Мэнли П. Холл . "Оккультная анатомия"

Мэнли П. Холл

Оккультная анатомия
Человек — великий символ Мистерий

Manly Palmer Hall
«Сфера»
2002
«Человек — великий символ Мистерий» — культовая книга, впервые увидевшая свет в тридцатые годы XX века и выдержавшая на своей родине шесть изданий. Перу ее автора, видного американского исследователя Мэнли Пал-мера Холла, знатока мировых религий, медицины и оккультных учений, принадлежит более 150 книг и эссе. Появление этой книги на русском языке — событие знаковое, поскольку до сих пор еще никто не вглядывался в анатомию человека одновременно сквозь призму оккультных знаний, классической науки и религий, не сопоставлял достижений античной, древневосточной, средневековой европейской и современной медицины. Человек — это физическое тело и невидимый дух, обитающий в нем. Человек предстает поистине идеальной мерой и моделью всех вещей, стройной системой и великой загадкой.

      Предисловие к шестому изданию

    • Глава I Теория образования в новом изложении
    • Глава II Оккультные основы науки
    • Глава III Тайна трех миров
    • Глава IV Макрокосм и Микрокосм
    • Глава V Символизм мирового яйца
    • Глава VI Введение в оккультную эмбриологию
    • Глава VII История клетки
    • Глава VIII Воплощения Вишну
    • Глава IX Головной мозг и освобождение души
    • Глава X Желудочки и роса мозга
    • Глава XI Сердце - средоточие жизни
    • Глава XII Кровь - универсальный протей
    • Глава XIII Позвоночный столб и мировое древо
    • Глава XIV Кундалини и симпатическая нервная система
    • Глава XV Солнечное сплетение и блуждающий нерв
    • Глава XVI Шишковидная железа - око богов
    • Глава XVII Эндокринная система и телесное равновесие
    • Глава XVIII Зрение - прекраснейшее из чувств

Предисловие к шестому изданию

Естественно было бы предположить, что за сорок лет, прошедших со времени первого издания этой книги, появилось большое количество дополнительных материалов. В действительности же дело обстоит не так, и в исправлениях нет никакой необходимости. Только в последнее десятилетие западная наука «открыла» восточные концепции, имеющие отношение к телу человека и его функциям. Еще совсем недавно основное внимание уделялось физиологии, а не анатомии, а в настоящее время стало очевидным, что азиатские целители были хорошо знакомы с теоретическими основами психосоматической медицины.
Сделанный профессором Чикагского университета Джеймсом Брестидом перевод «Хирургического папируса Эдвина Смита» — пролит новый свет на египетскую науку врачевания. Профессор Брестид рассказывал мне, что один египетский врач, писавший более 40 тысяч лет тому назад, знал о кровообращении столько же, сколько о нем было известно на Запале в начале ХХ-го века.
Последнее десятилетие принесло с собой внезапный и впечатляющий интерес к китайским методам целительства. Хотя дата написания и происхождение таинственной книги «Классический труд по внутренним болезням Желтого Императора» точно не известны, нет никаких сомнений в том, что тщательно продуманные гипотезы в отношении патологии и терапии были в ходу более 2000 лет назад. Исследование пульса как средство диагностики достигло такого совершенства, что по силе и ритму сердечных сокращений успешно классифицировалось более 200 болезней. Для этого, безусловно, необходимо было обладать новейшими знаниями о сердце, приобретавшимися при анатомировании трупов казненных преступников. Китайцы разработали к тому же систему диагностики, основанную на физиогномике[1]. Вероятная продолжительность жизни пациентов рассчитывалась с высочайшей точностью; местные доктора почти не допускали ошибок при установлении беременности по складочкам кожи вокруг глаз.
Новейшим вкладом Китая в медицину стала акупунктура: вкалывание игл из различных металлов, слоновой кости или нефрита в тело в одной или нескольких точках, всего же таких точек 365. Эти точки на самом деле очень малы и обычно обнаруживаются при надавливании пальцем. Акупунктурные схемы чрезвычайно сложны и отражают общее знание анатомии, хотя во многих деталях им недостает завершенности. Акупунктура снискала расположение в ряде европейских стран, а во Франции ее исследованием занимались долгие годы. Ее также изучают в Советском Союзе и с явным успехом возродили в Китайской Народной Республике и Гонконге. Некоторые американские врачи овладели практическим использованием акупунктуры, особенно в области анестезии. Она хорошо зарекомендовала себя при лечении мигреней, бурсита, астмы, артрита, ревматических явлений и затруднений общего характера, обусловленных нарушением кровообращения.
Достигаемые с ее помощью результаты до сих пор еще не получили научного объяснения. Сами китайцы полагают, что здоровье проистекает из равновесия принципов инь (женского) и ян (мужского) в человеческом теле. Их дисбаланс приводит к нарушению нормальных функций организма. В современной практике элементы западной науки, йоги и веданты сочетаются с высоким искусством воздействия на нервные центры, вызывая воспоминание об исследованиях д-ра Кано, проведенных им при разработке современного дзюдо.
Акупунктура и моксакаутеризация[2], или моксибасчен[3], пришли в Японию из Китая, где сжигание конусов моксы входило в обряды посвящения буддийских жрецов. У японцев лечение с помощью игл называется хари-рёдзи, они различают 660 точек, подходящих для вкалывания в них игл. Акупунктура, или иглоукалывание, является законной профессией, и практикующие ее специалисты должны иметь лицензию. Она долго считалась «сострадательным» искусством, которым занимались главным образом слепые. В первых школах для слепых с Японии обучали акупунктуре. Я видел учебник по этому предмету с изображением иголок, вставленных в глазное яблоко. Пациентов предупреждают, что подобные методы лечения вызывают привыкание!
В нашей коллекции имеется труд по японской науке об остеопатии[4]. Он был издан в «Bunka-5» (1808 г.) в Токио, и его название на японском языке звучит как «Сэй-коцу-бан» («Учебник по остеопатии»). Эта книга, богато иллюстрированная оттисками с гравюр на дереве, на которых изображены приемы коррекции позвоночника, различных вывихов и патологических изменений, свидетельствует о том, что их методы были аналогичны применяемым в настоящее время на Западе. Книга была написана за двадцать лет до рождения д-ра Стилла — общепризнанного первооткрывателя остеопатии.
Таким образом, мы можем с нетерпением ждать того дня, когда наше знание о человеке— как о его физическом теле, так и о невидимом духе, обитающем в нем, — получит дальнейшее развитие благодаря объединенным усилиям восточных и западных врачей. Такая совместная работа позволит всем нам с помощью профилактической медицины сохранять здоровье, а не отчаянно бороться с нападением болезней.

Мэнли П. Холл

Глава I
Теория образования в новом изложении

Из книги Леонардо да Винчи ди Джузеппе Босси «О Тайной Вечере»

Рис. 1. Квадратура круга

В этом рисунке Леонардо да Винчи объединяет две фигуры человека из архитектурных канонов Bumpyвия, показывая тем самым, что человек является идеальной мерой и моделью всех вещей. По этому поводу великий римский коллегиат высказывается так: *Если человека положить на спину на плоской поверхности с раздвинутыми ногами и вытянутыми в стороны руками и поместить в его пупке, как в центре, ножку циркуля, то пальцы обеих его рук и ног будут касаться описанной вокруг него окружности. И точно так же, как в окружность, человеческое тело вписывается и в квадрат. Далее, если мы измерим расстояние от его подошв до темени и приложим эту мерку к вытянутым в стороны рукам, то ширина будет равна высоте, как и в случае идеально квадратных плоских поверхностей».
Публикуя настоящий трактат по оккультной анатомии, автор полностью отдает себе отчет в том, что он станет объектом критики со стороны науки. С болью осознавая собственные недостатки в вопросах трактовки этого предмета, автор убежден в непреложной цельности и обоснованности доктрин, которые стремился защитить. Платона обогащало его философское видение мира, современного же мыслителя обедняет его скептицизм. Сравните благородную голову бюста Аристотеля из Геркуланума с жертвой современного интеллектуального инбридинга[5]. Этот старый перипатетик олицетворяет суровое величие, похоже, исчезнувшее с лица земли. Завитки волос, ниспадающие на широкий лоб, из-под бровей мудреца смотрят глаза мечтателя, в уголках рта таится мягкая усмешка, короткая бородка придает выражению лица больше властности; эта голова могла бы принадлежать Зевсу или Асклепию — божеству, но не смертному. Воистину в то время были на земле боги. Профессор Говард У.Хаггард вполне мог иметь в виду Аристотеля, записывая эти знаменательные слова: «Только высшие типы людей обладают интеллектом, независимостью, честностью и мужеством, чтобы признавать свои ошибки и беспристрастно искать истину».
Взглянув на обломки нашей нынешней цивилизации, ясно понимаешь, что если в сердцах людей красота приносится в жертву практичности, жизнь превращается всего лишь в кошмарную пародию. Истинная цель образования состоит не в полном уничтожении идеализма, а в том, чтобы сделать мир безопасным для идеалов. Высоко над широким просцениумом одного крупного университета глубоко выгравирована такая горделивая фраза об образовании: «Образование — это научение пользоваться инструментами, которые раса сочла необходимыми». Разве жизнь — это всего лишь битва умов? И эти инструменты просто-напросто схоластические рапиры, а образование — лишь подготовка к направлению и защите при обмене мнениями? Образование совершенно очевидно должно готовить молодежь к чему-то большему, чем донкихотство в отношении идей или сражение с ветряными мельницами. Получить настоящее образование — значит узнать, как подвести основание под идеалы расы. В мрачное Средневековье образование приносило освобождение от кабалы суеверия. В наш еще более мрачный век образование должно освободиться от материализма — самого жалкого из всех предрассудков. Высшие аспекты философии — эстетика, этика и метафизика — составляют инструменты, необходимые расе. Ибо какая польза человеку становиться искуснейшим ремесленником, если его руки не состоят в учениках у творческого видения? Образование подразумевает высвобождение идеалов и определение духовных ценностей. Чем дальше оно от этой законной цели, тем в меньшей степени заслуживает названия образования.
Под фактами обоснованно подразумеваются динамичные, действующие истины — знание причин и принципов. Факт наличия какого-либо предмета[6] и есть обоснование его существования. Все факты должны отвечать на вопрос «почему, не «как», «когда» или «что», а именно «почему», и никакой иной. Пока не встал вопрос «почему», наука основывается не на фактах, а на наблюдениях, экспериментировании, логике, здравом смысле и заключениях. Все это достойные инструменты интеллекта, и мы отнюдь не собираемся преуменьшать их важность или тот вклад, который они способны сделать в науку. Мы просто ставим под сомнение экспансионизм науки, которая претендует — по крайней мере втираясь в доверие— на непогрешимость, не подкрепленную готовыми доказательствами. Наука не была ни честной, ни справедливой, ни беспристрастной при рассмотрении метафизики. Иными словами, при своих проверках она не была «научной». Она не проверяла опытным путем и не вела научных наблюдений. Она делала выводы не из имевшихся данных, а из предубеждений и огульно отвергала необъяснимую известными законами физики причинную обусловленность с высокомерным выражением крайнего презрения.
Наша главная цель заключается в рассмотрении первооснов, а не частностей. Не лишним, однако, было бы привести пример. Сферой исследований, приковавшей внимание нескольких выдающихся людей науки, стал спиритизм. Существование спиритических явлений не вызывает сомнений и подтверждается гораздо чаще, чем многие в высшей степени абстрактные посылки[7], с энтузиазмом выдвигаемые в наши дни наукой. Но когда парапсихологические явления воспроизводятся в условиях эксперимента и даже когда кто-либо, вроде профессора Эйнштейна, оказывается в тупике, все это окружено лишь зловещим молчанием, пропитанным затаенными злобой и досадой. С другой стороны, если удастся доказать, что пожилая дама подталкивала планшетку для спиритических сеансов или медиум производил негромкое постукивание большим пальцем ноги, следует дикий взрыв презрительного осуждения и воздух наполняется дикими воплями: «Караул! Ну что я говорил!»
Профессор Эдгар Джеймс Свифт, декан факультета психологии Вашингтонского университета, в своей последней статье демонстрирует ту потрясающую легкость, с которой наука «объясняет» сверхфизическое. Он начинает с того, что формулирует научные требования, предъявляемые к теории или верованию, на самом вульгарном языке. «Во-первых, "факты" какого-либо таинственного явления должны быть доказуемыми как для верящих в них, так и для скептиков; во-вторых, новая теория, которая объяснит тайну, должна быть простейшей, и, в-третьих, это объяснение не должно противоречить укоренившемуся знанию. Конечно, можно открыть новые факты, противоречащие принятым взглядам, но их не следует признавать, пока не будут устранены противоречия и им не будет найдено место в общепризнанном знании». Не совсем ясно, почему эти требования имеют столь существенное значение. Что касается первого, то скептику вообще очень мало что можно доказать. Факты почти ничего не значат, когда им приходится сражаться с предубеждением. Факт есть факт, даже если он ничем не доказан, ну а если говорить с жестокой откровенностью, то человечество все еще ищет свой первый «факт». Что же касается второго момента, то совершенно непонятно, почему теория, объясняющая тайну, должна быть простейшей, ибо если бы это соответствовало действительности, то детски наивные выводы были бы сравнительно непогрешимы. Эврика! Простейшее объяснение такого явления, как темнота, заключается в том, что солнце каждую ночь гаснет! Ну а третье заявление носит определенно инквизиторский характер и непременно порадует души тех набожных ханжей, которые пропитали мир извращенными формами аристотелизма и августинианства и ускорили наступление средневекового мракобесия. «Наше нынешнее знание, — сообщает далее профессор Свифт, — конечно, недостаточно. Многое из того, что мы считаем в настоящее время ложным, впоследствии может оказаться верным, но пока этого не произошло, лучше все-таки точно придерживаться научных доктрин». Превосходный совет Колумбам от науки, вызывающий воспоминания о той эпохе, когда людей предостерегали, чтобы они не смели удаляться от берега, дабы не достичь края земли и не свалиться с него! Заключительная мысль ошеломляет. Если новые факты окажутся противоречащими нашим нынешним воззрениям, то тем хуже для новых фактов. Они должны приспособиться к нашим законам, или их ждет жалкий конец. Ученому может стоить колоссальных трудов отыскание места для «факта» в нашем общепризнанном знании.
«Только гении, — продолжает сей эрудированный психолог, — могут совершить прыжок в неведомое и принести оттуда знание, которое открылось на мгновение лишь им одним». Но поскольку гении не могут продемонстрировать увиденное глупцам, то их объявляют вне закона как не отвечающих требованию № 1. На каком основании доктор решил, что такие древние мастера, как Пифагор[8] и Аполлоний, глубоко сведущие в трансцендентальной магии, не были «гениями»? Пытаясь подкрепить свои «научные» выводы, профессор Свифт далее разъясняет, что в сверхфизических вопросах «честность свидетельского показания ничего не стоит». (!!!) Вероятно, это объясняется тем, что они верят данным чувственных восприятий, а профессор заявляет, что «современный человек — при условии хорошей подготовки в этой области — знает, что нет ничего более ненадежного». Но ведь человек не может стать достаточно сведущим без своих чувственных восприятий, а так как они «ненадежны», то спрашивается, как стать сведущим? Похоже, данные чувственного восприятия очень точны, когда согласуются с нашими предвзятыми мнениями, но очень «ненадежны», когда уличают нас в противоречиях. Далее профессор продолжает создавать предвзятое мнение у своих читателей, подвергая всю сферу парапсихологических явлений самому нелепому сравнению, какое только можно вообразить. Его изысканная аналогия звучит так: «Допустим, что теория существования сверхъестественного верна точно так же, как в Африке могут существовать обезьяны, говорящие по-английски». Несмотря на отсутствие готовности продемонстрировать, что африканские человекообразные обезьяны не гнушаются пользоваться нашим родным языком, совершенно очевидно, что десятки тысяч говорящих по-английски обезьян ежегодно оканчивают наши высшие учебные заведения.
Вполне вероятно, что в сфере парапсихологических феноменов достаточно много обмана. И все же если в те тысячелетия, на протяжении которых фиксировались подобные явления, имела место хотя бы одна материализация, хотя бы один пример телепатии или два мира обменялись хотя бы одним посланием, то подлинность спиритических явлений можно считать научно установленной и доказанной. Так как научный мир побуждают к действию только «факты», то из этого следует, что каждый ученый муж, категорически отрицающий возможность существования метафизических сил в природе, непременно должен быть в состоянии доказать, не вызвав при этом обоснованных сомнений, что любое утверждение, относящееся к библейской или классической древности, Средним векам, равно как и к современности, является стопроцентной выдумкой. Хотелось бы заметить, что накапливание подобных доказательств совершенно не выходит за рамки возможностей любого человека или группы людей. Поэтому они могут не верить, но не имеют права безоговорочно отказывать им в существовании. Мы не собираемся заставлять науку свернуть с пути служения общему благу или ученых верить чему-нибудь противоречащему их интеллекту. Но поскольку наука предпочла отмежеваться от убеждений и суеверий и причуд непросвещенных людей, то ей можно посоветовать следовать курсом, согласующимся с ее собственными заявлениями. Огульное осуждение является таким же предрассудком, как и огульное признание.
Хотелось бы почтительно напомнить такому ученому, что ложность астрологии, к примеру, не была научно доказана. Нам не удается обнаружить никаких официальных документов каких-либо научных групп, исследующих и анализирующих посылки этой науки о звездах. С другой стороны, у нас есть сколько угодно свидетельств так называемых ученых мужей, которые, вряд ли отличая один астрологический символ от другого, настолько «ненаучны», что основывают свое мнение не на результатах исследований и наблюдений, а на фанатизме своих коллег. Кстати, нет ни одного ныне живущего человека, который действительно имел бы право опровергнуть существование бога, и тем не менее самые большие материалисты из научных сфер так далеко отходят от основ своего ремесла, что отказывают божеству даже в такой малости, как истолкование сомнений в его пользу! Наличие Высшего Интеллекта, управляющего мирозданием, возможно, не ощутимо для физического восприятия органами чувств и не доказуемо для ума, твердо усвоившего механистическую теорию. И все же то, что Бог не существует, это не научный факт, и то, что каббалистика — суеверие, это тоже не научный факт, равно как не является научным фактом то, что алхимики были сумасшедшими, или что люди Древнего мира страдали от всеобщего мрака невежества, или что чудеса — это обман. Таково мнение, которого придерживаются определенные круги, но, несмотря на то, что это мнение может казаться чрезвычайно интригующим тем, кто его разделяет, оно ничего не показывает, не доказывает и не опровергает и большей частью загромождает сферу знаний. Мнение — это полная противоположность мудрости, и чем меньше мнений, тем больше вероятность разумения. Мистицизм — это не причуда, позволяющая скоротать досуг престарелым повивальным бабкам, это особая отрасль знаний, которая могла бы внести определенный вклад в дело достижения нормального состояния и процветания мира, если бы ей уделили должное внимание и предоставили такую возможность.
В недавней публикации одного выдающегося ученого «Дьяволы, снадобья и знахари» содержится следующее сравнение, которое — хотя автор и относил его к искусству врачевания — характеризует позицию, широко распространенную в ученых сферах: «Существуют две философские основы медицины: примитивная, или суеверная, и современная, или рациональная». Вот очень откровенное и безоговорочное заявление, приводящее к неизбежному выводу. До эпохи Возрождения не было ничего, кроме суеверий, после эпохи Возрождения — ничего, кроме рациональности! Хотя большинство, вероятно, сочтет (из-за недостатка знаний), что «примитивная» это синоним «суеверной», мы живем слишком неспокойно, чтобы быть вполне уверенными, что «современная» это синоним «рациональной». Представляется серьезной ошибкой внушать нынешнему поколению подобную идею абсолютного превосходства над прошлым и полной самоуверенности по отношению к настоящему. При таких условиях нет будущего, а там, где нет будущего, вообще нет оснований жить. Мудрейшие люди всех времен жили до начала современной эпохи. И в области искусства был Перикл, в медицине — Гиппократ, в математике— Евклид, в философии — Аристотель, в поэзии — Гомер, в теологии — Платон; и это только в одной Греции, не говоря уже о Заратустре, Будде, Конфуции и двух десятках других, чей образ мышления настолько изменил ход жизни человечества, что сегодня только глупцы могут быть нетерпимыми, оставаясь в относительной безопасности.
А теперь перейдем к самому существу нашей проблемы — взаимоотношениям между наукой и религией. В большинстве наших крупных университетов можно наблюдать любопытное явление. Среди университетских зданий бросаются в глаза одна-две, чаще же несколько небольших церквей. Богатые люди явно питают склонность к строительству церквей. Интересно понаблюдать за высоко взметнувшимися шпилями и колокольнями, которые в определенные дневные часы даже отбрасывают тень на внушительные здания, отведенные под науки. Так, в одном университете имеется несколько церквушек различных конфессий; на самом же деле нас уверяют, что с точки зрения образовательного процесса подобному наследству не находится решительно никакого применения. Вот уж действительно скопище несовместимых вещей. Религия ориентирована на идею присутствия Бога, которую образование (в некоторых случаях, вероятно, бессознательно) постоянно подрывает. Рассуждая с научной позиции, и невозможно представить, что Иисус Христос мог быть сыном Божьим, появившимся на свет в результате непорочного или любого другого зачатия — за исключением зачатий, происходящих, по суеверным представлениям, от сил, не объяснимых законами природы. С точки зрения физики, его рождение — миф, его жизнь — заблуждение или мошенничество, его чудеса — пустая болтовня, его религия— всего лишь суеверие, его смерть — если он действительно умер — галлюцинация, его воскресение невозможно, а его церковь — помеха на пути прогресса. Ситуация, мягко говоря, нелепая. И все же они стоят бок о бок — чертог науки и дом божий!
Анализируя здесь религию, мы интересуемся не извращенными формами теологии, а скорее теми принципами, которые легли в основу верований людей. Мы с одинаковым пониманием отнесемся к любой великой религии, существовавшей в прошлом или сохранившейся до наших дней. В поле нашего зрения оказываются не только любящие бога философы, но и боящиеся бога теологи. Разговор пойдет не об обманщиках или шарлатанах и не о фанатиках или мизантропах, а о «хороших людях, и только», о тех, кто сообщил моральный стимул человечеству. Да, они мечтатели, но и делатели тоже. Многие из этих великих людей изучали науку, благоговейно внимая богам. В процессе учения они открыли для себя совершенство духовных ценностей. Наука не учит людей преклоняться перед красотой, любить добро, верить в справедливость или черпать силу в добродетели. Мы не хотим сказать, что наука ополчается непосредственно против целостности, однако она, безусловно, недооценивает целостность, высокомерно клеймя каждый идеалистический порыв как суеверие. Все, что не является фактом, есть фантазия, и только наука служит привилегированным критерием фактов. Многие ученые являются религиозными людьми, но скорее вопреки, чем благодаря научным аспектам их образования. До той степени, до какой человек согласен с современными концепциями биологии и физики, он агностик[9], если вообще не атеист. До такой степени, до какой он верит в духовные и мистические факторы, он несовместим и непримирим с нынешним общим направлением развития точных наук. В основе большинства религий лежат три важнейших догмата: 1) существование Бога, 2) бессмертие человеческой души, 3) окончательная победа добра над злом. Ну и сколько же людей с научным образованием могут подтвердить, что их образование помогает им признать эти догматы? Эти три основы религиозной веры с научной точки зрения, мягко выражаясь, ложны не потому, что опровергнуты, а потому, что противоречат материалистической теории бытия. Давайте убедимся, что не допустили преувеличения. Д-р Джулиус Л.Сэлинджер, профессор клинической медицины Джефферсонского медицинского колледжа, врач филадельфийской больницы общего профиля и т.д., перевел с немецкого языка заключения профессора д-ра Хуго Магнуса. «Религиозное учение любого характера, — утверждает последний, — способствовало возникновению медицинских предрассудков в большей степени, чем любой другой фактор цивилизации». Отметая своим заявлением о «любом характере» все религиозные учения, господин доктор считает любые религиозные наставления или побуждения, которые один человек стремился передать другому, наносящими вред медицинской науке. Его утверждения определенны и бесповоротны, так что это научный факт. Позволительно ли просить предоставить адекватные доказательства? Не забывайте, что несмотря на то что д-р Магнус может привести миллион примеров религиозной нетерпимости по отношению к науке, он непоследователен. Говоря научным языком, его заявление требует доказательства того, что за всю историю человечества не было ни одного случая, чтобы религиозные наставления не нанесли ущерба прогрессу медицины. Это трудное дело, доктор, потому что первые врачи были посвященными жрецами мистерий, без их беззаветного служения делу продвижения знаний не было бы ни знатоков фармакологии, ни профессоров клинической медицины, ни терапевтов и хирургов. Д-р Магнус не делает никакого различия между ложными толкованиями жрецов и нравственными достоинствами. Он обрушивается на религиозное учение в целом, то есть на концепции честности, дружбы, справедливости и истины в том виде, в каком они впервые были открыты человечеству проповедниками старинных обрядов. Именно мистик, а не ученый подарил миру золотое правило[10]. Но для профессора Магнуса, по-видимому, все, кроме науки, суеверие. Мы питаем надежду, что после своих замечаний доктор не испытывает дурной склонности быть «номинальным» христианином и что он предпринял необходимые меры, чтобы снести любую церквушку, фасад которой, возможно, выходит на его университет.
Аполлоний Тианский, философ-пифагореец высочайшей личной безупречности, вызывает наибольшую антипатию у д-ра Магнуса, который считает, что глубокое уважение, которым этот мудрец пользовался у своих современников, «было полной нелепостью». Аполлоний не раз демонстрировал свое врачебное искусство, а его способности были столь велики, что римский император установил его скульптурное изображение в своей личной часовне. Непревзойденное мастерство врача из Тианы раздражало ученых мужей современности. По словам д-ра Магнуса, Аполлонию «сопутствовал такой успех, которого не знал ни один из законно практикующих врачей всех времен». Это очень напоминает хорошо известную эзоповскую басню о «зеленом винограде». Но самый жестокий удар нанес рассказ о том, как Аполлоний воскресил из мертвых юную девушку. Терпению господина доктора приходит конец. Ведь это довольно гнусно, когда мудрец излечивает хромоту простым поглаживанием поврежденной конечности. Еще хуже, когда он занимается акушерством, не имея под рукой современной техники. Но когда он приказывал смерти отступить, д-р Магнус призывает даже неспециалиста поддержать науку. «Вероятно, никто не станет обвинять нас в несправедливой оценке, — говорит он, — если мы объявим этого философа, которого язычники чтили как бога, чародеем наихудшего пошиба». Он также сообщает нам, что чародей наихудшего пошиба — это обычный шарлатан, поднаторевший в фокусах. Профессор не критикует Аполлония как человека. Его рассуждения сводятся примерно к следующему. Аполлоний творил чудеса. Чудеса невозможны. Следовательно, Аполлоний — обманщик. Ход мысли прост и логичен, но не обязательно приводит к верному выводу.
Чудеса Аполлония сильно напоминают те, что творил Христос. Согласно Евангелиям, Иисус исцелял больных, возвращал зрение слепым, изгонял демонов и воскрешал мертвых. Если признать ход рассуждений д-ра Магнуса правильным, то Иисус Христос был худшим из мошенников, а его учителя — ессеи — не научили его ничему, кроме ловкости рук. Перед наукой встает недвусмысленный вопрос, возможны ли чудеса? Она не может ответить на этот вопрос ни утвердительно, ни отрицательно. Она не в состоянии доказать невозможность чудес и не желает признать обоснованность любого свидетельства, говорящего в пользу трансцендентализма. Поэтому ей приходится занимать выжидательную позицию, ненаучную и унизительную. Будучи неспособной ни подтвердить, ни опровергнуть это утверждение, наука всегда пользуется привилегией оставаться великодушной, под этим мы подразумеваем открытое, искреннее великодушие. Если наука сможет избавиться от своего комплекса «непогрешимости» и осознает, что ученые — это всего лишь группа людей, которым, подобно всем остальным смертным, свойственно ошибаться, все эти затруднения будут устранены. Как-то раз один старый индейский знахарь разговаривал с продуктом обучения в нашем высшем учебном заведении. Университетский муж начертил на песке маленький кружок и сказал: «Вот то, что знает индеец». Краснокожий с серьезным видом кивнул головой. Тогда самодовольный бледнолицый нарисовал вокруг маленького кружка еще один, побольше, и произнес: «А это, приятель, то, что знает белый человек». Индеец, помолчав минуту, взял палочку и нарисовал вокруг обоих кругов третий, еще больший круг и выразил свое мнение словами: «А в этом круге и белый и краснокожий глупцы».
В сократическом диалоге предполагается, что знание приведет людей к согласию. Мнения могут различаться, а факты должны совпадать. Однако люди, вооруженные знаниями, предоставляемыми наукой, видимо, точно так же подвержены влиянию «мнений», как и их менее образованные собратья. Приведем в качестве примера случай с Парацельсом. Мы почтительнейше взываем к науке, умоляя ее проявить тонкую проницательность, необходимую для отделения истинного от ложного в нижеследующих комментариях, лестных и не очень. Сэр Уильям Ослер, баронет, доктор медицины, член Королевского общества, в курсе лекций «Развитие современной медицины», прочитанном в Йельском университете, говорит: «Он [Парацельс] сделал важные открытия в химии, среди которых цинк, различные соединения ртути, каломель[11], серный цвет, и был убежденным сторонником использования препаратов железа и сурьмы. ...Именно Парацельс, самый выдающийся из современных ятрохимиков[12], дал мощный стимул к изучению химии и фармации». Сейчас наша задача заключается в том, чтобы согласовать дань уважения, воздаваемую ученым, с нижеследующим осуждением с их стороны. Дэниел У.Геринг, доктор философии, доктор права, называет Парацельса «еще одним средневековым мошенником», а д-р Р.М.Лоренс заявляет, что Парацельс был истинным «королем шарлатанов» и что «его система основывалась на мистицизме и фанатизме грубейшего толка».
Вернемся, однако, к нашей исходной посылке. В основе мыслей и поступков человека по-прежнему лежит человеческая природа. Нам всем очень нравится иметь свое мнение, мы все любим, когда наше мнение считают разумным, и в нас всех живет жгучее желание навязывать свое мнение другим людям. Временами мы бываем достаточно фанатичны, чтобы поверить, что некоторые наши мнения представляют собой нечто большее, чем просто мнение. А в результате получается масса так называемых фактов, реально не существующих, опровергнуть которые, однако, смогут лишь грядущие века. Поскольку вся Вселенная наполнена непостижимым и нам позволительно иметь всего лишь мнение о нем, давайте будем иметь только такие мнения, которые будут способствовать достижению общего блага. Так как нам необходимы верования, то пусть это будут только конструктивные верования. Человеку простится его вера в Бога, если эта вера сможет превратить этот мир в лучшее место для жизни. С другой стороны, неверие непростительно, если оно порождает войны, разрушение и смерть и нарушает гармонию природы. Когда мнениям придается чрезмерное значение и их ценность приравнивается к ценности фактов, неизбежно начинаются гонения. У религии были свои мнения, приведшие к инквизиции. Теперь у науки есть свои мнения, и интеллектуальная инквизиция, такая же неразумная, как и ее предшественница, подвергает свои жертвы пыткам осмеянием и остракизму.
Встает вопрос, следует ли ребенку получать религиозное образование в школе? Безусловно, но не в виде сектантских наставлений. В общем, можно посоветовать преподавать религию детям дома, хотя и эта идея не лишена недостатков. Обычным родителям недостает ни знаний, ни умения одолеть материализм, внушенный нашей молодежи. К тому же отец и мать часто не имеют высшего образования, и у детей, его получивших, в результате развиваются комплексы подавляющего превосходства. Поэтому, если родители попытаются смягчить крайний материализм нынешних научных взглядов или облагородить статистику идеалами, собственные дети могут обвинить их в туповатости. Те, чьи умы уже обращены в материализм и кто усматривает благороднейшее выражение жизни в действии химических сил, а не в исповедовании идеализма, из жалости терпеливо выслушивают родительский совет. Наука и не пытается осенить духовную жизнь расы. Она совершенно не готова предоставить человечеству заменитель морали.
Существует расхожее мнение, что в древности обучение было основано на «убеждении», а в современном мире — на «наблюдении». Такая точка зрения противоречит фактам, поскольку жрецы-философы дохристианской эпохи в гораздо большей степени заслуживают названия наблюдателей, чем люди нового времени. Свои знания они накапливали в непосредственном контакте с природой, и время было таким несущественным фактором, что на проверку какой-то одной гипотезы обычно уходило несколько тысячелетий. Как утверждает Цицерон, халдеи потратили не одно тысячелетие на наблюдения и классификацию астрологических данных. Никакая другая отрасль знаний не может претендовать на более достоверные исходные данные, полученные из первоисточника. О практической ценности обращения к древней традиции однозначно высказывается Бухан в своей «Симптоматологии». Сей достойный врач пишет: «Первоначально медицину рассматривали и изучали как раздел философии. Современная философия медицины отвергает представление о существовании связи между припадками, внезапно возникающими у маньяка, и фазами луны. Однако в таком случае трудно объяснить, почему с глубочайшей древности термин «selenilikoi»[13], эквивалентный термину « moonstruck» [14], что значит «лунатик» или «помешанный», применяли к такого рода страдальцам. Я пришел к заключению, что даже малая толика внимания к этим древним критериям обернется для меня полезным практическим руководством, и рекомендовал бы ознакомиться с ними каждому изучающему медицину и особенно тем, чей долг, может статься, призовет их заняться профессиональной деятельностью в тропиках. Ведь именно в странах с таким климатом зародились подобные доктрины и, кроме того, не секрет, что по мере приближения к экватору все сильнее сказывается влияние планет».
Пытаться примирить между собой науку и мистицизм — значит быть обвиненным в медиевизме[15]. Мы, как из старого платья, выросли из теургии[16] и более привержены новым теориям жизни и смерти со звучащей в них нотой неопределенного финала. Принято считать, что процесс приобретения знаний начался в XVI в. и закончился в XX в. Каждый великий ученый прекрасно понимает полную нелепость подобных утверждений, но великих ученых слишком мало, ведь это посредственность — правило, а гений — исключение. Самый опасный из глупцов — это глупец, получивший образование, ибо, будучи умным лишь в своих собственных глазах, он служит вечной помехой всяческому прогрессу. Материализм — это идефикс толпы, а не факт, доказуемый в процессе научного исследования. Вопреки авторитетному мнению «просвещенных личностей», каждый человек, здоровый душой и телом, содержит в себе некую долю идеализма. Он от рождения любит все прекрасное, почитает добро и испытывает внутреннее побуждение познать Высший Разум, управляющий вселенским порядком действий. И если эти естественные чувства должным образом воспитывать и поощрять, то индивидуум станет полезным для общества гражданином и конструктивным фактором в развитии цивилизации. Но что-то явно неладно в этом мире. Юные умы отвлечены от стремления к высшим идеалам этики и эстетики. Кажется, будто какая-то таинственная сила действует в сфере образования. Путем различных инсинуаций и умозаключений духовные ценности низведены до грани почти полного исчезновения. Молодое поколение запугано опасностями «нездорового мистицизма». Так спрашивается, нужно ли миллионам молодых мужчин и женщин покидать стены наших университетов и колледжей, превратившись в апостолов, более того, проповедников научного атеизма? «Ценность всех научных открытий определяется той пользой, какую извлекает из них человечество», — заявил в недавнем интервью сэр Оливер Лодж, один из самых выдающихся ученых мира. Этот почтенный мыслитель высказал также убеждение, что пришло время «перестать предавать науку, используя для взаимного уничтожения те достижения, которые предназначены для обеспечения общего блага». Дать человеку знания обо всех явлениях, хранящихся в систематизированном виде в пухлых архивах науки, и выпустить его в жизнь лишенным добродетелей и даже простой человеческой доброты — значит натравить на мир такого монстра, как Франкенштейн.
Ученые древности относились к телу человека с глубоким почтением, рассматривая его как вселенную в миниатюре и наиболее подходящий объект для изучения в земных условиях. И в то время как некоторым древним народам почитание священной неприкосновенности «божественной формы» запрещало производить анатомирование трупов, философия анатомии достигла высокого уровня в Китае и Индии, откуда впоследствии распространилась в Халдею, Египет и Грецию. Во многих общинах были открыты клиники, где велись наблюдения за больными, а в Азии устраивались специальные лечебницы для животных. Пифагорейцы, за ними платоники, неоплатоники и гностики называли физическое тело жилищем, или домицилием[17], души и утверждали, что телесная ткань может принимать различные формы, видоизменяясь под действием геометрических сил, присущих душе. В современных биологических системах слово «душа» не наделено смыслом, однако на основании анатомирования вряд ли возможно установить, есть она у человека или нет.
В этом вопросе оккультная анатомия полностью расходится с наукой. Оккультизм не оспаривает результаты научных исследований, а утверждает, что физикам не удалось доказать химическое происхождение жизни, хотя они упрямо отстаивают мнение, противоречащее фактам жизни. Оккультизм не отвергает открытий в области физики, а утверждает, что так называемые физические причины являются вторичными по отношению к причинам сверхфизическим. Мировое тело одушевлено, а мировой механизм управляем. Феноменальные аспекты жизни являются следствием адекватных причин, а эти причины принадлежат миру, не подлежащему оценке и исследованию методами физики в ее нынешних границах, миру, относящемуся исключительно к компетенции метафизики. Механисты и виталисты, зайдя в тупик, многие годы хранили молчание. Затем несколько оживились сначала одни, потом другие. Однако напыщенные словеса каждой из противоборствующих сторон помогли им всего лишь вернуть себе прежних приверженцев. И только факты, имеющие отношение к Первопричине, признанные материалистическим учением, были «узаконены» без доказательств, а в грандиозную систему обсервационализма[18] вошли люди, не способные путем наблюдения проникнуть в истинный смысл собственных посылок. Физика, как полагается, превознесла материю, отведя ей основное место во вселенной и наделив большинством атрибутов, которыми теология украшает все божественное. Метафизика, обогащенная мудростью пятидесяти тысячелетий, не выказывает склонности к теологическим спорам, но смутно прозревает сквозь завесу материи действие грандиозных сил, обнаружить которое способен лишь интеллект, подстегиваемый рассудочным познанием.
Барон фон Лейбниц, похоже, заимствовал свои теории монадологии у пифагорейцев и других ранних атомистов. Полагают, что широкое распространение в астрономии гелиоцентрической системы лишило убедительности все соответствия между человеком и вселенной, о которых твердили в древности посвященные философы. И вновь популярная метафора так и осталась без поправок. Так называемую коперниковскую систему знали и признавали именно те самые учителя, которые первыми проповедовали великую герметическую аксиому о том, что пребывающее наверху подобно тому, что внизу, а величайшее подобно ничтожнейшему. Для современного образования одновременно и опасно, и сомнительно добиваться собственного возвеличивания путем дискредитации мыслителей прошлого, поскольку именно этим древним ученым наука обязана своим существованием. И разумеется, нет нужды повторять, что доктрина Макрокосма и микрокосма была с проклятием изгнана из цитадели знаний. «Идея полного совпадения структур человека и огромной вселенной, — пишет Чарльз Сингер, — постепенно лишилась признания в научных кругах, а среди людей, далеких от пауки, она полностью деградировала, став немногим лучше, чем обычный бред сумасшедшего. Эта идея как таковая предстает в заумных бреднях английского последователя Парацельса, розенкрейцера Роберта Фладда, который часто с завидной точностью воспроизводил системы, отличавшиеся некоторой новизной за пять веков до его рождения. В той же форме фантастической навязчивой идеи эта некогда плодотворная гипотеза все еще нет-нет да и появится в современных трудах, трактующих извращенное учение» («От магии к науке»). Выходит, самое большее, на что можно надеяться в отношении настоящего труда, — это занять скромно местечко в «Index Expergalorius scientiae»[19]. Однако мы окажемся в прекрасной компании, поскольку там собралась целая конгрегация избранных. И если мистер Сингер не будет слишком осторожничать, то вполне может к нам присоединиться, так как, рассуждая о Парацельсе в своем произведении, цитата из которого была приведена выше, этот господин отмечает: «Он [Парацельс] все же верил в существование связи между микрокосмом и Макрокосмом — что в известном смысле присуще и нам [!]» (Курсив мой— М.П.Х.). По этому поводу вспоминается профессор одного колледжа, который, распалившись в споре о бессмертии души, увенчал свою аргументацию следующим сногсшибательным заявлением: «Такой вещи, как бессмертие души, вообще не существует, и когда я умру, я вернусь назад и докажу вам это».
Сформулированный Геккелем[20] первый принцип биогенеза[21] тоже граничит с этой ересью, поскольку сей достойный профессор заявляет, что основной закон эволюции органической природы выражается теорией, «что история эмбриона есть олицетворение истории происхождения» или, проще говоря, «что последовательность форм, через которые индивидуальный организм проходит в процессе развития от яйцеклетки до состояния полного развития, есть краткое и сжатое воспроизведение длинной последовательности форм, через которые прошли животные предки этого организма (т.е. наследственных форм его вида), начиная с самых ранних периодов так называемого сотворения органического мира вплоть до настоящего времени» («Эволюция человека»). То, что великое раскрывается через малое, что прошлое представлено в настоящем и что, следовательно, вселенная, в которой эволюционировал человек, оставила на нем свой отпечаток, превратив в компендиум[22] своего бесконечного ветвления, — все это древние теории, отвергнутые, недооцененные и опороченные в других местах, а здесь тем не менее сформулированные заново на другом языке в виде научного принципа первостепенной важности. Допустим, что одноклеточный предок человеческой расы постепенно эволюционировал на протяжении невообразимого числа столетий, постоянно видоизменяясь, чтобы приспособиться к условиям окружающей среды тех веков, вплоть до достижения своего нынешнего, относительно сложного, состояния. Но тогда что же еретического можно усмотреть в предположении, что он, по крайней мере, в каком-то одном отношении является воплощением этих веков, заключая в своей малой в сравнении с вселенной структуре правдивое свидетельство тех звездных процессов, которые привели к его материализации? Человек представляет собой не малую вселенную, возникшую по приказу своевольного и капризного бога-тирана, а скорее — продукт вселенского закона, действие которого проявляется в непрерывном ряде развивающихся организмов. Человек — это микрокосм по наследству. Он — потомок субстанции и движения. Вселенная есть причина появления человека, и если подобное производит подобное, то и человек должен быть подобен вселенной. С биологической точки зрения наследственность имеет приоритет над окружающей средой, которая может видоизменять, но не в состоянии уничтожить вселенский аспект человека. Здесь стоило бы процитировать Менделя[23], дабы подкрепить утверждение, что наследственный фактор Макрокосма передается и сохраняется в каждом из его микрокосмов. Однако подобную теорию тут же наградили бы эпитетом «извращенного учения» и занесли в список книг, запрещенных католической церковью для чтения до их переработки!
Признавая важность окружающей среды в формировании наследственных факторов, не следует забывать, что для человека его собственное тело является имманентной[24] средой. Излучаясь в феноменальное состояние, ноумен[25] обретает тело как неизбежного посредника. Если тезис «нет тела, нет феномена» составляет научный трюизм[26], то утверждение «нет осязаемого тела, нет ноумена» доказать гораздо труднее. Здоровье и болезнь —это состояния, свидетельствующие о важности тела как среды обитания человека. Если знание целиком посвящается улучшению этой среды обитания, следует в обязательном порядке учитывать его темперамент как фактор, направляющий энергию на созидание или разрушение. И когда нарушение ментального, физического или морального равновесия приводит к расстройству организма, «заражая» его бесчисленными фобиями, наследуемыми плотью, миру начинает угрожать реальная опасность. Говоря о среде обитания, мы обычно имеем в виду дом, школу, места отдыха и церковь, тогда как древние под средой обитания понимали, главным образом, тело; а завоевание этой среды достигалось исключительно самодисциплиной. Если человек разумно направляет жизненные силы на законные цели, то этим он наилучшим образом защищает общее благосостояние и сохраняет собственную целостность.
Опыт проистекает из контакта с окружающей средой, и не важно, будет ли это тело как первичная среда обитания или несопоставимо огромный мир. Мы неизбежно вынуждены полагаться на наш сенсорный аппарат, когда речь идет о накоплении тех впечатлений, из которых выкристаллизовывается знание, и о том, как обогатить наш внутренний мир. Тогда почему средний, так называемый образованный, человек так редко связывает улучшение физического состояния с проблемой расширения чувственного восприятия? Научные исследования нуждаются в постоянном совершенствовании научных приборов, не требуя никакого эстетического облагораживания самого исследователя. Не в этом ли заключается разгадка провала идеи образования? И к тому же у ума есть предел насыщения. Но тогда существует только один выход: увеличить вместимость ума. То, что человек съедает, вовсе не обязательно оказывается для него питательным, а поэтому и обжоры могут умереть от анемии. Это верно и в отношении ума. Только то, что интеллект в состоянии усвоить, способствует его благополучию. И если наука должна созреть, чтобы полностью сформироваться, то ученый должен дозреть, чтобы стать таковым.
Глубокое различие между наукой и мистицизмом уже содержится в их собственных предпосылках. Наукой овладевают, приобретая знания, а мистиком становятся. Секрет воцарения в Греции золотого века заключается в ныне забытом и полностью игнорируемом факторе — философской жизни. Сегодня средний человек не только ничего не знает о высших идеалах жизни, но в своем нынешнем состоянии даже не способен их усвоить. Прежде чем посадить семя в почву, ее необходимо обработать. В этом и состоит смысл существования мистерий — тех самых тайных институтов, которые ныне высмеивают, но которые, по сути, необходимы для развития и поддержания высшего образования. Взгляды посвященных древности называют ограниченными, диктаторскими, предназначенными для избранных и антинаучными только потому, что они требовали определенного уровня совершенства от тех, кому доверяли бесценные тайны жизни и природы. В наш век была предпринята попытка поставить древнее правило с ног на голову, и вместо того, чтобы возвысить человека до знания, знание унизили до уровня человека. Результатом явилась ужасающая узость мышления. «Тот, кто просто созерцает внешнюю сторону вещей, —не философ, — писал Парацельс. — Истинный философ за внешностью всегда прозревает реальность». Наука предпочла отойти от старых традиций. Отделившаяся часть знания вступила на путь спекуляций, пронизанных духом соперничества. В мистериях более не производились «божественные аутопсии». «Священные» обряды, прекратившие существование как общественные институты, тайно сохранялись теми, кто остался верен исходным идеям. Каббалисты, а позднее герметисты, алхимики, розенкрейцеры и тамплиеры заимствовали свой оккультизм у уцелевших адептов более старой школы. По мере того, как с течением веков пропасть между материальной и духовной наукой становилась все шире, факты исчезали, а неопределенности множились, пока не остались одни лишь теории. Невозможно довести науку до совершенства, пока не объединены отдельные отрасли знания, которое растащили по углам и распределили среди ученой аристократии. Подобное деление на части выглядело издевательством перед лицом более широких требований всеобщей взаимозависимости. Если, к примеру, руки и ноги человека работают каждая по-своему, как это происходит с составляющими целой системы образования, нечего и ожидать согласованных действий. И до тех пор, пока наука, религия и философия не найдут общий язык, бесполезно пытаться скоординировать усилия людей, направленные на совершенствование расы.
Ученые мужи нынешних времен, не будьте слишком высокомерны и с большей благосклонностью отнеситесь к мудрости прошлого. Ведь строители пирамид тоже были людьми высокой учености и благородных убеждений. Будьте благодарны прошлому, уважайте мечты тех, кто пришли в этот мир раньше вас. Бережно храните память о них и, если вам покажется, что в некоторых вещах вы разбираетесь лучше, не испытывайте к ним презрения, а лучше восхититесь теми качествами, которые отличали их от остальных. Как судите вы, так же будут судить и вас. Завтра вы отойдете в вечность, ваши труды станут достоянием расы, и где гарантия, что наука будущего не набросится на ваши мечты подобно стае голодных волков? Великодушие — вот критерий истинного величия, а терпимость— показатель правильного видения. Не уподобляйтесь тем, кто с высоты своего положения выносит несправедливые суждения о других. Расширяйте научную концепцию, чтобы включить в нее все знания, а не только скудные сведения избранного меньшинства. Помните слова Парацельса: «То, что ныне представляется невозможным, свершится в будущем, то, что неожиданно сегодня, завтра окажется истинным, и то, что выглядит суеверием в одном веке, станет основой признанной науки в следующем» («Оккультная философия»).
Посмотрите на эти фолианты ушедших веков, научные труды огромных размеров, как это было принято в старину, написанные на благородном пергаменте с рисунками, сделанными от руки людьми, давно покинувшими сей бренный мир, и чопорными, выполненными в своеобразной манере портретами авторов на левой стороне разворота титульного листа. В одной из книг на портрете изображен человек, который стоит, прижав левую руку к сердцу, а правой крепко сжимает астролябию. Широкий гофрированный воротник его костюма служит явным признаком Елизаветинской эпохи, а украшение на верху его гербового щита и девиз на латыни свидетельствуют о его знатном происхождении. Этот труд хранит в себе его мечты и стремления, его надежду на бессмертие в сердцах людей. Фрагменты давно забытых дней, как трогательны они в своем пышном великолепии! Вот грубо нарисованный портрет мужчины. Вы заметили, какие усталые у него глаза? Обратите внимание на глубокие морщины, прорезавшие его лоб, на трагическую линию рта. Полные печали серьезные лица, проступившие сквозь пелену веков; люди, ставшие первопроходцами на пути к процветанию человечества и направляющие его движение вперед; герои, прокладывающие путь и содействующие прогрессу, результаты которого им не суждено было увидеть. Вот еще один портрет. Узнаете? Это Бруно. Всмотритесь в его благородное лицо, обрамленное огненно-красными языками пламени костров, запылавших по приказу инквизиции. А в этой небольшой книге — Парацельс со ступкой и пестиком, сраженный рукой наемного убийцы. На следующем портрете изображен маленький, скромного вида человек, это — Петр Де Абано, «ученый, вдохновленный вселенской жаждой знаний», изображение которого было сожжено и который сам избежал смерти на костре только потому, что умер, не дождавшись вынесения приговора. Неужели мы не в состоянии сказать ни единого слова в защиту этих великих бессмертных? Старались ли мы хоть когда-нибудь вникнуть в известное им? Пытались ли мы по достоинству оценить уровень их интеллекта или раскрыть суть их знаний, вооружившись которыми они сумели совершить переворот в мировом мышлении? Мученики и провидцы, ваши тела мирно покоятся в утробе Великой Матери, ваши души вернулись в эмпирей, чтобы там воссоединиться со звездами, освещавшими ваш земной путь!
На страницах этой книги мы попытались собрать немного крошек с пиршественного стола мудрецов. Мы не собираемся полемизировать с наукой, поскольку тот аспект человека, рассмотрением которого ограничено содержание данной книги, по сути, относится к области сверхфизических явлений, а значит, выходит за рамки научного наблюдения. Мы просто попытаемся использовать метафизику в той сфере, куда физике доступ пока еще закрыт. Мы не являемся авторами доктрин, изложенных на этих страницах: они принадлежат векам, составляя часть благородного наследия доисторических времен. Одни говорят, что знание снизошло с небес, другие — что оно вышло на свет из докембрийских наносов. Путь мудрости четко определен. Золотой нитью вьется он по цивилизации — единственная реальность в мире нереальностей. Он сравним с лучом небесного света, который касался бутонов эмпирии[27], и, согретые его сиянием, расцветали эпохи и приносили свои плоды.
Те, кто предвидел подлинное торжество мудрости, закрыли свои книги навеки. Человеческое тело свидетельствует о скрытом величии. Человек, заглядывая в собственные глаза, видит там «новый завет». Кровь циркулирует по венам и артериям; стук сердца отдается барабанным боем прогресса; разум взмывает ввысь в стремлении исследовать просторы вечности; рука тянется через вереницу тел, чтобы коснуться руки другого. Науку не удовлетворяет учение, что человек рождается, страдает и умирает. Подобные утверждения не представляют интереса для рационально мыслящего человека. Человек — это символ более благородного замысла, свидетельство более высокого предназначения. Понятие смертности интеллекта, если истинное просвещение коснулось его своим сияющим перстом, полностью преобразуется. Посредством алхимии познания человечество достигает бессмертия. Жизнь продолжается, душа, цель и реальность тоже продолжают свое существование. Бессмертие неизбежно. Только ум, который под влиянием ложных доктрин свернул со своего естественного пути, может додуматься до веры в угасание. Так что лучше давайте посыплем алхимическим «порошком» идеализма сухие факты, и они в мгновение ока превратятся в чистейшее золото.

Глава II
Оккультные основы науки

Из «De Humani Corporis Fabrica»

Рис. 2. Андреас Везалий, отец современной анатомии
(1493-1541)

Никакое образование не сможет сохранить современную цивилизацию, если правильное понимание человеком высших ценностей жизни будет разрушено материализмом. Учение свернуло со своего древнего пути и грозит потерять свое название как обозначение действия. Метафизика, первая и самая прекрасная из всех наук, приобрела дурную славу и пережила тяжелые времена. Наставники золотого века были людьми героических представлений и высокой цели. Ныне обильные пожертвования буржуазии и самодовольное профессорство, распространенное среди консерваторов порождают заурядность. Образование, которое слишком часто представляет собой всего лишь рабскую зависимость от мнения и крепостничество авторитета, заслоняет собой знание. Радуясь своей псевдопросвещенности. современная интеллигенция, подобно фарисеям прошлого, благодарит, что она не такая, как остальные люди. Алтари древнего знания, воздвигнутые добрым духам, превратились в прах. Трансцендентализм уступил место материализму, почитание ларов и пенатов — поклонению великому богу — Сомнению. Даже изрыгающему пламя Ваалу жрецы служили не так фанатично, как в наши дни они простираются ниц перед алтарями механистического реализма.
Хотя в природе существует масса принципов, которые можно приспособить к механическим целям, сама природа не является механической. Мир не машина, и создавался он стихийно. Он организм, а не организация. Вселенная представляет собой жизнь, проявляющуюся путем рождения. Сознание и интеллект прорастают сквозь материю, как крошечные ростки, пробивающиеся сквозь темную землю. Среди рисунков, оставленных Леонардо да Винчи, есть один, на котором он уподобляет сердце и расходящиеся от него сосуды прорастающему семени; а Бёме сравнивает человеческую душу с саженцем, тянущимся вверх сквозь материальную природу человека в поисках света. Мудрый человек всегда помнит алхимическую аксиому, что искусство может дополнять природу, но никоим образом не должно нарушать ее законы. Преклоняться перед реально существующим— значит быть мудрым; признавать простое величие божественного хода событий — значит утвердиться в важнейшей истине. Первые наставники человечества — иерофанты древнейших обрядов — те, о ком пишут, что они без страха взирали на богов, передавали последующим векам доктрины, которые оказались необходимыми для выживания человеческой души. Фабион, основатель мистерий финикиян, скрыл секреты рождения в изображении Мирового Яйца и, как сообщает Санхониафон, сочинил относящиеся к нему легенды и аллегории, такие глубокие по своему истинному смыслу, такие величественные в своем дерзании и такие облагораживающие при практическом приложении, что в течение многих веков они вызывали изумление и восхищение смертных.
Если современных деятелей в области просвещения обвинить в пропаганде какой-нибудь прикладной теории, они решительно возразят, что их первейшей заботой была подготовка молодежи к жизни. Однако единственное, что можно сказать про ту жизнь, к которой они готовят молодых людей, — это то, что она начисто лишена перспективы. Ценностная ориентация терпит крах в самом начале. Современное знание ставит главной своей целью увековечивание общественного строя. С другой стороны, древнее знание стремилось усовершенствовать индивидуума. Силясь сделать мир пригодным для человека, мы не позаботились о том, чтобы сделать человека подходящим для мира. Реалист может считать эстетику несущественной, однако истоки знания следует искать среди таких обогащенных высокоразвитыми метафизическими системами народов, как индусы, китайцы, египтяне и греки. Это именно иерофантам старинных мистерий открывалось прекрасное видение «разумной вселенной». Посвященные жрецы становились первыми учеными. Адепты, обладавшие мудростью, над которой не властно время, эти «божественные» люди ставили перед собой задачу препарировать тело Бога. Эти первые мудрецы, которым мы обязаны основами науки, обнаруживали духовность и идеализм, не причинявшие ущерба знаниям и не противоречившие посылкам научной мысли. Эти отцы учености отправляли тайные обряды, общались с духами и не относились свысока к словам оракулов. Как же в самом деле далеки убеленные сединами патриархи стародавних времен от напыщенных профессоров нынешнего просвещенного века! На просторной мантии Платона пришлось бы сделать много складок, чтобы подогнать ее для сегодняшнего лжеученого.
Пифагор — воплощение добродетелей и олицетворение достоинства и учтивости— обладал необычайной эрудицией. Его непревзойденный ум сделал его практически недосягаемым для сравнений. Его интеллект взошел подобно ослепительному солнцу над горизонтом знаний, и его бесчисленные лучи осветили каждый уголок мира. Чрезвычайно трудно коротко перечислить его достижения, ибо они невероятно разнообразны. Он достиг выдающихся успехов в математике, астрономии, музыке и целительстве. «Он был глубоким знатоком геометрии». По крайней мере две важные теоремы, приписываемые Евклиду, включая всем известную 47-ю теорему, по утверждению Диогена Лаэртия[28], в действительности были выведены Пифагором. «Пифагор, как известно, был первым человеком, который учил, что Земля имеет сферическую форму и что у нас есть антиподы[29]; он распространял учение о том. что Земля представляет собой планету, а Солнце — центр, вокруг которого движутся Земля и другие планеты, т.е. пропагандировал систему, известную ныне под названием коперниковской» (А.Бэйли. «История астрономии»). Открытие им гармонических соотношений и закона октав в музыке описано Ямвлихом[30], Никомахом[31], Боэцием[32], Макробием[33] и другими. Он также отделил диатоническую гамму от хроматической и энгармонической, заняв благодаря этому важнейшее положение в мире музыки. Пифагор практиковал лечение внушением, а также исцелял с помощью музыки, заклинаний, красок, трав и припарок. Он обладал способностью излечивать не только болезни тела, но и несдержанность души. Он много писал о травах и, как утверждают, посвятил целую книгу описанию лекарственных свойств морского лука. Этот труд упоминается Плинием.
Давайте посмотрим, как очернили его доброе имя критики, недостойные развязывать его сандалии. «Трудно представить себе что-либо поучительное.., чем тот контраст, который являют нам характер и образ действий Пифагора, с одной стороны, и характер и образ действий великих пытливых умов двух последних веков, таких как, например, Бэкон, Ньютон и Локк, — с другой. Возможно, Пифагор не уступает ни одному из них с точки зрения свидетельств подлинного интеллектуального величия. ...Открытие им различных теорем в геометрии, получивших ныне всеобщее признание, определенно характеризует его как гения высшего порядка. И все же этот человек, такой просвещенный филантроп, основывал свою систему поведения на ограниченных и исключительных принципах и проводил ее в жизнь, прибегая к хитрости, знахарству и обману» (Уильям Годвин). Заявляя далее, что «обман и фальшь были главными особенностями его преподавания», этот автор считает не требующим доказательств, что все претензии на обладание сверхъестественной силой со стороны Пифагора или то, что о нем так говорили другие, были ложными и что самосский мудрец был всего лишь обманщиком и шарлатаном. Эта старая-престарая песня: мистики непременно эпилептики, а святые — неврастеники. Пифагор страдал комплексом «божественности», Сократ был дегенератом, у св. Павла бывали припадки, Парацельс был знахарем, а что касается Бога, то — в духе Лапласа[34] — «в подобной гипотезе нет никакой надобности». К тому же Пифагор верил в перевоплощение. У него была золотая бедренная кость. Он выдрессировал дикого медведя так, что тот стал вегетарианцем, заставил орла остановиться в полете и опуститься ему на руку; его видели одновременно в двух местах; он заявил, что посетил преисподнюю, и преподавал своим ученикам астрологию. Следовательно, ом отъявленный мошенник, лжец до мозга костей. Во всяком случае, таковы выводы весьма благоразумных людей, которые абсолютно ничего не знают о тех вещах, о которых судят, и, следовательно, «особенно» подходят для вынесения им приговора.
Иногда бывает легче отрицать существование какого-нибудь человека, чем попытаться найти объяснение обстоятельствам его жизни. Рассмотрим «затруднительный» случай Нумы Помпилия[35], второго царя Рима, который взошел на трон после вознесения Ромула на Небеса в облаке света. Нума отличается тем, что является «мифологическим» персонажем, который основал культуру Рима и хотя и «не существовал», но оставил несколько важных книг, на которые ссылаются и которые цитируют более поздние латинские писатели. Нума Помпилий с головой ушел в мистицизм и эзотерическую философию и, отказавшись от честолюбивых замыслов, посвятил свою жизнь оцивилизовыванию римлян. Он, безусловно, был одним из великих естествоиспытателей Запада, хотя эта наука уже тысячелетиями развивалась на Востоке. По свидетельству Ливия[36], Нума обладал в высшей степени почтенной внешностью, его персона считалась священной, и он общался с богами. Все это звучит ненаучно, но не стоит забывать, что в те времена наука пока еще не отделилась от священных орденов и поэтому образование представляло собой гармоничное просвещение относительно физических и духовных ценностей. Нума построил лабораторию, оборудовав ее приборами, дотоле не известными римлянам, возможно, он учился у тех же самых восточных мудрецов, которые впоследствии передали свои знания Александру. В этой лаборатории он начал эксперименты с электричеством. Судя по дошедшим до нас отрывочным сведениям, он, должно быть, соорудил что-то вроде аккумуляторной батареи, потому что собирал Iupiter Elecius в колбы и мог управлять молнией, устраивая ее по своему желанию. «Селвертес придерживался того мнения, что задолго до того, как Франклин открыл свое рафинированное электричество, Нума уже экспериментировал с ним, и притом чрезвычайно успешно» (Е.П.Блаватская. «Разоблаченная Изида»). Говорят, правитель Тулл Гостилий нашел зашифрованные книги, спрятанные перед смертью Нумой в тайнике, и решил произвести опыт с электрическим богом. В результате какой-то ошибки, допущенной им из-за недостатка знаний, вызванная им молния убила его. На него обрушился небесный огонь, воспламенив его тело, и он рухнул замертво в своей лаборатории среди приборов. Так Тулл Гостилий стал первым известным мучеником в области исследований электрических явлений. Итак, в сущности, нет никакой разницы между предпосылками науки и магии, и только современные ученые не любят признавать свое родство с некромантами[37] древности.
«Смеющийся философ» Демокрит редко ассоциируется в метафизикой и магией, но как же можно отрицать, что он обучался теургическому искусству? Он получил образование у иерофантов Персии, Египта, Эфиопии и Индии, среди которых жил. На протяжении всей своей жизни он сохранял приверженность Пифагорейским мистериям. Современную науку радует, что этот великий атомист разделял их презрение к сверхъестественным явлениям. Однако это радостное оживление быстро проходит, потому что Демокрит не отвергал чудеса,а, признавая их существование, утверждал, что они являются естественными, а не сверхъестественными. Для него чудотворство являлось одним из аспектов науки, и поэтому именно наука была обязана объяснять, а не осуждать чудесное. Демокрит определял чудо как следствие, причина которого неизвестна, но обязательно равна вызываемому ею следствию. Будучи посвященным, он знал, что трансцендентная магия основана на законе природы и не нарушает его, как утверждают несведущие. Демокрит занимался гаданием, писал пророчества, предсказывал грядущие события (вероятно, по звездам, потому что астрология была главной наукой персов) и использовал в целительстве заклинания и магические формулы. Только вообразите, какой ужас охватил бы ученый мир, если стало бы более широко известно, что Демокрит, отец экспериментальной науки, приписывал множество достоинств левой передней ноге хамелеона и действительно верил (Плиний), что можно приготовить мази, втирание которых делает человека невидимым. Демокрит узнал об атомах от Левкиппа[38] и передал это знание Эпикуру. Затем его обладателем стал Лукреций[39] и, наконец, после множества злоключений, Джон Дальтон[40], «отец современного атомизма», сделавший поразительное «открытие». К тому же Лукреций заявлял, что существуют семена вещей, пагубных для жизни, которые летают повсюду и вызывают болезни и смерть, а Луи Пастеру и другим приписываются открытия в области инфекции, которые были бы невозможны, если бы древние греки и египтяне не проторили путь к знанию.
В «Великой хронике Бельгии», изданной в 1480 году, Альберт Великий[41] именуется как «Великий в магии, главный в философии, высший в теологии». Подобное восхваление явно ничего не стоит, по мнению Чарльза Сингера, который пишет: «И даже сам Альберт Великий — самый ученый из всех средневековых авторов — обладал столь скудными знаниями в сравнении с современными учеными, что, проявив определенное рвение, можно довольно легко установить все источники, из которых он черпал свои познания» («От магии к науке»). Однако давайте обсудим, какими же это «скудными знаниями» обладал чародей из Ратисбона, чтобы выяснить, если возможно, в какой мере он заслуживает подобных оскорблений со стороны современных ученых мужей. Альберт Великий был философом, мистиком, астрологом, алхимиком и трансцендентным магом — и все эти пять отраслей знания выходят за пределы современных представлений. И если действительно есть возможность «установить все источники, из которых он черпал свои познания», то логичнее всего, как нам представляется, начать с вопроса о его знаменитом «андроиде». «Рассказывают, что Альберт сделал из меди человека, собирая воедино все части его тела под различными созвездиями, на что потратил ни много ни мало тридцать лет. Этот человек якобы отвечал на любые вопросы и использовался своим создателем в качестве слуги. Но что всего удивительнее, этот механический человек будто бы со временем стал таким разговорчивым, что Фома Аквинский, бывший в то время учеником Альберта, постоянно отвлекаемый от своих заумных размышлений его нескончаемой болтовней, в ярости схватил молоток и разбил его на части» («Жизнеописания некромантов»). Ну что же, такой робот вполне мог нагнать на людей ужас лаже в нынешний век хронической скуки.
Однако Альберт Великий представлял из себя нечто большее, чем просто создателя робота: он обладал и другими, не менее интригующими магическими способностями. В «Trithemii chronica» описывается, как Альберт принимал у себя графа Вильгельма Голландского. Монах-чародей устроил в монастырском саду для своих гостей роскошное угощение, хотя была середина зимы и деревья едва виднелись из-под толстого слоя снега. Когда граф и его свита расселись вокруг столов, Альберт взмахнул рукой и «снега как не бывало», все вдруг ощутили свежий аромат весны и увидели, как цветники заполнились душистыми цветами, а на деревьях с раскрывшимися бутонами, словно летом, запели сладкоголосые птицы, легко перепархивая с ветки на ветку» («Жизнеописания философов-алхимиков»). Пиршество закончилось, видение исчезло так же внезапно, как и появилось, опять стало холодно, и гости были вынуждены поспешить прочь из сада. Выходит, что этот ученый доминиканский монах обладал знанием, не доступным эрудитам нынешней эпохи. Конечно же, Альберту будут отказывать в подобных талантах, однако отрицание, как известно, никогда ничего не доказывает и не опровергает. Здесь полезнее было бы проявить поменьше высокомерия и с несколько большим вниманием отнестись к «скудным знаниям» этого человека, поскольку у природы есть еще много секретов, которые в растерянности отступают при приближении ученого-материалиста с его непочтительным ко всему подходом.
Обратимся теперь к Парацельсу, которого Дана называет «Лютером среди врачей». Этому великому Ауреолу делает несколько весомых комплиментов также и Гаррисон. «Парацельс, — пишет он, — был предвестником химической фармакологии и терапии и самым оригинальным мыслителем в сфере медицины шестнадцатого века... По словам Бааса, изучать Парацельса все равно что рыться в сокровищнице. Мы оказываемся в каком-то странном мире мистических принципов, макрокосмов и микрокосмов, археев[42] и волшебных зелий, населенном гномами, лесовиками, эльфами, духами и саламандрами. Причем автор всего этого напыщенного словоблудия, подлинный Парацельс, был способным терапевтом и хирургом». Далее Гаррисон замечает, что Парацельс первым установил взаимосвязь между кретинизмом и эндемическим[43] зобом, далеко опередил свое время, обратив внимание на различие симптомов одного и того же заболевания в зависимости от географии, был практически единственным, кто практиковал асептику[44], между Мондевиллом и Листером, и первым использовал минеральные ванны. Так разве не стоит нам более внимательно изучить философскую основу всей жизни этого человека, который, по словам Фергюсона[45], «революционизировал медицину» и который, согласно Томасу Томпсону, освободил медиков от пятивековой зависимости от навязших в зубах прецедентов?
Парацельс привел в замешательство профессоров Базеля тем, что вместо предисловия к своему курсу лекций публично сжег труды Галена и Авиценны. «Мои обвинители, — восклицает он, — выражают недовольство тем, что я вошел в храм знания не через «предписанную законом дверь»! Но какую «дверь» надо считать подлинно законной? Галена и Авиценну или Природу? Я вошел через дверь Природы, и это ее свет, а не лампы, что висит в аптекарской лавке, освещал мой путь». Парацельс, герметист и мистик, оригинальный мыслитель, получавший знания не от педагогов, облаченных в длинные мантии, а от дервишей из Константинополя, ведьм, цыган, колдунов, который вызывал духов, ловил лучи небесных тел в капле росы, о котором говорят, что он исцелял неизлечимых больных, возвращал зрение слепым, излечивал проказу и даже воскрешал мертвых, а воспоминание о нем могло отвести проклятие — ведь этот «маг» является отцом ятрохимии! Трудно придумать что-либо лучшее, чем резюмировать достижения Парацельса словами Лессинга: «Те, кто воображают, что медицина Парацельса являет собой систему иррациональных предрассудков, от которых мы, к счастью, уже избавились, с удивлением, если, конечно, они удосужатся ознакомиться с ее принципами, обнаружат, что она основана на высшем знании, которого мы еще не достигли, но можем надеяться когда-нибудь до него дорасти» («Парацельс»).

Из книги «Opera Medico — Chimica sive Paradoxe»

Рис. З. Парацельс, король врачей (1493—1541)

Ни один рассказ о вкладе оккультизма в науку нельзя назвать полным, если он не содержит достижения Жана-Батиста ван Хельмонта[46], которого Дана удостаивает титула «Декарта от медицины». Этот благородный бельгийский мистик, ученик «божественного» Парацельса, был, согласно Гаррисону, основателем школы ятрохимии. «Он первым понял физиологическое значение ферментов и газов» (Гаррисон) и изобрел новый термин — «газ» (Штильман). О ван Хельмонте говорили, что ни одного химика не цитировали чаще и с большим почтением, чем его. Когда ему было чуть больше тридцати, он, удалившись от дел, поселился в старом замке неподалеку от Брюсселя, где «жил уединенно и замкнуто вплоть до самой смерти, последовавшей на шестьдесят седьмом году жизни». Доброе имя ван Хельмонта тоже в какой-то степени пострадало из-за современной склонности к уничтожающей критике более ранних авторов. Его обвинили в том, что он воровал чужие идеи. Однако в действительности, как свидетельствуют факты, все было наоборот — это открытия ван Хельмонта беззастенчиво воровали у него те его мнимые поклонники, что пришли вслед за ним. Ныне ученый-материалист стоит перед весьма интересной дилеммой. Ведь человек, который первым заговорил о химии человеческого тела и утверждал, что истинное предназначение химии заключается в приготовлении лекарства для лечения болезней — был алхимиком (какой чудовищный афоризм!). В своем трактате «Вечная жизнь» ван Хельмонт высказывает нечто поразительное: «Я не раз видел и держал в руках философский камень; по цвету он очень похож на растертый в порошок шафран, только немного тяжелее и блестит, как толченое стекло. Однажды мне подарили четверть грана[47]. Граном я называю такое количество вещества, которое при умножении на 600 составляет унцию. Порошок из этой четверти грана, завернутый в бумагу, я бросил на нагретые в тигле восемь унций ртути». В результате было получено восемь унций без одиннадцати гран чистейшего золота; и выходит, что, согласно ван Хельмонту, один гран философского камня способен превратить в золото 19,156 грана ртути. Интересно, что сам ван Хельмонт никогда в открытую не заявлял, что ему удалось изготовить философский камень, а о том, как он выглядит и какой силой обладает, он якобы узнал от алхимиков, с которыми общался во время своих многолетних исследований.
Сэр Фрэнсис Бэкон (лорд Веруламский) занимает в научном мире достаточно прочное положение, чтобы нуждаться в защите. Его называли «великим реставратором всего знания», заключавшим в себе прогресс целого поколения и сумевшим всего за несколько лет заново сформулировать предпосылку познания в целом. Доподлинно известно, что на Бэкона «сильное стимулирующее воздействие» оказали труды Парацельса. Не будучи материалистом, он глубоко проникся реальностью духовных ценностей, о чем он вкратце высказывается в своем трактате по атеизму: «Немного философии располагает человеческий ум к атеизму, тогда как погружение в глубины философии обращает людские умы к религии». Бэконовский символ веры служит доказательством, что этот поистине великий мыслитель видел цель знания в том, чтобы найти законное основание для надежды и продемонстрировать целостность веры, дабы интеллект, слишком много приписывая вторичным причинам, не перестал замечать Первопричину. Лорд Бэкон полностью покончил со схоластикой, когда ему было шестнадцать лет, и с этого времени неизменно оставался верен «Instauratio magno», «великому восстановлению знания». Он был самоучкой, который не признавал учителем ни одного из доктринеров своего времени. Для тех, кто ошибочно полагает, что образование начинается с запоминания мнений других людей, мы позволим себе привести короткую выдержку из книги «Жизнеописание Бэкона» его преданного друга Уильяма Роли: «Я неизбежно прихожу к мысли, что если бы существовал свет знания, которым Бог в наши дни мог осенить какого-то человека, то этим человеком оказался бы именно он. Ибо хотя он и был большим любителем чтения, свои знания он черпал не из книг, а из идей и основ, заключенных в нем самом». Итак, наш великий автор был «обвинен» в мистицизме своим ближайшим другом. А если надо представить более веские доказательства, что Бэкон в душе был герметистом и розенкрейцером, посвященным в тайную науку, то его «Новой Атлантиды» будет более чем достаточно. Представьте себе, что выдающийся мастер логического мышления на основе индукции[48], человек, для которого средствами проверки факта были наблюдение и опыт, высказывает следующую научную «ересь»: «Согласно традициям астрологии, различия в характерах и склонностях людей, по правде говоря, определяются преобладающим влиянием планет; так, например, одни созданы и предназначены природой для размышлений, другие — для гражданских занятий, третьи— для войн, четвертые — для прогресса, пятые — для искусств, а некоторые — для изменчивого течения жизни» («О преуспеянии наук»).
Роджер Бэкон, францисканский монах, опередил знаменитого сэра Фрэнсиса почти на четыре столетия, однако даже самый краткий обзор науки был бы неполным, если не упомянуть о его исключительной одаренности. Гаррисон так характеризует сферу его знаний: «Роджер Бэкон... был математиком, астрономом, физиком, химиком и врачом, обладал глубокими познаниями в сравнительной философии и физической географии. Он реформировал календарь, внес немалый вклад в теорию линз и зрительного восприятия, предвидел возможность изобретения очков, телескопа, черного пороха, водолазных колоколов, локомотивов и летающих машин и был пионером в области индуктивной и экспериментальной науки». И все это как раз в тот период, когда Европа пребывала во мраке невежества! Утверждали, что именно он «изобрел машину, которая могла подниматься в воздух и везти за собой повозку гораздо быстрее, чем это делают запряженные в нее лошади». Он умел приводить статуи в движение и мог заставить медную голову произносить членораздельные звуки. Недавно обнаружились новые данные, свидетельствующие, что он действительно собрал микроскоп и первым исследовал микроорганизмы. Роджер Бэкон, конечно же, был алхимиком. Он творил чудеса, и самые важные из его трудов по медицине, которым удалось пережить варварские времена, посвящены астрологии с точки зрения ее применения в кризисных состояниях и использования симпатий и антипатий планет в целительстве. Скажете, еще один схоласт-ересиарх?
Потом появился Гален, «один из самых величайших и творчески одаренных биологов всех времен» (Чарльз Сингер), который не нашел никаких духовных тайн, антагонистических естествознанию. Нельзя не упомянуть и Птолемея, главу космографов[49] и географов, основоположника принципов современной астрологии. Дальнейшее развитие этой темы неизбежно навлекло бы обвинение в тавтологии. Великий Везалий[50] придерживался мнения, что изучение человеческой души входит в компетенцию анатомии; и Роберт Фладд, которого Де Квинси считает «прямым родоначальником франкмасонства» и главой философов огня, был приверженцем более ранних теорий, имеющих отношение к микрокосму и Макрокосму. Коперник и Галилей вывели свои теории из метафизических спекуляций Пифагора. Кеплер и Тихо Браге признавали научную целостность астрономии, равно как и Флэмстид, королевский астроном и основатель Гринвичской обсерватории. Как-то Галлей, прославившийся открытием кометы, раскритиковал астрологию в присутствии Исаака Ньютона, открывшего закон всемирного тяготения, который немедленно встал на защиту древней науки, заявив: «Я изучил сей предмет, господин Галлей, а вы — нет».
Из всего этого напрашивается обоснованный вывод, что именно идеалисты и мистики, более того, даже маги и астрологи внесли достаточно весомый вклад в совокупность научных знаний, таких как химия, фармакология, математика, астрономия, музыка, биология, физика, анатомия, бактериология, атомизм, электричество и ботаника. Однако если даже и не признавать, что трансцендентализм способствовал интеллектуальному превосходству этих пионеров познания, он, надо признать, им явно не повредил. А это, видимо, хотя бы отчасти означает — или это просто «совпадение», — что предтечи науки почти во всех ее областях были приверженцами теургии и мистики. Гиппократ, старший из сыновей Асклепия, был первым врачом, а его «Клятва» до сих пор остается «самым впечатляющим документом врачебной этики». В ней обязанности последователей Асклепия определены для всех случаев жизни и на все времена. Гиппократу принадлежит и другое изречение, столь же впечатляющее, хотя и не слишком почитаемое всеми медиками. А оно говорит о многом: «Тот, кто несведущ в такой науке, как астрология, заслуживает названия глупца, а не врача».

Глава III
Тайна трех миров

Из «Liber Divinorum Operum Simplicis Hominis».

Рис. 4. Божество, природа и человек в видении Хильдегард[51].

В соответствии с доктринами, перешедшими к ним от божественных наставников, посвященные жрецы Древнего мира рассматривали человека как воплощение всего вселенского порядка и, следовательно, как учебник всех земных и божественных тайн. Анатомия и физиология развивались как божественные науки и изучались не в отдельности, а как аспекты священного знания и ключ к небесному таинству. Бенедикт Фигул пишет, что из трех книг, «из которых я могу почерпнуть истинную мудрость», вторая — «Малая книга, взятая целиком вместе со всеми своими листами и статьями из более крупного произведения. И это сам человек». Развивая свою концепцию взаимоотношений между высшим и низшим порядком бытия, каббалисты назвали правителя Макрокосма Macroprosophus— Макропросопусом, Огромным Лицом, а правителя микрокосма Microprosophus— Микропросопусом, Малым Лицом. Согласно по крайней мере одному толкованию, Огромное Лицо — это Бог, Малое лицо — человек, один — Высшая Действующая Сила, другой— та же Действующая Сила в миниатюре; Божество царит в божественной сфере, человек— в земной. «Бог отметил человека своей печатью и знаком своего могущества, в нем он запечатлел свой образ и "адрес", свой герб и портрет. Потому человек и зовется микрокосмом, или малым миром, кратким повторением всех вещей, связкой ангелов и зверей, небесного и земного, духовного и телесного, венцом всей работы, славой и чудом природы» (Калпипер. «Домашний врач»).
Нынешнее поколение, ослепленное своими разнообразными достижениями, склонно недооценивать те знания анатомии и других наук, которыми обладали более древние цивилизации. Разрушительное действие времени и вандализм человека уничтожили большую часть записей этого древнего знания. Оставшегося, однако, достаточно, чтобы убедить непредубежденных людей в том, что в какую-то далекую-далекую эпоху на этой планете жила раса сверхлюдей, которые высекли свою мудрость на горных склонах и оставили на широких просторах земли следы в виде пирамид и других памятников. Профессор Брестид из Чикагского университета, один из крупнейших современных египтологов, недавно перевел папирус, написанный за семнадцать веков до н.э. и, вероятно, представляющий собою копию еще более древнего оригинала, «возраст» которого превышал «возраст» копии на тысячу лет. «Впервые написанный на человеческом языке,— рассказывает он, — наш трактат содержит слово "мозг", не известное больше ни в одном языке того времени и не встречающееся ни в одном другом трактате третьего тысячелетия дон.э. Самые ранние обсуждения головного мозга до сих пор обнаружены лишь в греческих медицинских документах, написанных, вероятно, более чем на два тысячелетия позднее, чем наш египетский трактат». В этом папирусе содержится также доказательство, что по крайней мере один древний египтянин разбирался в локализации в головном мозге функции управления мышцами (комментарии профессора Брестида к «Хирургическому папирусу Эдвина Смита»). С каждым днем становится все более очевидным, что жрецы-врачи более древнего мира достигли поразительных знаний об определенных оккультных или скрытых процессах, непрерывно протекающих в человеческом теле, до сих пор не признанных учеными нашего просвещенного (?) века.
Чарльз Гекеторн в своей книге «Тайные общества всех времен» описывает статую человека, стоявшую в святилищах ученых мужей не в качестве объекта идолопоклонства, а как постоянное напоминание о гармонии и соразмерности мира. Пифагор заявлял, что Творец Вселенной создал тела по Своему образу: первое было Космосом с мириадами солнц, лун и планет; второе — человеком, во внутренних органах которого нашла свое отражение вся вселенная, так что, как сказал Бёме, структура человека несет на себе признак, печать или автограф всего космического порядка. По этой причине жрецы изначальной традиции, стремясь облегчить себе изучение естественных наук, приказывали устанавливать изваяние Великого Человека в самом центре Святилища в качестве символа божественного могущества во всех его замысловатых проявлениях. Эта таинственная фигура— символический Адам или модель человеческого рода, стоявшая над примитивными алтарями— напоминала определенные похожие фигуры, встречающиеся в некоторых старинных книгах и изредка на Востоке даже в наши дни; то есть это было нечто вроде манекена, покрытого, подобно эмблематическим рукам, находимым в развалинах римских городов, иероглифами, вырезанными на его поверхности или нарисованными на нем невыцветающими красящими веществами. Статуя могла даже открываться, показывая взаимное расположение органов, костей, мышц, нервов и других частей тела. Возможно, во внутренней полости обнаруживались орбиты планет и т. д. Нельзя не вспомнить герметическую фигуру Изиды, тело которой покрыто странными иероглифами, а пояс усыпан звездами, или эфесскую Диану, на теле которой начертаны нерасшифрованные слова «Aski-karaski-haix-tetrax-damnamen eus-aision», которые, по утверждению Гезихия, были выгравированы на ее поясе (об этом рассказывается в труде «Эдип Египетский» Афанасия Кирхера[52], кроме того, на фигуре Софии гностиков выделялись расположенные в правильном порядке буквы греческого алфавита).
Постепенно, веками занимаясь исследованиями, посвященные различных мистериальных школ добавляли множество деталей к основным принципам, сформулированным первыми философами, и к тому времени, когда Египет достиг вершины славы своей цивилизации, манекен микрокосма содержал массу замысловатых иероглифов и символических рисунков, в каждом из которых был заключен тайный смысл, понятный только избранным. Размеры символического человека служили главным эталоном, с помощью которого можно было, используя пропорциональные зависимости, вычислить размеры каждой части Космоса. Манекен в самой совершенной своей форме являл собой великолепную сложную эмблему, свидетельство знания, которым обладали мудрецы и иерофанты Изиды, Озириса и Сераписа и которое египтяне передали грекам и другим нациям. Великий Человек с золотой головой и глиняными ногами, увиденный Навуходоносором во сне, так же как и таинственная фигура из «Откровения», расхаживавшая среди подсвечников, бесспорно, относится к этому Универсальному Адаму, этому героическому воплощению всех вещей. В предсказании, сделанном для царя Кипра, Серапис так описывает себя как Универсального Человека:
Я — бог, такое, каким я предстаю перед тобою,
Моей главою стало Небо в звездах, а море — телом,
Ногами служит мне земля, а уши подарил мне воздух,
Пронзающие даль лучи сияющего солнца — мои глаза.
Посвященные в мистерии, в свою очередь, сами становились воплощениями священных истин. Так мы узнаем, что тех, кого принимали в культ Митры, облачали в широкие туники или накидки, на которых, как уверяет Морис в своих «Индийских древностях», были нарисованы небесные созвездия, каждое со своей зоной или поясом, содержавшим изображение фигур зодиака. Как и звездный колпак, которым боги одарили Атиса, эти мантии, усыпанные звездами и созвездиями, означали новое небесное тело, которым боги жаловали мудрых. Телесная природа преобразовывалась в ходе мистерий в небесную, и люди, до этого окутанные темным одеянием формы, «возвышенные» до непосредственной близости к бессмертным, облачались в новый светящийся наряд, сверкавший небесными огнями. Это та самая мантия, о которой упоминает Апулей, говоря, что люди, посвятившие себя Божественному, называют ее «олимпийским одеянием».
Возможно, в каком-нибудь старинном храме перед древним алтарем, уже давно разрушившимся, а в то время поддерживаемым лучезарным «философским манекеном», стоял Гермес — сама воплощенная мудрость — и обращался к своему сыну Татиану со следующими словами: «Если ты хочешь узреть создателя даже в тленных вещах, в вещах, которые находятся на земле или в глубине, подумай, о сын мой, о формировании человека в утробе его матери, поразмышляй об искусстве Мастерового, научись узнавать Его по божественной красоте Его работы. Кто придал форму глазному яблоку? Кто пробил отверстия для ноздрей и ушей? Кто заставил рот открываться? Кто наметил русла вен? Кто сделал кости твердыми? Кто покрыл плоть кожей? Кто разделил пальцы рук и ног? Кто сделал ступни широкими? Кто выдолбил поры? Кто расширил селезенку? Кто придал сердцу форму пирамиды? Кто сделал бока широкими? Кто образовал легочные полости? Кто сделал благородные части тела заметными, а другие скрыл? ...Кто все это сделал? Кто же мать, кто отец, как не единственный и невидимый Бог, который создал все веши волей Своей?»
Затем наступил век идолопоклонства. Мистерии прогнили изнутри. На троны Мудрости уселись профаны. Войны сметали старые порядки. Тьма поглотила свет. Жизнь уходила, оставались только пустые формы. Не находилось никого, кто мог бы разъяснить те символы и эмблемы, которые составляли тайный язык посвященных. Уже невозможно было установить, кем был этот манекен, стоявший на алтаре. В памяти сохранилось лишь то, что эта фигура была священным предметом и почиталась в стародавние времена как прекрасный символ вселенского могущества. «Учебник для философов» стали рассматривать как Бога, того самого Бога, по образу которого создан человек. Сохранявшееся в тайне знание цели, для которой этот манекен был создан, оказалось безвозвратно утраченным; выродившееся жречество поклонялось фактически дереву и камню, пока всеобщее непонимание не довело в конце концов храмы до разрушения и статуи рухнули вместе с цивилизациями, забывшими их значение.
Будь мы по-настоящему мудрыми, мы должны были бы точно знать, какова воля Созидательной Действующей Силы, потому что эта воля проявляется в бесконечном многообразии мироздания. «Изучение назначения частей тела, — писал великий Гален,— закладывает основы подлинно научной теологии, гораздо более величественной и более ценной, чем вся медицина». Именно на основании герметической предпосылки, изложенной бессмертным Трисмегистом на Изумрудной скрижали, — «Низшее соответствует высшему, а высшее — низшему» — посвященные старинных мистерий создали науку соответствий (Сведенборг). Над дверями Тайной обители было начертано: «Познай самого себя», чтобы те, кто почувствовал призвание к духовным материям, обдумав эти слова, были полностью осведомлены относительно отправной точки мудрости. Исходя из высказывания Парацельса, что «видимые формы являются всего лишь внешними выражениями невидимых принципов», можно путем размышлений о взаимном соответствии телесной формы и ее функций прийти к открытию тех законов жизни, которые поддерживают симфонию бытия. Пифагор вкладывает в руки каждого человека инструмент мудрости, когда говорит в «Новой жемчужине необычайной ценности», что «человек есть мерило всех вещей».
Может ли человек со своим ограниченным сознанием выразить идею плана творения великолепней, чем это делает Элифас Леви, приводя такую картину в своей «Истории магии»? «Этот синтез слова, — пишет великий каббалист, — выражался человеческой фигурой, медленно поднимавшейся и появлявшейся из воды, как восходящее солнце. Когда появились глаза, был создан свет; когда проявился рот, произошло сотворение духов и слово стало выраженным. Показалась вся голова — и на этом первый день творения завершился. Появились плечи, руки, грудь — и после этого началась работа. Одной рукой Божественный Образ отодвинул назад море, а другой поднял континенты и горы. Образ рос и рос; появились органы размножения, и все существа начали размножаться и множиться. Форма наконец встала прямо, наступив одной ногой на землю, другой на воду. Увидев себя в полный рост и во всех подробностях в океане творения, Образ дохнул на свое отражение и вызвал к жизни свой портрет. Он сказал: давайте создадим человека — и так был создан человек. Ни в одном шедевре любого поэта нет ничего столь же прекрасного, как эта картина творения, завершенная созданием прототипа человечества. Таким образом, человек всего лишь тень тени, и все же он — воплощение божественного могущества. И он может протянуть руки от Востока до Запада, и земля дана ему во владение. Таков Адам Кадмон, первоначальный Адам каббалистов. Именно поэтому его изображают исполином, и из-за этого Сведенборг, тревожимый в снах воспоминаниями о каббале, говорит, что все мироздание суть только человек-гигант и что все мы созданы по образу вселенной». В «Божественном Поймандре» написано, что Природа, объятая Человеком (Протогоном, содержавшим в себе созвучие семи огненных и духовных Правителей), произвела на свет семерых людей в соответствии с сущностью звездной семерки и эти семь человек были муже-женского пола и передвигались по воздуху. Они, по-видимому, соответствуют Кумарам, описанным в «Ведах» девственным юношам. Они стали основателями рас, а их происхождение составляло «тайну, не раскрытую и по сей день» («Трижды величайший Гермес»). И здесь нам хотелось бы дать несколько условные определения словам андрогин и гермафродит. Хотя их обычно считают синонимами, мы установим тонкое различие между этими терминами. Слово андрогин будет использоваться для обозначения равновесия половых потенциальностей в душе, состояния, присущего божественному человеку. С другой стороны, использование слова гермафродит будет строго ограничено явлением неполной определенности пола физического тела.
В иудаистской системе первый человек был сотворен мужчино-женщиной по образу Логоса или Элогима. Он был Небесным Андрогином, по подобию которого был сформирован второй человек (т.е. земной Адам). Меньший Адам в своем земном состоянии тоже был андрогином, потому что был человеком воздуха или неба, т.е. он еще не был вовлечен в эволюцию материи. Только после изъятия из него Евы он действительно утратил божественную завершенность, т.е. одно целое превратилось в двоих, и созидательная действующая сила приобрела признаки как действующей силы, так и объекта воздействия, или как мужского, так и женского пола. В «Зогаре» (или «Книге сияния») утверждается, что «Адам был создан с двумя лицами», и в другом источнике: «И Господь, да будет Он благословен, разделил его и сделал двоих». У древних наций есть легенды, повествующие об андрогинных существах, существовавших в незапамятные времена и бывших прародителями нынешнего человечества. Эти существа были метафизическими, обладали исключительными способностями и во всех отношениях превосходили человеческий род. Были ли эти полубожественные существа всего лишь мифологическими монстрами, созданными воображением, или они действительно существовали на заре времени только затем, чтобы исчезнуть подобно таинственным царям Эдома?

Из «Qabbalah» Майера.

Рис. 5. Изображение микрокосма, на котором показаны местонахождения троицы человека

Если жизни, ваятелю всех форм, присуща андрогинность, то стоит ли удивляться, сделав открытие, что первые физические тела, в которые жизнь облачила себя, свидетельствуют об этой завершенности. «Все беспозвоночные предки человека, — пишет Эрнст Геккель, — от Gastraeda до хордовых, наверное, были гермафродитами. Такими же, вероятно, были и древнейшие имевшие череп животные. Одним чрезвычайно веским доказательством тому служит такой удивительный факт, что даже у позвоночных, и в том числе у человека, половые органы на стадии закладки являются обоеполыми» («Эволюция человека»). А не были ли писатели более далекого прошлого мудрее и не обладали ли они большей проницательностью, чем пришедшие им на смену, которые посмеялись над их словами? И не является ли история Адама и Евы правдивым рассказом об эволюционном развитии, в котором разъясняется то, что Геккель назвал бы разделением полов, имевшим место в «побочном» или «дальнейшем ходе истории рода»? Сколько научных тайн скрыто в религиозных и философских трудах древности? Что это за бесчисленные призраки всевозможных видов, кентавры и двойственные формы встретили Энея у врат ада? Что это за одноглазые и крылатые люди и сторукий Бриарей[53]? Лишены ли оснований рассказы о великанах, людях-скорпионах и людях со змеиными телами или в них точно отображены с помощью рисунков и аллегорий факты генезиса форм, не более удивительные, чем те, что в наше время встречают широкое признание у эрудированных людей?
В преданиях древности есть пища для размышлений, доказательством чему служат «драконовы» рудники китайцев, где до сих пор выкапывают зубы доисторических чудовищ, используемые в медицинских целях. Драконы, которые фигурируют в легендах Древнего Китая, наверняка существовали, только науке они известны под другими названиями. Это были огромные животные, принадлежавшие к другому миру, и если бы их кости не были неопровержимым свидетельством, нынешний век не поверил бы в их существование, как не верит в реальность химер из лихорадочного видения. Платон заявлял, что мужчина и женщина всего лишь половинки первозданного андрогина, который некогда существовал как отдельный тип, но впоследствии разделился на разновидности и поэтому утратил свои отличительные особенности в потомстве. Вот что он пишет об этом неразделенном типе: «У андрогинов — ибо именно так они назывались — было не только мужское и женское лицо, но еще имелись отличительные признаки обоих полов. От этих существ также ничего не сохранилось, кроме названия, продолжающего существовать как клеймо позора и считающегося постыдным». Говоря о том, что от андрогинов не осталось ничего, кроме названия, Платон ясно дает понять, что это первичное создание нельзя путать с гермафродитами и промежуточными типами, наверняка существовавшими в его время. Далее Платон объясняет происхождение трех родов существ, сообщая, что «мужчины были созданы Солнцем, женщины — Землей, а смешанная раса Андрогинов — Луной, которая напоминает и Солнце, и Землю (Харгрейв Дженнингс. «Розенкрейцеры»).

Из «Amphitheatrum Sapientae Aeternae»

Рис. 6. Философский андрогин в представлении Хайнриха Кунрата[54]

От слияния Солнца и Луны возникает птица Эзос[55] с павлиньим хвостом. Эта птица символизирует как философский камень, так и душу.
Здесь Платон скрывает некую тайну, как и в своем повествовании об Атлантиде. Солнце, сотворившее мужчин, является символом духа, а также богов или божеств, которые двигаются благодаря солнечной энергии. Земля, создавшая женщин, символически изображает материю и человечество, негативный аспект творения, матрицу[56] и т.д. Луна, сформировавшая андрогинов как «соединяющих в себе свойства мужского и женского пола», олицетворяет душу, или разум, духовного андрогина, среднюю расу, героев или полубогов, которые обладают свойствами обоих полов и к тому же являются посвященными, саморожденными, эзотерическим символом которых служит обоеполый феникс. Интеллект, как связующее звено между высшим и низшим пребывает в равновесии и, будучи уравновешенным, объединяет достоинства обоих противоположностей. «Суть в том,— пишет Коулридж, — что великий ум должен быть андрогинным». Душа как первое андрогинное существо материализовала тело из самой себя, не прибегая к помощи другого создания. Когда душа приведет себя в равновесие в этом теле, будет раскрыта тайна Мелхиседека. Согласно «Тайной Доктрине», человечество по прошествии бесчисленных веков вновь станет обоеполым, или муже-женским, достигнув в ходе эволюции потенциального равновесия, присущего ему с самого начала. Будет постепенно возрастать значимость симпатической нервной системы (ганглия[57] души), которая впоследствии путем сращения образует настоящий спинной мозг, и человек будет иметь две параллельные спинномозговые системы. По достижении этой ступени развития человек станет негативным андрогином или, в философском смысле, гермафродитом, объединив в себе оба пола, причем каждый полюс будет проявляться через собственный организм или физическую систему.
Еще в XIII в. Амори Шартрский[58] среди «прочих фантастических идей», по выражению Харгрейва Дженнингса, высказал предположение, что в конце мира оба пола объединятся в одной личности. Этот взгляд полностью согласуется с древним философским учением о том, что по мере приближения к концу периода эволюции человека его спинномозговая и симпатическая нервная система будут постепенно сближаться и в конце концов «сольются». Душа будет унифицирована в теле, в результате чего образуется конечный вид — настоящий андрогин, человек, сформированный подобно его Небесному Отцу. В соответствии с этой доктриной древние алхимики символически изображали это духовное достижение фигурой гермафродита с двумя головами. В своей книге «Древние верования» Инмен изобразил двуполого Ишвару, у которого правая половина тела была мужской, а левая — женской, и при этом он как первый человек был отображением прототипа человеческой расы в обоих ее состояниях — первичном и конечном. Богов мистерий, таких как Серапис и Дионис, обычно изображали облаченными в широкую, ниспадающую тяжелыми складками одежду, желая скрыть то, что, несмотря на бородатые лица мужчин, их тела сочетали в себе признаки обоих полов. Так, тамплиеров обвиняли в почитании андрогинного Бафомета, а бородатая Венера была объектом поклонения посвященных греков и римлян.
В разделе, озаглавленном «Намеки на будущее», мадам Блаватская пишет: «С течением времени в атмосфере будет содержаться все больше эфира. И когда эфир заполнит всю атмосферу, дети будут рождаться без участия отцов. Так, например, в Виржинии растет яблоня особого сорта, которая никогда не цветет, но приносит мясистые плоды, очень похожие на ягоды без косточек. Это свойство со временем приобретут животные, а потом и люди. Женщины будут вынашивать детей без оплодотворения, а в Седьмом Круге появятся люди, способные сами себя воспроизводить. Люди, принадлежащие к седьмой расе Четвертого Круга, начнут каждый год менять кожу и ногти на руках и ногах. Они будут становиться все более духовными, а потом и полностью бестелесными. В конце Седьмого Круга рождение Будд будет происходить безгрешным путем» (См.: Е.П. Блаватская. «Тайная Доктрина», т. III.). Духовная природа не является мужской или женской, просто оба этих аспекта пребывают в абсолютном равновесии. Другими словами, Эго представляет собой андрогинную сущность, а значит, наиболее полно оно должно проявляться через обоеполое, само себя воспроизводящее тело. Однако пройдет еще много веков, прежде чем человеческая раса в достаточной степени овладеет секретами универсальной полярности, чтобы каждый человек явил собой завершенную сущность. Возможным это станет только при условии полного равновесия положительных и отрицательных потенциалов, поскольку ни мужской, ни женский аспекты сами по себе не могут достичь совершенства. В этом заключена тайна жреца-царя Мелхиседека, правителя Салема, бывшего себе отцом и матерью и примеру которого должны следовать все посвященные мистерий, если они навсегда собираются оставаться жрецами, согласно заведенному Мелхиседеком порядку.
По-своему интерпретируя орфическую традицию, посвященные пифагорейцы поделили Вселенную на три части: Высочайший, высший и низший миры. Из «Толкования пифагорейской доктрины» Джона Рухлина мы узнаем, что Высочайший мир (который вмещает все другие миры и состоит исключительно из божественной сущности) назван миром Божества, который, не имея ни начала, ни конца, является вечным обиталищем всего сущего, субстанции, сущности и природы. Высший мир (который «блещет» бесплотными натурами) называется миром неземных сил, божественных образов и «печатей мира». В нем также пребывают божества, которые, хотя и имеют божественное происхождение, несколько удалены от Первопричины и отчасти содержат в себе природную субстанцию. А еще там живут герои, которые, будучи сынами Земли, достигли состояния полубогов благодаря своим выдающимся достоинствам или победам. Низший мир (нижайший из трех по положению и заключенный в двух других) назван миром ангелов, богов и демонов. Там обитают «тела и величины с соответствующими разумами, Движители сфер, Надзиратели и стражи вещей, порожденных и тленных, и те, кому предписано заботиться о телах» («О пифагорейских тайных учениях»). В общем, низший мир соответствовал материальной вселенной, или земной сфере, обители смертных духов, а вернее, временному жилищу духов в период их пребывания в состоянии смертных. Кроме этих существ, которые составляли человеческий род философов, низшая вселенная содержала три низших царства природы: минеральное, растительное и животное, а еще там были подземные божества-элементалы и духи-покровители. По поводу этой концепции вселенского порядка Аристотель замечает: «Пифагорейцы утверждают, что целое и все сущее ограничено тремя».

Рис. 7. Пентаграмма Пифагора, на которой части мира соотнесены с тремя главными полостями тела: 1 — Высочайший, 2 — высший, 3 — низший миры

Из этих доктрин просвещенных язычников первые Отцы христианской церкви заимствовали свои идеи относительно отделов космоса. Они объявили, что мироздание занимает три сферы: первая — это небеса, вторая — земля, а третья — ад. Тиара, или тройная корона, папы римского символизирует власть апостольской церкви над духовной, мирской и чистилищной сферами — трехчастной вселенной орфических космологов[59]. Для первых христиан духовная сфера была обителью Бога в трех его ипостасях. Мирская, или земная, сфера первоначально была обиталищем иерархий и святых (последние соответствуют героям греков — смертным бессмертным и бессмертным смертным). Позднее мирскую сферу отождествили с миром человечества вообще. Чистилищная сфера вначале представляла собой подлунное владение, где обитали смертные (Тартар классических философов древности), однако впоследствии церковь определила ее как посмертное состояние или кондицию души после смерти тела, состояние, в котором искуплены все грехи, и т.п. Люди, сведущие в таких вопросах, знали, что под небесами, землей и адом надо понимать качество или условия бытия, посредством которых Единая Жизнь выражает себя на разных ступенях или в разных аспектах. Из всех ступеней главными являются три: Сознание, Интеллект и Сила — Три свидетельства, Тройственность в Единстве и «Единый по сути и трехмастный по форме проявления», как сказано в Изумрудной скрижали Гермеса. Следовательно, три аспекта Божества являются тремя мирами, которые Плутарх так красиво описал в своем толковании к «Сорок седьмой теореме Евклида». Сознание создало небеса, Сила подняла землю из бездны и установила ее на вечном основании, а Интеллект (гомерова цепь) связал воедино небеса и землю — а вместе они образовали Арку, Якорь и Буксирный Канат.
Применительно к человеку вообще три мира соответствуют трем главным составляющим его сложной натуры, каковыми являются дух, душа (или психика) и тело. С точки зрения его физического строения они аналогичны трем основным полостям тела. Так, дух соответствует полости грудной клетки, душа (или психика) — полости черепа, а тело— брюшной полости. Это — три камеры Пирамиды, а также символические помещения, где в современном франкмасонстве происходит посвящение в масоны с присвоением титулов «Принятый в ученики», «Член гильдии» и «Мастер масон» (или масон третьей степени). Считается, что каждая из трех полостей тела, в свою очередь, разделяется на три части и все вместе они составляют девятку, а будучи заключены в большей по размеру полости аурического яйца, образуют совершенную декаду, человека, или десятку. Именно на эти полости тела и их смысл намекает Элифас Леви в своей «Трансцендентальной магии»: «Все, что есть в большом мире, воспроизводится и в малом. Следовательно, существуют три центра (аналоги полостей классических авторов древности) флюидического влечения и проекции[60] — мозг, сердце, или надчревная область, и половые органы». Таким образом, троица в человеке, по всей видимости, размещается в трех больших полостях тела: Брама— в сердце, Вишну — в мозге, а Шива, чьим символом является фаллос, — в половой системе. Для каждого из этих трех божеств характерно троякое проявление, или проявление в трех функциях: созидания, сохранения и распада. Эти же аспекты, в свою очередь, главенствуют в малых полостях, заключенных внутри больших. Удачный пример вторичного деления главных полостей содержится в замечаниях по поводу арабских доктрин в разделе, посвященном желудочкам головного мозга.
С точки зрения соответствия между человеком и тремя мирами сердце принято считать аналогом небес, головной мозг — земли, а половую систему — Гадесом, или преисподней. Согласно представлениям древних греков, страшные пещеры Тартара находились прямо под Олимпом, а чистилищные залы обряда посвящения в древних храмах всегда размещались в подземельях, своим расположением и компоновкой символизируя изгибы кишечного тракта. «Человек — это зеркало вселенной, — писал ван Хельмонт, — а его тройственная природа взаимосвязана со всеми вещами». Возможно, далеко не сразу обнаруживается, сколь важно понять аналогии, на которых построена философия микрокосма. Однако по мере того как разум все глубже проникает в эту тайну, становится все более очевидным, что вся вселенная, подобно утробному плоду, «крепится» к своей причине, выражаемой в трех формах, называемых в мистериях бытием, жизнью и интеллектом. Под бытием следует понимать неподвижную опору всего существующего, под жизнью — сам себя приводящий в движение источник всякой активности, а под интеллектом — то, что приводится в движение. Кажется, именно Прокл сказал, что благо — это то, что остается неизменным, мудрость — то, что движется, а красота — то, что приводится в движение, проявляя импульсы первых двух порядков. «Подобно утробному плоду, он [человек] висит на трех своих духах в матке Макрокосма» (Е.П.Блаватская. «Разоблаченная Изида»).

Из «Collectio Operum»

Рис. 8. Мир элементов в своем начальном состоянии — хаос стихий (из розенкрейцерских произведений Роберта Фладда)

Согласно пифагорейцу Пиндару[61], вселенная представляет собой одушевленное животное, а Плутарх добавляет к этому, что солнце — это его сердце, луна — его печень и т.д. И с тех пор можно встретить следующие определения человека: Гален называл его «малым животным», Филон — «малым миром» или «малыми небесами», Порфирий— «малым диакосмом», а Солон — «меньшим миром» (Дж. Р.С.Мид. «Орфей»). Исходя из теории Лаврентия, разделявшего тело на благородные и низменные части, Бёртон, следуя древнему порядку, признает тройственное деление всего тела и выделяет в нем три области: во-первых, голову, содержащую животные органы, во-вторых, грудную клетку, «в которой Сердце, подобно Царю, держит свой двор», и, в-третьих, брюшную полость, «в которой Печень обосновалась как Legat a lefere[62]». Далее Бёртон приглашает своих читателей поразмышлять о тайнах тела, воображая, что они оказались перед «каким-то священным Храмом или Величественным Дворцом, чтобы полюбоваться не только самим предметом, но и прекрасным Искусством, Мастерством Исполнения и мудростью замысла, прозревая за всем этим нашего великого Творца». Прокл соотносит человека с миром, утверждая, что он, подобно вселенной, имеет душу и разум, божественное тело и бренное тело. Парацельс добавляет к этому следующее доказательство: «Любой желающий стать истинным философом должен знать, где находится рай и ад в микрокосме, и уметь находить в человеке все, что существует в небесах и на земле». Роберт Фладд в своем анализе анатомии микрокосма кратко излагает взгляды более ранних авторитетных авторов с помощью необычных рисунков, приведенных в данном разделе. При изучении этих рисунков следует обратить особое внимание на одну деталь. Голова как высшая часть физического остова символизирует эмпирей, или высшую часть мира. Однако самым благородным органом считается сердце, которое, следовательно, и является настоящей главой в человеке и подлинным источником вдохновения и истины. Череп — это всего лишь внешний телесный символ сердца. Таким образом, высшая часть физической структуры аналогична самому духовному органу, который действительно является высочайшей частью человека. Считается, что Бог обитает в высших и самых удаленных частях вселенной, однако философы знают, что Его истинное обиталище находится в сердце человека, поскольку не существует более возвышенной сферы. Все это нельзя понимать буквально, ибо речь здесь идет о качествах души, относимых к измерениям высшего порядка.

Из «Collectio Operum»

Puc. 10. Предложенный Фладдом ключ к пониманию анатомии вселенной. Каббалистический Адам как первый человек и архетип человечества

На рисунке (рис.10) Фладда тело человека параллельными дугами разделено на три области. Верхняя область называется «Coelum Empyreum» («Небо эмпирея») и относится к голове. Центральная область под названием «Coelum Aethereum» («Эфирное небо») отнесена к полости грудной клетки, а нижняя область «Coelum Elementarium» («Элементарное небо») соответствует брюшной полости. Небесный мир головы отделен от воздушного, или эфирного, мира грудной клетки двойной линией, проходящей через плечи. Толкование Фладдом трех отделов головы приведено в начале главы, посвященной желудочкам головного мозга. Центральная, или грудная, полость разделена на верхнюю и нижнюю половины орбиты солнца, называемой «Sphaera Vitae», или «сфера жизни», которое, как показано на рисунке, движется в одной полости с сердцем человека. Такое деление грудной клетки согласуется с умозаключениями Платона о данном предмете в его «Тимее», где он говорит следующее: «Из боязни осквернить божественный элемент они отвели смертной душе отдельное жилище в груди, отделив ее от головы узкой перемычкой. И подобно тому, как женские апартаменты отделены от мужских, полость грудной клетки разделена на две части: верхнюю и нижнюю. Верхняя часть, где помещаются храбрость и гнев, располагается ближе к голове, между диафрагмой и шеей, и помогает рассудку ограничивать желания. Сердце — это дом для стражи, где сходятся все вены, по которым разум направляет команды во все концы своего царства... Часть души, которая требует еды и питья, помещена между диафрагмой и пупком, где они сделали нечто вроде кормушки; и там же привязали ее, подобно дикому животному, подальше от "зала заседаний совета", в стремлении не тревожить ее лучший принцип, чтобы он спокойно подавал советы на благо целого».
Согласно данной концепции, три высшие планеты (Сатурн, Юпитер и Марс) и три низшие планеты (Венера, Меркурий и Луна), которые не показаны на рисунке Фладда (рис. 10), движутся в этой же области эфирного неба, соотносимого с полостью грудной клетки. По своему положению на теле они, видимо, означают жизненно важные органы, размещенные в грудной клетке вокруг суверенного солнца (сердца). Орбита солнца, в общем, совпадает с диафрагмой. Платоновская «преграда», как он называл диафрагму (или сухожильно-мышечную перегородку), часто использовалась в средневековой символике, представляя невысокую гору или холм, на котором стоял святой храм — сердце. Под эфирным небом расположены также отделенные от него двойной линией сферы элементов, или стихий, — подлунный мир, страна мрака и смерти, обозначенная на схеме буквами А, В, С и D. В оккультной анатомии человека эта область олицетворяет настоящий ад, обиталище вавилонского зверя, трон Мамоны, храм Вельзевула и всех других дьявольских фурий. У основания позвоночника человека горит так называемый адский огонь, и там во время занятий черной магией происходит «шабаш ведьм». В «небе элементов», согласно представлениям Фладда, огонь (А), первый из элементов, ассоциируется с печеночной желчью и содержимым желчного пузыря; второй элемент — воздух (В) — с печеночной кровью и кровеносными сосудами; третий элемент — вода (С) — со слизью или выделениями слизистых оболочек брюшной полости, и четвертый элемент — земля ( D)— с отходами или выделениями «низменных» внутренних органов брюшной полости. Три основных отдела на схеме в точности соответствуют высшей триаде, признанной врачами Средних веков, которые считали человека семеричным, т.е. состоящим из триады и четверки. Три главные полости — черепная, грудная и брюшная — представляют собой престолы трех божественных сил, а руки и ноги символизируют четверку элементов. В этой системе увековечены доктрины египтян, утверждавших, что человек состоит из треугольника и квадрата.

Из «Collectio Operum»

Рис. 11. Фладд . Гармонические интервалы человеческого тела

На другом рисунке Фладда (рис. 11) человек, изображенный в полный рост, окружен концентрическими окружностями. Верхняя часть, которая образующая туловище, разделена дугами и окружностями, начерченными через гармонические интервалы вызывавшие особый интерес Фладда. Самая большая окружность, заключающая в себе фигуру человека и все другие окружности, называется «райским небом» микрокосма и олицетворяет аурическое яйцо человека. Эта окружность разделена горизонтальной линией на верхнюю и нижнюю части — день и ночь микрокосма. Слова «Ortus» и «Occasus», набранные крупным шрифтом и стоящие над горизонтальной линией, означают восход и заход микрокосмического солнца. От ступней человека вверх проходит шнур, верхний конец которого сливается с лучами божественного сияния. В направлении снизу вверх шнур проходит через шесть сфер, или планов, — три в темной половине и три в светлой половине рисунка. Судя по рисунку, Фладд пытался наглядно отобразить не только соответствие между человеком и миром, но и гармоническое строение каждого из них, показывая, каким образом из соответствий, установленных в природе, были выведены пропорции всех тел. Согласно одному из толкований, человеческая фигура символизирует Великого Адама — Небесного Человека,— чье тело занимает весь интервал между мраком и светом, а в более узком смысле— физическое тело смертного человека, органы и части тела которого отображают мир в миниатюре. Часть человеческой фигуры, расположенная выше средней, или горизонтальной, линии, фактически представляет невидимую структуру человека, поскольку все по-сфере.

Глава IV
МАКРОКОСМ И МИКРОКОСМ

Из издания Витрувия, выпущенного Сезариано

Рис. 12. Макрокосм в своем созидательном аспекте как изготовитель низшего мира

Чтобы понять доктрину Макрокосма и микрокосма, необходимо восстановить первоначальные определения этих слов. Оба слова в первую очередь означают целостность и соответствуют теории монад Лейбница и атомизму Левкиппа и Демокрита. Макрокосм— это огромная монада, микрокосм же представляет собой сравнительно меньшую монаду аналогичной композиции, но уступающую по величине и заключенную внутри более крупного организма. Термины Макрокосм и микрокосм не обязательно подразумевают мир и человека, они скорее выражают те соответствия, которые существуют между двумя подобными структурами. Человек представляет собой микрокосм по сравнению с вселенной и макрокосм по сравнению с каким-либо отдельным органом внутри него. Согласно пифагорейской доктрине, каждое «целое» состоит на самом деле не из частей, т.е. долей или фрагментов, а из меньших «целых», называемых «частями» только при сравнении с более крупной единицей, которую они в совокупности образуют. Сердце в первую очередь является телом и только в переносном смысле частью человеческого тела. Таким образом, по статусу оно — основная единица, а по занимаемому месту принимает второстепенное звание органа, который вместе с несколькими другими органами необходим для образования более крупного тела как целого. Поэтому каждый атом — это целостность, несущая в себе подпись и печать целого мира, и каждая песчинка — это копия вселенной. Когда человека называют микрокосмом, это отнюдь не подразумевает, что он всего лишь «часть» мира, напротив, он, подобно всем остальным так называемым «частям», является в действительности миром в миниатюре. Несколько более адекватное представление об этом можно получить, изучая символический тетраэдр[63] пифагорейцев. Это твердое тело в форме пирамиды можно рассматривать как сложенное из установленного количества блоков меньшего размера, каждый из которых имеет одинаковую с целым форму.
Таким образом, комплект сложенных вместе тетраэдров образует в результате сооружение, идентичное по форме составляющим его элементам, и тем не менее термин «тетраэдр» точно так же применим к меньшим блокам, как и к большей пространственной фигуре, состоящей из них. Опять же, если куб разделить на восемь одинаковых кубиков меньшего размера, то каждый блок так же, несомненно, будет кубом, как и оригинал. При этом, однако, большой куб является макрокосмом, а кубы меньшего размера — микрокосмами внутри него. Следовательно, макрокосмы складываются из совокупностей микрокосмов и целое подобно частям, а части — целому, причем различие заключается в размерах, а не в качестве.
Эта система взглядов давала народам античного мира основания соотносить человека с миром, потому что для них все формы являли собой непрерывные ряды подобий. «Каждая рептилия была микрокосмом человека, человек — микрокосмом земного шара, земной шар— микрокосмом планетарной системы, планетарная система — микрокосмом Вселенной, Вселенная — микрокосмом Бога. Таким образом, человек был создан как копия Бога — «по образу Бога, мужского и женского, сотворил Он его» (Годфри Хиггинс. «Анакалипсис»). Из вышесказанного становится ясным, почему философы древнейших времен с таким энтузиазмом стремились обнаружить внутреннюю работу человеческого тела и души. Они пребывали в твердой уверенности, что если бы им однажды удалось открыть и классифицировать части тела человека, то они стали бы обладателями ключа к разгадке всей тайны жизни. Девизом розенкрейцеров было «Все пребывает во всем», и, руководствуясь этой заповедью, они уверенно лавировали среди множества странных верований, преданные утверждению, что мудрость всегда распознает целостность, тогда как невежество оказывается обманутым внешним видом «частей».
Процитируем наш «Энциклопедический обзор символизма»: «Агриппа[64] заявляет, что человек, будучи типичным образцом меньшего мира, содержит в себе все числа, меры, веса, движения и элементы. Тайная доктрина франкмасонства так же, как и тайная доктрина дионисийских архитекторов, отражает главным образом попытки измерить или оценить с философской точки зрения части или пропорции микрокосма, чтобы с помощью полученного таким образом знания претворить в жизнь высшую цель их ремесла — создание совершенного человека». Алхимики утверждали, что в каждом металле содержатся все металлы; мистики — что вся вселенная отражается в человеческой душе и что даже Бог отображен в каждом атоме. «О человек, взгляни на человека! Ибо человек заключает в себе небеса и землю», — в поэтическом восторге восклицает Хильдегард. Согласно этой концепции, не один крошечный организм несет на себе отпечаток какого-либо одного аспекта божественности, а второй организм — другого аспекта, но на каждом из них запечатлен весь вселенский порядок.
Аналогичным образом каждая монада фактически представляет собой семя, потому что, неся на себе и внутри себя отпечаток всех аспектов существования, она способна при определенных условиях реализовать эти потенциальные возможности. Следовательно, в каждом крошечном зародыше заперт целый мир точно так же, как человек внутренне представляет собой потенциальное божество, а внешне только животное. Если во всех вещах имеется один и тот же характерный признак, то из этого следует, что один простой комплект законов применим ко всему многообразию проявления. Кроме того, любой импульс, сообщаемый Макрокосму (или Большей Части), в конечном счете передается всем микрокосмам, зависящим от этого Макрокосма. Любая перемена в целом отражается также и на всех его аспектах, которые мы за неимением более точного термина называем частями. «По убеждению людей Средних веков, — пишет Чарльз Сингер в книге "От магии к науке", — существовала тесная взаимосвязь между внешним и внутренним миром, Макрокосмом и микрокосмом. Они усматривали аналогию между четырьмя возрастами человека и четырьмя временами года, между "соками" тела и солнцестояниями и равноденствиями, между четырьмя элементами и четырьмя сторонами света и так далее».
Чтобы сделать наглядным соотношение между жизнью Макрокосма и жизнью микрокосма, представьте себе свечу, установленную в центре комнаты, стены которой состоят из множества маленьких зеркал, расположенных таким образом, чтобы они отражали центральный источник света. Пусть свеча будет символом Духовного пламени Макрокосма, и, отражая ее свет, каждое из зеркал (микрокосмических монад) кажется обладателем центрального источника света внутри самого себя. Таким образом, один источник света принимает вид бесчисленных источников света точно так же, как один человек— Протогон— принимает вид бесчисленного человечества. Любое изменение в состоянии центрального пламени явным образом вызывает аналогичное изменение в каждом из его отражений. Итак, если центральное пламя станет голубым, то и все отражения станут голубыми; если оно вспыхнет, то и все отражения вспыхнут; если оно погаснет, то и все отражения погаснут вместе с ним. Такова основа широко распространенной философии симпатий[65] между причинами и их следствиями, о которой Исаак Майерс пишет в «Каббале»: «Доктрина симпатий между духовным человеком, его телом и т.д. и всеми остальными частями вселенной как средства между Макрокосмом и микрокосмом преподавалась учеными людьми среди индусов, китайцев, египтян, халдеев, евреев, греков и т.д., а также Моисеем, Пифагором, Платоном, Аристотелем, каббалистами, неоплатониками и т.д.».
Рассредоточенные вдоль широких аллей пространства солнца, луны и звезды представляют собой всего лишь отдельные кости огромного скелета, остова Человека-Вселенной. Наши маленькие жизни приводятся в движение вибрацией той бесконечной жизни, которая течет и пульсирует в артериях и венах пространства. Мы живем изолированно в средине непостижимого целого, безграничного величия, с одной стороны, и безграничной малости — с другой, но со всех сторон внутри и вне безграничной мудрости. Насколько проникновенны слова Шаррона[66], восклицающего в своем труде «О мудрости»: «Настоящей наукой и предметом для размышлений человека является сам человек». Обдумывание тайн, подобных этой, заставило Моисея ибн Якоба бен Эзру объявить, что «микрокосм по своему составу, источнику и созданию очень похож на Макрокосм». «Зогар» увещевает мудрых смотреть на человека не как на существо из плоти, кожи, костей и вен, а как на живую душу, истинная конституция которой является духовной, а не физической. Кожа, плоть, кости и вены — это всего лишь одежда, накидка, которая изнашивается за время физического существования и сбрасывается в момент смерти.
«И все же различные части тела согласуются с секретами высшей мудрости,— продолжает наставлять древняя книга. — Кожа символизирует небесный свод, простирающийся повсюду и укрывающий все подобно накидке. Плоть напоминает нам порочный аспект вселенной (то есть, как уже было сказано ранее, чисто внешний и чувственный элемент). Кости и вены представляют небесную колесницу, силы, присутствующие в слугах Бога. И тем не менее все это всего лишь накидка, ибо глубокая тайна Небесного Человека находится внутри. ... Тайна земного человека соответствует тайне Небесного Адама. Но подобно тому, как мы видим во всепокрывающем небе звезды и планеты, образующие различные фигуры, которые содержат в себе скрытые вещи и глубочайшие тайны, так и на коже, покрывающей наше тело, имеются определенные фигуры и линии, являющиеся планетами и звездами нашего тела. Все эти знаки имеют тайный смысл и привлекают внимание мудрых, которые умеют читать лицо человека».
По утверждению св. Павла (см.: «1 Послание к Коринфянам» 15:47 и последующие), есть тайна, которая может быть открыта только избранным. Он говорит, что существуют два человека: первый из земли перстный, второй — Владыка Небесный. В этом заявлении обнаруживается гностицизм[67] Павла. Человек — смертный — является человеческим микрокосмом, то есть тенью (душой), отброшенной духом на поверхность материи. Второго человека — Владыку Небесного — мы будем называть, за неимением более подходящего термина, человеческим Макрокосмом — Сверхдушой, неописуемой вершиной над личностью. Макрокосм называли Богом. Именно это божество человека посредством души запечатлело свою форму на телесной конституции. Этот Макрокосм был Богом философа— его Богом или тем божеством, которым был он сам. Мудрые стремились к единению с этим духом, и Плотин, просвещенный неоплатоник, упоминает о тех редких случаях, когда он возвышался до «своего Бога». Бога каждого человека нет ни в небесах, ни в необозримом пространстве, ибо в этих далеких просторах пребывает гигантский Дух, являющийся Богом мира, — Великий Макрокосм. Бог человека суть его собственная божественная часть, и он обитает в его собственных аурических телах. К этому духу обращает он свои молитвы, на этот дух он возлагает надежды, к этому духу ведут его стремления, и в единении с этим духом обретает он бессмертие.
Этот дух и есть его настоящее «я», и его «я» есть его Макрокосм — его неизмеримо большая часть. Именно в этом «я» взял он свое начало; именно в этом «я» он живет и двигается и пребывает на протяжении периода своего проявления, и именно к этому «я» он снова вернется в конце. Как все субстанции вселенной вибрируют под действием божественной силы и излучают небесный огонь, так и микрокосм — т.е. отражение— непрерывно пульсирует от энергии Макрокосма. Человек, разыскивающий своего Бога,— это материя, пытающаяся найти свой источник. Это тень, ищущая субстанцию тени. У св. Павла реальный человек — это Антропос[68], человек, находящийся на небесах или над миром, лучезарный Протогон, небесное подобие всех вещей, находящихся внизу. В этом, следовательно, и заключается тайна Макрокосма и микрокосма, двух Адамов и множества божеств, которая заставляла древних считать, что у каждого человека обязательно есть дух-покровитель.
Воспроизведенные здесь две гравюры из трудов Витрувия издания Сезариано разъясняют тайну Макрокосма и микрокосма. «Невозможно смотреть на эти два рисунка из издания Сезариано, — пишет в «Каноне» Уильям Стирлинг, — и не заметить, что они представляют нечто большее, чем просто анатомические схемы, в каковые они превратились в более поздних изданиях. Но здесь перед нами совершенно очевидно и определенно предстает любопытный образчик сохранившегося космического божества Греции, воспроизведенный и искаженный грубыми рисовальщиками Средних веков, но добросовестно сохраненный и до конца узнаваемый». Эти две фигуры предлагаются в качестве канонов пропорций для использования в архитектуре, хотя совершенно очевидно, что они не имеют большого практического значения для чертежника, занимающегося проектированием какого-нибудь величественного общественного здания. Эти фигуры не рассчитаны на то, чтобы их воспринимали в буквальном смысле, их достоинство заключено в незаметной на первый взгляд ассоциации с определенными принципами Природы, известными посвященным дионисийцам. Первая, более крупная фигура представляет мир, вторая, или меньшая, — человека. Коэффициенты пропорциональности, входящие в размеры, относятся не только к физическим телам, но, интерпретированные в каббалистическом смысле, они раскрывают тайные размеры Бога и Природы.
Тело наложено на фон из девятисот квадратов, а весь рисунок разбит на двенадцать более крупных секций, четыре из которых имеют форму квадратов, а восемь— треугольников. Важно, чтобы фон был разделен таким же образом, как и старинные квадратные бланки для гороскопов, которые были разделены прямыми линиями на двенадцать секций, соответствовавших двенадцати членам огромного Вселенского Человека. Само тело непосредственно соприкасается с десятью секциями, а две оставшиеся соединены с ним дугой. Два знака зодиака древних мистерий утаивались от непосвященных, так что божественный человек эзотерически состоял всего лишь из десяти членов, о чем, вероятно, и говорит схема расположения человека в издании Сезариано. Так как гороскопический бланк представлял собой символическое изображение небес, то наложенная на него фигура совершенно очевидно является Небесным Человеком, заполнившим собой весь эфир. В основе рисунков неизвестного происхождения, встречающихся в самых ранних изданиях Агриппы, явно лежали гравюры Витрувия, а четвертая из этих гравюр разделена на секции точно так же, как Макрокосм в издании Сезариано. На рисунке Агриппы в углах на заднем плане добавлены знаки зодиака, так что в его значении почти не приходится сомневаться.
На лбу у сезариановой фигуры имеется вертикальный треугольник, в котором заключен маленький символический знак, напоминающий солнце; от этого треугольника расходятся лучами линии к различным частям обеих рук. Вокруг лица и каждой кисти руки описана одна из трех окружностей. Эти три окружности соответствуют трем Аспектам «Зогара»— Венцу, отцу и матери — Кетеру, Хокме и Бине. Над головой находится большая заглавная буква «А», обозначающая начальную точку, из которой должна производиться оценка пропорций и важных деталей. Буква А вполне может иметь несколько значений, поскольку человек — это Эйн-соф, Адам или Лнтропос, начальная точка — это Овен, а вся схема напоминает Протогона гностиков, тело которого было размечено и украшено буквами и символами. Греческая буква Альфа (А) служила символом Макрокосма, а Омега (О)— микрокосма. Лучи, расходящиеся от головы Великого Человека, изображают волосы, а линии, исходящие от лица, — бороду, как говорится в «Зогаре». О знакомстве Леонардо да Винчи с фигурами Витрувия свидетельствует один оставшийся после него рисунок, на котором он объединил Макрокосм и микрокосм — душу и тело. Его рисунок представляет символическую квадратуру круга[69], напоминание о том, что ответом на все загадки является сам человек (рис. 1).
Уильям Стирлинг описывает Малого Человека из сезариановского издания Витрувия как «тайну Микрокосма», потому что он изображает Мировую Душу, которая, согласно Платону, была распята в пространстве и накладывает свой отпечаток на все низшие природы или придает им сходство с собой. Он говорит: «Все ранние христиане, знавшие свою каббалу, утверждали, что Платон заимствовал идеи у Моисея. Платон также знал о том мистическом символе — кресте, который служил священной эмблемой задолго до того, как появился из мрака неизвестности в первом веке. Упоминание о кресте в знаменитом отрывке из «Тимея»[70] часто комментировалось, поэтому не может быть никаких сомнений, что он является основой мифов, появившихся впоследствии в христианском Евангелии. Совершенно очевидно, что Платон, описывая Демиурга, или Логос, составленный из зодиака, всех планет и элементов, ссылается на второе и третье лица каббалистической триады, чьи тела образуют материальную вселенную, созданную по образу Элогима мужской и женской. Это андрогинное существо Создатель «разделил в продольном направлении на две части, соединил их друг с другом в центральной точке наподобие буквы "X" и заключил их в круг, соединив с самими собой и друг с другом в точке, противоположной точке их первоначального пересечения» («Канон»). Отец Люнди упоминает об этом как о втором Боге Платона, «который запечатлел себя во вселенной в форме креста». Опираясь на авторитет Порфирия, Прокл заявляет, что знак, похожий на букву « X», заключенную в окружность, был у египтян символом земной души.
В произведении, озаглавленном «Октавий» и написанном в защиту христианской религии, Минутий Феликс обращается к римлянам, заявляя, что «ваши победные трофеи представляют собой не просто символ в виде креста, но креста с человеком на нем». Годфри Хиггинс считает это достаточным доказательством того, что среди штандартов, которые носили римляне, была распятая фигура. Х-образный крест, называемый сейчас крестом св. Андрея, напоминает распятие Иксиона, который был подвешен к спицам мирового колеса. Семирамида была превращена в голубку и распята в этом обличье; встречаются изображения Венеры в виде голубки, распятой на колесе с четырьмя спицами. Пиндар ссылается на птицу Инкс[71], привязанную к колесу. Нимрод упоминает соколиху на колесе, которую он истолковывает как anima mundi — мировую душу, или божественную основу вращения мира. Голубь называется Эросом, или любовью.
При перестановке букв в слове EROS — ЭРОС получается ROSE — роза, тайная эмблема Венеры (или мировой души). Когда роза распята на кресте, относящемся к «Химической женитьбе» Кристиана Розенкрейцера и представлявшем собой крест св. Андрея, символ в целом превращается в изображение платоновского Логоса, который, в свою очередь, бесспорно является каббалистическим Адамом Кадмоном и греческим Протогоном.

Из трудов Внтрувия издания Сезариано

Рис. 13. Микрокосм в своем искупительном аспекте

Человек изображен здесь в виде Мировой Души — Дионисия, крестообразного Логоса.

Рассмотрим рисунок с изображением Макрокосма и микрокосма, выполненный св. Хильдегард. Первая и вторая ипостаси Троицы изображены обнимающими мир, в центре которого находится фигура, представляющая Христа, проходящая через все стихии и, как и на множестве таких средневековых рисунков, соединенная линиями с различными звездными телами. Все подобные представления и зодиакальный человек или рисунки, взятые из альманахов, суть аспекты мировой души, «распятой в пространстве». Душа является посредником между интеллектом и феноменальным существованием. Подразумевается, что концы креста символизируют полюса и эклиптику, а также равноденствия и солнцестояния — громадный звездный крест, на котором солнце распяло самое себя.
Ежегодные распятия на кресте, смерть и воскресение Солнечного (Душевного) Человека раскрывались в живых картинах древних, облеченных в драматическую форму обрядов посвящения, ибо, как говорил Климент Александрийский[72], это были ритуалы, в которых фигурировал «Брат, убитый своими Братьями».
Преемник Платона Прокл подробно рассуждал об аналогиях конституций человека и мира. Он определил звездные аспекты человеческого тела, признавая наличие в человеке не только зодиакальных, но и планетарных сил. «Таким образом, некоторые утверждают, что его [человека] принцип чисто умственного восприятия соответствует изменчивой сфере, созерцательный аспект его разума — Сатурну, социальный аспект — Юпитеру, тогда как его иррациональное начало, страстная натура, соответствует Марсу, экспрессивное начало — Меркурию, принцип потребностей — Солнцу и вегетативный принцип — Луне, а его лучистая оболочка [аура] соответствует Небесам и бренное тело — сфере элементов (или подлунной сфере)» (Томас Тейлор).
В этом, следовательно, и заключен источник многих трудных для понимания астрологических представлений, пользовавшихся большим успехом в Средние века. Это побудило Парацельса заявить, что «Мир и человек едины. Они одно созвездие, одно влияние, одно дыхание, одна гармония, одно время, один металл, один плод». Если следовать планетарным аналогиям, то становится очевидным, что человеческое тело подразделяется не только на три части, соответствующие аспектам духовной природы и трем мирам, но и на семь частей, соответствующих звездному рассеиванию, то есть семи планетарным созвучиям.
Макробий так описывает схождение души и ее облачение в планетарные одежды: «Душа, спускаясь из Единого и Неделимого источника своего бытия для соединения со своим телом, проходит по Млечному Пути и входит в зодиак в месте их пересечения в созвездиях Рака и Козерога, называемом "Вратами Солнца", потому что именно на эти два знака приходятся два солнцестояния. Пройдя через созвездие Рака — "Врата Человека", — душа спускается на Землю, что означает духовную смерть. Через созвездие Козерога— "Врата Богов" — она вновь поднимается в Небеса, что соответствует ее новому рождению после высвобождения из тела. Как только душа покинула созвездие Рака и Млечный Путь, она начинает терять свою божественную природу и, достигнув созвездия Льва, вступает в первую стадию своего будущего состояния здесь, внизу. В процессе движения по нисходящей линии душа, вначале имеющая сферическую форму, вытягивается в конус и начинает ощущать влияние материи, так что после соединения с телом она деморализуется под влиянием новых неблагоприятных условий. Это состояние символически отображено Чашей Бахуса, находящейся между созвездиями Рака и Льва. В процессе схождения на Землю душа, последовательно проходя через каждую сферу, всякий раз покрывается новой оболочкой, превращаясь в нечто похожее на светящееся тело, и наделяется некоторыми способностями, которые ей придется проявлять во время ее "стажировки" на Земле. Так, на Сатурне она получает разум и интеллект, на Юпитере — способность к действию, на Марсе— вспыльчивость, на Солнце — способность чувствовать и рассуждать, на Венере— инстинктивные потребности, на Меркурии — средства, позволяющие ей высказываться и выражать свои мысли, на Луне — способность к созданию и наращиванию тела».
Таким образом, планеты становятся символами повсюду присутствующей семерки, отпечаток которой носит на своем лике Природа, что особенно ярко проявляется в том микрокосме, который мы называем человеком. Настойчивое повторение семерки заставляет поверить в ее важность даже людей неглубокого ума. Во все века она считалась самым священным из чисел и чаще других встречалась в священных писаниях. Каббалисты прошлого оставили массу сведений о числе семь применительно к тайнам вселенной, а мадам Блаватская упоминает о нем как о часто встречавшейся схеме в теле человека. Она, в частности, пишет: «Вспомните, что физиология, в ее нынешнем незавершенном виде, обнаруживает семеричные комплексы снаружи и внутри тела: семь отверстий, семь "органов" у основания головного мозга, семь сплетений (глоточное, гортанное, пещеристое, сердечное, надречевое [то же самое, что и солнечное сплетение], простатическое, крестцовое) и т.д.». К своему списку семериад она могла бы добавить еще семь священных органов вокруг сердца, семь слоев эпидермиса, семь важнейших желез внутренней секреции, семь способов придания жизненной силы телу, семь священных дыханий, семь систем тела (скелет, нервы, артерии, мышцы и т.д.), семь слоев аурического яйца, семь главных делений эмбриона, семь чувств (пять действующих и два в скрытом состоянии) и семигодичные периоды, на которые разделена жизнь человека.

Из «Collectio Operum»

Рис. 14. Душа как Иксион[73], распятый на колесе двойного зодиака

Все это наводит на мысль, что семь первичных Духов, или первых Монад, для которых планеты являются символами, а не телами, воплотились в сложной структуре человека и что Строители или Правители (Элогим) фактически пребывают внутри его натуры, со своих семи престолов формируя из него уравновешенное семеричное существо. Каждая из этих сил соответствует какому-то цвету, музыкальной ноте, планетной вибрации и таинственному изменению.
Все вместе эти боги образуют естественное сознание и совместно или по очереди управляют деятельностью меньшего мира. «Тот же самый элемент, который создал Марс, Венеру или Юпитер в небе, существует и в теле человека, поскольку он является сыном астрального тела Макрокосма в том же смысле, что и физическое тело человека является сыном земли» (Парацельс).
В I в. н.э. Филон Иудейский, эллино-иудейский философ, живший в Александрии, в своей книге «О сотворении мира» так описывает гармонию семериады: «И поскольку все вещи на земле зависят от небесных тел в соответствии с определенной естественной симпатией, то, значит, именно в небесах берет начало кратность числу семь и оттуда же оно спустилось к нам, снизойдя до визита к расе смертных людей». Далее Филон более подробно описывает природные и телесные семериады. По сути, он объявляет, что душа разделена на семь частей, каковыми являются пять чувств, голосовой орган и способность к размножению. К семи наружным частям тела относятся: голова, грудь, живот, две руки и две ноги. Семь внутренних частей тела (или «внутренности», как их называл Филон) составляют желудок, сердце, легкие, селезенка, печень и две почки. [В основу такого деления положена гипотетическая анатомия того времени.] Главной частью животного является голова, в которой имеются семь «в высшей степени необходимых отделов», а именно: два глаза, два уха, два канала ноздрей и, наконец, рот, через который, по выражению Платона, смертное входит, а бессмертное выходит. В рот поступает бренная еда и питье, а исходят из него слова— вечные законы бессмертной души, — посредством которых регулируется разумная жизнь.
Анализируя виды чувственного восприятия, самым важным из них Филон считает зрение, которое само по себе является семеричным таинством, поскольку существует только семь объектов зрительного восприятия: тело, расстояние, форма, величина, цвет, движение и неподвижность, и, кроме этого, больше ничего увидеть нельзя. Существует также семь модификаций или переливов голоса: высокий, низкий, приглушенный, с придыханием и еще три других, которые он называет тоном, длинным звуком и коротким звуком. Известны семь движений, которые может совершать тело: вверх, вниз, вправо, влево, вперед, назад и вращение, что наиболее полно проявляется в танце. Выделений тела также семь: слезы из глаз, очищение головы через ноздри и слюна, которую выплевывают изо рта; кроме того, имеются два канала непосредственно для испражнения; шестое выделение — это потение, а седьмое относится к процессу размножения.
В заключение Филон замечает: «И к тому же дети в утробе матери получают жизнь в конце седьмого месяца, причем происходит в высшей степени удивительная вещь: дети, рожденные в конце седьмого месяца, живут, а все те, кто родился по истечении восьми месяцев, полностью погибают». Во второй части книги «Collectio Operum», посвященной тайнам розенкрейцерской анатомии, Фладд приводит два рисунка, в общих чертах повторяющих иллюстрации Витрувия, на которых отображена взаимосвязь между Макрокосмом и микрокосмом. На первом рисунке (14) показан зодиакальный человек с расставленными в стороны руками и ногами, помещенный внутри большой окружности, представляющей мир, окруженный двойным зодиаком. И хотя текст, сопровождающий этот рисунок, очень краток и малопонятен, его важность не вызывает сомнений. Изображенный на рисунке человек олицетворяет Макрокосм и микрокосм — Великого Человека и Малого Человека — в одном, причем одному соответствует зодиак в левой половине, а другому — зодиак в правой половине. В представлении Фладда, Логос — это зодиакальный человек в развернутой и завершенной форме. Из каждого знака сферы зодиакального колеса выходят лучи, сходящиеся в разных частях человеческой фигуры, которые отображают взаимосвязь между зодиакальными иерархиями и членами и органами тела: Овен связан с головой, глазами, лицом и ушами; Телец — с шеей и гортанью; Близнецы — с плечами, руками и кистями рук; Рак — с легкими, грудной клеткой, молочными железами и ребрами; Лев — с диафрагмой, спиной и боками, сердцем и желудком. [Большинство астрологов связывают желудок с Раком.] К Деве относится брюшная полость и расположенные в ней органы, к Весам — почки, пупок, поясница, пуповина и ягодицы; к Скорпиону — бедра и ноги от бедра до колен; к Козерогу — колени; к Водолею — голени и к Рыбам — ступни.
Согласно астроанатомам, знаки зодиака управляют системами человеческого тела, а не какими-то особыми зонами тела. По их мнению, человек представляет собой сложное произведение из двенадцати различных систем, или «малых людей». Таким образом, Овен превращается в человека из костного мозга, Телец — в мышечного человека, Близнецы— в спинномозгового человека, Рак — в человека из симпатических нервов, Лев — в артериального человека, Дева — в усваивающего человека, Весы — в железистого человека, Скорпион — в венозного человека, Стрелец — в человека из двигательных нервов, Козерог— в костного человека, Водолей — в дыхательного человека, а Рыбы— в лимфатического человека. Подобно ученикам древности, эти двенадцать человек собираются вокруг тринадцатой силы — Света Души — и становятся средством распределения души и выражения ее в действии. На втором рисунке (15) Фладда изображен звездный, или астральный, человек — микрокосм — наподобие эмбриона в теле Макрокосма. Только здесь уже планеты, а не знаки зодиака фокусируют на теле свои лучи. Фладд проводит следующие аналогии между планетами и органами тела: Сатурну он приписывает власть над правым ухом, зубами, селезенкой и мочевым пузырем, Юпитеру — над легкими, ребрами, пульсом, спермой и печенью, Марсу — над левым ухом, почками и наружными половыми органами, Солнцу — над правым глазом, головным мозгом и сердцем, Венере — над горлом, печенью, молочными железами, маткой, поясницей и половыми органами, Меркурию — над языком, кистями рук, пальцами, головным мозгом и памятью, Луне — над головным мозгом, левым глазом, желудком и вкусом.

Из «Collectio Operum»

Рис. 15. Астральный человек, связанный с планетарной сферой и воспринимающий звездные импульсы

И хотя многие авторы трудов по астрономии до сих пор не пришли к согласию в вопросе планетарного управления определенными частями и органами тела, все они выражают полное единодушие в отношении общего принципа. Некоторые из них зашли столь далеко, что обнаружили мир внутри мира и принялись утверждать, что каждый орган делится на собственные зодиакальные и планетарные системы, каждая часть которых также допускает аналогичное деление. Причем даже каждая клетка представляет собой мир в миниатюре, а каждый вибрирующий атом, который вместе со множеством других созидает материальный каркас природы, по праву является звездой, и сам по себе — Макрокосм и микрокосм, и содержит небеса и землю вместе со всеми элементами, пребывающими между ними во взвешенном состоянии. Исходя из подобных представлений, восточные народы стали описывать части человеческого тела, присваивая каждой из них определенное название и изображая ее в виде иероглифического знака, соответствующего ее качествам. Так, например, тантрики, секта восточных мистиков, по утверждению мадам Блаватской, давали соответствующие названия нервам, клеткам и артериям, отождествляя разные части тела с божествами, придавая функциям и физиологическим процессам вид разумной деятельности и т.п. Позвонки, волокна, ганглии, спинной мозг позвоночника; сердце, его четыре полости, ушки предсердий и желудочки, клапаны и все остальное; желудок, печень, легкие и селезенка — все имеет у них свое особое название. Они к тому же твердо верят в то, что все эти органы действуют сознательно и под влиянием сильной воли йога, в голове и сердце которого помещается Брама, а различные части его тела представляют прекрасные сады того или иного божества («Космический разум»).
Когда любой, кто изучает оккультную анатомию, внимательно ознакомится с этими терминами и их своеобразным толкованием, ему сразу же откроется новый мир аналогий. И тогда он поймет, как сердце может быть в мире, а мир — в сердце; как человек может пребывать в Боге, а Бог — в человеке; как планеты помещаются в жизненно важных органах, а эти органы — в планетах; как каждый присутствует во всем и все — в каждом; как мир вырастает в Боге, а Бог вырастает в мире; как атомы образуют звезды, а звезды образуют атомы; что имеются макрокосмы и микрокосмы; как человек, ослепляемый одним солнцем в небе, несет в себе сотню миллионов солнц. Прежде чем приступить к изучению тайн мира, человеку придется освободить свой разум от оков воззрений, основанных на осторожности, и придумать буквы, исходя из собственного знания, потом из новых букв составить новые слова, которые люди никогда прежде не осмеливались произносить вслух, а затем этими вами написать новые трактаты, раскрывающие тайны, не разгаданные предыдущими поколениями. И когда он сумеет этого добиться, он сможет в полной мере осознать, каким образом Бог вылепил первого человека по Своему подобию и как этот первый человек, в свою очередь, сформировал природу уже по собственному подобию.

Глава V
Символизм мирового яйца

Из книги Пикара «Religious Ceremonials»

Рис. 16. Брама в своем яйце

Четырнадцать созидательных потенций изображены в виде окружностей на частях его тела.

Философы прошлого, посвященные в «мистерии Мировой Матери», считали Вселенную сохраняемой навсегда благодаря процессу божественного воспроизводства и зависящей от непорожденного, но вечно порождающего принципа. Мудрецы древности глубоко почитали Высшую Мудрость, которая подняла все вещи из Первозданного Хаоса и поддерживает их за счет собственной достаточности. Они не только обожествляли саму эту причину как основу всего блага, но и считали достойными почитания качества и атрибуты (обусловленные состояния), эманировавшие из нее. Воспроизводство как средство, с помощью которого «вечное животное» (то есть мир) увековечивало самое себя, одними рассматривалось как вершина, другими — как основа телесного существования. Воспроизводство есть важнейшая точка, вокруг которой кружатся по эксцентрическим орбитам случайное и присущее. То, что предписывает Божество, человек вынужденно принимает не только как самое необходимое, но и как величайшее благо. Девятнадцатый и двадцатый века принесли с собой попытки заменить людей внизу, на земле, машинами и Божество вверху, в небесах, механизмами. Как выразился один писатель: «Для людей нового времени творение — это механизм, для древних оно было воспроизводством».
Яйцо было как теоретическим, так и практическим символом воспроизводства. В ранних теогониях[74] и мир, и управляющие им боги признавались «рожденными из яйца». Примитивные мыслители предвосхитили также выводы современной науки, объявив самого человека яйцеродным существом, ибо ныне безоговорочно признано, что яйцо является одним из двух необходимых для размножения элементов у всех позвоночных. Аристотель основывал свои умозаключения относительно происхождения и развития тел на изучении куриных яиц и, сделав открытие, что первым органом, который можно различить в них, является сердце, объявил его местонахождением души, вопреки взглядам своего учителя Платона.
Философы признавали три основных аспекта, или выражения, порождающего принципа. Первое порождение — это мир, сам по себе бог и оплот божеств более низкого уровня. Второе порождение — человек как бренное существо, самое благородное из всех созданий и олицетворение мира. Третье порождение — душа — «новый» человек, полностью обновленное и доведенное до совершенства создание, Мелхиседек, герметический Адам. Вся тайна происхождения и судьбы скрыта в символике сияющего золотого яйца, висящего под куполом Храма Диоскуров (братьев-близнецов Кастора и Поллукса) в Лаконии. Было объявлено, что те, кто понимает эту тайну, возвысились над всеми временными ограничениями. Перефразируя заключительные слова Золотых стихов пифагорейцев, такой человек, лишенный затем плоти, взмывает до свободного эфира, бессмертный бог небесный и более уже не смертный.
В теологической системе орфиков, в которой Платон черпал вдохновение, первым из богов являлся Крон (Время), сын Урана (Неба). Он соответствует пифагорейской концепции числа, потому что устанавливает пределы величины, множества и продолжительности. Все вещи существуют во Времени, и Время, в свою очередь, покоится в «безграничном лоне продолжительности». Первыми потомками Времени являются Эфир и Хаос, то есть Начало и Конец, или соответственные качественные противоположности.
Так была определена первая триада доступных для понимания богов. В этом символизме Великое Яйцо олицетворяет простое Единство, Первое и Нестареющее Единое— единственную реальность с философской точки зрения.
До начала миров боги и Великое Яйцо существовали вместе, но когда настал час творения, боги разбили скорлупу и вышли наружу во всем своем великолепии.
Разбивание небесного яйца символизировало разрушение единства и утрату тождественности. Части разбитой скорлупы стали областями существования, а однородность, предшествовавшая проявлению, уступила место многообразию порождающей вселенной. Число стало числами согласно пифагорейской формуле. Из яйца вышел Фанес, сияющий, солнце или, как называли его неоплатоники, интеллект мира. Фанес описывается как «неподкупный бог с крыльями за плечами, но в его внутренностях от природы имеются головы быков, на каковых головах находится могучий дракон, наделенный всеми возможными обличьями диких зверей» (Томас Тейлор. «Предисловие к Проклу»). Точнее этого бога можно охарактеризовать как четырехглавого; первая голова — голова льва, вторая — быка, третья — дракона, а посредине — четвертая, его собственное божественное и сияющее лицо. Тогда это Херувим Иезекииля.
Толкование этого предания не вызывает затруднений. Фанес есть интеллектуальное тело мира, рожденного от Эмпирея или окружающих небес — Яйца — и отражающего их качества. Головы — это четыре угла мироздания, неподвижный крест зодиака, четыре элемента и, в символическом смысле, царство природы. Фанес крылат, что означает, что он— эфироподобный — пребывает в рассеянном состоянии и, в отличие от плотной материи, не подвластен инерции. Могучий дракон, обвившийся вокруг Фанеса и «сам наделенный всевозможными обличьями диких зверей», является зодиакальным змеем, который на языке мистерий опоясывает тело мира. На индийском рисунке Мирового Яйца, воспроизведенном Исааком Майером, яйцо изображено охваченным огромным змеем Космического Времени Анантой, сдавливающим все вещи в своих кольцах, а по меридиану яйца располагается полоса зодиака, звездный пояс бога. Также важно отметить, что в яйце на рисунке Майера пробиты пять отверстий, которые, как полагает этот ученый-каббалист, олицетворяют чувства, и таким образом он отождествляет яйцо с символом микрокосма, или человека. Среди изваяний культа Митры встречаются скульптурные изображения Протогона, стоящего или сидящего в яйце. Эта фигура служит двум целям: она указывает на происхождение не только солнца, но и человека. По утверждению такого специалиста, как Брайент, персы рассказывают, что Ормузд, создав человеческий род, заключил или спрятал его в яйце. Сирийцы тоже говорят о своих предках, которых они потом смешивают с богами, как о потомстве, появившемся из яиц.
В число обрядов самофракийцев входила ночная церемония освящения яйца. Во время отправления этого ритуала принятым в орден сообщали тайный смысл мифа о Касторе и Поллуксе. Варро утверждает: «При посвящении в мистерии в Самофракии небеса и земля считаются первыми двумя божествами». Эти боги-близнецы (Кастор и Поллукс) родились из одного и того же яйца и, выйдя на свет, воспользовались половинками скорлупы как шапками. Ивик[75], посвященный поэт, так писал об этих богах-близнецах: «Одинакового возраста, с не отличающимися друг от друга головами и одним телом, оба родились в серебряном яйце» (Артур Бернард Кук. «Зевс»).
В раннем персидском зодиаке знаком Близнецов (Кастора и Поллукса) служит фигура с одним телом и двумя головами. Кастор и Поллукс являются герметическим андрогином— двуглавым Меркурием алхимиков. Следовательно, они представляют собой душу, родившуюся из серебряного яйца — мистерий. Этот символизм сохранялся очень точно и очевидно присутствует в средневековом возрождении герметизма.
Евсевий, по сообщению Порфирия, писал, что египтяне признавали одного разумного создателя или творца мира, что они поклонялись ему в виде статуи человека с лицом темно-голубого цвета (небеса), державшего в руке пояс (зодиак) и скипетр (полюс), с королевским плюмажем (вселенский Закон) на голове, выталкивавшего изо рта (т.е. силой созидательного слова) яйцо (мир). Египтяне прославляли своего Творца как бога, который сделал яйцо и принял вид богов-близнецов, которые родились из него. Бог Птах изображен на папирусах в образе гончара, выделывающего на своем круге Космическое Яйцо.
«Главным местопребыванием бога[76], видимо, является Гелиополис, где он со своим двойником женского пола Нут создал огромное Яйцо, из которого выпрыгнул бог-Солнце в обличье феникса» (Э.А.Уоллис-Бадж. «Боги египтян»).
Подобно Фанесу, возникающему из Орфического яйца, бог Ра (Солнце) появляется из темного Яйца Себа. В тайной герметической науке феникс, опять-таки двуглавый, символизирует Великую Работу и победно встает из Герметического Яйца, на котором имелось странное название Ребис. На сопровождающей схеме, взятой из алхимических произведений прославленного адепта Базиля Валентина, раскрывается вся тайна. Этому символу приписывают слова: «Я есть Яйцо Природы, известное лишь мудрецам, которые, будучи благочестивыми и скромными, порождают из меня микрокосм. ...У философов я зовусь Меркурием». Приведем интерпретацию этого рисунка из «Sephar H'Debarim», предложенную Альбертом Пайком, в сокращенном виде: у человеческой фигуры одно тело с двумя головами — мужской справа и женской слева. Мужская рука держит циркуль, женская — угольник. Эти символы имеют герметическое происхождение. Циркуль ясно указывает на генеративную потенцию, или созидательную энергию, Божества, а угольник— на способность к размножению. Эта фигура представляет Браму — Майю, Озириса— Изиду. На стороне мужской головы находится солнце, являющееся символом генеративной силы, слева от женской головы — луна, вечный символ способности к размножению. Посередине над двумя головами помешен знак Меркурия — Гермеса Трисмегиста, или Тота, Мастера Ложи (вселенной). На крылатом шаре под огнедышащим драконом располагаются равносторонний треугольник и квадрат, один из которых пронумерован 4, другой — 3, составляющими в сумме 7, самое важное число. Кастор и Поллукс представлены здесь стоящими на спине дракона, припавшего к Мировому Яйцу. Ра, бог-Солнце египтян, в своем аспекте света души принимает обличье феникса. Когда говорят, что солнце воплощается в сфере мудрости, оно облекается в тело феникса, который, в свою очередь, символизирует посвященного — Мелхиседека, или усовершенствованного человека.

Из «Materia Prima»

Рис. 17. Яйцо Природы и философов
(согласно Базилю Валентину)

Священные писания индусов изобилуют ссылками на Мировое Яйцо. В «Чандогья-упанишаде» написано, что вначале был Акаша, описываемый как существующий в состоянии небытия. Мудрые понимали этот брахманический парадокс как обозначение необусловленной жизни, называемой Адити (Космическим Пространством). Далее описывается, каким образом несуществующее стало существующим. Это нечто существующее увеличивалось; постепенно оно принимало форму яйца. Яйцо «покоилось», или оставалось без изменений, в течение одного года Брамы — Великого Века. По истечении этого громадного срока яйцо разломилось на два полушария: верхнее было золотым, нижнее — серебряным. Серебряное полушарие стало миром (земным мирозданием). Золотое полушарие превратилось в небо (небесное пространство). В одних рассказах сообщалось, что золотистый желток яйца стал солнцем, в других в нем узревали землю, окруженную беловатой составляющей (земными водами). Внутри яйца были также и горы, и долины, и слои элементов, каждый из которых символизировала соответствующая часть пленки. Итак, написано: «Мелкие вены представляют собой реки, воды моря». Мудрец описывает Мировое Яйцо таким образом: «В том яйце, о Брахман, пребывали континенты, моря и горы, планеты и части вселенной, боги, демоны и человечество».
Как повествуется в «Ригведе», у Адити (Акаши) было восемь сыновей, но восьмого— Мартанду, — называемого «родившимся из яйца», она отвергла, или отторгла, произведя его на свет, чтобы он рождался и умирал. Та же самая идея содержится и в финском эпосе «Калевала», где говорится о прекрасной утке, которая свила гнездо в Океане Вечности и отложила шесть золотых яиц и седьмое железное. Числа меняются, но подразумеваемый принцип остается тем же самым.
В самофракийских обрядах фигурировали семь богов, называемых Кабиры[77], и восьмой таинственный бог Эсмун. То, что «рожденный из яйца» в ведической аллегории олицетворяет солнце, явствует из заявления, что он был произведен на свет, чтобы рождаться и умирать. Эти слова указывают на дневную и ночную конфигурации солнечной орбиты. В «Ригведе» описывается также рождение золотого ребенка, Хираньягарбхи; это слово, по утверждению Макса Мюллера, буквально означает «золотой эмбрион», «золотой зародыш» или «младенец» или «родившийся из золотого чрева или яйца». В старинных книгах написано также, что воды пространства (Великий Океан, амниотическая[78] жидкость вселенной) произвели из себя эмбрион или, точнее, Брахма принял форму Калахансы, «лебедя вечности», и в начале каждого Великого Века откладывает золотое яйцо цикла (Е.П.Блаватская. «Тайная Доктрина»).
Из древних письменных свидетельств можно заключить, что Нараяна — эпитет Вишну,— замыслив сотворение вселенной, сначала породил воды причинности. Затем, двигаясь по поверхности вод, он уронил в пучину семя мира. В яйце родился Пуруша, Небесный Человек, сверкающий как солнце — греческий Фанес. В яйце располагаются также все локи, или миры, под которыми подразумеваются все аспекты существования, доступные для восприятия сотворенных вещей, и также в яйце находится физический мир, «состоящий из семи островов».
О яйце писали, что вначале оно было лишено сознания, но после того как Творец осознал время, судьбу и закон, яйцо стало осознающим и явился Пуруша — Протогон — с тысячью голов, тысячью глаз и тысячью рук. Вместе с ним появились четырнадцать миров, называемых членами Великого Человека. Пурушу величают «яйцом золотым», отцом Питри и всех существ.
Персидские мистерии выросли на доктрине Мирового Яйца. Существует несколько изображений Ормузда и Аримана в виде доброго и злого змеев, сражающихся за обладание Мировым Яйцом. Плутарх в своей диссертации «О провидении и судьбе» в подкрепление собственных взглядов ссылается на таинственное яйцо, о котором говорили Зороастр и Митра. Под этим он подразумевает зодиак, небесные иерархии которого были распорядителями судьбы и хранителями божественного закона. Согласно Альберту Пайку, 48 богов, о которых говорили, что они находятся на периферии Вселенского Яйца, были созвездиями, разбросанными по вогнутой поверхности мировой сферы. Смысл семи яиц из «Калевалы» истолкован в отрывках из трудов ранних гностиков и герметистов, где сообщается, что планетарные боги были созданы в форме яиц. Этот термин, используемый для обозначения сфер, подразумевал не только их определенную форму, но и присущую этим мирам способность к воспроизведению потомства.
В книге «Мистерии Изиды и Озириса» рассказывается, что Ормузд создал 24 бога и поместил их в яйцо. Так яйцо становится символом дня, а боги — часами. Та же символика сохраняется в «Артуровом цикле», содержащем повествование о 24 рыцарях Круглого стола, и в «Апокалипсисе», где фигурируют 24 старейшины. Персидский мистицизм заключает мир в скорлупу с 360 отверстиями, что должно было отображать годовое яйцо, которое имел в виду Вергилий, когда писал, что священный бык разбил рогами яйцо года.
В текстах на языке пехлеви[79], толкуемых в священных книгах Востока, есть глава, в которой «Дух Мудрости» так описывает мир: «Небо, земля и вода и все, что в них пребывает, похожи на яйцо, как если бы это было яйцо птицы. Творец, Ахурамазда, своим искусством окружил землю небом, наподобие яйца, и земля посреди неба выглядит в точности как желток в яйце; а вода присутствует в земле и небе, как и внутри яйца» («Взгляды Духа Мудрости»). Приведенная цитата поразительно похожа на одну фразу из трудов Парацельса, которая служит неоспоримым доказательством, что этот великий оккультист познакомился через арабов с метафизическими тайнами Востока. «Желток яйца, — писал этот швейцарский Гермес, — покоится в белке, не опускаясь на дно скорлупы. Желток представляет Землю, а белок — невидимое окружение Земли, причем эта невидимая часть воздействует на видимую, но только философ понимает, как происходит воздействие». Заявляя, что невидимое действует на видимое, Парацельс имеет в виду, что белковая составляющая яйца олицетворяет невидимые сверхфизические планы Природы, из которых не понятным для обычных людей образом истекает жизнь, питающая телесную ткань.
К сожалению, теперь, по истечении столь долгого периода, невозможно последовать совету Макробия, который заявил, что всем желающим постичь скрытую мудрость следует «обратиться к посвященным Мистерии Вакха, с особым благоговением относившимся к священному яйцу». Из других авторитетных источников мы узнаем, что философы обычно использовали эту фигуру в качестве символа Ковчега, который изображали плавающим по воде и «противостоящим яростному нападению Тифона или Всемирному потопу». И поскольку яйцо, по мнению Брайента, содержало элементы жизни, его сочли вполне подходящим символом Ковчега, в котором хранились зачатки будущего мира. Разламывание яйца выражало раскрытие Ковчега и высвобождение в проявление заключенных в нем сил.
У друидов «ovum anguinum», или «яйцо змея», почиталось как в высшей степени священный предмет; его также называли «insigne Druides» — «отличительный знак друида». Согласно Плинию, доказательством подлинности друидического яйца служило то, что оно плавало по поверхности воды и не тонуло, несмотря на свою тяжелую золотую оправу. Друидическое яйцо называли также «сложно устроенным шаром с содержимым, который отбрасывает лучи на некоторое расстояние, превосходным произведением гадюки, отложенным змеями». Эдвард Дэвис так описывает мистерии Британии: «Уэльские барды называли друидов "гадюками". Значит, друиды были змеями, которые собирались летом в определенное время, чтобы подготовить эти эмблемы "creirwy" (яйца) и спрятать внутри них особые знаки отличия, которые, вероятно, держали в глубоком секрете от тех, кому они были предназначены.
Плиний видел одно из этих яиц, однако его интерес к ним ограничился осмотром наружной хрящевой оболочки, иначе он, вероятно, обнаружил бы внутри яйца слегка выпуклый стеклянный кружок или маленькое стеклянное кольцо («Мифология британских друидов»).
Тот же автор далее высказывает мнение, что друидические яйца почти наверняка были искусственными и различались по цвету: одни были синими, другие — белыми, третьи— зелеными, четвертые — в полоску из этих цветов. Некоторые выглядели словно стеклянные, другие же были просто вылеплены из земли, а сверху покрыты глазурью. Цвет этих яиц служил своего рода ключом к разгадке их смысла, поскольку эти цвета соответствовали цвету одежды, которую носили члены друидического ордена соответственно присвоенной им степени. Надо сказать, что эти яйца можно было изготовить только в определенные фазы луны — и неудивительно, поскольку луна в культе яйца многих древних народов занимала важное место. Так, греки верили, что луна населена расой существ, которые появились из огромных яиц. Существует легенда, что прекрасная Елена, из-за которой разразилась Троянская война, родилась из яйца, упавшего с луны. Среди друидов бытовало поверье, что змеиные яйца оплодотворяются солнечными лучами, а изготовление этих таинственных яиц символизировало процесс, заставлявший тело друида порождать внутри себя змея мудрости. Не вызывает сомнений, что друидическая гадюка аналогична кундалини из тантрических культов. В книге «Оракулы Халдеи» земной бог изображен как имеющий «спиральную форму» (Кори. «Древние фрагменты»). В этом случае рождение змея из яйца символизировало высвобождение позвоночного огня — спирального бога, — а сами друиды называли себя змеями потому, что были хозяевами змеиной силы. Яйцо, которое, согласно Плутарху, отображало вселенную, все порождающую и все вмещающую в свои недра, Альберт Пайк описывает так: «Таким образом, символическое яйцо, которое появилось изо рта невидимого египетского бога Нефа, известное из греческих мистерий как Орфическое яйцо, из которого вышли бог Чумонг корейцев, египетский Озирис и Фанес, Бог и Принцип Света; из которого появился мир после того, как его разбил Священный Буйвол японцев, и которое греки возлагали к ногам Вакха — Бычьего Рога; магическое Яйцо или Ормузд, из которого вышли Амешаспенды и Дэвы, было разрезано на две половины и поровну поделено между Добрыми и Злыми Созвездиями и Ангелами». Ранее уже отмечалось, что в доктринах каббалы словом cranium (череп) называли монады, или единицы, которые обозначают пределы всех проявлений существования. Так фраза «когда похожее на череп яйцо, широко разверзшись, разломилось», приписываемая Орфею, стала связующим звеном двух философских систем: греческой и еврейской.
Таким образом, яйцо можно рассматривать как аналог огромного черепа из «Зогара», сферической оболочки, окружающей мир. Змей, обвившийся вокруг сферического яйца, символизирует активный фактор творения, а само яйцо — объект воздействия. Другими словами, змей — это сперма, а яйцо — яйцеклетка. «Яйцо и змей, представленные отдельно,— замечает Дж. Р.С.Мид, — олицетворяют "Хаос" и "Эфир", материю и дух; тогда как в объединенном виде они служат символом обоеполой или муже-женской первоосновы вселенной, духо-материи» («Гермес триждывеличайший»). Яйцо нагревалось изнутри, и, по словам Аристофана, из него вылупливалась любовь. Здесь любовь символизирует духовное качество, преобразованную или совершенствованную природу, выходящую из философского яйца (души).
Философское яйцо герметистов, заимствованное из этих древних источников и заново описанное на языке алхимии в Средние века, было включено в мистическую символику розенкрейцеров. В своем труде о происхождении Братства Розы и Креста Джон Хейдон заявляет, что Орден сохраняется группой таинственных адептов, которые из века в век обеспечивают себе вечную жизнь тем, что периодически возвращаются в философское чрево, где они отдыхают в течение назначенного времени, а затем вновь являются в мир в обновленном виде, молодыми и энергичными. Хейдон говорит о «Брате C. R.C.» как об «оживающем в подходящем чреве». Этим чревом был стеклянный гроб или ящик— алхимический сосуд, в котором были похоронены Братья. Его правильно назвали философским яйцом. Через определенные промежутки времени философ, разбив скорлупу своего яйца, вновь погружался в круговорот жизни, чтобы позднее опять вернуться в свою стеклянную скорлупу. Как явствует из греческих легенд, Космическое Яйцо на языке Мистерий также называлось «сверкающим хитоном» или «облаком». Макрокосмическое Яйцо — это вселенная с ее гипотетическими границами, а микрокосмическое яйцо — это человеческая аура, сверкающее облако, в котором человек живет, двигается и имеет свое бытие.
Средний ученый не подготовлен к изучению тайн духовной конституции человека. Так. например, Плутарх, описывая видение Феспесия, замечает, что дух, бывший проводником сего достойного мужа в подземном мире, так рассуждал об окрашивании души в разные цвета: «Посмотри, как разнообразны оттенки цветов, в которые окрашены души: вот этот грязный коричнево-серый говорит о скаредности и себялюбии, а тот пламенеющий кроваво-красный — это знак жестокой и злобной натуры, ну а там, где увидишь синевато-серый, — знай, что из этой натуры едва ли удастся вырвать ее страсть к наслаждениям; природная злобность в смеси с завистью меняет цвет души на лиловато-синий подобно тому, как каракатица выбрасывает свои чернила». Филон в своем толковании «сна Иакова, который увидел коров белого цвета, пятнистых, в крапинку и имеющих окраску в виде круговых полос», утверждал, что каждая окраска отображает качества души («Гермес триждывеличайший»). Там же рассказывается об аурах, которые видели пророки-ясновидцы древности, а средневековые мистики называли «неощутимой испариной». В 1920 г. Уолтер Дж.Килнер, выпускник Кембриджского университета, бакалавр медицины, член Королевской коллегии терапевтов и т.д. и т.п., позднее инженер-электрик в госпитале св. Фомы в Лондоне, опубликовал сенсационную работу под названием «Газообразная оболочка человека». Не преминув особо подчеркнуть, что он не является ни ясновидцем, ни оккультистом, Килнер наглядно продемонстрировал, что с помощью стеклянных экранов [а точнее камер, наполненных спиртовым раствором дицианина] любой человек может увидеть и исследовать ауру человека. Таким образом, сияние вокруг голов святых вовсе не является плодом воображения, а действительно существует, и как заявляет д-р Килнер: «В обнаружении человеческой ауры с помощью надлежащих средств присутствует не больше обмана, чем в разглядывании микробов под микроскопом».
По истечении определенного периода физического функционирования потенциальности[80], составляющие объективную жизнь человека, опять возвращаются в аурическое тело. Когда душа покидает телесную ткань и уходит в свои собственные субстанции, тело считается умершим и обращается в элементы, из которых оно произошло. Следовательно, между жизнями философ, как говорили, спит в своем яйце, т.е. существует в невидимых мирах или, точнее, в собственных невидимых телах. Периодически он выкристаллизовывается в «золотой зародыш», создает новую внешнюю форму и какое-то время в ней обитает. Затем он появляется из своего яйца. Разбивание яйца имело также и другой тайный смысл, поскольку оно символизирует достижение нирваны, или абсолютного единения с лишенной формы Причиной существования. Разбивание яйца отображало раскалывание личности и высвобождение духовной природы в то Универсальное Бытие, из которого она изначально эманировала.
Аурическое яйцо человека настолько сложно по своей структуре, что любое описание вселенской системы в равной степени применимо и к аурической оболочке человека. Внутри человеческой ауры имеются зоны и пояса; звезды, планеты и элементы; боги, ангелы и демоны. Человек — это вселенная и при нынешнем уровне развития своей физической личности представляет собой золотой эмбрион, пребывающий во взвешенном состоянии внутри сверкающей скорлупы из своих аурических оболочек. Как сказал бы розенкрейцер, он начинает шевелиться в подходящем чреве, готовясь к триумфальному явлению во всем блеске красоты орфического Фанеса[81].

Глава VI
Введение в оккультную эмбриологию

Из кёльнской «Библии»

Pиc. 18. Титульный лист Библии-инкунабулы[82], на котором мир представлен в виде внезародышевых плодных оболочек с их содержимым

Воспроизводство человеческого рода зависит от соединения двух репродуктивных элементов — сперматозоида и яйцеклетки, называемых в восточном мистицизме лучом и зародышем. Сперматозоид человека, или семенной филамент[83], имеет в длину около 1/500 дюйма (0,05 мм) и состоит из трех определенных частей, называемых головкой, средней частью и хвостиком. Сперматозоид напоминает микроскопического головастика и способен быстро перемещаться благодаря тому, что Гертвиг[84] называет «характерным змеиным [!] движением, обеспечиваемым сократительной способностью». Яйцеклетка, или человеческое яйцо, значительно крупнее сперматозоида; фактически это самая большая клетка в человеческом организме, имеющая диаметр около 1/100 дюйма (0,254 мм). В протоплазме яйцеклетки пребывают во взвешенном состоянии «дропулы и гранулы», а вся клетка защищена тонкой желточной оболочкой. В отличие от активного сперматозоида яйцеклетка является пассивной клеткой. Исследуя эти репродуктивные элементы, человек с философским складом ума не может не поразиться необыкновенной изобретательности природы, которая находит такой оригинальный способ запуска жизни в объективное су-шествование.
Понимая, что важнейшие моменты процессов созревания и оплодотворения яйцеклетки совершенно не поддаются анализу с точки зрения онтогенеза[85], не стоит удивляться обилию курьезных мнений, выдвинутых для объяснения химии физического происхождения нового организма. Если и существует хоть одна точка столкновения собственно метафизики с физикой — или метафизического с физическим, — то это тот момент, когда сперматозоид, пробив стенку яйцеклетки, исчезает в веществах этой клетки. Вначале были предложены следующие две теории. Анималькулисты[86] считали, что потенциальный человек содержится в головке сперматозоида, а яйцеклетка, так сказать, предоставляет питательную среду для его развития. С другой стороны, овисты[87] утверждали, что яйцеклетка содержит весь будущий эмбрион, а мужская половая клетка просто «запускает» эту потенциальную жизнедеятельность, как бы стимулируя яйцеклетку. Обе эти теории уступили место эпигенезу[88]. Согласно современным представлениям, сперматозоид и яйцеклетка в результате смешения поставляют вещества, из которых формируется будущий человек.
Д-р Уильям Э.Келликотт дает следующее краткое определение эмбриологии, ее целей и достижений: «Таким образом, в сферу эмбриологии входит не только описание построения и развертывания структуры и формы нового организма... но и описание более фундаментальных процессов, участвующих в этом развитии, и, более того, резюмирование всех этих описаний в виде простых общих утверждений и законов». Пока все хорошо. Профессор биологии продолжает: «Эмбриология в своем физиологическом аспекте занимается вопросом о том, как происходит развитие, каким образом и в результате действия каких факторов и механизмов одно состояние приводит к другому». И тут доктор добирается до опасной темы и тем самым дает себе соответствующую оценку! «В некотором смысле это также и вопрос о причине развития, т.е. почему оно происходит — конечно, "почему" не в философском смысле, а в смысле "как же это получается, что" эти вещи начинают развиваться» («Учебник общей эмбриологии»). Исследователи онтогенеза не были авторами интригующей формулы, что в вопросах науки «почему» следует интерпретировать как «каким образом». «Почему» — самое опасное слово в сфере познания. Оно почти наверняка приводит к досадному осознанию невежества и лавине «как». Великие умы сражались с вопросом «почему» ночами напролет, как Иаков сражался с ангелом.
Как сообщает отец Синистрари из Амено, Перерий, говоря от имени врачей своего времени, заявляет, что вся сила и продуктивность мужской половой клетки человека присуща определенным духам, которые в ней содержатся. Считалось, что эти духи унаследованы от жизненно важных органов родительского организма. Источником активности сперматозоида служили через посредство крови жизненная сила, сердце, головной мозг и так далее. Таким образом, про человека говорят, что он «порождает из своих собственных субстанций». Хотя эта теория, как и множество других, была заброшена, возможно, окажется небесполезным рассмотреть ее более внимательно, особенно после того, как сэр Майкл Фостер, выдающийся специалист в области физиологии, признал, что об этой области почти ничего не известно. Нельзя отрицать, что в зародышевой клетке присутствуют определенные силы или факторы, слишком неуловимые, чтобы их можно было увидеть или исследовать даже с помощью самого сильного микроскопа, и если подходить с позиций прагматизма, т.е. что смысл и природу вещей следует выявлять по их последствиям, то первостепенная важность этих неразличимых элементов становится очевидной. «Мысль о жалком происхождении, — писал Плиний, — ущемляет гордость этого самого высокомерного из всех животных». Какими бы жалкими ни казались эти маленькие капельки жизни, сочащиеся из самого существа Бесконечного, их глубины не менее таинственны, чем небеса. Эти семена, пугающие и чудесные, содержат в своих почти прозрачных субстанциях зачатки нового мира и, как ни странно это может показаться, господствуют над этим новым миром до самого конца. Да даже и после конца, потому что клетка составляет основу продолжения расы и все ранее ушедшие заключены в ней, служа предзнаменованием тех, кому еще только предстоит явиться. Физический человек есть продукт дроблений, происходящих в одной-единственной клетке, и его отпечаток имеется на каждом его жизненно важном органе. Хотя сложности устройства организма и его функционирования скрывают этот факт от профанов, человеку никогда не удается ускользнуть из-под власти этого необходимого фактора, пребывающего где-то в зародышевой клетке, из которой он появился.

Из Гартзёкера
Рис. 19. Старинный рисунок мужской половой клетки человека
Эмбрион представлен в виде законченного организма, сжавшегося в головке сперматозоида.

Древние философы полагали — а наука, по существу, является ответвлением философии, — что тела сами по себе являются относительно неодушевленными и, опять же, служат не источниками жизни, а скорее проводниками или носителями божественных или жизненных начал. Эти начала не всегда различимы в структуре своих физических сред, но об их присутствии свидетельствуют (1) жизнедеятельность, которую они сообщают телам, и (2) потенциальности, которые они высвобождают посредством такого физико-химического процесса, как оплодотворение яйцеклетки. В соответствии с этим мнением Парацельс считал физическую мужскую половую клетку носителем сверхфизической сущности, которую он называл aura seminalis, или аурой семени. Эта aura seminalis, в свою очередь, берет начало в liquor vitae, или эфирном жизненном флюиде. В труде «О происхождении человека» Парацельс описывает liquor vitae как тончайший сверхнервный флюид, в котором содержатся «природа, качество, характер и сущность». Великий Ауреол утверждал, что физическое тело, которое он называл микрокосмом, потенциально содержится в витаплазматическом поле, в котором все аспекты и характерные признаки существуют во флюидном состоянии. Это потенциальное создание, состоящее исключительно из эфирного жизненного флюида, Парацельс называл невидимым, или скрытым, человеком — неосознанной первопричиной функций организма и физических действий тела и источником кажущихся самопроизвольными изменений, происходящих во внешней конституции. Таким образом, liquor vitae — это человек в виде раствора в нервной субстанции. Aura seminalis является эманацией liquor vitae, т.е. она выделяется из нее или пропитывается ею. Так как liquor vitae — это человек в психофлюидном состоянии, то каждая капля этого флюида содержит образ и подобие человека в целом. Liquor vitae придает этот целый образ своей эманации, aura seminalis, которая вследствие этого содержит в своих субстанциях качественные аспекты законченного человека.
Половая клетка мужчины служит всего лишь физической средой для жизнедеятельности aura seminalis, которая излучается ею и является сверхфизической причиной ее вирильности[89]. Поэтому Парацельс утверждает, что оплодотворяющее начало находится не в сперме или в семени, а в духе. Распишем составляющие этой процедуры: во-первых, есть тинктура (по терминологии Парацельса), причина, затем liquor vitae, духовный импульс, далее aura seminalis — астральный фактор и, наконец, сперматозоид, физический носитель. Налицо четыре мира «Зогара» — Ацилут, Бриа[90], Иецира[91] и Асиа[92], а также четыре Адама, или человека, снова повторяющиеся в четырех кастах, узаконенных брахманическими «Ведами». В каббалистической литературе первый мир ассоциируется с абстрактными именами или качествами Божества, второй — с зодиакальными иерархиями, третий — с планетарными регентствами и последний, четвертый, — с физическими элементами и адским состоянием, которые в метафизической традиции всегда ассоциируются с нашим существованием в телесной форме. «Мы можем судить о том, какая жизнь уготована нам Природой, — писал Сенека, — по тому предзнаменованию, что мы являемся в этот мир плачущими».

Из «Collectio Operum»

Рис. 20. Схема возникновения и восхода солнца (по Фладду)

На этом рисунке, созданном в 1617 г., удивительным образом предвосхищены современные знания о строении и внешнем виде клетки.
В онтогенезе, по Парацельсу, все органы человека вместе со всеми их силами и свойствами вносят одинаковый вклад в формирование настоящего семени, то есть духовного сперматозоида. «Они, следовательно, содержатся в зародышевом виде в семенной жидкости,— утверждает он, — которая необходима для воспроизведения человеческого организма. Духовное семя представляет собой, так сказать, квинтэссенцию человеческого тела, содержащую в себе все органы последнего в идеальном виде».
Эту мысль заново формулирует один более современный писатель, говоря, что «одна клетка представляет индивидуум в целом» и что характерные черты индивидуума с органами и частями органов запечатлены в ней.
При рассматривании под микроскопом крошечного сперматозоида, мечущегося в семенной жидкости, кажется невероятным, что один маленький организм имеет такое значение. И все же нет ни одного атома, вибрирующего в пространстве, который не имел бы аналогичного свидетельства божественного замысла и порядка.

Из «Учебника обшей эмбриологии»

Рис. 21. Схема типичной клетки (по Келликотту)

Сравнивая эту схему с розенкрейцерским рисунком (20), можно заметить, что центросома (с) над ядром (n) поразительно похожа на использованный Фладдом символ солнца, поднимающегося над хаосом первозданной земли; хотя во времена Фладда нынешние теории развития клетки, по-видимому, были неизвестны, а центросома еще не открыта.
Давайте теперь перейдем от рассмотрения свойств сперматозоида к анализу яйцеклетки, которая также служит превосходным доказательством мудрости Зодчего Вселенной. Парацельс был философом-анималькулистом, то есть он придерживался того мнения, что модель будущего создания постоянно присутствует в мужской половой клетке. Фактически он считал мужское тело главным образом сперматозоидоподобным или сперматозоидным в существе своем. С другой стороны, женское тело не только вырабатывает яйцеклетку, но по своим качествам по существу напоминает яйцо, что Парацельс объясняет следующим образом: «Тело человека в целом потенциально содержится в семени, а тело матери в целом является, так сказать, почвой, в которой будущий человек вынужден созревать». Большинство первых космогонистов считали воду прародителем всех порожденных вещей, объясняя это тем, что вода стала продуктивной посредством оплодотворения солнечным лучом. Вероятно, эти теории и породили такие термины, как Бог-Отец и Природа-Мать. Отец даровал жизнь и стимулировал одушевленных существ, тогда как мать служила инкубатором для этих зародышей, питая и защищая их на протяжении периода внутриутробного развития.
Тень мира спала в пучине Великого Океана, и боги, двигавшиеся по поверхности океана, вызвали эту тень из ее бездны, или, как рассказывается в «Вишну-пуране», Владыка Мира в обличье огромного вепря погрузился в Океан Материи и появился вновь, поднимая на своих клыках спасенный мир. Яйцеклетка содержит в себе Воды Вечности, и именно по ним или в них «движется» бог, которому поклоняются в обличье змея — сперматозоида. «Как Дух Бога в начале творения, — пишет Парацельс, — передвигался по поверхности вод (душе), так и человеческий дух, распространенный по всему организму человека, движется по флюиду, из которого создана человеческая форма». От слияния Эфира и Хаоса — зародыша и яйца — возникает мир, и, обратившись к космогоническим мифам, которые большей частью основаны на эмбриологии, мы можем найти вполне адекватное описание развития «мирового животного».
В таком случае с оккультной точки зрения сперматозоид является носителем прототипа[93]. Именно в этом маленьком ковчеге семена жизни перемешаются по поверхности вод, чтобы в назначенное время доукомплектовать земной мир. В головке мужской половой клетки содержится триада сил — духовной, психической и материальной. Источниками этой триады служили три крупных центра человека, экзотерически соотносимые с сердцем, головой и пупком.
Сперматозоид также заключает в себе Логосы, или порождающих богов— Строителей— тех, кто должен закладывать свои основы в глубине и возводить свои престолы среди вод. Вместе с ними появляются и иерархии небесных сил — звездных духов — богов-пионеров[94], приступающих к строительству новых миров. В яйцеклетке находится пластичный материал, который должны формовать небесные силы. В ней пребывает мир, спящий в ожидании начала манвантарического дня. В ней скрываются Чхайа— формы времени и пространства. Внезапно над темным горизонтом яйцеклетки появляется сияющее сперматозоидное солнце. Его луч пронзает глубину. Материнский океан трепещет. Сперматозоид следует по лучу и исчезает в матери. Зародыш обретает бессмертие, прекратив свое существование и продолжившись в своем потомстве. Материнская яйцеклетка способна к деторождению. Она производит меньшее солнце — Демиурга, или Строителя. Закон установлен. Строитель вызывает к жизни мировую форму. Единый раздваивается; единство растворяется в многообразии; начинается деление; путем дробления Единый выделяет множество. Высвобождаются боги; они группируются вокруг полюсов. Образуются зоны. Каждый бог выделяет из себя сонм малых духов. Возникают зародышевые пласты. Боги собираются вокруг Северного полюса. Форма изгибается внутрь самой себя. Минерал становится растением, растение — животным, а животное — человеком. Строители занимают места в органах и частях, и Клетка-Отец наблюдает за работой из Своего тайника и видит, что она хороша.
Начиная с состояния, аналогичного состоянию минерала, тело будущего человека кратко повторяет весь путь своего происхождения, быстро проходя через несколько царств, с каждым из которых у него устанавливается временное соответствие, по крайней мере внешнее.
«В конце третьей или четвертой недели, — пишет Е.П.Блаватская, — яйцеклетка становится похожей на растение, причем один ее конец принимает шаровидную форму, а другой заостряется наподобие морковки. После разделения она начинает походить на луковицу, состоящую из очень тонких пластинок или оболочек, внутри которых содержится жидкость. В нижнем конце пластинки соприкасаются друг с другом так, что эмбрион свисает с корня пупка почти как плод с ветки дерева. На этой стадии камень посредством метемпсихоза превратился в растение.
Затем эмбриональное существо начинает выпячивать конечности и развивать свои признаки. Глаза приобретают вид двух черных пятен; на месте ушей, носа и рта образуются впадины, похожие на ростовые точки ананаса до того, как они трогаются в рост. Эмбрион развивается в животноподобный плод, имеющий форму головастика, и подобно земноводной рептилии живет в воде и из нее развивается. Однако его монада еще не стала ни человеческой, ни бессмертной, ибо, как утверждают каббалисты, это происходит только на «четвертый час». Этот плод один за другим приобретает признаки человеческого существа, его пронизывает первый трепет бессмертного дыхания: он начинает двигаться, природа открывает перед ним дорогу и вводит его в мир; божественная сущность поселяется в младенческой оправе, в которой она будет пребывать до момента физической смерти, когда человек становится духом» (Е.П.Блаватская. «Разоблаченная Изида»).
Наука располагает средствами, с помощью которых можно изучать и классифицировать поддающиеся чувственному познанию изменения, которые происходят во время оплодотворения, дробления яйцеклетки и т.д. Однако духовные процессы, лежащие в основе физических явлений, гораздо труднее поддаются восприятию и анализу. Можно не сомневаться, что со временем наука «откроет» эти процессы, и вероятнее всего, с помощью специальных приборов механического ясновидения, как в случае с экранами Килнера. Но до того времени мы вынуждены полагаться на свидетельства «исключительных» людей, обладающих сверхфизическим зрением.
Активно действующие причинные силы, которые «осаждают» физического человека, представляют собой блестящие качества и имеют свое бытие в том, что древние называли эфиром, где им присущи такие свойства, как цвет, форма и звук. Эфир — это метафизический аналог гипотетической среды, которой оперирует наука.
Каждому видоизменению физической материи предшествует игра вибраций, что является необходимой, но пока еще не объяснимой причиной такого изменения. Оплодотворение — это прежде всего духовный процесс, причем под духовным здесь следует понимать сверхфизический, а не сверхъестественный процесс.
Новая сущность сначала воплощается через нейтральную зону, которая возникает в результате смешения магнитных полей, или аур, родителей. Во время нормального полового акта эта нейтральная зона образуется как область низкого давления в поле Акаши[95]. Через эту фокальную точку новая жизнь вводится в физическое бытие. Если у одного из родителей имеются какие-то отклонения от нормы, они записаны в ауре и могут помешать образованию того гармонического интервала, а в таких условиях оплодотворение не происходит. В «Зогаре» сказано: «При брачных сношениях на земле Бог, да будет он благословен, ниспосылает человеческую форму, которая несет на себе печать божественности. Эта форма присутствует в момент полового сношения, и если бы нам было позволено ее увидеть, мы различили бы над нашими головами образ, напоминающий человеческое лицо, и именно по этому образу мы и созданы. И пока этот образ не будет послан Богом, пока он не снизойдет и не воспарит над нашими головами, никакое зачатие невозможно... Этот образ вбирает нас в себя, когда мы вступаем в мир, развивает нас, когда мы растем, и сопровождает нас, когда мы уходим из этой жизни».
Этот образ есть не что иное, как изображение Небесного Человека, то есть эго, а его сверхфизическое одеяние — это человек, одетый в свою «адамову» плоть (свое астральное тело). Когда аура воплощающейся сущности отпечатывается в области, образующейся при столкновении родительских аур, выявляется символическая триада, которая лучше всего описывается с помощью 47-й теоремы Евклида. Большое Лицо, о котором упоминается в «Зогаре», отображает Верхнее Лицо Дерева сефиротов, или Макропросопуса в его человеческом аспекте — Небесного Отца. В результате сближения трех аур возникает более или менее полная симпатия между факторами, вовлеченными в таинство воспроизведения потомства, т.е. отцом, матерью и ребенком.
В период внутриутробной жизни эго воздействует на свое новое тело тремя путями:
1) эго прядет нити между собой и развивающимся зародышем и тем самым обеспечивает себе возможность распространять свои качества по всему телу зародыша;
2) оно проникает в новое тело, пропитывая ауры родителей (неверно думать, что участие отца в этом процессе ограничивается спермой);
3) оно, словно атмосфера, окутывает эмбрион, изливая на эту малую форму свои силы подобно тому, как звезды фокусируют свои лучи на земле.
Сознание внедряющегося эго не входит в эмбрион мгновенно, а обживает его постепенно, по мере того как усложнение развития требует наличия интеллектуальной силы. В книге «Pistis-Sophia» описывается, каким образом строители, или мастеровые, которые эманировали из высших начал будущего человека, нисходят в оплодотворенную яйцеклетку: «И тотчас же триста шестьдесят пять мастеровых Правителей входят в нее |мать], чтобы поселиться в ней. Мастеровые двух участников [сперматозоид и яйцеклетка] пребывают там все вместе».
Аурическая сущность, осеняющая эмбрион, неотделима от аурической сущности матери, т.е. она сопровождает ее, частично пронизывая ее магнитные тела. Результатом этого часто бывает своеобразное животворное опьянение, приводящее к тому, что мать становится безразличной к тревожащим обстоятельствам, и в значительной степени устраняющее вероятность эмоционального взрыва. Тело эмбриона фактически строится из ауры воплощающейся сущности, а тело матери используется только как среда, в которой действуют эти силы. В рукописном экземпляре трактата «Scivas» Хильдегард превосходно переданы явления, сопутствующие схождению души в тело при родах. На переднем плане рисунка изображена мать, которая лежит на дне яйцеобразного ореола, в котором стоят десять фигур, подносящие ей фрукты, еду и т.д. Они соответствуют индусским Праджапати, или строителям. Над аурой матери парит разделенное на три равные части бесплотное тело входящей души. Это тело имеет множество глаз — символов духовной силы и просвещенности — и соединено с плодом трубкой, идущей вниз и входящей в голову плода. Хильдегард изображает эго в виде таинственного нечто, бесформенного и светящегося, которое спускается по этой трубке, пропитывает жизнью новую форму и постепенно развивается в сияющий духовный орган. «И я увидела образ женщины, — писала провидица,— чрево которой содержало в себе законченную человеческую форму. А затем, повинуясь тайному распоряжению Высочайшего Мастера, огненная сфера, не имеющая очертаний человеческого тела, завладела сердцем формы, достигла головного мозга и разлилась по всем членам».
Один из древних авторов в области медицины описывает первое шевеление плода как «такое мгновенное и не поддающееся описанию движение жизненного начала, которое в тот момент, когда плод получил достаточное количество животной теплоты и полностью сформировался во всех своих частях, совершается подобно электрическому удару или вспышке молнии, передаваемой кровеносными и нервными флюидами от сердца и головного мозга матери к сердцу и головному мозгу ребенка. В этот момент начинается кровообращение, младенческая ткань полностью приводится в движение и ребенок становится живой душой» («Ключ к физике»). Однако во всем этом заключена гораздо большая тайна, ибо, по словам Джона Хейдона, который опирается на авторитет Эпихарма[96], Пселла[97], Прокла[98] и Кебета[99], «вовсе не материнская душа извне формирует эмбрион». Это anima mundi, или мировая душа, постоянно пронизывает эмбрион, так что с самого начала он полон жизни в том смысле, что все природные тела полны жизни. Наука, по-видимому, никак не разграничивает жизнь и сущность, однако оккультизм, следуя Платону и учителям прошлого, утверждает, что душа в определенный момент устраивает себе жилище, и особенно в крови. В теологической доктрине, согласно которой душа нисходит прямо от Бога, содержится гораздо больше истины, чем в научной теории, что жизнь имеет химическое происхождение. Термином Бог широко пользуются для обозначения вселенной в ее причинном аспекте, и эго наверняка переходит от причины к следствию. После того как душа хорошо подготовит тело под свое обиталище, она загоняется туда той же самой неотвратимой судьбой, которая заставила Нарцисса самозабвенно погрузиться в свое отражение в ручье. Однажды объединившись со своей телесной тканью, душа, испив воды из Леты, теряет память о первоначальном состоянии и далее неизбежно пребывает в сомнении, пока его не разрешит философия или смерть.
Взгляды Парацельса в отношении онтогенеза, изложенные в первой части этой главы, ничуть не противоречат рассмотренным выше доктринам каббалистов и гностиков. Кажущееся противоречие обусловлено просто разными подходами к одной и той же проблеме. Так, Парацельс описывал химические процессы, посредством которых появляется само физическое тело, тогда как в «Зогаре» и «Pistis-Sophia» речь идет о сущности, которая одушевляет это тело. Элементы животной структуры действительно заимствованы из liquor vitae, однако эти элементы не станут органами и отделами человека, пока их не одушевит воплощающаяся сущность. Исконные органы и члены, унаследованные от родителей, представляют собой фокальные точки для входящей жизни. Приводя в движение эти первичные вихри с характерной для них частотой вибрации, новая сущность постепенно навязывает себя — то есть свою волю и назначение — форме, появившейся в результате слияния сперматозоида и яйцеклетки.
Парацельс говорит о физических процессах, имеющих отношение исключительно к образованию зародышевых тел, тогда как еврейские и египетские мистики на первый план выдвигают явления внедрения сознательной жизни во вновь подготовленную оболочку-носитель. При сравнении этих двух концепций становится очевидно, что вместе они составляют полное описание процесса воспроизводства человека.
В этом содержится также ключ к тайнам наследственности и антенатального[100] влияния. Так, наследственность объясняется двумя факторами. Во-первых, поскольку нравственные качества, культуру, одаренность и т.д. можно свести к интенсивностям вибраций, характерных для материнской ауры, они также оказывают мощное влияние и на внешнюю сторону жизни.
Итак, во время полового акта возникают нейтральные зоны, в которых, однако, обнаруживаются качественные различия, обусловленные интеллигентностью, моралью и духовностью родителей. Воплощающиеся эго, стремящиеся к повторному рождению, втягиваются в эти нейтральные зоны по закону притяжения — то есть следуя симпатии или антипатии. Если психические вихри, созданные родителями, не соответствуют целям входящей жизни, зачатия не произойдет.
«Если ребенок, — пишет д-р Франц Гартманн, — как это часто бывает, проявляет те же вкусы, таланты и наклонности, что и его отец и другие члены этой семьи, то из этого неизбежно следует, что эти вкусы и т.д. он унаследовал от своих родителей, однако часто случается и наоборот. Сходство вкусов и т.д. ребенка и его родителей, скорее всего, свидетельствует, что монада, в полной мере раскрыв свои склонности в предыдущем воплощении, притянулась к определенной семье вследствие уже существующего сходства ее собственных вкусов со вкусами ее будущих родителей».
Во-вторых, вполне возможно, что в период эмбрионального развития, характеризуемого повышенной чувствительностью зародыша[101], один из родителей— главным образом мать — воздействует на происходящие в теле зародыша химические процессы, которые изменяются под влиянием того, что Парацельс называл волей и воображением.
Согласно Парацельсу, «воображение матери оказывает огромное плодотворное влияние на развитие плода, и именно на этом основано сходство между детьми и родителями».
Далее он заявляет, что воображение отца активизирует созидательную силу, необходимую для воспроизводства человеческого существа, а воображение матери поставляет материал для формирования и развития этого существа. Однако разумное начало ребенка отделено и отличается от разумных начал его родителей и имеет собственное вечное бытие.
Созидательный аспект человеческой мысли ныне признан в такой мере, в какой он является стимулом к физическому действию.
Выходя за рамки этих понятий, оккультизм утверждает, что мысли живут своей собственной жизнью и способны формовать материю из субъективного плана, что отражено в древней максиме: «Мысли — это вещи».
Когда профессор Хаупт в книге «Основы биологии», обращаясь к современной молодежи, высказывает преобладающее в ученой среде мнение о том, что между матерью и эмбрионом нет нервной связи и что «поэтому не существует пути, по которому ментальное состояние матери — ее мысли, желания и страхи — может повлиять на еще не родившегося потомка», он выдает за факт идею, не подтверждаемую ее собственной предпосылкой.
Отсутствие физической нервной связи — если есть возможность однозначно это доказать — нельзя считать убедительным доказательством невозможности симпатической связи, ибо ведь никому не приходит в голову рассматривать отсутствие проводов доказательством prima facie[102], что у радиоприемника нет связи с передающей радиостанцией.
Эфир — вот широкий путь для прохождения тонких вибрационных импульсов, и профессора Хаупта действительно можно поздравить, если он исчерпал все возможности по части огульного отрицания.
Едва ли нужно приводить доказательства в поддержку феномена антенатального влияния, поскольку против него еще никто не выступал с обоснованной критикой. Однако тем, кто хотел бы более тщательно изучить вопросы, связанные с уродствами и пороками развития, можно посоветовать обратиться к трудам великого Жана-Батиста ван Хельмонта. где содержится масса исторических сведений и превосходная классификация оригинальных научных исследований.
И если науке тоже необходимо иметь свои иррациональные предрассудки и выдавать теории за факты, то почему бы и ей не пропагандировать идеи, определенно способствующие благополучию рода человеческого? Над расой навис дамоклов меч узости мышления. И только углубляя и расширяя свой интеллект, человек сумеет избежать несчастливой судьбы всеобщей ограниченности. Что может современная наука предложить достойного по своему величию сравнения с представлениями каббалиста о вселенной? Позволим себе перейти от сферы sub verme[103] материалиста к концепции жизни, достойной человека и хотя бы отчасти совместимой с космическими масштабами. В эмбриологии древние нашли ответ на загадку мира. Так давайте же использовать знание с разумной целью, объединяя все многообразие открытий человечества ради одной священной обязанности — совершенствования человечества. Вы только себе представьте! «Как плод в чреве развивается из liquor amnii[104], так и земли рождаются из вселенского эфира, или астрального флюида, в чреве вселенной. Эти космические дети, подобно их карликовым обитателям, вначале представляют собой ядра, затем превращаются в яйцеклетки, потом постепенно созревают и, в свою очередь став матерями, создают минеральные, растительные, животные и человеческие формы. От центра к периферии, от едва различимых везикул (пузырьков) до самых отдаленных мыслимых пределов космоса каббалисты, эти выдающиеся мыслители, прослеживают бесконечную череду циклов, где один цикл исчезает в другом и каждый содержит в себе другие и сам содержится в них. Эмбрион, развивающийся в утробе, индивидуум в своей семье, семья в государстве, государства в масштабах человечества, земля в нашей системе, эта система в ее центральной вселенной, вселенная в космосе и космос в Первопричине — нет ни границ, ни конца» (Е.П.Блаватская. «Разоблаченная Изида»).

Глава VII
История клетки

Из «Kabbala Denudata»

Рис. 22. Титульный лист величайшей из каббалистических книг

Будучи глубоко сведущими в тайнах природы и человека, каббалисты скрывали свои открытия за грубыми и на первый взгляд бессмысленными рисунками, оберегая таким образом себя от преследований. Сияющее солнце, на которое устремлен взгляд женщины, имеет огромное символическое значение для тех, у кого есть глаза, чтобы видеть.
Обсуждая процесс оплодотворения человеческой яйцеклетки, необходимо учитывать, что исследования в этой области крайне ограничены. В течение последних пятидесяти лет множество весьма способных людей пытались классифицировать явления, но полученные ими данные, к сожалению, совершенно не согласуются между собой. Подобное расхождение бесспорно объясняется неуловимостью рассматриваемых факторов. Существует некий порог исчезновения, за которым объект воздействия скрывается в субъекте действия или, по крайней мере, становится не отличимым от него с помощью современного оптического оборудования и инструментальных средств. Если мельчайшие тела, ответственные за наше физическое существование, не поддаются окрашиванию, они исчезают, по крайней мере с точки зрения возможности наблюдения. На этой стадии над ситуацией господствует абстрактное теоретизирование и возникают противоречивые теории. Профессор Лесли Брейнерд Ари из Северо-западного университета так кратко оценивает положение дел в своей недавней публикации: «Нет никаких результатов наблюдений за оплодотворением яйцеклеток человека» («Эволюционная анатомия»). С этим мнением соглашаются и другие имеющиеся авторитетные источники. Далее профессор добавляет, что «общий ход развития» человека, несомненно, аналогичен общему ходу развития долгопята или мыши. Его мнение отлично служит нашей цели ограничивать современные произведения этим «общим ходом развития», и пусть другие, в особую компетенцию которых входит этот предмет, находят путь в лабиринте запутанных мнений. Гипотезы относительно процесса оплодотворения у человека строятся по большей части на основании массы данных, накопленных в результате наблюдений за процессом оплодотворения у слизней, глистов, клопов-ромбовиков печальных, плодовых мушек, лягушек, морских ежей, лемуров и т.д. Насколько несомненно эти существа различаются в своем конечном состоянии, настолько же они разнятся — хотя и менее заметно — своим происхождением. Таким образом, положение дел с информацией по этому вопросу слишком далеко от совершенства, чтобы давать основания для категорических выводов относительно частностей.
Все крупные специалисты соглашаются с тем, что в процессе оплодотворения мужская половая клетка (сперматозоид) приближается к женской половой клетке (яйцеклетке) и, достигнув ее наружной поверхности, пробивается сквозь клеточную мембрану, приводимая в движение своим хвостом. Как только сперматозоид прорвался в женскую половую клетку, яйцеклетка, несомненно являющаяся сверхчувствительной по своей структуре, предотвращает множественное оплодотворение, превращая свою поверхность в оболочку, называемую желточной оболочкой. Проникнув в протоплазматическое поле яйцеклетки, мужская половая клетка тотчас же претерпевает видоизменение. Хвост исчезает, а головка продолжает прокладывать себе путь к центру яйцеклетки, абсорбируя вещества из цитоплазмы, то есть основные вещества протоплазмы яйцеклетки, и становясь тем, что называется мужским пронуклеусом[105]. Из шейки или тела сперматозоида, которое тоже исчезает, по-видимому, получается еще одно тело меньшего размера, называемое мужской центросомой, появляющееся в виде маленького шарообразного комочка гораздо меньшего размера, чем ядро сперматозоида, и окруженное радиальными лучами, похожими на лучи звезды. По мере приближения к женскому пронуклеусу, то есть ядру женской половой клетки, мужской пронуклеус поворачивается примерно на 180°, чтобы маленькая центросома, появившаяся вместо шейки сперматозоида, теперь двигалась к женскому пронуклеусу впереди мужского пронуклеуса. Тем временем женский пронуклеус в яйцеклетке уже выбросил из себя три маленькие клетки, называемые полярными тельцами.
Насколько известно, эти полярные тельца не принимают никакого участия в развитии эмбриона, за исключением того, что уменьшают количество хромосом, что будет описано далее. Гертвиг придерживался того мнения, что полярные тельца являются недоразвитыми яйцеклетками, которые погибают, потому что материнская яйцеклетка в процессе оплодотворения оставляет для своих нужд весь желток. Женский пронуклеус, по-видимому, сопровождает то, что называется женской центросомой, но ее судьба абсолютно неясна. До сих пор гипотезы на эту тему с трудом поддаются систематизации. Два пронуклеуса— меньший из мужской половой клетки и больший из яйцеклетки — притягиваются друг к другу в силу оккультного притяжения. В процессе приближения мужского пронуклеуса к женскому пронуклеусу маленькая лучистая мужская центросома первой достигает женского пронуклеуса. Как только центросома приходит в соприкосновение с ядром яйцеклетки, она становится двойной и занимает то положение, в котором ее можно назвать полюсом женского пронуклеуса. Пронуклеус мужской половой клетки, продвигающийся позади центросомы, сталкивается с более крупным ядром яйцеклетки. Сначала эта пара просто пребывает в тесном контакте, но затем разграничения постепенно исчезают и вещества двух пронуклеусов смешиваются, образуя общий содержащий ядро пузырек. Образованное двумя пронуклеусами ядро теперь называется ядром дробления, которое помещается в центре цитоплазматического поля, а две центросомы со своими радиальными лучами, или звезды, находятся около двух полюсов ядра дробления и могут быть названы полярными центросомами. Выдающийся исследователь Бовери пришел к следующему заключению, поддержанному, по утверждению Эдмунда Б.Уилсона, профессора зоологии Колумбийского университета, многими наблюдателями более поздних времен: «Созревшая яйцеклетка обладает всеми органами и качествами, необходимыми для деления, за исключением центросомы, которая и является инициатором деления. С другой стороны, сперматозоид снабжен центросомой, но лишен вещества, в котором этот орган деления может действовать. В результате слияния этих двух клеток при оплодотворении все необходимые для деления органы объединяются; теперь яйцеклетка содержит центросому, которая своим собственным делением дает начало эмбриональному развитию» («Клетка в развитии и наследовании»).

Рис. 23. Схема образования митотического веретена

А — Клетка в состоянии покоя. В большом центральном ядре находятся хроматин и черное пятнышко, представляющее ядро. Маленькой буквой «с» отмечено положение ставшей двойной центросомы.
В — Центросомы (а) разделяются и движутся к полюсам ядра, а хроматин постепенно принимает вид спиремы.
С и D — Два варианта развития веретена.
Е — Продолжение варианта С. Оболочка ядра исчезает.
F — Теперь образование митотического веретена завершено. Спирема распалась на хромосомы, которые скомпоновались в виде полого диска, называемого метафазной пластинкой.
За оплодотворением естественно следует митоз, или деление клеток. В ядре дробления содержится вещество, называемое хроматином, которое во время пребывания ядра в состоянии покоя принимает форму маленьких комочков, рассеянных по всему ядру дробления. Когда клетка готовится к делению, внешний вид хроматина постепенно изменяется, и он превращается в тонкую изогнутую нить, известную как спирема[106]. Эта нить утолщается и в конце концов распадается на ряд маленьких палочек, причем некоторые из них прямые, некоторые изогнутые, с образованием неправильных форм. Эти палочки называются хромосомами. «Каждый вид растений или животных, — говорит профессор Уилсон, — имеет фиксированное, характерное для него число хромосом, которое регулярно повторяется в процессе деления всех клеток; и во всех формах, возникающих при половом размножении, их число четное». Ван Бенеден утверждал, что при столкновении и слиянии двух пронуклеусов с образованием ядра дробления хроматин из каждого из этих пронуклеусов сохраняет свою исходную идентичность. Авторитеты разных времен расходились во мнениях относительно числа хромосом, типичного для человека. «Как утверждают, у человека их шестнадцать», — пишет профессор Уилсон. А профессор Чарлз Эдвард Уокер заявляет: «У человека в делящейся клетке возникают тридцать две хромосомы». «В яйцеклетках и мужских половых клетках человека содержится сорок восемь хромосом», — объявляют господа Х.М.Эванс и Олоув Свизи. К последней цифре, считающейся в наше время наиболее точной, пришли в результате тщательных исследований в исключительных условиях.
По мере того как хромосомы распадаются на отдельные части, ядерная мембрана, окружающая ядро дробления, постепенно исчезает и хромосомы, как говорят, пребывают в клетке «оголенными». Их можно представить себе в виде ряда маленьких изогнутых палочек, лежащих между лучистыми телами уже описанных двух полярных центросом. Одновременно с изменениями в самом ядре постепенно появляется странная форма, называемая амфиастером[107]. Последний представляет собой «веретено», которое, по-видимому, излучает сияние, исходящее от собственно центросом, и заключает в себе маленькие хромосомные палочки. Сами хромосомы тоже удваиваются «в ожидании» деления хромосом. Когда образуется веретено, «хромосомы группируются в плоскости, проходящей через экватор веретена, и образуют таким образом то, что известно как экваториальная (метафазная) пластинка» (профессор Уилсон). Теперь каждая хромосома расщепляется продольно, как бы удваиваясь. Постепенно они разделяются, расходясь к полюсам веретена, т.е. центросомам. После разделения их называют дочерними хромосомами, и по мере того как они разъединяются, их связывают тонкие волокнистые нити, тянущиеся через постоянно увеличивающийся промежуток. Расходясь к центросомам, дочерние хромосомы постепенно группируются. Митоз завершается образованием целого тела клетки, делящегося в плоскости, проходящей через экватор веретена, причем «каждая дочерняя клетка получает группу хромосом, половину веретена и одну из звезд с ее центросомой». Превратившись таким образом в два полностью укомплектованных дочерних организма, новые клетки создают свои ядра и переходят в состояние покоя, готовясь к дальнейшему делению. Центросома в каждой дочерней клетке уже заранее разделилась, чтобы начать движение к полюсам дочернего ядра в процессе последующего деления. В некоторых авторитетных источниках указывается продолжительность митоза начиная с периода покоя материнского ядра до наступления периода покоя дочернего ядра, составляющая приблизительно два часа. Величие задачи создания тела таким способом становится очевидным, если вдуматься, что, по утверждению Дональдсона, в коре полушарий большого мозга человека содержится 12 000 миллионов клеток. И все они образовались в процессе митоза, и все — до рождения, так что за период внутриутробной жизни при формировании клеток только этой области имело место около 12 000 миллионов митозов» (Пирсол. «Нормальная гистология»). Каждая из невообразимого количества полученных таким образом клеток решает общую судьбу с прилежанием и честностью, ошеломительными для человеческого разума.
В этом кратком изложении одного из самых сложных вопросов сферы человеческих знаний определенные моменты совершенно очевидно наталкиваются на нечто метафизическое. Наука наложила определенные ограничения на самое себя, предпочитая считать главные причины объяснения находящимися вне ее компетенции. Накоплена масса данных, и каждый год добавляются новые. Просто поразительно, как много человек может открыть и в то же самое время как мало он может понять! Наука создала эмпирию. Она бесконечно много сделала для материального благополучия человека и почти столько же для того, чтобы дать ему в руки орудия самоуничтожения. И все же знание споткнулось на пороге мудрости. Наука может объяснить почти все, кроме самого ученого. Человек думает, но не знает чем. Он стремится к чему-то, хотя и не знает, с помощью чего он стремится. Он живет и тем не менее не знает, с помощью чего он живет. Он находится здесь, на земле, но не знает, откуда пришел, как добрался сюда, почему Природе понадобилось ввергнуть его в такое состояние и куда он уходит по истечении срока его смертного бытия. И как же в таком случае несчастна участь этого бедного животного, чье знание может лишь открыть ему, сколького он не знает!

Рис. 24. Схемы деления клетки

G — Продольное расщепление хромосом по метафазной пластинке. Маленькая буква « n» обозначает выброшенное ядро.
Н — Хромосомы, расходящиеся к полюсам веретена, «if» обозначает межзональные волокна, «я» — постепенно исчезающее ядро.
I — Процесс образования дочерних ядер.
J — Деление завершено. Хромосомы дочерних ядер вернулись в состояние хроматина, ядро появилось вновь, центросомы удвоились, а дочерние ядра приняли все внешние признаки родительского ядра.
Первым этапом оккультного анализа человеческой клетки является установление семеричности, т.е. открытие в ней семи начал жизни — «семян», из которых произрастает семеричная природа человека. Ключ к пониманию этого содержится в «Тайной Доктрине»: «Если семя плотского мужчины брошено в почву плотской женщины, оно не сможет прорасти, если не было сделано плодородным пятью добродетелями (флюидом в первоосновах или эманацией из них) семеричного Небесного Человека».
Этот отрывок взят из очень редкого произведения под названием «Антропос»— «Человек». Комментируя его, мадам Блаватская завершает семеричность, объявляя, что седьмым началом человека «является всего лишь один из лучей Вселенского Солнца». В оккультизме семеричность всегда состоит из триады и четверки, причем триада почти всегда неясна, а четверка более или менее очевидна. Каковы же в таком случае главные части клетки? Первая и самая очевидная — это прото-плазматическое поле — цитоплазма. Вторая— ядро. В-третьих, есть центросома и, в-четвертых, архео-плазма, окружающая центросому. В дополнение к упомянутым составляющим имеется также и пятое, в высшей степени непонятное тело, находящееся в ядре, а именно ядрышко. Оно представляет собой таинственную сферу, которая выполняет какую-то неизвестную задачу, а потом выбрасывается и исчезает. Это вовсе не означает, что ядрышко прекращает свое существование, а скорее, что оно переходит в состояние, не поддающееся наблюдению. Ядрышко является пятой составной частью клетки и, подобно платоновской сфере небесного огня, оказывается слишком абстрактным или божественным, чтобы поддаваться исследованию человеком.
В настоящее время предложены нижеследующие аналогии, подлежащие пересмотру после более критического анализа. Оккультист считает планеты символами качеств, и в данном случае они будут использоваться для представления пяти особых свойств или модификаций Жизненной Силы, или Души, называемой жителями Востока дживой[108]. Мы будем соотносить цитоплазму с Солнцем, ядро — с Сатурном, центросому — с Луной, архоплазму — с Марсом, ядрышко — с Венерой. Тогда Юпитер и Меркурий остаются без соответствий, и мы будем считать, что они пребывают недифференцированными в поле ядрышка. Цитоплазма, ядро, центросома и архоплазма составляют нашу четверку. Будем рассматривать их как «строителей», соответствующих четырем постоянным знакам зодиака. Ядрышко со своим пока не дифференцированным содержимым будет триадой, и таким образом мы придем к действующей гипотетической семерке, которую потом необходимо будет проанализировать с точки зрения согласованности с такой произвольной компоновкой.
Рассмотрим вначале ядро с его содержимым, конечно, постоянно помня о том, что в процессе оплодотворения две укомплектованные клетки смешивают свои семь составляющих — так называемую активную семерку, происходящую из мужской половой клетки, и пассивную семерку из яйцеклетки. Итак, семь составляющих, которые находятся вверху (или внутри), объединяются с семью составляющими, которые находятся внизу (или снаружи), позволяя таким образом богам (активным процессам) проявиться благодаря слиянию с их шакти[109] (или пассивными аспектами).
Начиная с этого момента и далее следует еще и еще раз отметить, что качества приписываются частям клетки исключительно для проведения определенных аналогий или установления соответствий между духовными и физическими явлениями. Процессы, протекающие в клетке, происходят в материальном мире с участием физических веществ, и все же эти вещества в каком-то смысле являются актерами, т.е. разыгрывают мировую драму на своей крошечной сцене. Как уже говорилось, ядро соответствует Сатурну, то есть кама-манасу, или животному разуму, и несет в себе ядрышко — Венеру, или истинный Манас[110], в котором опять же пребывают Юпитер (Атман)[111] и Меркурий (Буддхи)[112]. Следовательно, ядрышко составляет причинную триаду, из которой только Манас, третий и низший аспект, является видимым. Тогда все ядро представляет собой кама-манасическое поле, называемое хроматином и являющееся источником хромосом.
Почти во всех древних мифологических системах первого бога свергают с трона те, кто приходит после него, т.е. его потоки. Это и происходит с ядрышком, которое выбрасывается и скрывается из виду, но продолжает с какого-то невидимого престола влиять на развитие клетки. Ядро содержит в себе вселенную в состоянии временного прекращения жизненных процессов. Под вселенной в данном случае мы подразумеваем человека в идеальном состоянии — модель или архетип, части тела которого будут проявляться по мере того, как в результате быстрого размножения будут появляться необходимые для этого клетки.

Из «Normal Histology» Пирсола

Рис. 25. Полностью созревшая неоплодотворенная яйцеклетка:

1 — лучистый венец;
2— блестящая зона;
3— зародышевый пузырек (nucleus — ядро), содержащий ядрышко яйцеклетки (nukleous — ядрышко);
4 — зона, богатая дейтоплазмой;
5 — зона, бедная дейтоплазмой.

Из «Collectio Operum»

Рис. 26. Изображение мировой клетки (по Фладду)

Центросома выступает в роли инициатора действия и к тому же считается скоплением активной двигательной плазмы. Она контролируется Луной, которая является эквивалентом эфирного двойника, и окружена астральными лучами, то есть тем, что составляет характерную особенность архоплазмы. Это лучистое тело находится под влиянием Марса, или камы (желания, действия)[113], который приводит мир в бодрствующее состояние. Цитоплазмой или протоплазмой правит Солнце: потому что она олицетворяет прану[114], солнечное питание, которое обеспечит рост. Порядок таков: I) Атман, луч Вселенского Солнца, соответствующий аурическому яйцу человека; 2) Буддхи, внутриядрышковые тела, буддхическая оболочка в ауре человека; 3) Манас, собственно ядрышко, строитель, высшее ментальное тело в человеке; 4) кама-манас, ядро, первый из временных проводников, низшее ментальное тело в человеке; 5) кама, архоплазма или радиальные лучи, астральное тело в клетке, средоточие эмоций и желаний, эмоциональное тело в человеке; 6) прана, живая материя, протоплазма, источник формы, витальный флюид в человеческом теле; 7) лингашарира, центросома, лунный предок, эфирный двойник человека. Таковы действующие силы, все вместе они сформировали восьмого — физического,— человека, который поддерживается ими и «висит» на них.
В трудах розенкрейцеров и каббалистов порядок несколько иной, но принцип — тот же самый. Семь богов, или сил, по тайному замыслу которых был создан человек, они скрыли под символами металлов и планет, соотносимых с металлами. Как философский камень был создан путем смешивания духовных эквивалентов металлов в специально подготовленных для этого сосудах, так и эмбрион — золотой ребенок — пробуждается к жизни посредством божественной химии (алхимии).
Занявшись изучением ранних религиозных и философских трудов, достаточно просто понять, что древние обладали весьма точными знаниями, по крайней мере, в отношении некоторых процессов, связанных с воспроизводством видов. И хотя розенкрейцеры и герметисты скрывали свои знания за разными символами, тем самым защищая себя от гонений непросвещенной эпохи, они подробно разъясняли свои концепции, когда дело касалось наставления избранных.
Сравним рисунок яйцеклетки, приведенный в книге «Нормальная гистология» Пирсола (1929), с картиной мира из труда Роберта Фладда, изданного и 1617 г. и намного опередившего современные взгляды на онтологию. Фладд в основном запомнился той массой людей, которые пытались его опровергнуть. Его обвинили во всех логических ошибках, на какие только способен человеческий разум. При всем этом, однако, ныне его считают изобретателем барометра, который пусть хотя бы в малой степени, но все же его прославил. Прежде всего отметим поразительное сходство этих двух рисунков. «Corona radiata», или лучистый венец вытянутых клеток, обрамляющий рисунок Пирсола, в точности соответствует пламенной лучистой короне, окружающей «Макрокосм» Фладда. Zona pellucida, или блестящая зона яйцеклетки, аналогична кругу неподвижных звезд Фладда, украшенному драгоценными камнями, или сияющему поясу, или зоне, в которой помешаются небесные иерархии. В направлении от периферии к центру яйцеклетки сначала располагается зона, бедная дейтоплазмой[115], а затем другая зона, богатая дейтоплазмой. Эти зоны соответствуют орбитам планет, которые разделены орбитой Солнца на две половины: внешнюю (или верхнюю) и внутреннюю (или нижнюю). Вблизи центра яйцеклетки находится зародышевый пузырек, или ядро (nucleus), аналог которого отчетливо виден на схеме Фладда, и, наконец, в самом центре ядра помещаются ядрышки яйцеклетки (nucleoli), которые Фладд совершенно очевидно персонифицировал в образах Адама и Евы. На гравюре Фладда изображено, как сперматозоид в виде птицы внедряется в яйцеклетку. Обратите внимание на птиц, рыб и других тварей внутри ядра. Они напоминают нечто, состоящее из хроматина[116] и хромосом[117].
Роберт Фладд был мистиком и, подобно лорду Бэкону, черпал свои знания не из книг, а из глубин своего естества. Тщательный анализ схемы Фладда обнаруживает гораздо большую просвещенность, чем туманные рассуждения специалистов более позднего периода, выводы которых сводятся к избитым фразам вроде того, что есть во всем этом еще много неясного.
Из первого аспекта обсуждаемой нами темы, т.е. деления клетки, перейдем к морфогенетическим процессам[118], посредством которых эмбрион со всеми своими зачатками органов и систем формируется из морул, или бластомеров. Здесь мы сталкиваемся с проблемой, которая все еще находится за пределами «самого удаленного аванпоста в области исследования клетки». В нынешнее время наметилась явная тенденция снять с себя всякую ответственность. А поскольку наследственность так или иначе себя проявляет, то всю ответственность тут же с удовольствием свалили на нее. И теперь фактором, ответственным за механизм эмбрионального развития, считается наследственность, т.е. все оставшееся от ушедших поколений.
Таким образом, древняя и подлинная загадка, что же появилось первым, курица или яйцо, решается более или менее удовлетворительно. «Vox scientiae est vox Dei!» [«Глас науки— глас Божий!» — (лат.)] Днем скорби для биологов станет тот день, когда они исчерпают возможность ссылаться на предшествующие поколения, чтобы объяснить происхождение жизни, и столкнутся с необходимостью признать существование метафизической или духовной реальности, стоящей за теми «тенями», классификацией которых они занимались столь усердно. «Я это вижу, значит, это существует», — громовым голосом заявляет наука. «Это существует, но я могу увидеть только некоторые его следствия», — возражает философия. Это «существование» никогда не оспаривалось, но это почти все, что можно сказать, не боясь быть опровергнутым. Итак, мы переходим к механике эмбрионального развития, памятуя слова профессора Уилсона, что «в настоящее время мы не в состоянии объяснить развитие». Случай с Омаром Хайямом, испытавшим разочарование от недостатка фактов, был явно не уникальным.
Мы уже проследили стадии дробления клетки, на которых происходит деление материнской клетки на две дочерние. Продолжим рассмотрение этого деления до момента образования массы клеток. Надо заметить, что некоторые частности процесса дробления клетки различны у разных видов. Яйцеклетка ланцетника (на латыни «Amphioxus lanceolatus»), примитивного хордового, чье название абсолютно не соответствует его размерам и значимости, является, можно сказать, общей любимицей в области исследования ранних стадий развития эмбриона. В результате дробления яйцеклетки возникает так называемая морула, сферическая масса, образованная мелкими сферическими клетками двух видов. Клетки анимального полюса, называемые анимальными (или животными) клетками, имеют меньшие размеры и множатся гораздо быстрее, чем клетки на вегетативном полюсе, известные как клетки-«няни»[119].
Морула представляет собой плотный комок из клеток, но постепенно клетки перемещаются к периферии, покидая центральную полость, получившую название полости дробления. «На этом этапе про эмбрион говорят, что он пребывает в стадии бластулы[120], т.е. имеет вид полой сферы, образованной одним слоем клеток» (проф. Артур У.Хаупт). Следующий этап — гаструляция[121], процесс, в ходе которого нижняя, или вегетативная, часть бластулы — т.е. часть, образованная вегетативными клетками, — сначала уплощивается, а затем инвагинирует[122], постепенно заполняя вогнутость верхней, или животной, части. Как только клетки верхней и нижней частей соприкоснутся, сфера из бластодермы преобразовывается в чашеобразную или похожую на мешочек структуру, состоящую из наружного слоя животных клеток и внутреннего слоя вегетативных клеток.
Между этими двумя основными слоями клеток, из которых наружный носит название эктодермы, а внутренний — эндодермы, появляется средний слой, называемый мезодермой. Из этих трех клеточных слоев — наружного, или эктодермы; центрального, или мезодермы, и внутреннего, или эндодермы, — образуются группы специфических тканей. Теперь or Amphioxus'a с его относительно простым процессом развития можно перейти к рассмотрению более сложных явлений, происходящих в высших млекопитающих, а возможно, и в человеке.

Рис. 27. Образование бороздок в зародышевом диске в процессе неравномерного дробления:

А — образование первой бороздки;
В — образование второй бороздки, в результате которого появляется крестообразная фигура;
С — множественное дробление.
В человеке — судя по летучим мышам, морским свинкам, мышам и т.д. — деление клетки определенно неравномерное, т.е. животные клетки на верхнем полюсе яйцеклетки размножаются гораздо быстрее, чем вегетативные клетки на нижнем полюсе. Более того, деление имеет место далеко не по всей структуре клетки, а начинается в зоне анимального полюса, в результате чего образуется своего рода полярная шапка из клеток. Не существует четкой границы между таким полярным зародышевым диском и остальной частью яйцеклетки, которые незаметно переходят друг в друга. Некоторый недостаток желтка в яйцеклетке человека имеет своим результатом относительно слабое деление вегетативных клеток, и морула при этом не образуется. Таким образом, процесс деления почти всегда ограничивается верхним полюсом, где появляется первая бороздка, которую под прямым углом пересекает вторая бороздка, в результате чего образуется крестообразная фигура. А не является ли этот крест отпечатком платоновского Логоса, оставленного им на новом мире? Похоже, такая точка зрения на этот предмет ранее никогда и никем не рассматривалась.
Затем появляются другие бороздки, разделяющие пополам первые две бороздки, и так продолжается до тех пор, пока не образуется значительная масса животных клеток. Эти клетки составляют «полярный континент» — священный остров Восточных Мистерий, неуничтожимую землю, которая существует от начала и до конца.
Явление митоза[123], или деления, не ограничивается только одной поверхностью яйцеклетки, так как зародышевый диск углубляется в тело яйцеклетки. Именно на нижней стороне шапки из животных клеток — т.е. на стороне, обращенной к телу яйцеклетки, — появляются вегетативные клетки из нижней полусферы и распределяются на ней тонким слоем. Эти два слоя, наружный из животных клеток и внутренний из вегетативных клеток, как и у Amphioxus'a, представляют собой соответственно эктодерму и эндодерму, и точно так же, как и у этого примитивного хордового, третий слой, или мезодерма, образуется между эктодермой и эндодермой. Таким образом, человеческий эмбрион достигает той же цели, что была заложена и в Amphioxus'e, а именно: дифференциации трех групп тканей, из которых в дальнейшем будут развиваться как тело самого эмбриона, так и его плодные оболочки. Из эктодермы (наружный слой) образуются: эпидермис[124], волосы, ногти, потовые железы, части нервной системы — центральной и периферической, зубная эмаль, наиболее важные части органов чувств, гипофиз, шишковидное тело и т.д. Из мезодермы (центральный слой) развиваются: сердечно-сосудистая система, скелет, мышцы, лимфатическая система, соединительные ткани, половые органы и т.д. Из эндодермы (внутренний, или секреторный, слой) развиваются: эпителиальные выстилки пищеварительного тракта и дыхательных путей (с некоторыми исключениями), щитовидная железа, околощитовидная железа, вилочковая железа и т.д.
Итак, можно предположить, что процесс развития человеческого эмбриона отличается от развития Amphioxus'a и других низших форм тем, что вместо инвагинации и формирования двух клеточных слоев дробление яйцеклетки начинается в шапке или диске, а развитие начинается с образования складок или бороздок на краю. По мере увеличения слоя животных клеток он распространяется от анимального полюса вниз во всех направлениях, распределяясь в виде тонкого слоя между желточной оболочкой и желтком. Подобное распространение животных клеток продолжается до тех пор, пока они не покроют весь желток.
Эволюцию первичной оболочки применительно к человеку можно в общих чертах проследить, наблюдая за явлениями, происходящими в курином яйце. Рассмотрим в качестве примера амнион[125]. В зародышевом листке с каждой стороны эмбриона появляется складка. Эти складки состоят из наружного слоя — эктодермы и внутреннего слоя — мезодермы. Складки увеличиваются и, изгибаясь дугой над эмбрионом, в конце концов соприкасаются и сливаются, образуя стенки амниона. Этот процесс вынуждает эмбрион отодвинуться от верхней поверхности яйцеклетки, и он оказывается изолированным в полости амниона, или плодного мешка, заполненного на этой стадии жидкостью, называемой амниотической жидкостью (или околоплодными водами), в которой маленькое тельце как бы плавает, будучи защищенным от повреждений и сотрясений. Дополнительная изоляция эмбриона от прямого контакта с желтком обеспечивается постепенным стягиванием оболочек, пока не останется один первичный стебелек. Внезародышевые плодные оболочки — то есть хорион, амнион, желточный мешок и аллантоис — возникают из трех первичных дерм (дерма— кожа).
Так устанавливается двойная семеричность: сам эмбрион, состоящий из семи частей, и его внезародышевая оболочка, разделенная аналогичным образом, а значит, в данном случае вполне применим оккультный принцип: «Семь внутри и семь снаружи».
В своих «Эзотерических наставлениях» мадам Блаватская отмечает определенные соответствия между содержимым маток звезд и человека. Так, в частности, она рассматривает семь составляющих содержимого хориона[126]: «Итак, каждая из этих семи составляющих в отдельности соответствует некоему антиподу и создана по образу этого антипода — одного на каждом из семи планов бытия, причем каждый из них, в свою очередь, соответствует семи состояниям материи и всех других сил в природе, сенсуальных (т.е. основанных на чувствах, ощущениях) и функциональных».
Она также проводит следующие прямые аналогии:
1)Земной эмбрион, который заключает в себе будущего человека со всеми его потенциальностями — это математическая точка, космическое семя; монада Лейбница, которая содержит в себе всю вселенную, как желудь содержит в себе дуб.
2)Амниотическая жидкость, которая выделяется из эмбриона — это Акаша, исходящая от десяти божеств солнца.
3)Амнион, т.е. оболочка, содержащая амниотическую жидкость, — это эфир пространства, с внешней стороны представляющий собой пластичную корку, которая якобы покрывает солнце.
4)Желточный мешок, который, как утверждает наука, служит для первоначального питания эмбриона, — это звездное содержимое эфира, его главные составные части.
5)Аллантоис[127], или выступ зародыша, который располагается между амнионом и хорионом, — это потоки жизни в эфире, источником которых является солнце и по которым передается жизненное начало, питающее все, что есть на земле.
6)Аллантоис разделен на два слоя, представляющие собой двойное излучение, психическое и физическое, называемые в оккультизме верхним, или божественным, астральным светом и нижним, или материальным, астральным светом.
7)Хорион, наружный слой оболочек, которые расходуются на формирование человека,— это наружная кора любого звездного тела, соответствующая скорлупе космического яйца, или на земном плане аналогичная атмосфера, которая, подобно коже человека, составлена из семи слоев.
Так называемое физическое рождение, по сути, не выводит человека из эмбрионального состояния, так как в течение всей физической жизни его тело остается эмбрионом, пребывающим во взвешенном состоянии в магнитном поле его ауры. Внезародышевые оболочки, которые он сбрасывает в момент разрывания пуповины, в какой-то мере являются физическими двойниками сверхфизических тел, называемых аурами, которые продолжают питать и защищать его и внутри которых он живет, движется и имеет свое бытие. Как уже было отмечено выше, эмбрион соответствует Атману, если рассматривать его как монаду[128], с помощью которой развиваются семь телесных систем. Именно это, согласно неоплатоникам, и является вершиной тела — единством, из которого возникает многообразие. Следовательно, эмбрион соответствует аурическому яйцу, которое для человека в целом — духовного, психического и физического — означает то же самое, что и эмбрион для его физической составляющей, а именно ее источник и все включающий аспект. Амниотическая жидкость аналогична второму отделу ауры, который называется буддхической оболочкой, а амнион — третьему отделу ауры, или манасическому полю. Пупок соответствует четвертому отделу ауры, или камарупической оболочке. Пятый отдел, или аллантоис, ассоциируется с праной; шестой, или промежуток, — с лингашарирой, и, наконец, седьмой отдел, или хорион, — с физическим телом, а точнее с субстанциями, из которых создано физическое тело. Надо заметить, что для трех последних аналогий возможны и другие варианты по причине некоторой путаницы в терминологии, коснувшейся в основном таких понятий, как астральное тело, эмоциональное тело, витальное тело и эфирный двойник.
Аналогии между эмбрионом с его внезародышевыми оболочками и звездным мирозданием заимствованы из пуран. Так, например, в «Вишну-пуране» описывается процесс творения, происходящий в чреве горы Меру. В переводе Уилсона это выглядит так: «Это громадное яйцо, о мудрец, составленное из элементов и покоившееся на водах, было превосходным природным обиталищем Вишну в форме Брамы, и там Вишну, Владыка вселенной, чья сущность непостижима, принимал видимую форму и сам пребывал в ней в качестве Брамы. Его чрево, огромное, как гора Меру, состояло из гор, а величественные океаны были теми водами, которые заполняли его полость». Здесь нам придется прервать цитату и обратиться к примечанию Фитцетворда Холла, который редактировал перевод Уилсона. Он заявляет, что многие переводчики этих рукописей предпочитают переводить предложение, начинающееся со слов «его чрево», иначе: «Меру была его амнионом, а другие горы были его хорионом».
Теперь вернемся к тексту Уилсона: «В том яйце, о Брахман, были континенты, моря и горы, планеты и области вселенной, боги, демоны и человечество. А снаружи это яйцо было покрыто семью природными оболочками: водой, воздухом, огнем, эфиром и Ахамкарой, источником элементов, и каждая из этих оболочек была в десять раз больше того, что она вмешала, затем шла первооснова Интеллекта и, наконец, все в целом было окружено однородной Первоосновой, напоминая кокосовый орех, внутри заполненный мякотью, а снаружи покрытый кожицей и скорлупой».
Когда эзотерические толкователи объявляют эмбрион, или «золотого ребенка», символом солнца, несущим в себе десять богов, они имеют в виду то же самое, что изображено на необычно оформленной титульной странице редчайшей из всех изданных каббалистических книг К.Кнорра фон Розен-рота «Открытая каббала». В верхней части этого рисунка помещено пылающее солнце каббалистов и пифагорейцев, содержащее в себе десять кругов Дерева Сефиротов, расположенных в трех несколько больших по размеру сферах. Эта схема уже сама по себе раскрывает тайну, которая не объясняется в тексте. Десять маленьких кружков — это десять Праджапати — Владык бытия, Строителей. В этом можно усмотреть аналогию с эмбрионом. Три первых верхних кружка, заключенных в верхней сфере, физически соответствуют трем типам дермы (т.е. кожи), или зародышевым тканям— эктодерме, мезодерме и эндодерме. Они являют собой скрытую основу, главные составляющие одной физической субстанции, скрытый лик Зогара. Шесть кружков в центральной сфере представляют активные силы — Макрокосмический Шестиугольник. Они рождены из первых трех и происходят от отцов. Они формируют субстанции и строят семеричный мир из трех первичных состояний (дерм). Десятый и последний кружок отдельно от других помещен в самой нижней сфере и представляет результат их действий. Это внешний и раскрытый мир — человек, — называемый в каббале Царством, «Тем, которое учреждено».
Там же имеются и числа, священные цифры: потенции, сокрытые в солнце, вселенском и эмбриональном. После оплодотворения начинается процесс высвобождения силы и перед Строителями встает задача упорядочить массу ткани и «вылепить» из нее подобие мира. Духовный мир опирается на острия трезубца Шивы (буква «Shin» еврейского алфавита). Психический мир возвышается на семи планетарных основаниях, а физический мир на шнурах подвешен ко всем высшим сферам. Учитывая древность индийских пуран, каббалистического «Зогара» и других писаний, в которых встречаются подобные аналогии, становится ясно, что знания древних в области эмбриональных процессов абсолютно не соответствуют тому уровню развития науки, который мы приписываем той эпохе. И даже если согласиться с мнением наиболее консервативных специалистов, определяющих возраст пуран всего в тысячу лет, данное в них представление о созидательных процессах свидетельствует о необычайной просвещенности и являет идеал гораздо более прекрасный, убедительный и завершенный, чем предлагаемый большинством крупных авторитетов современности.
В древних мистериях говорилось, что сам космос окружен огромными горами и отвесными скалами — «Кольцом, за которое нет хода», бровями Имира, звездным хорионом. Вселенная была создана посреди вод, и при этом ее окружала не привычная нам вода, а божественная вселенская вода, эфиры пространства, и поэтому вселенную символически изображают плавающей в огромном океане этой субстанции. Надо сказать, Фалес[129] придерживался того же мнения. После того как был создан остров (эмбрион), боги сошли на него, спустившись вниз по лестнице (пуповине). Реки, описание которых приведено в Книге Бытия[130] (кровеносные сосуды пуповины), втекают в эту новую сушу. Когда-нибудь в далеком будущем наука наконец осознает, что за аллегориями скрыты вечные истины, и будет лучше понимать природу человека, размышляя над священными писаниями и признав соответствие между вселенской космогонией и истоками жизни человека.

Глава VIII
Воплощения Вишну

Из «The History of Hindoostan»

Рис. 28. Вишну, спящий на кольцах змея космического времени

Слово Вишну образовано от корня «виш» — проникать, пронизывать. Бог Вишну в своей самой абстрактной форме означает Божественный Дух либо вселенной, либо человека. Этот Дух, сам по себе необусловленный, проходит через ряд последовательных обусловленных состояний, называемых божественными аватарами[131] или воплощениями. Это движение бога от формы к форме или, точнее, от состояния к состоянию называется большим шагом или поступью Вишну и заключает в себе правильное объяснение превращений, постоянно происходящих в природе. «Бог, который по желанию принимает любую форму», решил принимать все формы, одушевлять их, становиться взрослым в них и возвеличивать себя их совершенством. Так Вишну стал корнем жизни, наделенной способностью ощущать и не наделенной способностью ощущать. В «Махабхарате» он объявляет себя создателем и уничтожителем вселенной, кроме которого никакого другого не существует. Мироздания висят на нем, «как висит на нитке ряд жемчужин». Он — жизненно необходимый воздух, движущийся во всем, что движется, мудрость мудрых и интеллект знающих. И тем не менее «того, кто пронизывает», в мире не больше, чем духа человека в его теле, скорее бог содержит мир внутри себя точно так же, как физическое тело человека подвешено наподобие плода в полости аурического яйца. «Веды» изобилуют упоминаниями о Вишну и его многочисленных атрибутах. Главным среди этих повествований является рассказ о десяти великих воплощениях. Бог, являющийся миру, «когда на земле иссякает добродетель», избавляет свое творение от козней зла и защищает его от преждевременного уничтожения.
Так как Пифагор был посвящен в брахманические Мистерии, то вполне вероятно, что его числовая философия была основана на тех же самых эзотерических истинах, что и рассказ о воплощениях Вишну. Десять точек, составляющие пифагорейский тетраксис, раскрывающие тайну Числа, получающего объективное существование посредством цифр, были предложены посвященными Италийской школы в качестве идеального ключа к Вселенской Тайне. Каббалисты безусловно были знакомы с доктринами Мастеров Восточной Мудрости. Десять сефиротов или драгоценных камней — как и аватара Вишну— были аспектами одного вечного жизненного начала. Эти аспекты, отразившись в субстанциях нескольких миров, стали планами, сферами, состояниями и в конечном счете Десятью Заповедями, или Законами.
Между обличьями, принимаемыми Вишну в процессе его воплощений, и развитием эмбриона и плода на протяжении девяти месяцев беременности существуют вполне определенные и в высшей степени интригующие соответствия. Каждая модификация и специализация[132] телесной формы и функций свидетельствуют об изменениях, происходящих в душе или сверхфизической структуре, стоящей за формой. Тела лишь кажутся растущими из самих себя, эта видимость развития является частью иллюзии, которая обманывает непросвещенных. То, что мы называем ростом, на самом деле есть жизнь, расширяющаяся и распространяющаяся по всей форме. Вишну, сила Духа, вечно строит более величественные дворцы. Это воистину храмы в его честь, и во всех частях мироздания возникают формы, каждая из которых является святыней, алтарем или памятником всепроникающей жизни.
При рассмотрении стадий, проходимых эмбрионом в его развитии, открывается панорамный вид рекапитуляции[133] состояния человека на протяжении всех эпох далекого прошлого. У человека нет никаких осознанных воспоминаний о тех ступенях развития, благодаря которым он стал самим собой или скорее жизнь через него стала человеком. Но в глубинах памяти каждой развивающейся клетки хранится история всего, что было раньше. Каждый раз, когда человеческое существо получает физическое воплощение, необходимо создать тело. Каждое тело — это вселенная, и устроено оно в соответствии с вселенскими законами. Из этого следует, что те, у кого есть ключ к разгадке тайны развития эмбриона, могут различить в ней туманные контуры всепроникающего бога, созидающего свой мир. Он осеняет форму, которой предстоит появиться, запечатлевает себя на ней в виде десяти состояний, проходит через эти состояния, фокусируя на них по очереди свои энергии и постепенно формируя из грубой массы органический инструмент для достижения своей цели.
Таким образом, Вишну следует рассматривать и как изготовителя, и как ткань мироздания. Он — божество, в котором люди живут, движутся и имеют свое бытие. Он является объективной силой, которая проявляет вечное субъективное состояние Брамы, первого лица Созидательной Триады. Он занимает промежуточное положение между высшими Небесами, имеющими природу Брамы, и низшим миром, имеющим природу Шивы. Следовательно, он — солнце, которое, согласно мистериям, занимает фокальную (зародышевую) точку между абстрактным и конкретным. Он как владыка солнца является покровителем всех созданий и форм, тем, кто дарует жизнь и обеспечивает изобилие. Его часто изображают с голубой кожей, цвет которой символизирует небо — его обитель, а также невидимые тонкие эфиры. В индийском искусстве Вишну часто представляют спящим на протяжении Ночи, когда Космос окутан Мраком, на свернувшемся кольцами огромном змее. В каком-то смысле Вишну — подобно греческому Кроносу — подрывает могущество своего отца и узурпирует его полномочия как Владыки мира. Создавая вселенную, Вишну впитывает в нее и великого Брахму, ибо в конечном счете он формирует вселенную из природы Брахмы, Вселенского Единого, составной частью которого он к тому же и является.

Из «Religious Ceremonials» Пикара

Рис. 29. Первое и второе воплощения Вишну

По этой причине в Азии десять воплощений Вишну встречают широкое признание как олицетворение творческих усилий богов (божественных сил жизни), прикладываемых ими для того, чтобы утвердиться в различных субстанциях этого мира. Эта восточная доктрина отнюдь не противоречит теориям эволюции, снискавшим расположение западного мира. Идя от общего к частностям, полезно задержаться на минутку, чтобы рассмотреть соответствия между воплощениями Вишну и происхождением жизни на этой планете. «По этой схеме аватаров, — пишет мадам Блаватская, — можно проследить постепенную эволюцию и превращение всех видов, вышедших из дарвиновского досилурийского[134] ила и ilus — ила Санхониафона и Бероза[135]. Начиная с азойских времен, соответствующих ilus — илу, в который Брама сажает способный к созиданию зародыш, пройдем по палеозойской и мезозойской эрам, на которые пришлись первое и второе воплощения в образе рыбы и черепахи, и кайнозойской, к которой относятся воплощения в животной и получеловеческой формах — в виде вепря и человеко-льва, и подойдем к пятой и главной геологической эпохе, определяемой как эра разума или эпоха человека, символом которой в индусской мифологии служит карлик — первая попытка природы создать людей. ...Начиная с рыбы, физическая форма в процессе такого двойного превращения последовательно становится черепахой, вепрем, человеко-львом, а затем, явившись в виде человека-карлика, она представляет Парашураму, физически совершенную, духовно неразвитую сущность, пока прогресс не приведет человечество, персонифицированное одним богоподобным человеком, к вершине физического и духовного совершенства - богу на земле» (Е.П.Блаватская. «Разоблаченная Изида»).
С этого момента становятся очевидными аналогии между возникновением жизни на этой планете и развитием эмбриона в утробе матери. Мы уже выяснили, как начальная стадия формирования вселенной кратко воспроизводится в процессах оплодотворения и дробления клетки. Столь долгие века, что человеческий разум не в состоянии даже в малейшей степени мысленно вообразить их продолжительность, спрессованы в действиях, следующих сразу за слиянием мужской половой клетки и яйцеклетки. Как только появляется слабое подобие собственно эмбриона, из первого слизистого комочка материи в процессе более сокровенного развития начинает вырисовываться человек. Следовательно, именно в этот момент возникают аналогии между воплощениями Вишну и месяцами антенатального периода. Первый аватара Вишну называется Матсьей (Matsya), или воплощением в рыбу. Согласно легендам, еще на заре истории мира человеческий род оказался до такой степени развращенным, что боги решили уничтожить человечество всемирным потопом. Правивший в то время принц был благочестивым человеком; он и семь Риши, или мудрых людей, их жены, пары всех животных и остальные формы жизни взошли на судно. Затем владыка Вишну превратился в рыбу и привязал к своему телу судно использованным в качестве каната змеем. Когда вода спала, Вишну убил злое чудовище, укравшее «Веды», или священные книги закона. Книги были возвращены, и сформировалось новое человечество, которое бережно хранило священные писания и подчинялось им беспрекословно.
В священных писаниях индусов история первого аватары изложена в 14 000 стихов. Это воплощение соответствует первому месяцу антенатального периода. На этой стадии, протекающей под влиянием Сатурна, закладываются рудиментарные органы будущего организма. В течение первой недели быстро прогрессирует оплодотворение, но яйцеклетка увеличивается очень мало. В течение второй недели ее размеры быстро увеличиваются, и примерно на четырнадцатый день обнаруживаются первые признаки образования эмбриона. К концу третьей недели уже различима нервная система и головной мозг и появились конечности в виде коротких зачатков. В конце первого месяца сердце разделяется на правые и левые отделы, значительно удлиняется хвост, который выступает гораздо больше, чем нижние конечности, и даже появляются спинномозговые ганглии. В это время эмбрион во многих отношениях обнаруживает сходство с рыбой.
В человеческих знаниях нет более интересного раздела, чем тот, который можно было бы назвать наукой о рудиментарных органах, к которым относят почти все остатки структур, когда-то крайне необходимых для выживания, а теперь, по словам Геккеля, «бесполезных для своего организма, не представляющих никакой ценности с точки зрения целей жизни, не нужных для его функционирования». Эти так называемые бесполезные части тела определенно связывают нас с прошлым. Особенно много рудиментарных органов в эндокринной системе, потому что несколько более важных желез претерпели реадаптацию, первоначальная функция которых ныне утратила свое значение. Человека связывают с рыбой не только жаберные щели, но и маленькая серповидная кожная складка во внутреннем уголке глаза, называемая мигательной перепонкой, которая является остатком третьего внутреннего века, сильно развитого у наших двоюродных братьев — акул, но не выполняющего никакого назначения у человека.
Второй аватара Вишну называется Курмой, или воплощением в черепаху. Это воплощение тоже косвенно связано с потопом, ибо на этот раз Вишну превратился в черепаху, панцирь которой служил опорой священной горы Мандары. Использовав огромного змея в качестве веревки и священную гору в качестве оси, боги и демоны вспенили безбрежный океан, чтобы снова получить священную амриту — напиток богов. В процессе взбивания были обнаружены четырнадцать священных предметов. На рисунке они сгруппированы вокруг центральной горы и вложены в руки божеств.
Второй месяц антенатального периода протекает под властью Юпитера. В течение этого промежутка времени происходит быстрое увеличение эмбриона в объеме, который, согласно индусскому мифу, проходит через амфибионтное состояние[136], символизируемое черепахой. На пятой неделе появляются первые намеки на кисти рук и ступни ног. Это самый важный момент, поскольку именно у амфибий хрящевые лучи, образующие плавники рыб, развиваются в лапу пятипалой формы и от них человек унаследовал свои нынешние кисти рук и ступни ног. На шестой неделе кости достигают хрящевого состояния, на седьмой появляются мышцы, а к концу восьмой становится различим симпатический нерв. На протяжении всего этого промежутка времени органы создавались и постепенно развивались от простого к сложному. В конце второго месяца эмбрион человека уже отличим от эмбриона других млекопитающих, но еще пока не отличим от эмбриона обезьян. К числу отличительных признаков относятся сравнительно большие размеры, развитие сложного головного мозга и утрата значимости хвоста или хвостового придатка.

Из «Religious Ceremonials» Пикара

Рис. 30. Третье и четвертое воплощения Вишну

Третьего аватару Вишну называют Варахой, или воплощением в вепря. В этом воплощении Вишну обычно изображается поднимающим на своих клыках землю, уложенную на вогнутую поверхность лунного серпа. Согласно этой аллегории, некогда жил один Дайтья, или Титан, желавший стать правителем Земли. Наконец он обрел такое могущество, что похитил планету и утащил ее с собой в глубины океана. Вишну, принявший обличье вепря, нырнул в пучину и в течение тысячи лет сражался с этим чудовищем. Сразив в конце концов этого злодея, Вишну вернул Землю на прежнее надлежащее место, подняв ее на своих клыках.
Третий месяц антенатального периода протекает под контролем Марса. Он — огненно-красный Лохитанга индусов, и неудивительно, что в течение этого времени происходит дифференцировка половых органов. Вепрь является символом копытных млекопитающих, большую часть которых составляют травоядные животные, и в период эмбрионального развития не только знаменует собой рекапитуляцию человеком животного состояния, но и подводит черту под таинством разделения полов, которое в процессе эволюции человека произошло в третьей, или лемурийской, коренной расе нынешней Земли. Свидетельством его воплощения в вепря служит странным образом сохранившаяся мышца наружного уха. Очевидно, когда-то было такое время, что человек обладал способностью «ставить», или поднимать, уши, чтобы легче было улавливать звуки. Проходили века, и у человека обострялись определенные чувственные восприятия за счет снижения остроты и дальности действия других. Именно таким путем он лишился способности управлять мышцами ушей, и теперь они не выполняют никакого иного назначения, кроме как служат доказательством родства человека с животным миром. Стоит ли удивляться, что желчный пузырь возникает в царствование Марса и на третьем месяце, как утверждают Бони и Бушар, продолжается построение тела, сопровождающееся формированием рудиментов век, волос и ногтей?
Четвертый аватара Вишну именуется Нарасингхой, или воплощением в человеко-льва. Это рассказ о святом человеке, который в течение десяти тысяч лет размышлял и молился о даровании благ мировой монархии и вечной жизни. Сильно возвысившись благодаря однонаправленности своих помыслов, он стал к тому же в равной степени эгоистичным и высокомерным. Боги заставили его вступить в спор с собственным сыном относительно вездесущности Божества. Когда сын заявил надменному монарху, что Бог присутствует повсюду, даже в колоннах, поддерживающих крышу дворца, злой правитель пришел в ярость и, изрыгая богохульства, ударил мечом по колонне. В расколовшейся пополам колонне оказался «ужасный» Вишну с головой льва, который после часовой борьбы с себялюбивым государем втащил его в полую колонну и уничтожил, избавив таким образом мир от его высокомерия.
Четвертым месяцем антенатального периода распоряжается Солнце, которое в символике почти всегда ассоциируется со львом. В птолемеевом порядке расположения планет Солнце находится в средней точке, отделяя три дальние (или верхние) планеты от более близких (или нижних). Среди воплощений Вишну аватара в виде человеко-льва демонстрирует промежуточную стадию между животной и человеческой формами, объединяя в себе обе эти формы. На четвертом месяце развития человека «эмбрион принимает форму человека, лицо приобретает человеческие черты, и теперь он называется плодом». (И снова авторитетные источники расходятся во мнениях.) Индивидуализация — ключевое слово Солнца.
Согласно Геккелю, начиная с четвертого месяца и далее у плода появляются характерные признаки, отличающие его от всех остальных позвоночных и раскрывающие его истинный удел. Иными словами, с этого момента появляется собственно человек. К концу четвертого месяца смыкаются хрящевые дуги позвоночника, показываются миндалины и процесс окостенения подготавливает костную опору будущего человека. Человек-лев напоминает расу существ, которые, как писали первые историки, существовали в далекие времена и сочетали в себе, подобно символическому кентавру, тела и признаки как человека, так и животного. В подобных рассказах содержится намек на схождение человека в виде духовных качеств в животное тело. Сфинкс является таким же композитом — человеко-львом и памятником Хармакису[137], богу-Солнцу.

Из «Religious Ceremonials» Пикара

Рис . 31. Пятое и шестое воплощения Вишну

Пятый аватара Вишну называется Ваманой, или воплощением в карлика. На этот раз великий монарх, которого обуяла гордыня оттого, что он правил тремя мирами — небом, землей и адом, пренебрег отправлением надлежащих ритуалов в честь богов. Вишну явился царю в обличье карлика, прося о благодеянии, то есть отдать ему столько земли, сколько он сможет отмерить тремя шагами. Царь удовлетворил просьбу и скрепил свое обещание, полив водой руки карлика. Тут же крошечный человечек увеличился в размерах, заполнив собою всю вселенную, и, сделав три шага, завладел миром, но, любезно приняв во внимание добродетели царя, позволил ему сохранить за собой правление адом.
Пятым месяцем антенатального периода ведает Венера, которая в оккультной философии странным образом ассоциируется с обезьяной. Хотя пятое воплощение Вишну и называется воплощением в карлика, а не в обезьяну, оно представляет первую несовершенную попытку формирования человеческого существа и, как и концепция недостающего звена Габриэля Макса, обнаруживает аналогии с обезьяной. На этой стадии части тела более плотно соединяются друг с другом. Появляются зачатки постоянных зубов, на голове уже есть волосы, заметны лимфатические железы, происходит дальнейшее развитие половых органов. Воплощение Вишну в карлика дополнительно напоминает о родстве человека с обезьяной. Червеобразный отросток у человека настраивает на размышления о прошлом. Он связывает нас с нашими предками-вегетарианцами времен воплощения в вепря, «имеет большие размеры и огромное значение» для травоядных животных и присутствует как у нас, так и у обезьян и грызунов. Важно также отметить, что за три-четыре месяца до рождения человеческий плод обычно бывает покрыт «густым слоем тонких, похожих на шерсть волос».
Три шага, которыми Вишну измеряет весь мир, символизируют три аспекта человеческого сознания, благодаря которым могущество человека настолько возросло, что небо, земля и ад покорились власти его просвещенности.
Шестого аватару Вишну называют воплощением в Парашураму. Это первое в ряду истинно человеческих воплощений бога. Парашурама был сыном очень старого человека святой жизни, которому бог Индра доверил священную корову. Один из раджей, возжелавший завладеть этой коровой, сделал все, чтобы погубить праведника, жена которого после этого совершила обряд сати[138], или самоубийство, а ее последними словами была молитва о том, чтобы боги покарали убийцу ее мужа. В ответ на эту мольбу Вишну облекся в личность Парашурамы и после двадцати ужасных битв убил злого раджу.
Шестой месяц антенатального периода подчинен влиянию Меркурия, и именно в это время у плода явно происходит очень быстрое развитие головного мозга. Полушария большого мозга увеличиваются и закрывают мозжечок, заставляя таким образом шишковидную железу, или третий глаз, опустившись вниз, занять свое положение в глубине центральной части черепа. Плод шевелится, имеются определенные раздражители нервов, новый организм способен дышать, но пока еще не способен выжить в условиях внешнего мира. Жизненный фактор, не понятный современной науке, завладевает новым организмом точно так же, как Вишну «надел на себя» тело Парашурамы.
Седьмой аватара Вишну — воплощение в Раму Чандру — стал главным действующим лицом грандиозной эпической поэмы Индии «Рамаяна», содержание которой вкратце сводится к следующему. Равана, злой правитель Ланки (ныне Цейлон), похитил Ситу, воплотившую в себе восточноиндийский идеал женских качеств, у ее мужа Рамы. Прибегнув к помощи Ханумана, царя обезьян, Рама Чандра вернул себе Ситу, которая, подвергнувшись испытанию огнем, доказала свою верность любимому мужу. Обезьяны за одну ночь построили каменный мост, соединивший Ланку с материком. Равана, чтобы помучить Ханумана, поджег его хвост. Бегая по улицам Ланки, Хануман своим пылающим хвостом поджег весь город и тем самым фактически уничтожил могущество Раваны, который пал в битве, уступив отваге божественного Рамы.
Седьмой месяц антенатального периода (т.е. внутриутробной жизни) проходит под влиянием Луны, последней составляющей в планетарной семерке древних, которая завершает первый цикл внутриутробного развития. Ребенок может родиться в конце седьмого месяца и жить за счет свойств лунного луча. К этому времени модель тела уже завершена, появляются извилины головного мозга, а к общей телесной структуре добавляются необходимые элементы. Итак, человек-животное уже сформирован. Дальнейшее продолжение процесса имеет целью создание человека-бога. «Подобно тому, как еще неродившийся семимесячный ребенок, — пишет Е.П.Блаватская, — хотя и вполне готовый к появлению на свет, все же нуждается в двух дополнительных месяцах для приобретения силы и крепости, так и человек, завершивший свою эволюцию в течение семи циклов, еще два периода времени остается в утробе Матери-Природы, прежде чем родиться на свет или, вернее, повторно родиться как Дхиани» (Е.П.Блаватская. «Тайная Доктрина»). Человек — это нечто большее, чем просто телесное совершенство, и когда те его части, которые мы можем видеть, уже приняли внешнее подобие совершенства, душа в это время прядет нити, которые должны не только связать эти его части, но и соединить их с нею самой. Именно поэтому ребенок, родившийся в конце седьмого месяца, очень часто становится тем, кого обычно называют экстрасенсом, впечатлительным и нервным. Подобные определения, возможно, как раз и указывают на то, что из-за преждевременных родов душа не так прочно привязана к телу, как у тех, кто родился по истечении полного антенатального периода.

Из «Religious Ceremonials» Пикара

Рис. 32. Седьмое и восьмое воплощения Вишну

Из «The History of Hindoostan»

Рис. 33. Вишну в образе Кришны завораживает природу звуками своей флейты

Восьмой аватара Вишну именуется Кришной. История Кришны настолько хорошо известна, что подробное ее изложение на страницах этой книги оказалось бы явно излишним. Рисунок, на котором изображено рождение Кришны, служит также иллюстрацией к легенде о его избавлении от смерти, когда младенца Кришну несли в корзине через реку и неожиданно поднявшаяся вода стала угрожать жизни того, кто нес священное дитя. Желая предотвратить беду, Кришна перевесил одну ногу через край корзины, после чего вода стала быстро спадать. Многочисленные события из жизни Кришны находят свою аналогию в жизнеописании Иисуса, в частности убийство невинных младенцев, преображение, распятие на кресте, воскресение и вознесение. Кришна считается персонификацией Солнца, а его супруга Радха олицетворяет Землю.
С восьмым воплощением начинается новый планетный цикл, поэтому восьмой месяц антенатального периода протекает под властью Сатурна. Для древних Сатурн был символом кристаллизации и смерти. К главным изменениям эмбриона в течение этого месяца следует отнести добавление отростков к крестцовым позвонкам позвоночного столба и отвердение скелета, на который этот бог оказывает особое влияние. Полагают, что Сатурн как владыка смерти препятствует выживанию ребенка, родившегося на восьмом месяце. Посвященные Элевсинских мистерий называли число восемь малым святым числом и связывали его с кундалини и позвоночным огнем. Восьмой месяц по аналогии соотносят с состоянием сверхчеловека. В течение этого периода в плоде появляются потенциальности адептства.

Из «Religious Ceremonials» Пикара

Рис. 34. Девятое и десятое воплощения Вишну

Девятого аватару Вишну обычно называют Буддой, хотя значительное число индусов с этим не согласно. Некоторые востоковеды зашли так далеко, что объявили Христа, принадлежащего христианскому миру, девятым аватарой или воплощением Вишну. Жизнеописание Будды превосходно изложено в книге сэра Эдвина Арнольда «Свет Азии». Будда был индийским принцем, который, проникнувшись состраданием к людским бедам, отказался от царского престола и посвятил себя служению человечеству. После многих лет отречения и молитвы ему открылись два великих закона жизни — перевоплощения и кармы. Буддийскую веру, пребывавшую в относительной безопасности, он возвысил до положения величайшей религии мира, и при его кончине, или перемещении, присутствовало множество индийской знати. Все попытки разжечь погребальный костер оканчивались неудачей, пока наконец тело Будды не охватил огонь, вспыхнувший в момент высвобождения духовной энергии из большого изумруда, украшавшего тело почившего мудреца.
Девятый и последний месяц антенатального периода протекает под властью Юпитера, великого благодетеля, и именно под его благотворным влиянием плод готовится к тому, чтобы появиться на свет и занять свое место в объективном мире. Кости прочнее срастаются друг с другом, и тело готовится к столкновению с жизнью. Потенциальности полубога распределяются наподобие семян по всей структуре субъективного человека. В первые месяцы внутриутробного развития входящая жизнь, воздействуя на свои носители снаружи, формирует их точно таким же образом, как скульптор вылепливает предметы из глины или воска. Однако с появлением первых признаков шевеления плода жизнь начинает постепенно проникать в новое тело, последовательно завладевая отдельными частями и органами и продолжая формировать их, но только уже изнутри. Таким образом заканчивается образование точек контакта души с ее носителем, и жизненное начало приспосабливается к ограничениям, налагаемым физической тканью. Подобно тому, как человек, надевая новую перчатку, сжимает и разжимает пальцы, чтобы наилучшим образом подогнать к своей руке новую оболочку, таковы и спонтанные движения эмбриона, когда маленькое тельце дрожит, поворачивается и даже двигает своими только что сформированными конечностями. Активная действующая сила овладевает контролем над функциями и движением и по окончании этого процесса оказывается полностью подготовленной пуститься в плавание по океану бесчеловечной судьбы. Итак, завершив всевозможные приготовления, новый человек появляется из темной пещеры своих истоков.
Считается, что десятый аватара Вишну, называемый Калки, или воплощением в лошадь, еще только должен явиться миру. Символом этого воплощения обычно служит человек, ведущий под уздцы белого коня без седока. Коня иногда изображают с крыльями, как у Пегаса из греческих мифов. У многих народов лошадь олицетворяет животный мир или низшую сферу бытия. С этой точки зрения подобный символ может означать, что Вишну, явившийся в последний раз, будет посажен «верхом на мир», т.е. займет место победителя над субстанциями низшей природы. Брахманы уверены, что в десятом аватаре Вишну проявит себя как подлинный Спаситель мира, избавляя верующих от скорбей и ограничений бренного бытия. Ни один человек не знает дня его пришествия, однако индусы убеждены в том, что когда это действительно потребуется, он придет, чтобы спасти и сохранить тех, кто был верен его законам и принципам.
Десятый аватара Вишну не имеет аналогии в антенатальном состоянии человека, а скорее соответствует всей его жизни после рождения на свет. Если говорить о планете, соотносимой с этим десятым периодом, то ею должен быть Марс, а это говорит нам о том, что Владыка мира придет «не с миром, а с мечом». Десятая сефира каббалистического дерева— это Малкут, царство, о котором говорится в молитве «Отче наш»: «Да приидет царствие Твое». Служитель ведет не одного белого коня, просто человек, который на нем сидит, невидим, так как в последнем воплощении человек становится духовной, а не преходящей реальностью. Вишну, «тот, который все пронизывает», проявится в последний раз не как человек, а скорее через человека. Он — невидимый бог, который правит колесницей человеческого сердца. Мир ожидает пришествия Спасителя — совершенного человека. Для философа этот совершенный человек в действительности означает совершенство в человеке. Бессмертие, спящее в зародыше, из которого появился человек, пробуждается и на протяжении бесчисленных веков высвобождается, пропитывая все тела и поднимая всех людей на высшую ступень собственного состояния.

Глава IX
Головной мозг и освобождение души

Из «Kabbala Denudata»

Puc. 35. Великая голова Зогара

В черепе Древнейшего дистиллируется небесная влага, которая, капая вниз, формирует миры. Древа творения всегда берут начало в Великой Голове. Это первый Адам, источник всех порождений.
Головной мозг окружен стенками черепа, которые Платон описывает как имитацию периферийного строения мира. В готских мистериях небесную стену образует череп состоящего из инея великана Имира[139]. Значит, череп и является тем микроскопическим небесным сводом, который — согласно орфической традиции — Атлант (верхние позвонки позвоночного столба) держит на плечах. Следовательно, позвоночник, подобно являющемуся его символом столбу Тат у египтян, поддерживает снизу высший мир.
Череп состоит из 22 костей, из которых 8 составляют черепную коробку и 14— лицевой отдел. Если принять во внимание склонность каббалистов находить аналогии между тайнами вселенной и человеческим телом, то число этих костей наводит на мысль об описанной в «Книге Иециры»[140] композиции, которая там представлена как Господь, «да будет он благословен», и в которой 22 буквы расположены в виде стены и т.д.
Череп представляет особый интерес для оккультиста в связи с древним поверьем, что где-то в нем имеется дверца, через которую дух выходит в момент смерти. В своей книге «Гармония миров» Джон Хейдон выдвигает то, что он называет розенкрейцерской теорией.
Его объяснения звучат так: как только пришло время ухода души, анима[141] либо собирается в сердце, откуда может без труда отбыть через легкие и рот, либо собирает своих духов в голове, «из которой ведет наружу больше открытых дверей, чем я могу пересчитать». Св. Хильдегард представляет душу, уходящую изо рта, в виде обнаженной человеческой фигуры в соответствии с древним поверьем, что жизненное начало уходит с последним вздохом. В тайной традиции говорится о существовании десяти отверстий в теле, девять из которых видны на его наружных частях, а десятое скрыто и служит Вратами Бога.
Как утверждают индусы, брахмарандхра (что обычно переводится как врата Брахмы) находится в задней части головы рядом с макушкой, почти на месте теменного отверстия. Одни писатели отождествляли его с затылочно-теменным швом, согласно терминологии западных анатомов, другие — с передним родничком. Это «малая дверца» в стене небесного свода, через которую прошел св. Иоанн в своем видении Апокалипсиса, а в «Катехизисе Висиштадвайты» описывается, как душа прорывается через темя и уходит в область солнца. «На горе Саокант (Меру) есть золотая труба, поднимающаяся от основания земли», — повествуется в «Уттара-гите».
Судя по комментариям, гора Саокант весьма очевидно является брахмарандхрой, высоким местом земли. Когда благодаря дисциплине и полному обновлению йог смеет обратить лицо к этой горе, он может достичь Мокши[142]. Моисей (в каббалистическом смысле Солнце) взошел на гору, где ему был открыт Закон и вручены Десять Заповедей, также являющиеся таинственными дыханиями и высшим сефиротом, о которых средневековый анатом Томас Викери говорит как о десяти клетках головного мозга.
Английское слово Calvary (что в переводе означает Голгофа или calvaria— в медицине— свод черепа), «голый череп», происходит от латинского calva — скальп без волос или calvus — лысый. Древнееврейское слово Gulgoleth (Golgotha — Голгофа) обозначает как череп, так и место погребения. Налицо определенная связь между тайнами духа и тайнами тела и к тому же ключ к пониманию эзотерического значения тонзуры. Секрет Врат Отца увековечивался среди первых христиан ритуалом выбривания кружка волос на макушке как символа принадлежности к духовенству. Таким образом, мы узнали о происхождении выбритого венчика, характерного для римско-католической церкви, и расходящихся от головы (черепа) солнечных лучах в языческих мистериях.
Д-р Вазан Ж.Рель, анализируя слово «брахмарандхра», напоминает своим читателям, что слово «рандхра» можно перевести не только как отверстие, прорезь, но и как полость, впадина. Он, следовательно, наглядно представляет брахмарандхру не как отверстие, а как полость, окруженную «чакрой, или сплетением тысячи ветвей, известной как сахасрара», которую он, в свою очередь, отождествляет с головным мозгом. Не является ли тогда эта дверца той огромной полостью Брахмы, внутренней частью собственно черепа, седьмой полостью головного мозга, которая, по словам Е.П.Блаватской, является синтезом всего? Очевидно, что никакого отверстия в буквальном смысле слова в голове не требуется, чтобы душа могла покинуть ее, потому что физическая субстанция никак не может служить помехой для движения вперед этого тонкого тела. Поэтому откатывание камня следует рассматривать как духовный, а не материальный факт, и так как одним из значений слова Голгофа является место погребения, то это дает ключ по крайней мере к одному истолкованию Гроба Господня. Крест Христа был воздвигнут на черепе Адама, гласит «Золотая надпись». Следовательно, брахмарандхру нужно понимать как качество или состояние, а не как место. Это разреженная среда, в которой душа движется к солнцу.
Удивительное сходство между верхней частью черепа с линиями швов и очертаниями египетского скарабея, возможно, объясняет использование этого насекомого в качестве символа возрождения человеческой души. Если череп — это Голгофа, место погребения, то египетские рисунки, на которых душа изображается в виде сокола с человеческой головой, поднимающегося из гробницы, в которой находится мумия, через похожее на дымоход отверстие, не требуют никаких дополнительных пояснений.
Восточные божества часто изображаются в плотно сидящих головных уборах в форме лотоса, лепестки которого вытянулись над макушкой, напоминая солнечные лучи, исходящие из плоского центрального диска. В Каирском музее есть несколько египетских футляров для мумий, головная часть которых украшена этими символическими цветами лотоса.

Из «De Humani Corporis Fabrica»

Рис. 36. Человеческий череп (по Везалию)

Одним из самых удивительных фрагментов, когда-либо найденных при археологических раскопках на Американском континенте, является огромная голова из темно-зеленого диорита, хранящаяся в Зале монолитов Национального музея в Мехико. Эта фигура называется Tlahuizcalpantecuhtli — Тлахуицкальпантекухтли (Утренняя звезда, Утренний Свет). У этой скульптуры определенно восточный тип лица, а головной убор представляет собой перевернутую, напоминающую лотос шапку — вполне символическое изображение сахасрары, или лотоса головного мозга, с плоским круглым центром— брахмарандхрой. Как странно название этой фигуры — Утренний Свет — согласуется с йогическим учением, что этот лотос души раскрывается и расправляет свои лепестки, когда солнце поднимается над горизонтом и его лучи падают на цветок! В результате изыскательских работ в долине Ив (Mimbres) в Нью-Мексике, проводившихся в 1928 и 1929гг., было обнаружено около четырехсот примитивных индейских мисок, возраст которых составлял как минимум 1400 лет. Большинство этих мисок были найдены опрокинутыми вверх дном на головы мумий, и почти в каждом случае в донышке миски было пробито маленькое отверстие. Возможно ли, чтобы эти первобытные американцы были знакомы с азиатской философией, имеющей отношение к уходу из жизни через темя, и проделали эти отверстия, чтобы позволить душе «уйти со сцены»?
На старинных египетских барельефах и папирусах душу умершего часто изображали в виде сокола с человеческой головой, парящего над погребальным ложем, на котором лежит мумифицированное тело. Будучи царственной птицей солнца, сокол выражает блестящее величие души, а также намекает на родство души и солнца, как внушают восточные писания. Одним из лучших дошедших до нас описаний ухода души из тела в момент физической смерти мы обязаны Эндрю Джексону Дейвису, провидцу из Покипси. Он впервые описывает, как выглядит сопротивление различных внутренних органов тела уходу оживляющей души. Мышцы пытались вернуть себе элемент движения, артерии — элемент жизни, нервы — элемент ощущений, а мозг — принцип действия интеллекта. Эти внутренние конфликты создали видимость страдания, которого, однако, не было в действительности, поскольку весь процесс умирания протекает в полном соответствии с естественным и непреложным законом.
Затем, по утверждению этого провидца, голову окутала мягкая светящаяся газообразная оболочка. Внутренние доли головного мозга и мозжечка расширились, и мозг и мозжечок прекратили свойственную им гальванизирующую деятельность.
Далее головной мозг сильно зарядился витальным электричеством и витальным магнетизмом, «то есть мозг в целом внезапно оказался во много раз более положительным по сравнению с меньшими частями тела, чем когда-либо в период жизнедеятельности. Это явление неизменно предшествует физическому распаду».
Потом мозг начал притягивать в свои различные отделы элементы электричества, магнетизма, движения, жизни и ощущений. Голова засверкала настолько ярко, насколько конечности тела потемнели. Постепенно в мягкой духовной оболочке, окружавшей голову, показались неясные очертания другой головы. Она «выделилась из материальной головы и устроилась над нею». Как только появилась эта новая духовная голова, сверкающая оболочка, окружавшая материальный головной мозг старого тела, постепенно померкла, отдав свой свет новому органу.
Этот постепенно развивающийся процесс продолжался до тех пор, пока не выделилось целое тело, более сияющее и прекрасное, чем физический организм, но похожее на него в общих чертах. «Дух поднимался под прямым углом от головы или мозга покинутого тела». А при окончательном разрыве взаимосвязи между двумя конституциями Эндрю Джексон Дейвис увидел «бьющийся с большой силой между ступнями поднявшегося духовного тела и головой распростертого физического яркий поток, или ток витального электричества». Он назвал этот ток пуповинной нитью, способной вытягиваться до состояния «тончайшей среды симпатической связи», когда дух покидает тело с целью ясновидческого исследования. Однако в момент смерти физическая пуповинная нить разрывается, и определенное количество электричества, протекающего по ней, возвращается обратно в физическое тело, где, рассеиваясь, препятствует немедленному разложению.
В рассмотренном случае полное высвобождение заняло примерно два с половиной часа, но это не следует считать правилом («Великая гармония»).
Слово «дух» обычно приводит к ошибочному умозаключению. Эндрю Джексон Дейвис в действительности не видел дух, покидающий тело; скорее он наблюдал тонкое тело, отделявшееся от более плотного. Духовное ens — существо в своем состоянии неразличимо, и для его обнаружения требуется ряд эманации.
В терминах Парацельса душа представляет собой звездное тело в отличие от физической формы, называемой элементарным телом. Явление самокомпоновки эфирных гранул в точную копию физического тела чрезвычайно важно с оккультной точки зрения. Элементы физической субстанции, из которых выстроено материальное тело, изначально выделились из эфирных гранул и являются, так сказать, отрицательными полюсами этих гранул. Эфирное тело человека до последнего атома соответствует его плотной форме. Дейвис обратил внимание, что у духовного тела есть органы, а мудрецам известно, что эфирное тело человека имеет во всех отношениях такую же законченную структуру, как и физическое. Оно существует, однако, в более разреженной сфере, дышит менее плотным воздухом и получает питание из подходящей для него окружающей среды.
Когда отбрасывается физическая форма, эфирное тело служит мостом между двумя различными состояниями бытия — материальным и нематериальным. Это крыло, которое простирается через пропасть в старинных мистериях. Сверкание эфирных частиц помешало провидцу рассмотреть еще более высокие ауры, нежные оттенки которых свидетельствовали о присутствии божественного человека.
Изучая произведения мастеров более далекого прошлого, мы обнаружили изложение всего таинства смерти на туманном языке адептов. Для Плотина сама жизнь была всего лишь «разумным приготовлением» к смерти. От Гермеса мы узнаем, что делает душа после ухода из тела. Душа постепенно выпутывается из несоответствий животной природы и возвращается в то божественное или богоподобное состояние, которое присуще ей от природы. Философы определяли смерть как перемену места или переход жизни из предыдущего в последующее состояние. И каким бы насильственным ни казался этот переход, это абсолютно нормальная процедура, согласующаяся с законами жизни.

Из «De Humani Corporis Fabrica»

Рис. 37. Наружная поверхность головного мозга и его оболочки (по Везалию)

В книге «Гностики и их наследие» содержится краткое изложение «доктрин служителей Сатурна», заимствованных из трактата Плутарха «О лике Луны». Суть трактата сводится к следующему. В процессе воспроизводства человека земля дает ему тело, луна— животную душу, а солнце — нус[143], т.е. эго, облаченное в абстрактную ментальную субстанцию. Эта составная природа при своем возвращении в неразложимое состояние претерпевает двойную смерть. В момент первой смерти богиня Деметра, компаньоном которой является земной, или божественный Гермес (как психопомп, или властитель душ), насильственно отделяет животную душу от тела. По истечении некоторого периода покаяния в средней сфере, имеющего целью очистить животную душу от осквернения плотью, она захватывается луной и во время затмения проходит сквозь земную тень. Если же нечестивцы пытаются войти в состояние райского блаженства до того, как закончится их очищение, их отпугивает то, что называют «ужасным Ликом». Добродетельные обитают на луне, наслаждаясь полной безмятежностью, и, став духами, занимаются упорядочением людских дел на земле, прорицая и оказывая аналогичные услуги человечеству. Но если эти получившие блаженство духи совершат какой-то проступок, их снова поместят в человеческое тело и отправят вниз на землю.
По истечении определенного времени пребывания в этом среднем раю нус (внутреннеея) начинает испытывать сильное желание вновь подняться к своему первоисточнику — солнцу. И когда для этого наступает подходящий момент, богиня Прозерпина со своим помощником, небесным Гермесом, «медленно и осторожно» отделяет нус от животной души. Это и есть вторая смерть. Освобожденный нус взлетает вверх к солнцу, чтобы слить свою сущность с вселенской жизнью. А животная душа остается в сфере луны, продолжая существовать в некоем сонном состоянии до тех пор, пока она постепенно не впитается в лунную субстанцию в ходе процесса, аналогичного тому, в течение которого земля мало-помалу впитывает в себя покинутое физическое тело. Спокойные и мудрые души — т.е. те, в ком рассудок преобладает над страстями— легко поглощаются лунным полем, тогда как натуры деятельные, страстные и чувственные чрезвычайно трудно поддаются рассеиванию. Они блуждают между небом и землей и, лишившись нуса, превращаются в Титьев и Тифонов[144].
Аллегорический характер повествования не должен помешать читателю основательно разобраться в его философском содержании. Оказывается, нус, или интеллектуальное «я», связан с животной душой точно таким же образом, как она сама связана с физическим телом. Именно в этом и заключена разгадка всей тайны смерти души, ибо «душа, которая грешит, умрет», а «дух вернется к Богу, который даровал его».

Рис. 38. Карта мира времен Геродота

Не вызывает сомнения сходство этого рисунка с головным мозгом человека. Так, Ливия соответствует мозжечку, Европа — верхнему отделу головного мозга, а Азия — переднему отделу головного мозга. Расположение морей напоминает систему желудочков.

1 — Атлантический океан;

12 — Греция;

2— Северный Ледовитый океан;

13— Кельтика (область, в древности населенная кельтами);

3 — Эритрейское море (Красное море);

14 — Европа;

4 — Эфиопия;

15 — Скифия (страна скифов);

5 — Аравийский залив;

16 — Мареот (Mareoth);

6 — Египет;

17 — Эвксинский Понт (Гостеприимное Черное море);

7 — Ливия;

18 — Ориан (Orianos);

8 — Атлантида;

19 — Азия;

9 — Средиземное море;

20 — Аравия;

10 — Иберия (Испания);

21 — Индия;

11 — Италия;

22— Персидский залив.

(Согласно проф. Рене Тевенену.)

Лучистая форма, которую Эндрю Джексон Дейвис видел отделяющейся от умирающего физического тела, была орфическим кратером[145], или эфирным сосудом, содержащим животную душу, которая, в свою очередь, пропитана нусом, как показано на рисунке св. Хильдегард, где изображен микрокосм (рис. 4). Пифагор не поощрял общение с духами умерших, утверждая, что смерть, хотя всегда и сопряжена с переменой места, вовсе не обязательно означает изменение состояния. Некоторые мистерии учили, что первичное тело человека состояло из пяти элементов (с чем соглашается и Платон), а животная душа, или звездное тело, — из семи элементов. Считалось, что нус или представляет собой одно целое, или состоит из двенадцати частей. В первом случае сумма составляющих человека равна мистическому числу 13, во втором — не менее священному числу 24, или верхней и нижней додекадам (додекада = 12).
Луна как источник всех порождений властвовала над испарениями и влагой — туманом среднего мира. Из всего этого не следует делать вывод, что древние действительно верили, что человеческие души отправляются на луну. Согласно их воззрениям, души людей приближались к луноподобному состоянию, т.е. становились чем-то вроде отражателей нуса, подобно тому, как луна сияет отраженным светом солнца. Отбросив животную душу и возвращаясь к своему лучистому источнику, нус, двигаясь вверх, должен пройти через семь ворот, так как животная душа представляет собой оболочку, состоящую из разноцветных слоев (семь аур), каждый из которых пребывает под властью какой-либо планеты.
Обратимся еще раз к древнему ритуалу. «Суть великой доктрины гностицизма сводилась к следующему, — пишет К.У.Кинг. — Душа, освободившись от тела (своей тюрьмы и камеры пыток), должна пройти через сферы Семи Сил, но сделать это она сможет, лишь пропитавшись знанием, иначе ее поймает и проглотит Правитель мира в облике дракона, змееподобный Сатана, и испражнится ею через свой хвост обратно на землю. ...Но если она [душа] наполнится знанием, то она ускользнет от Семи Сил, наступит на голову Саваофа... и взберется на восьмое небо, в обитель Барбело, Вселенской Матери, которая, как сказано в священной книге "Pistis-Sophia", является небесной Матерью Спасителя».
По утверждению Валентина, планеты — это повелители смерти. Их хитроумные уловки сплетаются в сложную паутину судьбы, и они, как пауки, прядут нити, которые привязывают нус к низшему миру. Воинство планетных сил, подобно трудолюбивым лилипутам, связывает по рукам и ногам космического Гулливера. И разве это не больше чем простое совпадение, что у каждого из двух столь удаленных друг от друга народов, как египтяне и тибетцы, есть своя «Книга мертвых»? В этих книгах содержится описание ритуалов, сопровождающих освобождение души из сети ловца. Всем древним народам были известны особые могущественные слова, и если душа произносила их, проходя через семь сфер, то сила этих слов была такова, что заставляла стражников открывать перед ней ворота, которые они охраняли. Верховные жрецы Мемфиса и Владыки-ламы монастыря Ташилумпо знали эти слова, обладающие неограниченной властью над небесным воинством. Удачно умереть — это значит родиться с надеждой на лучшее.
«Есть такие люди, — пишет Парацельс, — которых возвысили до Бога и которые остались в этом возвышенном состоянии и не умерли. Их физические тела утратили свои жизни, этого, однако, не сознавая, ничего не чувствуя, ничем не болея и не испытывая никаких страданий, причем их тела преобразовались и исчезли таким образом, что никто так и не узнал, что с ними случилось, и при этом они все же остались на земле. Их духи и небесные тела, не имеющие ни материальной формы, ни цвета, были вознесены на небо, подобно Еноху и Илие древности».
Когда философы заявляют, что существуют «люди, о которых забыла смерть», их слова имеют под собой научную основу. «Мы должны жить дольше, чем живем сейчас,— утверждает сэр Оливер Лодж и добавляет: — Смерть, видимо, не обязательна для организма. Все мы выделяем яды, однако если они полностью выводятся и наши тела содержатся в чистоте, то нам нет и нужды умирать». Значит, тайна вечной жизни — это умение содержать тела в чистоте. Но тогда что такое чистота? Не следует ли понимать ее как очищение души и разума и простую гигиену тела? Верховные жрецы Халдеи, которые, как свидетельствует традиция, жили более тысячи лет, а затем, исчезнув, отправлялись к своим богам, вовсе не были мифом. Интеллект, который сумел построить пирамиду, смог также постичь тайну бессмертия. Тому, кто сумел разрешить внутри себя противоречивость эпох, нет надобности умирать, он может с триумфом возвыситься и оказаться прямо перед сияющим лицом истины. Однако просто продлить феноменальный аспект жизни без такой внутренней победы над окружающей средой на деле означает ковать для души новые оковы. Все живое должно убывать и прибывать с периодическими явлениями рождения и смерти до тех пор, пока рациональное сознание не утвердится в мудрости после слияния в нем начала и конца.
Однако человек, который стремится к высотам бессмертия, не должен надеяться на крылья Икара. Запутавшаяся в животной материи и лишенная разума под влиянием поднимающихся от земли губительных испарений животная душа теряет способность и желание выйти из физического состояния. Только практикуя дисциплины мистерий, душа пробуждается от летаргического сна и приобретает стимул к достижению самоосвобождения. Обретя совершенные достоинства и способности, адепт может достичь бессмертия в философском понимании, а точнее, разумно обоснованного продления жизни, ибо только один Абсолют по-настоящему бессмертен.
Как уже отмечалось, бессмертие и смерть не являются несовместимыми, а вполне могут существовать вместе, поскольку смерть вовсе не обязательно должна мешать непрерывности сознания. Так, Платон все еще продолжает жить, хотя его тело давно обратилось в прах. И Сократ без сожаления выпил яд из болиголова, ясно сознавая, что тело— это лишь эпизод на протяжении существования интеллекта. Мудрые стремятся избавиться не от такого явления, как смерть, а от пребывания в рабстве у невежества, так как самым страшным несчастьем для души является невежество.
«Для мудреца не существует смерти, — заявляет Элифас Леви, — смерть — это фантом, превращенный в страшилище безволием и невежеством черни. Изменение — признак движения, а движение — это жизнь; и если бы труп сам по себе был неживым, то его распад был бы невозможен; все составляющие его молекулы продолжают жить и трудятся ради собственного освобождения. Вы же воображаете, что сначала высвобождается дух, чтобы тело прекратило жить! Вы верите, что мысль и любовь могут умереть, когда самая грубая материя нетленна! Если изменение должно называть смертью, значит, мы ежедневно умираем и рождаемся вновь, потому что каждый день наши формы изменяются. Поэтому опасайтесь запачкать или порвать свою одежду, но не бойтесь откладывать ее в сторону, когда близится время сна».
Головной мозг является той частью спинномозгового ствола, или центральной нервной системы, которая заключена в полости черепа. Анатомы различают следующие четыре главные части головного мозга:
1)большой мозг, который заполняет верхнюю и большую часть черепной полости и разделен большой продольной бороздой на правое и левое полушария со множеством складок, называемых извилинами;
2)мозжечок (большой мозг в миниатюре), иногда называемый малым мозгом или задним мозгом, который расположен в затылочных ямках в задней части головы и обычно рассматривается как место, где сосредоточены двигательные нервы;
3)варолиев мост расположен почти в центре черепа и опирается на верхнюю часть базилярного выступа[146] (т.е. относящегося к основанию головного мозга) и тело клиновидной кости, крупной кости в форме крыла позади лица;
4)продолговатый мозг, который представляет со бой утолщенный верхний конец спинного мозга, расположенный между верхним концом первого шейного позвонка позвоночника и нижней границей варолиева моста.
Кроме уже перечисленных частей существуют также желудочки, железы и нервные и сосудистые сплетения, причем каждый из этих элементов имеет свое собственное специфическое значение и соответствует органам и членам находящегося ниже тела. Сводчатые камеры, протоки и лабиринты головного мозга приводили древних в такой восторг, что в своих попытках установить аналогии между этими элементами и отделами вселенной они оказались чересчур многословными.
«Тогда боги первым делом связали два божественных круга обращения души в сферическом теле в подражание круглому телу вселенной; и эта часть тела являет собою то, что ныне мы называем головой, и она есть самый божественный орган и полновластный правитель всей нашей телесной структуры по предопределению богов, которые сочли, что она будет участвовать во всех возможных движениях» (Платон. «Тимей»).
Головной мозг, исключая череп, в среднем весит 48 унций у мужчин и 44 унции у женщин, что составляет 98% веса всей нервной системы.
Название pia mater (тонкая и мягкая оболочка, которая окутывает головной и спинной мозг, образуя своего рода внутреннее одеяние) дает верный ключ к анатомической тайне философов. Многие научные термины, ныне вошедшие в широкое употребление, были заимствованы из более древних источников без достаточного их понимания и глубокого проникновения в их первоначальный смысл. Так, например, pia — это женский род прилагательного pius, что значит благочестивая или преданная Божеству, a mater переводится как мать. Таким образом, pia mater означает Святая Мать, София-Ахамот гностиков, содержащая в себе плод Небесного Человека. Термином mater также обозначают начало или источник, а понимаемый в каббалистическом смысле, он указывает, что головной мозг является местом, где зарождаются боги или где помещается благочестие или божественность. Когда каббалисты объявили Небесного Человека андрогином, они только констатировали факт, подтверждаемый внутренней структурой самого человека и ранним периодом развития эмбриона. Следовательно, зародышевое существо в утробе Святой Матери (pia mater) — это небесный гермафродит, чьи органы и члены находят свое отражение даже в современных терминах, используемых для определения частей того удивительного органа, который мы называем головным мозгом.

Рис. 39. Головной мозг в форме эмбриона

Corpora quadrigemina[147], четыре округлых бугорка, которые расположены непосредственно за третьим желудочком головного мозга и находятся под контролем Сатурна; они разделены на переднюю и заднюю пары, первая из которых называется nates (ягодицы), а вторая — testes (яички). Рядом с этими телами находятся два сосцевидных тела, имеющие вид маленьких полностью сформировавшихся грудных желез. Таким образом, головной мозг отображает гермафродитизм Высшего Человека, причем шишковидное тело и гипофиз являются половыми органами этого небесного гермафродита. Мадам Блаватская утверждает, что шишковидное тело (или, что то же, шишковидная железа) соответствует матке в женском организме, а полоски белого вещества, соединяющие различные части мозга,— фаллопиевым трубам. В итоге мы имеем некое существо, подобное Мелхиседеку древних, которое одновременно является царем и жрецом, мужчиной и женщиной и способно быть собственным отцом и матерью. Согласно некоторым системам символики, такое мозговое существо не есть одно целое, а состоит из двух созданий, которые изображаются заключившими друг друга в объятия, подобно близнецам в утробе матери. Одно из этих существ мужского пола, другое — женского. Они являют собой созвездие Близнецов, Небесных Близнецов, Адама — Еву до разделения. Они сплетены друг с другом, как инь и ян китайцев или как черный и белый драконы, кусающие друг друга, которые в восточной философии означают действующую силу и объект воздействия, существующие в каждой сфере природы.
Таким образом, головной мозг следует рассматривать не как отдельный орган, а как целое создание, микрокосм — прототип всей телесной структуры и средоточие всех умственных способностей, отражающихся в органах тела. Мозг, по определению Бёртона, является «личным советником и судьей сердца». Существуют довольно любопытные схемы, на которых изображен человеческий сперматозоид, в головке которого находится скорчившееся в комок крошечное тело в зачаточном состоянии. Причиной появления такого рисунка (см. рис. 19) могла послужить попытка установить соответствие внешних признаков спинномозговой системы и сперматозоида, поскольку головной мозг (включая спинной мозг) по форме очень похож на сперматозоид. Свернувшаяся в клубочек фигурка в головке сперматозоида дает общее представление о грядущем мозговом человеке. В каждом отделе анатомической структуры головного мозга и терминах, принятых для их обозначения, содержится некий намек на их оккультное значение. Форма есть выражение силы и результат действия импульса, который ее породил. В этом смысле medulla oblongata (продолговатый мозг) является в представлении франкмасонов чрезвычайно информативным элементом, что находит подтверждение у более древних авторов. Архаичное значение слова medulla — это мягкая сердцевина, а мягкая сердцевина в кости или в черепе представляет особый интерес для французской традиции, так как это поистине «место сокрытия убиенного». Слово medulla также означает сущность, резюме или компендиум— консумацию[148] в понимании алхимиков и consummatum [свершилось — (лат.)] христианских таинств.
Насколько обширным и увлекательным оказывается это поле исследования, легко понять, если вспомнить, что различные части продолговатого мозга (medulla) анатомы обозначают такими странными терминами, как передняя и задняя пирамиды, оливы, веревчатые тела и т.д. А значит, именно в продолговатом мозге душа познает на опыте тайны пирамид. Там же находится и гора Олив (Масличная гора), знаменательная не только упоминанием о ней в Библии, но также и маслом, которое выжимают из оливок. Наводит на определенные размышления и название «веревчатое тело», поскольку именно на Масличной горе Христа связали веревками и как раз во время надгробного слова Кадоша ослабли «путы». И головной мозг в целом надо рассматривать под тем же углом, поскольку только с таких позиций следует приступать к изучению божественной природы человека.

Глава X
Желудочки и роса мозга

Из «Collectio Operum»

Рис. 40. Диаграмма взаимных желудочковых и сенсорных соответствий (по Фладду)

Роберт Фладд в своем труде по розенкрейцерской анатомии «Описание микрокосма» соотносит три области Эмпирея (или земных небес) с черепом микрокосма (человека). Следовательно, он, подобно Бёме, помещает райские сферы в голове или высшем отделе низшего Адама. Фладд называет высшую плоскость или отдел головного мозга Областью Действия Божества или Несотворенным Светом. Средний отдел он определяет как Светящуюся Сферу или Сотворенный Свет, а нижний отдел на его языке обозначается как Духовная Сфера или Эмпирей. Источником этой классификации великого де Флуктиба послужила халдейско-каббалистическая концепция Эйн-Софа[149]. Абсолютному божеству из «Зогара» дают определение, наделяя его некоторыми гипотетическими качествами, первым из которых является Беспредельность, вторым — Беспредельная жизнь и третьим— Беспредельный Свет. Далее Фладд делает эти духовные аспекты наглядными, представляя их обитающими в определенных полостях мозга. Он определяет местонахождение этих ячеек, обращаясь к разделению черепа на отделы, принятому у древних анатомов. Пифагор в своих астрономических учениях утверждал, что бог обитает не в планетарных телах, а, точнее, в межпланетных «промежутках» (Ямвлих). В соответствии с этой астрономической концепцией средневековые ученики Галена и Авиценны не приписывали никакие органы «духам» (жизненно важным центрам) мозга, а отводили им полости (желудочки), в которых их сущности смешивались. С этой точки зрения душа уподоблялась пару, газу или даже влаге, закупоренным на протяжении жизни в уединенных полостях тела (т.е. желудочках, артериях и т.д.).

Из «Musaeum Hermeticum»

Рис. 41. Семь духов, обитающие в головном мозге

Три фигуры, сидящие над пещерой, держат символы желудочков.

Наука признает наличие четырех желудочков в мозге взрослого человека — двух боковых, третьего и четвертого. Расшифровывая подсчет, приводимый Везалием, можно сказать, что один из боковых желудочков располагается в правой верхней части, а второй— в левой верхней части по отношению к центральной части головного мозга. Они имеют слегка крыловидную форму и обозначены буквами «L» и «М» на гравюре из книги «De Humani Corporis Fabrica» (рис. 42). Третий желудочек помещается в центре и ниже них, «примерно посредине между лбом и затылком». Четвертый желудочек находится в области мозжечка позади и ниже третьего желудочка. Если к этим четырем добавить так называемые пятый и шестой желудочки (последний представляет собой крошечную трубочку в спинном мозге) и считать их все символически заключенными в большой полости черепа, то обнаружатся семь желудочков, насчитываемых оккультистами. «В головном мозге имеется семь полостей, — пишет Е.П.Блаватская, — которые на протяжении жизни остаются пустыми в обычном смысле этого слова. На самом деле они наполнены Акашей, причем каждая из них имеет свой цвет, соответствующий состоянию сознания. ...В оккультизме эти полости называются семью гармониями, шкалой божественных гармоний, и именно в них должны отражаться образы, если им суждено сохраниться в памяти мозга». В этих полостях размещаются «мозговые звезды», как определял их Парацельс, видимые провидцем как мерцающие атомы, вибрирующие в поле Акаши. Семь гармоний наводят на мысль о поющем Мемноне[150], том одиноком колоссе в египетской пустыне, который и по сей день затягивает свою странную жалобную песнь, когда в полых камерах его головы гуляет ветер. Св. Хильдегард Бингенская, просвещенная мистик Средневековья, так пишет о тайне семи пустот: «Между вершиной сосуда мозга и оконечностью лба можно различить семь одинаковых пространств. Здесь назначено быть семи планетам, высшей планете в самой верхней части, Луне спереди, Солнцу в середине, а остальные планеты распределены по другим местам».

Из «De Humani Corporis Fabrica»

Рис. 42. Боковые желудочки головного мозга,
обозначенные буквами «L» и «М» (по Везалию)

Древние писатели интересовались большей частью только тремя желудочками головного мозга — боковым (рассматриваемым как один), третьим и четвертым. В ранних трудах Альберта Великого эти полости изображены в виде трех кругов одинакового размера, заполняющих весь череп. Никто не стремился к анатомической точности, и воспроизводимый здесь схематический рисунок (43) оставлен без изменений. Он являет собой относящийся к теме образчик теоретических познаний схоластов, догматизм которых побудил лорда Бэкона взяться за «Обновление». Двадцатому веку свойственно занимать слишком крайнюю позицию по отношению к содержанию древних знаний. Мы слегка подросли, поэтому отвергаем все. Найденные недавно шифры Роджера Бэкона служат предостережением против скоропалительных выводов. Есть основания думать, что Альберту Великому было известно истинное назначение желудочков, тогда как мы осведомлены только об их форме. С течением времени круглые желудочки, изображавшиеся первыми авторами, видоизменялись до тех пор, пока эти полости, или ячейки, не приняли неописуемые размеры и не оказались соединенными протоками или стержнями, как на рисунке, опубликованном в первой энциклопедии — оригинальной старинной инкунабуле, озаглавленной «Философские перлы Райша». Как свидетельствуют некоторые ранние анатомические рисунки Леонардо да Винчи, он придерживается того же самого общего представления, что и арабы, но под влиянием положительных сторон собственного характера да Винчи изображает эти желудочки в должном порядке и «художественно». Однако позднее он ознакомился с точным соотношением этих полостей в процессе анатомирования, и его рисунки, выполненные на основе более полных знаний, хотя в отношении точности и не выдерживают сравнения с иллюстрациями из современных учебников, имеют жизненно важное значение, обнаруживая переход от старого к новому в понимании внутренней структуры головного мозга. Да Винчи до некоторой степени предвосхитил работу Везалия, монументальному произведению которого — «О строении человеческого тела» — суждено было завершить средневековый период развития теоретической анатомии. Как образно замечает Гаррисон, «Fabrica» заставила анатомию навсегда порвать с прошлым и отказаться от традиции Галена. В душе Леонардо, как доказывают его рисунки, бродил дух Везалия, но судьба выбрала другого, чтобы дать знание страждущему человечеству.

Из «Philosophia Naturalis»

Рис. 43. Желудочки в качестве обиталища души по Альберту Великому

В своей книге «Леонардо да Винчи как анатом» профессор Дж. Плейфер Мак-Мурич предпосылает анализу выводов Леонардо относительно внутреннего устройства мозга краткое изложение воззрений более древних авторов. Вот что он пишет: «Гален определил местонахождением интеллектуальных способностей мозговое вещество в непосредственной близости от желудочков, содержащих психическую пневму[151], а его преемники, особенно Посейдоний и Нумезий, перенесли их местопребывание в собственно желудочки». Далее, как сообщает профессор, Авиценна со своей арабской склонностью к метафизическим тонкостям ревизовал воззрения этих первых авторитетов и кое-что добавил к ним. Когда наблюдения Леонардо да Винчи не согласовывались с более древними традициями, он тут же отвергал традиции и выражал собственные предположения относительно локализации функций в головном мозге. На рисунках да Винчи задний желудочек помечен более старой надписью « memory» — «память», но при каждом из двух других имеется двойная надпись. Что касается среднего желудочка, то в дополнение к «senso commune» — здравый смысл— приписано еще и «volunta», а передний помимо надписи «imprensiva» несет на себе надпись «intelletto» — интеллект. Леонардо объединял волю с sensus communis — «здравым смыслом» в среднем желудочке, «где нервы, как утверждают, приводят члены в движение по доброй воле души», и душа располагается «в судейском отделе (мозга). Да Винчи к тому же сделал чрезвычайно важное заявление, что желудочки мозга и желудочки мужской половой клетки (семенные пузырьки) равноудалены от желудочков сердца». Следовательно, Леонардо вместе с первыми анатомами начального периода признавал наличие в теле трех больших систем желудочков — желудочков мозга, желудочков сердца и желудочков репродуктивной системы. В разделах принадлежавшей Бембо таблички Изиды, как полагают, изображены три огромных комнаты или покоя, где пребывают боги мира и частицы человеческой души. Эти отсеки и их более мелкие подразделения аналогичны системам желудочков в представлении древних.
Наглядно изобразив три желудочка и их взаимосвязи так, как их представляли в древние времена, мы начинаем лучше понимать слова Николаи, «врача и наставника», дошедшие до нас в его «Анатомии»: «Из-за того что мозг имеет три отдела, древние философы называли его храмом духа, поскольку у древних людей были палаты в храмах: первая служила вестибюлем, вторая консисторией[152], третья апотекой[153]. В первой подавались исковые заявления в судебных делах, во второй тщательно изучались показания, в третьей выносился окончательный приговор. Древние говорили, что аналогичные процессы протекают в храме духа, т.е. в мозге». Далее Николаи объясняет формирование мысли и ее упорядоченное движение через желудочки, пытаясь показать, как философы создавали гармонию своей внешней жизни, беря за образец головной мозг.
Ипполит[154], доникейский[155] священник, писавший в первые века христианской эры, опубликовал несколько фрагментов тайного учения гностиков и других еретических сект. Один из этих фрагментов — «Против ересей» — имеет отношение к рассматриваемому нами предмету. Он впервые рассуждает о мозге как об основной части всего тела и разделяет представление Аристотеля, что мозг остается спокойным и неподвижным, будучи отделенным узкой перемычкой от раздоров животной природы и «содержащим внутри себя дух». Далее он замечает, что при вскрытии в самом головном мозге обнаруживается сводчатая камера с маленькими крылышками с каждой стороны, которые мягко шевелятся, приводимые в движение духом. Вспоминается также и важное утверждение, что посвященные-язычники уподобляли головной мозг из-за его формы голове змеи. Нельзя забывать и о том, что когда слово «дух» используется в связи с желудочками мозга, оно обозначает не божественную природу в понимании теолога, а скорее парацельсовский spiritus[156] — жизненную силу или дыхание, действующую силу, однако необязательно Высшую Действующую Силу. В одних случаях он (дух) соответствует индусской пране, или солнечной силе, в других — астральному свету трансценденталиста Леви. Слово «душа» в древности часто использовалось для обозначения эго, а слово «дух» — для обозначения просто эманаций силы из него. Циркуляция spiritus'a по органам и членам души была аналогична циркуляции крови по венам и артериям тела.
Подводя черту под более древними доктринами, можно утверждать, что в центральной части головного мозга имеется четыре весьма важные полости. В действительности это одна большая полость, в которой различимы четыре камеры, соединенные «водопроводами». Как заявляет Бёртон в своей «Анатомии меланхолии», эти камеры «служат вместилищем духов, которые попадают туда по артериям из сердца», чтобы очиститься и облагородиться там «до достижения более небесной природы, дабы действовать как душа». На выразительном языке 1548 года описание сравнительного достоинства этих желудочковых камер звучит так: «Передняя является самой большой, вторая, или центральная, — меньше, а третья, или задняя, — самая маленькая». Согласно Калпиперу, воображение помещается в переднем желудочке, память в заднем, а рассудительность в средней полости между ними. Этот древний врач, имя которого не умрет, пока существует наука, сообщает далее, что передний желудочек горяч и сух, центральный теплый и влажный, а задний холодный и сухой. Не содержат ли в таком случае эти желудочки философские серу, ртуть и соль — ингредиенты Камня Мудреца, которые, как заявляет Парацельс в своих «Девяти книгах о природе вещей», обозначают душу, дух и тело? На одном из рисунков Николя Фламеля из «Книги еврея Авраама» изображены солнце и луна, льющие свои лучи в маленькую, расположенную в центре колбу. Может быть, третий желудочек является тем сосудом, в котором происходит «бракосочетание» солнца и луны? Не объединяются ли животные духи мозжечка с интеллектуальными духами боковых желудочков в центральной камере, которую Бёртон называет общим залом?
Описывая назначение трех ячеек мозга, Петрокелл объявляет, что способность различать добро и зло гнездится в средней секции, а душа в задней, что согласуется со взглядами Джона Хейдона, который утверждает, что анима помещается в четвертом желудочке. Роберт Фладд, хотя и придерживавшийся общего мнения писателей более далекого прошлого, представляет каждую полость состоящей из двух частей — правой и левой — в полном соответствии с воззрениями современной науки. Он называет два боковых желудочка ощущением и воображением, половины третьего желудочка — размышлением и суждением и половины четвертого желудочка — памятью и движением. Описывая фладдовскую схему желудочковых сенсорных гармоний (рис. 40), Грийо де Живри сообщает: «Небесный мир, состоящий из Бога и ангелов, проникает непосредственно в череп, общаясь с душой; воспринимаемый мир, состоящий из четырех стихий, сообщается с пятью чувствами». Существует сфера, называемая «вообразимым миром», соответствующая исключительно метафизическим восприятиям воображения, создаваемым «как в снах несуществующими объектами и, следовательно, тенями стихий». В результате мы имеем систему сфер, в точности соответствующую вышеизложенному и содержащую «тень Земли, тень Воды, тень плотного Воздуха и, наконец, тень Огня». Интеллектуальная сфера и сфера воображения странным образом связаны тонким волнообразным «червем». В заключение автор помещает на задней стороне черепа сферу, которую он называет «относящейся к памяти или к запоминанию», и изображает ее сообщающейся со спинным мозгом («Музей колдунов»). Таким образом, интеллектуальное Божество обосновалось в самой середине с Меркурием и Марсом (чувством и движением) в виде двух оконечностей головного мозга. Два боковых желудочка разделены тонкой прозрачной, похожей на кожу стенкой, называемой septum lucidum или speculum. Слова septum lucidum (согласно большинству современных авторитетных источников — septum trans-lucidum) обычно переводятся как полупрозрачная стенка, однако в более древней форме их можно интерпретировать как стена света, а слово speculum означает зеркало или то, что ловит отражения.

Рис. 44. Два рисунка желудочковой системы,
обнаруженные среди бумаг Леонардо да Винчи

По утверждению сэра Кенелма Дигби, «постельничего короля Карла I», «чувственные представления и подобия вещей» пребывают в боковых желудочках, «где приводятся в движение и мечутся, когда мы думаем». Эти «молекулярные тела» представлений и идей скрываются в бесчисленных полостях мозга, пока возникший в результате умственно-психической деятельности «ветер или мощный поток» не промчится по этим пещерам. Приведенные таким образом в движение мельчайшие частицы «ударяются» о зеркало[157] (явление, аналогичное тому, что происходит в обонятельном процессе), возбуждая тем самым центр фантазии. Эта прозрачная перегородка мозга является, следовательно, тем волшебным зеркалом, на поверхности которого «духи» вызывают тени идей. Любезный сэр Дигби продолжает свои рассуждения, объясняя, как эти духи (крошечные тела, пребывающие во взвешенном состоянии) «совершают длительные замысловатые путешествия по всему головному мозгу» (из одной камеры в другую), чтобы наконец «подымиться на свободе в полых желудочках». Из этих полостей они «испускают дым, выходящий из мелких ответвлений артерий» (хориоидных (сосудистых) сплетений, и, «став к тому времени тяжелыми» (осажденными), падают вниз через четвертый желудочек, через продолговатый мозг в костный мозг (спинной мозг) позвоночника, откуда разносятся по нервам в виде сенсорных импульсов ко всем частям тела.
Бёртон выражает ту же самую мысль, говоря, что четвертая «бухта» (желудочек) является обшей для мозжечка и костного мозга и, вбирая в себя животных духов из других полостей, препровождает их в спинной мозг. В ячейке фантазии мы накапливаем идеи, заявляет один анатом прошлого, в центральной ячейке мы обдумываем их, а в ячейке, находящейся сзади, мы запоминаем их. Гален определяет меланхолию как «отсутствие или заражение средней ячейки головы». Коста бен Люка из Баальбека, писавший в девятом веке, дает, по выражению д-ра философии Линна Торндайка в его труде «История магии и экспериментальной науки», «в высшей степени занятное объяснение» протекания процессов запоминания, воображения и рассуждения — трех ипостасей мышления. Поясняя свою точку зрения, этот араб ссылается исключительно на третий и четвертый желудочки, сообщая, что вспоминание чего бы то ни было осуществляется путем перехода тонкой субстанции из передней полости в заднюю (т.е. из третьего желудочка в четвертый). Отверстие (церебральный водопровод) между этими двумя полостями головного мозга закрывается чем-то вроде клапана, который Коста бен Люка описывает как «частицу вещества мозга, похожую на червя» (Vermis — червь на рисунке Роберта Фладда?). В оккультизме этим несколько странным термином «червь» обозначали шишковидное тело, которое, согласно эзотерической традиции, действительно расположено таким образом, что в нормальном индивидууме образует маленькую дверцу, отделяющую желудочки друг от друга. Под стимулирующим воздействием кундалини эта железа, как утверждают, «встает» вертикально, и тогда о ней говорят как об «открытой двери», через которую обеспечивается свободная циркуляция летучих сил в желудочках. (Подробнее см. главу «Шишковидная железа».) Тогда деятельность чувствительных и двигательных нервов можно рассматривать как нечто подобное лестнице Иакова, по которой поднимаются импульсы, добиваясь аудиенции у интеллекта, а вниз спускаются пары, насыщенные деспотическими распоряжениями.
В третий, четвертый и боковые желудочки головного мозга вдаются нежные, похожие на бахрому отростки, почти целиком состоящие из кровеносных сосудов называемых хориоидными сплетениями. Именно эпителиальные клетки этих сплетений выделяют цереброспинальную (спинномозговую) жидкость, которая вливается в желудочки, откуда растекается через многочисленные отверстия, открывающиеся в подпаутинное пространство. Санте описывает цереброспинальную жидкость, заполняющую различные серозные пространства центральной нервной системы, как вытесняемую жидкость, по консистенции «более похожую на слезы и пот, чем на лимфу». Описывая брахмарандхру как самую большую камеру в головном мозге, д-р Рель сообщает, что эта полость постоянно выделяет жидкость, называемую нектаром жизни или божественным флюидом, который омывает головной и спинной мозг. Следовательно, название «цереброспинальная жидкость» является синонимом «слез небесного Бога» или «плачущим вином небес», да даже и lachrumae Chrisri— лакримэ Кристи — «слез Христа». В символическом смысле это амниотическая жидкость плода в виде головного мозга. Нельзя не вспомнить о реке Ганг, берущей начало в источниках, скрытых в голове Шивы, или же о священном Иордане и обожествленном Ниле. Должно быть, исследование тайны этой небесной воды окажется и интересным и поучительным, так как ее секреты сохранились в трудах древних и средневековых адептов.
В поисках эликсира жизни алхимики открыли оккультные свойства некой таинственной росы, что хотя и побудило их составить подробное описание этих свойств, делали они это всегда в крайне сдержанной манере. Для приготовления своих лекарств, с помощью которых они надеялись излечить все болезни и пороки мира, эти философы использовали прозрачную как хрусталь росу, которую собирали на стеклянные пластины по ночам в определенные фазы луны и во время наибольшего кажущегося сближения планет. По их словам, они таким образом научились улавливать небесные «добродетели» и применять их для лечения бесчисленных недугов, поразивших род человеческий. Слово dew (роса) происходит от санскритского Dhav, что значит «течь, струиться, литься», причем иногда этим термином обозначают слезы. Надо заметить, что в обычае у египтян, а также греков и римлян было особое почитание слез, которые они ценили настолько высоко, что собирали их в особые сосуды, называемые слезницами. Иногда эти сосуды хоронили вместе с умершим, как свидетельство скорби. Однако чаще всего их сохраняли и использовали для исцеления больных и в магических действиях.

Из «Margarita Philosophica» Райша

Рис. 45. Передний отдел головы как средоточие рефлексов органов чувств
(в соответствии с представлениями анатомов XV в.)

Некоторые авторы, включая Мошейма и Хиггинса, придерживаются мнения, что термин rosicrucian (розенкрейцер) составлен из слов «ros» и « crux». Латинское слово «ros» можно перевести как «роса» или «капающая влага», причем без всяких натяжек вполне допустим даже такой перевод, как «слезы». В гностическом требнике записано, что правители сферы [зодиака] создают душу из собственной субстанции, «из слез, струящихся из их глаз, и из пота, которым они покрываются, испытывая страдания и муки». Слову rose (роза) на латыни соответствует термин «rosa», который после простого каббалистического преобразования превращается в «rosa». Как первый из священных гласных, «а» означает луну, которая в мистериях была символом головного мозга, что уже отмечалось выше. В древних трактатах по анатомии сказано, что мозг шевелится в черепе в соответствии с фазами луны. Следовательно, это слово можно перевести как «роса или влага из головного мозга» или, как называли ее розенкрейцеры, «роса в мозге». В данном случае речь идет о росе с небес, определяемой мудрецами как «опускающейся на вершины гор». В письме Братьев Розенкрейцеров Евгению Филалету содержится явный намек на эту тайну: «Перед самым рассветом наступит полнейшая тишина и вы увидите, как восходит Утренняя звезда и занимается заря, и постигнете великое сокровище. Но главное в этом и самое совершенное — это некая благородная тинктура, посредством которой можно было бы изменить мир (если бы он был угоден Богу и был достоин таких даров) и превратить его в чистейшее золото» («Lumen de lumine»). А не является ли эта «благородная тинктура», на рассвете покрывающая горы, той самой «росой мудрецов», которая улавливает и хранит в себе тень всего мира и добродетели звезд? Не за тем ли выходил перед самым рассветом мудрый Парацельс, чтобы собрать небесную влагу, выпавшую на горы вокруг Гогенгейма гораздо более щедро, чем в любой другой части мира?
Эта роса сохраняла всю свою эффективность, только если ее собирали определенным способом и в особо чистые сосуды. Так, один алхимик рекомендовал использовать для этой цели четыре стеклянные пластины, другой — абсолютно чистую льняную ткань. Под хорошо очищенными сосудами, чистыми стеклянными пластинами и льняной тканью, конечно же, следует понимать полностью обновленное тело алхимика, который добился права открыть «Универсальный растворитель», очистив, если можно так сказать, внутреннюю поверхность собственной чаши. Философы, приоткрывая завесу тайны, объявили, что эта таинственная роса каплями стекает в сердце того, чьи грехи искуплены (крещение), благодаря чему человек наделяется способностью понимать все тайны. Следовательно, термин «роса» в равной степени применим и к истине. Именно поэтому у Эммануэля Сведенборга, непосвященного провидца, в одном отрывке о росе говорится как об истине добра, проистекающей из состояния целомудрия и покоя, а в другом — как о приумножении добра от истины и принесении' истиной плодов в виде добра. Термин «приумножение» указывает на то, что Сведенборг понимал важность с точки зрения алхимии той небесной влаги, которая в эзотерическом смысле является и физической, и духовной.
Как уже отмечалось, такого рода росу можно было найти только в горах. Здесь под горами, естественно, подразумевается головной мозг, то самое высокое место, о котором столь часто упоминается в священных писаниях. Дабы такая аналогия не выглядела искусственной, обратимся к книге под названием «Книга сокрытой тайны», где о голове великого Вселенского Человека сказано, что она была создана подобной черепу (монада) и «заполнена прозрачной как хрусталь росой» («Зогар»). Эта роса называется вторым доказательством или аспектом Великого Лица. А не является эта роса тем, что на латыни звучит как lux, или световым флюидом, чистой Акашей, огненным туманом, небесной светящейся водой, Шамаимом, или огненной водой, морем кристальной чистоты перед престолом бога, источником, из которого вытекают четыре эфирные реки, орошающие всю землю? А Филон даже высказывает предположение, что херувим, охраняющий Эдем, в действительности представляет собой облако божественной влаги, которое скрывает райский сад от глаз человечества, опять сошедшего с правильного пути, точно так же как розенкрейцеры, про которых говорили, что они спрятали свое святилище — Обитель Святого Духа — от непосвященных, окружив его завесой, которую один из их писателей называл облаками или туманами.

Из «Anatomia Corporis Himani»

Рис. 46. Желудочковая регуляция сенсорных функций
(по Иоганну Дрюандеру)

В приведенных ниже цитатах из труда под названием «Великое святое собрание» содержатся еще несколько намеков на ту же тему. «Из этого черепа сочится роса на того, кто снаружи, и ежедневно наполняет его голову». Здесь нелишне отметить, что словом «череп» в «Зогаре» обозначено то, что пифагорейцы обычно называли монадой (целостностью), которая, образно выражаясь, представляет собой семя мира и называется черепом, что должно символически выражать ее сферическую форму. В приведенной выше цитате такая монада изображена направляющей свои духовные эманации в меньший череп — низшую вселенную, — поскольку далее указывается, что «этой росой поддерживаются священные небесные нечто». Чтобы понять природу небесных нечто, о которых упоминается в «Зогаре», надо всего лишь продолжить чтение и узнать из текста, что падающая каплями роса орошает поля, где растут «священные яблоневые деревья». Там же записано, что «роса из огоньков — это твоя роса». А не соответствуют ли эти огоньки звездам Парацельса, которые ни в коем случае нельзя рассматривать как небесные тела, а только как способности или центры мышления? «Все, что интеллект в состоянии представить, — пишет этот швейцарский Гермес, — идет от звезд». И добавляет: «Жизнедеятельность человеческого организма есть результат деятельности внутренних созвездий, существующих в его низшем мире». Когда каббалисты говорят, что эти звезды заключены в черепе Макропросопуса, тайну можно считать раскрытой.
Священные яблоневые деревья, которые питаются небесной росой, должны иметь то же самое значение, что и золотые яблони в саду, охраняемом Гесперидами[158]. По утверждению Аполлодора, золотые яблоки, унесенные Геркулесом, росли в гиперборейской Атлантиде. Гиперборея, т.е. страна, расположенная за пределами владений бога северного ветра — Борея, была «Северным раем» древних греков, приполярным континентом, земным Эдемом, где также росли символические яблоки халдейско-древнееврейских мистерий. Значимость золотых яблок, которые росли на горе Атлант[159] — Северном полюсе человеческого тела — становится более очевидной, если понять, что они символизируют духовные монады, атомы или звезды, обитающие в высших мирах и являющиеся источниками «свисающих» с них реально существующих объектов (Дж. Р.С.Мид. «Orpheus»). Эти яблоки также являются сияющими цветами Прокла, «золотыми атомами» в сердцах живых существ, чьи изображения запечатлены в эфире головного мозга. В них же заключена и тайна «золотого руна», охраняемого Полярным созвездием таинственного Дракона.

Из «Musxum Hermeticum»

Рис. 47. Желудочковая система в представлении алхимиков
(согласно Б.Базилю Валентину)

Боковой и четвертый желудочки представлены в виде двух состязающихся фехтовальщиков, между которыми, сохраняя полное спокойствие, стоит Меркурий, олицетворяющий третий желудочек.
Как нам уже стало известно, у Семи Строителей, восседающих на своих акашических престолах в огромном черепе Вселенского Человека, есть свои микрокосмические аналоги в головном мозге человека. К ним относятся семь звезд — небесные нечто — чьи сущности переносятся «росой» точно так же, как звездная «влага» переносит семь аспектов астрального света. Не подлежит сомнению, что семи Дхьяни-буддам (двое из них не имеют имен), о которых сказано, что они обитают в ауре сердца, соответствуют семь полостей головного мозга, в которых рефлексия[160] возводит их сущности на престол. Таким образом, Марс соответствует мозжечку, Сатурн — corpora quadrigemina (четырем парным телам), Венера — шишковидной железе, Меркурий — также шишковидной железе после насыщения кундалини, Юпитер — всей полости черепа, заполненной Акашей, Луна — своду головного мозга, а Солнце — пране в третьем желудочке. Некоторые современные авторы соотносят Уран с гипофизом, а Нептун — с шишковидной железой, или наоборот.
Кристально чистая роса, о которой говорит св. Иоанн, и океаны, упоминаемые в первых стихах Книги Бытия, также имеют аналоги в человеческом теле. Спрашивается, а не содержатся ли в рассказах об Океане Вечности и Млечном Пути намеки на кристальную росу адептов? В подтверждение этой догадки вновь обратимся к восточным философиям. В индийских мистических книгах седьмая, или высшая, чакра головного мозга — сахасрара— часто называется «лотосовым чаном» (Т.Субба Роу). «Мелодично журчащую воду из этого чана, — продолжает знаменитый ученый, — называют амритой, или нектаром». С введением этого понятия открывается совершенно новое поле для исследования. Согласно «Ведам», амрита, или «напиток бессмертия», была получена в результате вспенивания великого океана. Слово «амрита» буквально означает бессмертный. Вот вам и эликсир жизни алхимиков, который также называют соком священной сомы, напитком посвящения, подлинный состав которого, равно как и рецепт алхимиков, считается утерянным. «Проще говоря, — пишет Е.П.Блаватская в "Люцифере", — сома — это плод Древа Знания». Сома к тому же служит символом луны, а эзотерически луна — это правитель разума точно так же, как солнце считается правителем духа. Вернемся к чакре под названием сахасрара. В «Арунопнишаде» сказано, что в этой чакре «помещается золотая чаша в окружении ярких лучей, обитель счастья». А значит, там же находится Грааль, священная чаша, охраняемая рыцарями в замке с куполами на холмах христианской Испании. Именно в этом заключен эзотерический смысл чаши для причастия, подтверждаемый словами Макса Мюллера о том, что напиток из сока сомы «имел то же значение в жертвоприношениях Веды и Авесты, что и сок винограда в культах Вакха». Вино Вакха превратилось в вино Христа, кровь Логоса, которую изображают изливающейся семью струями из пасхального агнца.
Боги на высотах Олимпа вкушали амброзию, подкрепляющий напиток бессмертных, который в виде чаши Ганимеда увековечен ныне как сосуд с водой в созвездии Водолея. Испившие этого напитка более никогда не испытывали жажды, что роднит его с водами жизни, о которых упоминает святой Назорей. Можно ли сомневаться, что все эти туманные намеки указывают на некую оккультную истину, имеющую глубокий смысл, ускользнувший от внимания большинства современных символистов? В уже упомянутых ранее готских ритуалах, неофиту в завершение обряда посвящений давали глотнуть небесного меда из чаши, сделанной из человеческого черепа. Похожие чаши из черепов входят в число священных принадлежностей тибетских мистерий. Возникает вопрос, не заключено ли в этом ритуале нечто большее, чем просто выражение обрядовой стороны культа? Розенкрейцеровская роза, вырастающая из черепа, служит еще одним подтверждением взаимосвязи «росы» с головным мозгом. Итак, постепенно продвигаясь сквозь массу символов, самое убедительное доказательство в цепи соответствий мы обнаруживаем в самом неожиданном месте — в Эднах[161]. В одной из последних глав этого произведения приведено описание Древа Мира — Иггдрасиля[162], из которого со всей очевидностью следует, что этот символ в целом был задуман для толкования не только вселенной, но также и человеческого тела. На верхних ветвях этого дерева, соответствующих головному мозгу человека, изображены пять животных: хейдрун — коза Одина, дающая небесный мед, и четыре козла — дайн, двалин, дунейр и дуратор. Из рогов этих козлов, согласно легенде, медовая «роса» капала вниз на землю. Ветви этого дерева соответствуют ветвям, упомянутым в «Зогаре», на которых птицы (ангелы) вили свои гнезда (нервные или сосудистые сплетения).
Применительно к микрокосму все эти аллегории, лишившись своей символики, раскроют сокрытую в них тайну оккультной анатомии. Работа головного мозга человека, который, как нам теперь известно, заполнен и окружен «тонким туманом», вызывает осаждение Акаши, мозговой «росы», которая является скорее светящимся эфиром, чем жидкостью. Однако такая «роса» мышления более осязаема, чем газ, и, подобно падающей сверху манне небесной, капая вниз, просачивается между двумя полушариями головного мозга и, в конце концов заполняет третий желудочек, который служит своего рода резервуаром для небесной воды. Эта «роса» превращается в суспензию (или взвесь) или, как сказали бы алхимики, «окрашивается» в результате ментальной деятельности семи мозговых звезд, образующих северное созвездие человека., Именно эта вода содержится в небесном «Ковше» микрокосма[163], который индусы называют созвездием Семи Риши полюса.
Еще один ключ к разгадке тайны дает обычай первобытных народов смазывать голову жидким растительным маслом или жиром, которое затем беспрепятственно растекается по всему телу. Сэр Э.А.Уоллис-Бадж в своей книге «Озирис и воскресение в представлении египтян» рассказывает о том, что у некоторых туземцев было принято привязывать к голове кусочки жира, а зачастую и просто какого-нибудь вещества, пропитанного жидким маслом или обмазанного густым жиром, «который, постепенно растапливаясь, пропитывал их волосы или тупеи[164] и, стекая вниз, обмазывал их плечи, а иногда и все тело». Таким образом, «роса», которая достигала третьего желудочка и была им уловлена, должна вести себя так, как того требует принятая символика, согласно которой мудрец должен ее уловить в чашу мистерий. А значит, нам ничего более не остается, как заняться поисками священного сосуда, а проще говоря, слезницы, предназначенной для собирания слез головного мозга, образующихся, как сказано в «Махабхарате», в результате верчения Суров и Асуров. Сразу оговоримся, что долго искать не придется, ибо, как нам уже известно, среди символических названий гипофиза есть и Святой Грааль. Следовательно, мозговая «роса», вытекающая или сочащаяся из третьего желудочка, собирается в гипофизе, проходя по тоненькой трубочке, называемой воронкой. В своем описании задней доли гипофиза Грей отмечает, что она «развивается, выпячиваясь из зародышевого головного мозга, и в течение внутриутробной жизни содержит в себе полость, которая посредством воронки сообщается с полостью третьего желудочка». Принято считать, что у взрослых этот канал перекрыт, однако, по мнению оккультистов, это суждение ошибочно. Согласно этой точке зрения, распределение «росы» по всему телу оказывается возможным только благодаря гипофизу, который является, так сказать, ключом к пониманию телесной гармонии. В отношении выделений гипофиза д-р Герман Г.Рубин замечает: «Вещество, выделяющееся из передней доли гипофиза, поступает прямо в кровь, а из задней доли выделяется жидкость, называемая питуитрином, которая сливается со спинномозговой жидкостью, омывающей нервную систему. Питуитрин представляет собой чрезвычайно сложную и в высшей степени удивительную субстанцию». Все это наводит на мысль, что через мозговую «росу» Правители тела передают свою волю и намерения в различные его отделы. Между духом и материей не может быть никакой прямой связи, поскольку согласно философии эманацизма[165] дух должен воздействовать на материю через какого-либо посредника. И именно вода — вполне материальная жидкость или ее оккультный аналог, эфир, — должна быть той средой, по которой импульсы из сверхфизических жизненных центров доходят до низшей личности и распределяют свою энергию по всему физическому телу. Парацельс вкратце так выражает это таинство: «Весь микрокосм потенциально содержится в Liquor Vitae — нервном флюиде, в котором заключены природа, качество, характер и сущность живых существ».

Глава XI
Сердце - средоточие жизни

Из «Collectio Operum»

Рис. 48. Титульный лист трактата Фладда о пульсе

С анатомической точки зрения сердце описывают как полый мышечный орган конической формы около пяти дюймов (12,7 см) высотой, трех с половиной дюймов (8,9 см) шириной и двух с половиной дюймов (6,35 см) длиной. Его вес колеблется в пределах 10‑12 унций (283,5—340,2 г) у мужчин и 8—10 унций (226,8—283,5 г) у женщин. Этот орган располагается в грудной клетке, занимая наклонное положение; его верхушка направлена вперед, вниз и влево, а само сердце разделено продольной мышечной перегородкой и поперечной стяжкой на четыре полости, две из которых — верхние — называются ушками предсердия (в авторитетных источниках древности они именуются ушами) а две нижних — желудочками. Сердце можно рассматривать как сдвоенный орган, правая сторона которого обеспечивает кровообращение через легкие, а левая сторона — распределение крови посредством аорты и ее ответвлений по всему телу. Д-р Чарлз У.Чепмен пишет о точке пульсации в сердце в своей книге «Сердце и его болезни»: «Синусно-аурикулярный[166] узел представляет собой маленький комочек особой ткани, находящийся в месте соединения верхней полой вены с правым ушком предсердия и непосредственно под эндокардом[167]. В этом узле, названном водителем ритма, находится источник сокращения сердца. Считается, что в этот узел входят волокна блуждающего и симпатических нервов».
Опишем кратко артериальное кровообращение. Темная венозная кровь, возвращаясь по венам, поступает в правое ушко предсердия сердца по верхней и нижней полой вене и венечной пазухе. Из правого ушка предсердия кровь переходит в правый желудочек, а оттуда по легочной артерии в легкие. Затем она возвращается в левую половину сердца по легочной вене, поступая в нее через левое ушко предсердия. Из левого ушка предсердия она течет в левый желудочек и вытекает из него по аорте и ее бесчисленным ответвлениям, устремляясь во все концы тела. У Парацельса есть комментарий, касающийся оккультного смысла такого кровообращения. «В человеческой крови содержится воздушный, огненный дух, и средоточием этого духа является сердце, где он более всего сгущается и откуда он излучается, и эти радиальные лучи возвращаются в сердце». Далее Парацельс устанавливает соответствие с вселенной. «Таким образом огненный дух мира пронизывает атмосферу, а его средоточие называется солнцем, и влияние, исходящее от солнца, возвращается в это средоточие».
Макробий сообщает нам, что душа в своем исходном состоянии имеет сферическую форму, указывая тем самым не только на ее форму, но и на то, что ей во всех отношениях присущи отличительные свойства Птолемеевой, или вселенской, сферы, состоящей из зодиака и семи планетарных и пяти стихийных планов. Далее он пишет, что при поступательном движении вниз, в зарождение, душа удлиняется, постепенно принимая вид конуса. Согласно комментариям Дж. Р.С.Мида к герметическим фрагментам, подразумевается форма сосновой шишки, а не геометрического конуса. Если это правда и в человеке есть «орган, скопированный с мировой души», как утверждают гностики, то это описание вполне может указывать на сердце, о котором Грей в своей «Описательной и хирургической анатомии» сообщает, что оно имеет «коническую форму», а Моррис в «Анатомии человека» — что оно представляет «довольно правильный усеченный конус».
Изучив Священное Писание и обнаружив в нем цитаты, относящиеся к этой тайне, Тертуллиан[168] подтверждает наличие у души способности руководить, иными словами, «высшего принципа ума и жизненной силы (ибо где есть ум, там должна быть и жизненная сила), и то, что она пребывает в той драгоценнейшей части нашего тела, о которой особенно заботится Бог». Затем этот великий доникейский духовный отец делает вывод: «Не следует думать ни как Гераклит, что эта высшая способность, о которой мы толкуем, приводится к действие некой внешней силой, ни как Маркион[169], что она носится по всему телу, ни как Платон, что она заключена в голове, ни как Зенофан, что она достигает кульминации в темени, ни что она покоится в мозге, как полагал Гиппократ, или вокруг основания мозга, в чем был уверен Герафил, или в его оболочках, как утверждали Стратон[170] и Эразистрат, или в промежутке между бровями, что соответствует мнению врача Стратона, или, по Эпикуру, в замкнутом пространстве грудной клетки, а скорее надо согласиться с тем, чему всегда учили египтяне, особенно те из них, кого считали толкователями священных истин, и с этим стихом Орфея и Эмпедокла[171]: «Namque homini sanguis circumcordialis est sensus — (Высшее) восприятие человека пребывает в крови, циркулирующей по его сердцу». Свое свидетельство прибавляет св. Хрисостом[172], определенно утверждая, что «сердце обладает превосходством над всеми членами нашего тела и что ему предоставлена верховная власть над всей нашей жизнью».
В философских системах древних китайцев пять элементов, из которых состоит телесная структура, символически представлены пятью царями или душами, каждая из которых восседает в одном из пяти главных органов тела. Главным же из всех этих царей является тот, что утвердился в сердце (Дж. Уиллоуби-Мид. «Китайские вампиры и домовые»). Плиний сообщает нам, что египтяне считали сердце «великим жизненным началом», а Диодору[173] принадлежит важное заявление, что египтяне в процессе бальзамирования своих покойников не удаляли сердце вместе с остальными внутренними органами, хотя мозг они искусно извлекали через ноздри (Уилкинсон. «Нравы и обычаи древних египтян»). В тантрических писаниях индусов о сердце говорится как о «маленьком лотосе с восемью лепестками», местопребывании Брахмы или центре духовного сознания в человеке. Самые обширные сведения об этом предмете содержатся в Чандогья-упанишадах. «Есть такой город Брахмы (тело), а в нем дворец, маленький лотос (сердце), и в нем этот тонкий эфир. Ну а то, что существует в этом тонком эфире, следует искать и понять... Насколько велик этот эфир (пространства), настолько же велик и этот эфир в сердце. В нем содержатся небо и земля, огонь и воздух, солнце и луна, молния и звезды и все, что от Него (собственного «я») здесь, в этом мире, и все, чего нет (т.е. все, что было или будет), все это содержится в нем». Далее в Упанишадах объясняется, что, хотя тело стареет, заключенный в нем Брахма, или эфир, не стареет и что после смерти тела этот эфир не улетучивается. Именно этот эфир, или Брахма, и является истинным «я», свободным от неведения и изменений и обладающим свойствами Реальности.
В своих комментариях к Катха-упанишадам великий ведантийский адепт Шанкарачарья[174] замечает, что об Атмане, Владыке прошлого и будущего, следует размышлять «как об огоньке размером с большой палец (руки) в полости сердца». Парацельс, швейцарский Трисмегист, описывает «Обитателя сердца» как голубоватое, похожее на пламя тело, «равное по размеру последнему суставу большого пальца руки человека». Будучи в Константинополе, Парацельс был посвящен в эту тайну аравийцами, которые производили вивисекцию[175] и записали в своих научных книгах, что «если коснуться пальцем определенной точки сердца живого животного, то жар окажется так велик, что в результате образуется волдырь». В первых подшивках журнала «The Platonist» встречается несколько упоминаний об этих аравийских экспериментах. Якоба Бёме, испытавшего озарение сапожника, хотя и не обученного наукам древних народов, которого Е.П.Блаватская называла питомцем ангелов, наитие свыше привело к осознанию главенства сердца над другими органами, ибо в одном месте он пишет, что «дух влияет на сердце в глубине сердца». И снова, высказывая свое мнение относительно местопребывания духа, он добавляет: «Его первоисточником является сердце, он есть внутренний огонь сердца, во внутренней крови сердца».
«Божество, проявляющее себя в деятельности вселенной, всегда пребывает в сердце человека как высшая душа», — говорится в древней упанишаде, которую цитирует Рабиндранат Тагор в «Sadhana». Бёме выражает это таинство с помощью рисунка, появившегося в раннем немецком издании его «Libri Apologetici», на котором изображено сердце, заключающее в себе Тетраграмматон, или четырехбуквенное каббалистическое имя бога, записанное в форме пифагорейского тетрактиса. Таким образом, десять дающих блаженство сил или принципов (внешняя декада внутреннего человека), занимающих, согласно оккультной философии, свои места в сердце и его ауре, раскрываются с помощью соответствующего символа. Произведения великого основателя иезуитского ордена Лойолы также иллюстрированы чрезвычайно важными рисунками, имеющими отношение к тайне сердца. Самыми главными толкователями Якоба Бёме были Иоганн Гихтель[176] и Уильям Ло, пытавшиеся проиллюстрировать трудные для понимания доктрины зайденбергского провидца странными схемами, которые при отсутствии объяснений зачастую оказываются более озадачивающими, чем оригинальный текст. Оба эти комментатора представляют сердце как центр микрокосма и вычерчивают на нем пылающее солнце. Английское издание трудов Бёме 1764 года содержит вкладные иллюстрации манекена[177], ошибочно приписываемые Уильяму Ло. Первая из них, обозначенная как Табл. 1, имеет особое значение. Пунктирная линия, называемая «линией жизни», берет начало в знаке Овна на наиболее удаленном от середины разрезе фигуры, и так как части манекена приподняты, нить, извиваясь, тянется сквозь тела семи планет (которые автор называет «покровами» или «оболочками») и входит в человеческое сердце по солнечным лучам. Далее следует самое важное. Линия продолжается внутри сердца, проходя сквозь четыре других «покрова», которые обозначают огонь, тинктуру, величие и триаду, и, наконец, заканчивается в пятом непронумерованном элементе завитком в форме сперматозоида, содержащим четыре древнееврейские буквы священного имени — IHVH (Иегова). Этот порядок вполне согласуется со спекуляциями каббалистов более позднего времени, которые определяли Сефиру Тиферет (Солнце) как сердце сефиротического Адама — Малого Лика «Зогара». Бёртон характеризует сердце как «средоточие и источник жизни, тепла, пульса и дыхания, Солнце нашего тела, его Царя и единственного командующего, центр и орган всех страстей и влечений».
В чрезвычайно редком труде «Тайные фигуры розенкрейцеров» появляется символическое солнце, описываемое ниже. В центре находится пылающее Солнце, ведантийский Атман и — с точки зрения алхимика — философский «шабаш»[178] или сфера отдохновения, окруженная кругами элементов, пронумерованными с 1 по 5, причем 5-й— это эфир, или Акаша, основная сущность (или квинтэссенция), содержащий божественное пятнышко, точку или вихрь Господа. Это сердце блестяще раскрывает рассмотренную выше символику Бёме; пять подразделений элементов согласуются с брахманическим преданием о пяти головах Брамы, из которых пятая, находящаяся выше всех, невидима. В этот розенкрейцерский рисунок включен даже зодиак, из чего мы должны заключить, что все органы и члены внешнего человека — телесного Адама или странной фигуры, представленной в альманахе, — помещаются в сердце и получают существование от «Того, кто в нем обитает». Парацельс с полным основанием утверждает, что «сердце есть семя микрокосма». Тело заключено в сердце, как дуб в желуде. Сердце — это священный остров, первый из семи континентов, и в нем обитают «дети огненного тумана», чьим отражениям суждено впоследствии обнаружиться в органах и функциях внешнего тела.
Согласно старинным талмудистским преданиям, человек до своего символического «падения» вниз (или, точнее, наружу), в объективное состояние, пребывает в неком райском или внутреннем мире: его состояние и природа — это состояние третьего, или иецирического[179], Адама из «Зогара» — того, чье отражение стало внешним человеком. Во время пребывания в своей внутренней сфере человек обладал райским, или эфирным, телом, андрогинным и нетленным. На почве древнееврейских легенд неогерметисты выработали любопытный символизм, при всей своей странности удивительно подходящий. Сердце, на их взгляд, являло собой аналог внутреннего тела, тогда как органы и члены, окружавшие сердце, рассматривались как внешнее тело. Таким образом, сердце превратилось в Эдемский сад — место красоты и блаженства. Небольшую область внутри него, ныне называемую точкой пульса, считали маленьким внутренним парадизом, который, как полагали средневековые теологи, находился в «восточной части» Эдема. Анатомические аналогии очевидны. Сад Господа располагался на горе, которая соответствует диафрагме и находится посредине тела. В ней бьют родники, которые, становясь реками (артериями), изливают живую воду (кровь) для сохранения земли (физического тела в целом). Неспасенные смертные больше не могут общаться с Господом Богом, который прогуливается по саду или чей свет сияет в темных закоулках сердца. Человека изгнали из сферы его субъективного существования, и он должен снова добраться до нее с помощью тех тайн духа, которые ему подскажет мысль о том, что тот, кто хотел бы открыть Бога, должен войти в темный закуток и поклоняться Ему тайно.

Из «Geheime Figuren der Rosenkreuzer»

Рис. 49. Вселенная в человеческом сердце

Когда в упанишадах говорится, что небеса и земля содержатся в эфире сердца, это лишь подтверждает следующие слова средневекового адепта, скрывшего свою личность под псевдонимом Бенедикта Фигула: «В сердце человека пребывают настоящие подвздошные некрокосмические небеса. Да само по себе сердце человека есть настоящее небо бессмертного существа, из которого душа пока что никогда не выходила». Если прислушаться к словам еще одного философа Средневековья о том, что высший аспект человеческой души в действительности не сошел в материю во время грехопадения, а пребывает в раю в ожидании избавления тела от смертного греха, то из символов и формул герметистов и розенкрейцеров со всей очевидностью следует, что они наверняка знали о том, что слова «царство небесное внутри» относятся к тайне сердца. «Астрономия (термин использован для обозначения науки об астральном мире, а не о звездах) есть высший раздел философии, — пишет Парацельс, — с помощью которого можно познать душу микрокосма. Философия рассматривает стихии земли и воды, входящих в состав организма человека. Астрономия занимается его воздухом и огнем. В человеке, как и в Макрокосме, есть небо и земля, и в этом небе имеются все небесные факторы, видимые образы которых мы наблюдаем в небе, такие как планеты и звезды, Млечный Путь, зодиак и так далее, — ни больше, ни меньше; потому что микрокосм есть точная копия Макрокосма во всех отношениях, за исключением внешней формы». Это не означает, что оккультист утверждает, будто при препарировании физического сердца как органа обнаруживается наличие в нем внутренних звезд и планет, напротив, он заявляет, что сердце — это всего лишь наружный покров духовного органа, в отношении которого все эти утверждения верны в мистическом смысле.
Человек — живой храм Бога, а его сердце — святая святых этого храма. Оно не только дворец микрокосмического царя, но и Храм Тайны. Это внутренний зал, святилище, святая святых, тот самый оракульский проход, через который входит Божество. В древних храмах, предназначенных для посвящения, были помещения, считавшиеся подлинными обиталищами божеств, в которые никто не мог войти, не затратив определенное время на особое очищение и молитву. В редких случаях бога, обитавшего в подобном покое, считали существом, обладавшим телом, но гораздо чаще он оставался невидимым, пребывая в воздухе или эфире и обнаруживая себя только через иерофанта своего ордена. Фон Хаммер описывает неких трехликих идолов Бафомета[180], тройные лица и тела которых были покрыты глазами, ушами и планетарными символами. Эти фигуры опоясаны змеями и стоят в уродливых и искривленных позах. Фон Хаммер отождествляет их со «Старцем», которому якобы поклонялись рыцари-тамплиеры. Говорят, в святая святых Самофракийского храма содержали престарелого карлика-кабира, которого однажды видели восседавшим на алтаре как некую едва различимую астральную фигуру, окруженную голубовато-синим пламенем. Может, это всего лишь изображения маленького «человечка в сердце», который не больше «пальца»? Храм являл собой символ духовной вселенной в самой середине материальной. Он был сердцем культурной жизни общества, поддерживавшим благополучие человека, как сердце поддерживает физическое тело. Следовательно, не стоит удивляться, обнаружив, что сердце представляет собой первый храм, с которого были скопированы религиозные сооружения мира. Беседуя со своим сыном Татианом, Гермес упоминает Божество, «сформировавшее сердце наподобие пирамиды». Невозможно переоценить важность этого заявления, ведь это ключ к разгадке тайны «Дома с тайниками», в покоях которого где-то обитал таинственный иерофант, «облаченный в сине-золотое одеяние», которого никто и никогда не видел и о котором, однако, говорят как о «Хозяине Скрытого Дома».
В одной из своих работ Е.П.Блаватская упоминает, что «оккультистам известны все мельчайшие области сердца и для каждой области у них имеется свой термин. Они называют их именами богов, например зал Брамы, зал Вишну и т.д. Все они соответствуют отдельным частям головного мозга». В труде У.Моршема Адамса «Книга Мастера» содержится весьма любопытное обоснование подобной аналогии, развиваемое далее в тексте. Описывая храм египетской богини Хатор[181], он замечает: «Один из самых больших залов носил название "Чертога Золотых Лучей". А среди иероглифических названий различных помещений храма встречаются такие, как "Золотая палата", "Зал благовоний", "Родильный зал", "Алтарное помещение", "Обитель Золотого", "Зал пламени" и "Тронный зал бога Ра"». Возникает мысль, а не являются ли эти названия терминами оккультной анатомии? Не отображает ли «Чертог Золотых Лучей» позвоночный канал, а семь помещений (которые тантрические философы обычно называют чакрами) — семь залов саптапарны, пещеры, где Архаты Будды проходили обряд посвящения? Знаменитый восточный ученый Субба Роу заявляет, что пять камер сооружения, расположенного над Камерой Царя в Великой пирамиде, символизируют пять Дхьяни-будд школы Махаяна в буддизме. Если пирамида являет собой храм Тайны Сердца, о чем, безусловно, свидетельствуют его форма и местоположение, значит, микрокосмические престолы Дхьяни-будд находятся в ауре сердца.
В своих комментариях к труду «Первый Алкивиад» Платона Прокл утверждает, что душа в поисках мудрости «направляется во внутренние тайники и, так сказать, в святая святых души, (где) она постигает... происхождение богов и единство вещей». Такая форма изложения вполне согласуется с завуалированной манерой повествования греческих авторов, которые были настолько крепко связаны обязательствами в отношении мистериальных школ, что могли только намекать на великие духовные истины. Однако наружу вышло вполне достаточно сведений, свидетельствующих об осведомленности греков о том, что сердце есть источник жизни и что некоторые аспекты жизни — центры сознания, называемые богами, — не могут помещаться нигде, кроме как в сердце. Греки впитывали живительную влагу знаний из египетского источника, ведь, как известно, в египетских папирусах сердце всегда фигурировало как урна для духа и именно из этой урны дух вешал во время ритуала под названием психостазия, что можно перевести как «взвешивание совести». Нечто похожее на этот символ встречается и в традициях ислама. Так, например, некоторые дервиши носят так называемые кулахи, шапки в форме вазы, символизирующие сосуд из золотого света, в котором Бог хранил душу Мухаммеда. Вспомним также, что Бог совершил очищение Мухаммеда еще в детстве, послав к нему ангела Гавриила, который вынул из тела Мухаммеда его сердце, очистил его от тяжкого греха Адама, а затем вернул его обратно в грудь Мухаммеда. И если кааба[182] действительно является сердцем ислама, то не заключен ли в этом черном камне, вделанном в его стенку, тот же смысл, что и в капле черного греха в сердце каждого смертного, чьи грехи не искуплены?
Сердце не только олицетворяет храм Бога в микрокосме, оно также символизирует Священный город Иерусалим евреев и христиан, Мекку ислама и Бенарес благочестивых индусов. Среди органов тела сердце занимает положение лидера и царя и из всех божеств, обитающих в человеке, высшее божество пребывает в сердце. Именно поэтому Шанкарачарья в своих комментариях к Веданта-сутрам называет того, кто обитает в сердце, «Владыкой города Брамы». Т.Субба Роу, развивая тему паломничества в святые места, чтобы достичь мокши или освободиться от невежества, проводит аналогию между семью священными городами (семь церквей Апокалипсиса) и семью чакрами и заключает: «Бенарес соответствует сердцу в человеческом теле, в центре которого помещается чакра Анахата... Состояние экстаза достигается в тот момент, когда сознание сконцентрировано в зародыше Прагны, который находится в этой чакре». И хотя, к примеру, тантрическая система несколько отличается от рассмотренной выше, дух в брахманическом символизме остается тем же самым (Джон Вудрофф). Размышлениями на эту тему особенно богат «Зогар». Так, каббалисты называют Иерусалим не только Священным городом, но и «храмом или скинией внизу», «обителью в центре всего».
Если признать, что под царем, упоминаемым в «Зогаре», подразумевается Атман, или дух, скрытый в самых глубинах сердца — т.е. в его наиболее таинственной части, — то не составит никакого труда объяснить следующую цитату из «Зогара»: «Входящий к царю может идти только из Священного города, ибо только из этого города ведет Дорога к царю, только оттуда идущему уже подготовлен путь».
Нет нужды напоминать о ночном путешествии Мухаммеда, описанном в апокрифах ислама. Вначале Альборак перенесла пророка в Иерусалим (сердце). Стоя на горе Мориа (самая священная точка сердца), Мухаммед увидел лестницу, свисавшую с небес, по которой он взобрался вверх к неописуемому великолепию Предвечного. Подобно видению св. Иоанна на острове Патмос, ночное путешествие Мухаммеда на Небеса означает символическую смерть.
Обратимся вновь к поиску аналогов в восточном оккультизме. Когда наступает смертный час, дух стягивает свое излучение из всех частей и конечностей тела в сердце, «вследствие чего эта точка сердца начинает светиться; и сразу же после того, как она засветилась, душа покидает тело». Пойдем далее. В шестой Кханде из «Чандогья-упанишады» сказано, что «к сердцу относится сто одна артерия; одна из них проходит в темя; двигаясь по ней вверх, человек достигает бессмертных; остальные предназначены для ухода в разных направлениях, да, именно в разных направлениях».
Таким образом, 101-я артерия идет прямо к той точке в голове, где находятся врата Брахмы. Души обычных людей уходят через сто нади (артерий), и только душа адепта проходит через верхнюю артерию. Далее в тексте сообщается, что когда восприятие внешнего мира адепта угасает, «он направляется к солнцу, ибо солнце есть врата мира». Под солнцем здесь следует понимать «брахмарандхру, которая, конечно же, является маленькой дверцей в стене небес».
Вызывает интерес и другая аналогия. Описывая сердце, гностик Валентин замечает, что «с точки зрения обхождения оно чем-то похоже на постоялый двор (или караван-сарай) со множеством дыр и щелей, проделанных в его стенах, часто буквально утопающий в дерьме и заполненный людьми, которые живут там, погрязнув в мерзости и разврате и нисколько не заботясь о том, что это место является чьей-то собственностью. Поэтому пока о сердце не проявляется никакой заботы, оно так и будет оставаться грязным обиталищем демонов... Но если Добрый Господь обратит на него свое внимание, оно станет священным и засияет светом; и тот, кто обладает таким сердцем, будет столь счастлив, что "увидит Бога"». В словах Валентина нашла свое выражение уже высказанная Проклом мысль о духах или демонах в сердце; ведь поскольку в этом органе находятся все пять миров, то и создатели этих миров пребывают там же, и выходит, что в таком случае сердцем управляют либо божественные, либо адские духи соответственно душевному развитию данного индивидуума.

Рис. 50. Роберт Фладд, врач и философ

«Даже если от тела отрезать голову, — пишет Е.П.Блаватская, — сердце будет продолжать биться в течение тридцати минут. А если его завернуть в вату и положить в теплое место, то оно будет биться несколько часов. То пятнышко в сердце, которое умирает последним, является средоточием жизни, центром всего, Брахмой, первой точкой, которая живет в плоде, и последней, которая умирает. Это пятнышко содержит в себе потенциальный разум, жизнь, энергию и волю. В течение жизни она, опаловая и огненно-горячая, сияет всеми цветами радуги».
Аура сердца (а точнее, пламя, которое есть в сердце) включает полный спектр, из чего следует, что все семь начал (или принципов), объединившихся для «осаждения в материю» объективного человека, имеют престолы, или ведут монадическое существование в более крупной монаде этой ауры, которая сама по себе является миниатюрным отображением большей по размеру ауры, окружающей все тело и представляющей собой недифференцированное духовное существование человека.
Согласно «Наставлению», в сердце помещаются семь мозгов, а в головном мозге— семь сердец. Семь мозгов сердца суть разумы жизненно важных органов, так как «Семь Духов перед престолом Атмана», по существу, никогда не удаляются от лика своего Владыки, вместо них, правильнее сказать, уходят их отражения, как в случае с Планетарными Владыками Солнечной системы. Все Семь Логосов пребывают на солнце, а чтобы понять, как их отражения «осаждают в материю», т.е. материализуют миры, придется заняться изучением каббалы, где описывается, как сефироты — или десять качеств Бога — отражаются вниз через все области бытия, чтобы в каждой области установить порядки жизни. В «Зогаре» открыто говорится, что сами принципы никуда не спускаются, а на низшие субстанции отбрасываются только их тени.

Рис. 51. Схематичное изображение сердца

Декарт сравнивал сердце с пустой полостью и, пытаясь объяснить движение крови, утверждал, что на дне сердца имеется «горячий камень» и кровь, соприкасаясь с этим камнем, превращается в дым или пар, который, как летучее вещество, свободно проникает в мельчайшие ответвления артериальной системы. Попадая в конечности тела, этот газ или пар, охлаждаясь, вновь конденсируется и по венам течет обратно в сердце. Декарт впитал в себя мудрость Галена и Авиценны, но не сумел разгадать загадку «горячего камня» в сердце. Его ошибка заключалась в чересчур буквальном понимании того, что служило средством для передачи метафизической реальности. Свой трактат «О теле и душе» сэр Кенелм Дигби, известный первопроходец в науке, целиком посвятил толкованию теорий Декарта и Гарвея. Определив сердце «первым органом, который образуется в человеческом существе», и объявив «самые достойные его части» исполняющими роль «цеха или горячего горна, где выковываются духи», этот ученый рыцарь переходит к описанию некоторых своих опытов с сердцем змеи. Выбрав в качестве объекта исследований сердце гадюки, он во время экспериментов заметил, что если сердце этой рептилии вынуть из тела и поместить его в теплую влажную камеру, то оно будет продолжать биться еще 24 часа; более того, если уже переставшее работать сердце тщательно смочить тепловатой водой, то оно вновь начнет биться. Результаты его опытов также показали, что если сердце разрезать на несколько частей, то каждая часть будет жить еще довольно длительное время. Как заметил Бёр-тон: «Primum vivens, ultimum moriens» — «Первым начинает жить, последним умирает». Вызывает интерес и такой факт, что если сердце гадюки или какую-то его часть смочить жидкостью, содержащей спирт, то оно сразу же перестанет биться. По этому поводу нелишне будет напомнить утверждение Гераклита о том, что души связывает с телами влажность и любая структура, в которой имеется влажная среда, может посредством этой влаги привязать к себе душу или энергию.
Доказав ошибочность взглядов всех своих предшественников, сэр Дигби выдвигает собственную, весьма странную теорию, что сердце заставляет работать сила тяжести, в свою очередь создаваемая силой притяжения Земли, и в заключение объявляет сердце печью или котлом, где кровь «кипятится» и «одухотворяется».
Мухаммед испытал свое первое просветление в пещере на горе Хира. Как нам уже известно, пещерой иногда называли сердце. В древности тайные обряды посвящения совершались в криптах[183], которые назывались пещерами Мистерий. В готских ритуалах заключительную церемонию, во время которой новопосвященному вручаются знаки отличия его ордена, проводили в высоком сводчатом зале со множеством пещер, где стояла светящаяся статуя Бальдра Прекрасного — Северного Христа. В центре этого сводчатого помещения росло дерево из золота, которое вместо цветов и плодов было покрыто драгоценными камнями. Таким изображают дерево Семи Логосов, корни которого находятся в Вечности, а Ветви — во Времени. Символом золотого дерева служил канделябр с семью ветвями, который фигурирует в мистериях Кущей (Nabernacle Mysteries) израильтян. По утверждению Иосифа[184], этот канделябр олицетворял планеты, а посему вряд ли кто-либо осмелится пойти против традиции истолковывать лампы, горящие в канделябре, иначе как символизирующие Семь Славных, которые суть свет мира (микрокосма). Туда же можно отнести и Семерых Спящих из города Эфеса и живущих в пещерах индийских Риши — семь первых существ, которые, согласно мифологии Центральной Америки, были предками рас, рожденными в пещере.
В одном отрывке из герметических трудов Гермес говорит, что «Отец засеивал жизнями сферу мира и держал их взаперти, словно в пещере». В своем эссе «О пещере Нимф» Порфирий, ссылаясь на авторитет Эвбулида[185], сообщает, что «Зороастр был первым, кто почтил своим присутствием пещеру, которая образовалась сама по себе в находившемся поблизости горном массиве Персии, замысловатую по форме и изобилующую источниками». Далее в эссе говорится, что стены этой пещеры были покрыты зодиакальными символами. Здесь мы вновь встречаем ранее уже упоминавшееся розенкрейцерское сердце со знаками зодиака, испещрявшими его темную стену.
Те отрывки греческих текстов, где содержатся намеки на элементы и климаты, соответствуют описанию завес и отделов стихий из трудов Бёме. «Итак, — заключает Порфирий, — оставим эту пещеру на попечении душ, а если обратиться к менее властным силам, то на попечение нимф (душ в процессе зарождения), которые повелевают реками и источниками».
Годфри Хиггинс в «Анакалипсисе» пытается раскрыть тайну Меркавы, которую Маймонид[186] истолковывает как колесницу Иезекииля. Каббалисты же всегда проявляли гораздо большую сдержанность в отношении тайны Меркавы, заявляя, что только тем, кто отыскал Бога в собственных сердцах, дозволено произносить вслух названия глав, касающихся этого предмета. Хиггинс, таким образом, вторгается в ту область, куда страшатся войти даже ангелы. Анализируя слово Меркав, он обнаружил, что оно может обозначать пещеру или круглый сводчатый зал, послуживший символом священного слова Ом.
Предположим, что Тайна Сердца полностью раскрывается в многообразных представлениях Меркавы, которые так или иначе согласуются с талмудистской символикой, поскольку небесный престол часто описывается как «находящийся в середине мира», а сияющую фигуру в Меркаве объявляют Владыкой Мира, восседающим в окружении четырех стихий и над ними. Согласно, по крайней мере, одному толкованию, Меркава — это низшая четверка в человеке — носитель души — точно так же, как в алхимической символике четыре составляют «вахан», или носитель пятого элемента (эфира).
«Главная часть человеческого тела, а именно сердце, — пишет Моше Маймонид в своем трактате "Руководство для сбитых с толку", — находится в постоянном действии и служит источником любого происходящего в теле движения; оно управляет всеми другими органами и посредством собственных пульсаций сообщает им силу, необходимую для отправления их функций. Аналогичным образом самая удаленная сфера (Primum Mobile — "Главная движущая сила") своим действием управляет всеми другими частями вселенной и наделяет все вещи им одним присущими свойствами. Следовательно, в движении этой сферы заключен источник всякого движения во вселенной, и душа каждого живого существа берет свое начало в душе той самой сферы». Сердце представляет, так сказать, резюме всего тела и состоит из внутренней, средней и внешней частей, соответствующих трем большим полостям тела — церебральной (или мозговой) полости, полости грудной клетки и брюшной полости, а также трем главным составляющим: разуму, духу и телу. Именно в сердце, как сказано в Тайном Труде, пребывает единственный проявленный Бог. Два высших аспекта Божества — Атман (сознание) и Буддхи (разум) — совершенно невидимы и не имеют ограничений, связанных с воспроизводством и рождением. «Перворожденное, — говорится в «Тайной Доктрине», — это жизнь, сердце и пульс». Следовательно, «существом в сердце» до какой-то степени является Шива, третий и низший аспект Брахмы — сила или разум. Шива — это Повелитель пульса, единственное непосредственное проявление духа в материи. Пульс часто называли небесным дыханием, и некоторые эзотерические системы отсчета времени основаны на длительности сердечного сокращения. Это ритм Бесконечности. Пульс также был очень точно назван барабаном Шивы — барабаном, который возвещает каждому человеку его судьбу. Именно это таинство имеет в виду Шанкарачарья, когда пишет: «До тех пор пока Шива не сольется с Шакти, он не способен вызвать даже здорового трепета». В Святая Святых Израиля можно услышать тихое трепетание крыльев ангелов, шепот и шелест занавесей, а в середине горит пламя Завета — Бога в Его мире.
Таким образом, сердце является не только своего рода средоточием эмоций, но также и высоким Олимпом, ибо сказано, что гора богов возвышается над четырьмя стихиями, а ее вершина погружена в эфир и там в полной безмятежности пятой стихии пребывают боги. Этот эфир не имеет ничего общего с эфиром науки и представляет собой тот «малый эфир», в котором сокрыт дух столь огромный, что целая вселенная едва ли способна его вместить.

Глава XII
Кровь - универсальный протей[187]

Из «Collectio Operum»

Puc. 52. Универсальная система пульса.

Человеческая кровь представляет собой густоватую непрозрачную жидкость, ярко-красную или алую, когда она вытекает из артерий, и темно-красную или пурпурную на выходе из вен. При рассмотрении под микроскопом видно, что она состоит из множества мельчайших телец или форменных элементов, плавающих в прозрачной жидкости. Эти форменные элементы бывают двух видов — окрашенные и бесцветные, а жидкость, в которой они пребывают во взвешенном состоянии, называется liquor sanguinis — кровяной жидкостью. Как утверждает Кляйн, количество эритроцитов[188] значительно превосходит количество бесцветных клеток и их соотношение может достигать даже 1200 к 1. При изучении под микроскопом красные, или окрашенные, кровяные тельца выглядят как диски, в каждом из которых имеется незначительное центральное углубление. Их размер колеблется, но средний диаметр составляет 1/3200 дюйма. Белые кровяные тельца — лейкоциты — гораздо крупнее красных, их диаметр достигает примерно 1/2000 дюйма (примерно 12,7 мк). Будучи совершенно неподвижными, они имеют сфероидальную форму, а передвигаясь, выдвигают ложноножки. Белые кровяные тельца представляют собой разновидность настоящей животной клетки. Они лишены ограничительной мембраны, но состоят из комочка прозрачного белкового вещества, называемого протоплазмой и содержащего одно ядро или более. «Если кровь подвергнуть действию разрежения, создаваемого воздушным насосом, то примерно половина ее объема превратится в газы — углекислый газ, азот и кислород» (Грей. «Анатомия»).
Латинское слово sanguis многозначно и в дополнение к значению «кровь» имеет также следующие значения: семья, раса, происхождение, род и отношение. «Sanguis Bacchius»— «кровь Бахуса» означает также и вино. А тогда, может быть, именно в этом и заключен источник евхаристии — и языческой, и христианской. Хиггинс был убежден, что евхаристия— жертвоприношение в виде хлеба и вина — была самым общим и самым распространенным обрядом из всех древних религиозных обрядов. Разбив слово Eucharistia— Евхаристия — на слоги таким образом: EuChaRisTi a, он получает определение— добрая богиня Церера[189]. Далее Хиггинс объясняет, что гроздь винограда была эмблемой мудрости или знания, «плодом древа знания, вяза, первой буквы алфавита, который нес на своем стволе все древо букв, Вед, в которых было сокрыто все священное знание». Тогда это и есть источник ритуала с плотью и кровью, приобщения святых тайн гностиков и первой церкви. «И с намеком на это Христу приписывают следующие слова: "Я не отведаю больше плодов виноградной лозы до того дня, когда отведаю их снова в царстве Господа", то есть я не буду более наставлять вас и не присоединюсь к вам в поисках мудрости, и больше не буду посвящать вас в божественные тайны... пока мы не встретимся в будущей жизни в царстве Отца моего, пока все мы не воссоединимся с нашим вечным Отцом, поглощенные То Оном» («Анакалипсис»). Эту аналогию можно продолжить и дальше, поскольку Иисус, называвший себя «виноградной лозой» и говоривший, что в чаше на Тайной Вечере находится Его кровь, родился в Вифлееме — Bethlehem, — название которого происходит от Beth-Lamed — дом хлеба. Хлеб служил поддержкой низшему, или материальному, человеку. Согласно этой символике, хлеб питает физическое, а вино — духовное тело: хлеб и вино, тело и душа.
Как утверждает Плутарх, жрецы солнца в Гелиополисе ни в коем случае не вносили вино в свои храмы, считая, что тем, кто посвятили себя служению божествам, не подобает пить крепкие напитки, когда их владыка непосредственно наблюдает за ними. Даже царям, которые принадлежали к жречеству, пишет Гекатей, вина подносили ровно столько, сколько предписывали священные книги, и то только в позднюю эпоху. В более ранние периоды существования Священной Римской империи они вообще не пили вина, а изредка использовали его в качестве возлияния богам, наливая его на их алтари, что должно было символизировать кровь врагов, которые прежде сражались против них. «Ибо они считали, что виноградная лоза сначала появилась из земли, а затем была удобрена трупами павших в войнах против Богов. И, как они утверждают, именно поэтому питье ее сока в больших количествах превращает людей в буйнопомешанных, и они выходят из себя, как бы наполняясь кровью собственных предков. Евдокс[190] повествует об этих вещах во второй книге своей "Географической истории" так, как узнал о них от самих жрецов» («Изида и Озирис»).
Ссылаясь на познания гностиков относительно кровообращения, Дж. Р.С.Мид пишет: «В человеческом теле присутствуют, по крайней мере, два "Древа" — нервная и сосудистая системы. Корни первого уходят наверх, в головной мозг, корни второго — в сердце. Среди стволов и ветвей бегут потоки "нервного эфира" и "жизни" соответственно». (См.: «Симон маг» — «Simon Magus».) И опять же Е.П.Блаватская утверждает: «Рассуждая о Мистических Деревьях, говорят, что Гокард, источник всех лекарств, растет на земле, тогда как о Белой Хаоме[191], "которая даст человеку бессмертие во время воскрешения, говорят, что она находится в Океане или море с необозримыми берегами", представляющем с эзотерической точки зрения Пространство. Можно было бы добавить, что одно растет, уходя корнями в землю, а другое уходит корнями в небо, этакие деревья-двойники, каждое из которых является отражением другого, и оба они пребывают внутри каждого человека. Из всего этого можно понять, что это иррациональное представление, возможно, и не столь уж абсурдно, потому что «вода или сок циркулирует в растениях подобно водам земли или благословениям, которые раздаются праведниками и к ним же возвращаются, и так как кровь подчиняется тому же самому закону, то отсюда следует, что посвященные маздеизма[192] знали о "кровообращении" и — что еще важнее — о циклическом и кармическом законах» («Lucifer»).
Какое-то время мистики утверждали, что кровь представляет собой пар, а не жидкость. Наука не вполне подтверждает это мнение, восходящее к ван Хельмонту, который безоговорочно заявляет, что «артериальный дух нашей жизни имеет газообразную природу». Далее он описывает этого артериального духа как живительный воздух и определенно солоноватый пар, источником которого является артериальная кровь. Лорд Бульвер-Литтон[193] вкладывает в уста своему персонажу Маркграфу следующие слова: «Средневековые эмпирики были великими первооткрывателями» («Странная история»). Возможно, во всем этом содержится больше, чем кажется на первый взгляд. «В крови заключена жизнь», — провозглашали древние пророки, и эта «в высшей степени своеобразная сущность» (Гете) в действительности, пользуясь выражением ван Хельмонта, представляет собой отображение микрокосма. Под жизненным началом, осаждением или олицетворением которого является кровь, следует понимать душу не в ее мыслящем аспекте, а только в оживляющем.
«Дух — это тончайший пар, — говорит Бёртон, — который выжимается из крови, и инструмент души, необходимый для осуществления всех ее действий; в понимании некоторых это просто узел или посредник между телом и душой, или — по Парацельсу — четвертая душа сама по себе. Меланхтон[194] считает сердце источником таких рожденных там духов, которые после передачи в головной мозг приобретают иную природу. В соответствии с тремя главными органами — мозгом, сердцем, печенью — существует три разновидности этих духов: естественные, жизненные и животные. Естественные рождаются в печени, а оттуда разносятся по венам для осуществления естественных действий. Жизненные духи образуются в сердце из естественных и переносятся по артериям ко всем остальным органам. В случае остановки этих духов приостановится и жизнь, как это бывает при обмороке или потере сознания. Животные духи, формируемые из жизненных, доставляются в головной мозг и распространяются по нервам к второстепенным членам, наделяя их все чувством и приводя в действие» («Анатомия меланхолии»).
Давайте остановимся на мгновение и задумаемся о слове «нефеш», свободно используемом в Библии обычно для обозначения дыхания жизни, но получившем гораздо более законченное определение в каббалистической литературе. Из «Зогара» мы узнаем, что человек как составная душа получает свои свойства из четырех миров. Из высочайшей сферы он получает духовное начало, из второй сферы (бриа — мира форм) — способность рассуждать, из третьей сферы (иециры — мира ангелов) — эмоции, а из четвертой, низшей сферы (асиа — мира материи) — нефеш — субстанцию своего физического существования. Нефеш — дыхание и пульс — пребывает в жизненной среде, описываемой как похожий на дым пар, находящийся в полости сердца и распространяющийся оттуда по всему телу. «А так как эта витальная среда является средой обитания нефеша, то ей необходимо быть очень похожей на этот нефеш», т.е. качественно достаточно точно соответствовать ему, чтобы он мог в ней распространяться. Чтобы нефеш достигал всех крайних точек тела, «нужно, чтобы жизненная среда расширилась и растянулась до такой степени, чтобы воссоздать подобие человека». Поскольку нефеш, или дыхание, является разреженным, то его среда также должна быть разреженной. Этой разреженной средой и является кровь, «удерживаемая в артериях сердца, каковые представляют собой жизненные артерии, имеющие пульс». Следовательно, артериям предопределено орошать этот телесный сад. Жизненная среда остается в человеке до самой смерти, а вот содержащийся в ней его нефеш, или дыхание, может высвободиться во сне и унестись прочь, «чтобы дать отчет в присутствии своего Создателя» (эго). Жизненная среда (кровь) «сохраняет организацию человека», и раз кровь служит проводником дыхания, то дыхание служит проводником движения, движение — мышления, а мышление — образа (жизни) («Зогар». «Рассмотрение души»). Итак, с каббалистической точки зрения кровь есть электрический флюид, переносящий извещенное в нем дыхание, обозначающее в контексте животворное начало. Новую теорию о том, что сердце в действительности не является источником физического кровообращения, можно доказать, если принять, что у крови своя собственная жизнь и движется она изнутри самой себя, то есть из нефеша — дыхания Элохима.
Слово Lucifer — Люцифер получилось в результате соединения латинских слов Lux (свет) и ferre (носить), означает «приносящий свет или носитель света» и является мистериальным названием крови. Пламенеющее одеяние Люцифера тоже позаимствовало свой цвет у этой загадочной жидкости. В данном случае свет имеет тот же самый смысл, что и нефеш, или дыхание, то есть это лучистый агент, пульсирующий в волнах силы, распространяющихся по всей артериальной системе. «Кровь и Адам — это синонимы», — заявляет Джеральд Мэсси, пускаясь вслед за этим в подробное обсуждение предмета. Среди прочего он отмечает, что «душа крови» была одной из сокровеннейших тайн египтян и что в Египте божественное происхождение передавалось по наследству с кровью матери. Седьмой, или высшей, душой была душа крови. Этот секрет скрыт в таких изображениях, как Адам-человек из красной земли, Атум[195] — красный творец, Изида — красная корова. Гор— краснолицый теленок, Нейт[196] — гриф, кровожадная птица, и пеликан, кормящий семерых птенцов кровью из своей разодранной груди («Древний Египет — свет мира»). Кровь является сильнодействующим магическим средством, ибо, как пишет Парацельс, ее пары позволяют вызывать любого желаемого духа, потому что такое лишенное телесной оболочки существо может с помощью эманаций или испарений крови создать себе внешний облик, если и не реальное, то хотя бы видимое тело. Тот, кто владеет кровью, управляет человеком. Именно по этой причине некроманты подписывали свои соглашения этой божественной жидкостью и использовали ее при отправлениях своих адских ритуалов. Тайна крови семерична, поскольку этот тонкий флюид состоит из семи различных агентов, пока еще известных науке лишь отчасти, и каждый из них является могущественным средством магии. «Улисс (Одиссей) у Гомера вызывает тени умерших, предлагая им кровь принесенных в жертву животных как источник жизненной силы. "И тогда, жажду свою стремясь утолить, вышли из бездны толпой духи мертвых" ("Одиссея"). Та же самая идея лежала и в основе обычая усыпать розами могилы почивших друзей, потому что, как поясняет Сервий, красный цвет этого цветка символизировал кровь и таким образом заменял живую жертву» (Кинг).
Мы включили в нижеследующее описание крови из статей мадам Е.П.Блаватской некоторые объяснительные примечания, взятые из других источников. «Циркуляция жизни, праны, по всему телу осуществляется посредством крови. Она есть не прана, а праническое жизненное начало в нас и близкородственна каме, пронизанной праной, являющейся универсальной на этом плане (под камой, пронизанной праной, подразумевается желание, пронизанное энергией, то есть воинственные силы, насыщенные солнечным, или жизненным, агентом). Когда кама покидает кровь, она застывает, так что кровь можно считать в некотором смысле камарупой — "Формой камы" (то есть носителем желаний или животных наклонностей. Кама-рупа — это животная душа). В то время как кама составляет сущность крови, ее красные кровяные тельца представляют собой капельки электрического флюида, испарину, выступающую из каждой клетки и различных органов под электрическим воздействием. Они являются потомками фохатического Принципа (Фохат — это сила, выступающая в роли посредника между мышлением и движением. Этот термин охватывает всю область электрических явлений; природа Фохата раскрывается в электродинамике, особенно в средстве, проявляемом электричеством к полюсам). Селезенка не вырабатывает белые кровяные тельца, а, как утверждают, является в действительности носителем эфирного двойника. Но эти белые кровяные тельца — пожиратели, мусорщики тела, — выделяются из лингашариры (эфирной) и имеют одинаковую с ней сущность. Они появляются из селезенки не потому, что селезенка их производит, а потому, что они выделяются из эфирного двойника, который, свернувшись клубочком, лежит в селезенке. Они рождены потом Чхайи (астрального образа). Таким образом, кровь служит физическим носителем камы, праны и лингашариры, и изучающий этот предмет поймет, почему она играет столь большую роль в животной системе. (Источником тепла является кама, летучих элементов — солнце, а способности застывать — лингашарира, то есть луна.) Из селезенки кровь — обогащенная элементами жизни из праны, корпускулами лингашариры, служащими носителем этих пранических элементов, пожирателями, которые созидают и разрушают человеческое тело,— движется по всему телу, разнося по нему эти носители праны. Красные кровяные тельца представляют фохатическую энергию в теле, близкородственную каме и пране; тогда как истинную сущность крови составляет кама, присутствующая в каждой части тела». (Кама представляет собой огонь в его сверхфизическом смысле и еще в его разрушительном аспекте. Следовательно, как сказано в тайных писаниях, каму необходимо изжить, иначе она в конце концов истребит тело.)
С точки зрения науки кровь «представляет собой жидкую среду, питающую все ткани тела» (Кирк. «Справочник по физиологии»). Материалистическое учение никак не может пойти дальше признания крови жизнью в жидком состоянии. Однако более или менее очевидно, что у нее есть и другие функции, кроме питания. Геккель в своей «Теории происхождения» приходит к заключению, что в процессе группирования форм в категории подлинное родство между составляющими этих категорий является родством по крови, а не по форме. Иными словами, когда наука пытается составить схему потоков или систем жизни, в результате неизбежно получается древовидная структура со множеством ветвей, и это дерево определенно и неоспоримо представляет собой артериальное дерево, то есть дерево, служащее символом распределения крови. Это вполне согласуется с «Зогаром», в котором описывается, каким образом Макропросопус (Большое Лицо) создал человечество в виде виноградной лозы, которая протягивает свои усики по всему лику природы. В «Кодексе назореев» Владыка жизни — Явар Зиво — назван «Первой виноградной лозой». Именно от него произошли семь виноградных лоз — не только расы земли, но и виды. Джеральд Мэсси не позволил себе никакой вольности по отношению к истине, когда объявил Адама человеком с кровью. Он представляет собой даже нечто большее, он — прототип человечества, фактически вылившийся в человечество. У него было взято ребро (rebe, виноградная лоза). Иными словами, от Адама отделились расы. Человек стал человечеством. Хотя разделение произошло внутри Адама, мы увидим, что он был не разделен, а скорее рассеян в своем потомстве. Следовательно, об Адаме можно сказать, что он как отец живет в сыновьях. В этом заключается объяснение культа передков, одной из древнейших религий человечества. История крови — это история человека. Кровь является носителем индивидуальной и расовой преемственности. С феноменальной точки зрения эволюция— это движение крови по телам «вверх» и «вперед». Сознание крови есть философская предпосылка, лежащая в основе научной теории естественного спасения.
В книге «Древний Египет — свет мира» можно отыскать еще несколько упоминаний, неожиданно оказавшихся актуальными для интересующей нас темы. Мы узнаем, что, согласно старинным повествованиям, люди были сформированы из останков предыдущей расы и эти останки были оживлены кровью богов. «Когда на земле не было ни одного человеческого существа, некие низшие силы умоляли высших богов, чтобы те помогли им сотворить мир или снова начать все сначала. Им было велено собрать останки предыдущей расы, которые будут оживотворены кровью богов». Далее в предании описывается, как бог-творец, соответствующий Атуму или Адаму, взял кость с места погребения, а боги обронили на нее капли крови, выпущенной из собственных тел. Есть и похожий рассказ о Зевсе, который создал расу людей из праха Титанов и крови Вакха. Культ «спасительной крови» действительно очень древний. В египетском мифе, лишенном покрова аллегории, описывается первозданное состояние, когда земля была заселена бескровными существами. Это были упоминаемые в «Тайной Доктрине» «холоднокровные прошлого» — первые животные. «В конце концов кама-рупа распадается и входит в животных. Все животные с красной кровью происходят от человека, холоднокровные — от материи прошлого». Место погребения символизирует заключительный период существования старого порядка, конец Древнего мира. Из него была взята кость (форма), ибо планеты) представляют кости богов. Капли крови — это камарупические жизни, первоосновы тепла и желаний, которые были помещены в холодных животных. Это были семена крови; они подготовили почву для сознания; они были ваханами богов. Все это отчетливо обнаруживается в тайнах эмбриологии. С кровью приходит животная душа и ощущаются первые проявления индивидуальности. «Основа для образования крови со всей сопутствующей системой кровеносных сосудов, — пишет д-р Рудольф Штейнер[197], — появляется очень поздно в процессе развития эмбриона, и из этого естествознание сделало правильный вывод, что образование крови произошло на позднем этапе эволюции вселенной... Только после того как человеческий эмбрион в своем развитии повторит все более ранние стадии развития человека, достигнув таким образом состояния, в котором мир пребывал до образования крови, он будет готов осуществить этот главный акт эволюции — превращение и возвышение всего, что прежде вошло в "тот самый особый флюид", который мы называем кровью».
Сознание человека высвобождалось через кровь, иначе говоря, под воздействием крови происходили некоторые видоизменения телесной ткани, которые заключались в ее облагораживании и придании ей утонченности для более полного выражения неуловимых импульсов, исходящих от души. Сознание, как это доказано Гербертом Спенсером, шло от простого к сложному. Человек перемещал центр своего осознания от унаследованных черт к окружающей среде, т.е. от восприятия, направленного внутрь, к восприятию, направленному наружу. Его первое сознание, связанное с кровью, было полностью субъективным, т.е. кровь жила в нем. Постепенно ситуация изменилась, и теперь человек живет в крови. Таким образом, первое состояние можно назвать подсознательным существованием, а второе— сознательным существованием. Первое человечество обладало подсознанием, в котором объединялись способности ясновидящих и медиумов. Почти все аборигены, хотя и дожили до наших дней, все еще поклоняются духам стихий, а их сознание пребывает на грани между живыми и мертвыми. Кстати, именно о жителях Атлантиды говорили, что они находятся под властью невидимого царя, называемого Великим Драконом. Симпатическая нервная система, которая намного старше спинномозговой, была органом наследственного сознания, т.е. органом ведения записей в крови. Задолго до приобретения человеком индивидуальности в нынешней форме интеллектуальной изоляции произошло естественное разделение на племена и расы, которые являли собой своего рода сосуды общего сознания; каждый имел собственную летопись, заключенную в крови, и в этой летописи они жили, двигались и имели свое бытие.
Человеку трудно правильно понять, что собой представляет подобный тип сознания, хотя оно и было передано нам по наследству в той форме, которую неверно называют подсознанием. Вообразите такое состояние бытия, когда вы совершенно не способны отделить себя от своих прародителей, другими словами, когда ваш отец живет в вас, а его отец - в нем. В вашей памяти тогда хранились бы знания всего, что было достигнуто вашими предками, а занимаемое вами место было бы просто тем местом в окружающей среде, которое предоставляло бы вам возможность реализовать расовый импульс. Вы постоянно жили бы видениями прошлого, и эти видения сами вырабатывались бы в вас. И тогда между вами и вашими соплеменниками не было бы никакой демаркационной линии. Анализируя такого рола сведения с позиций оккультизма, нетрудно понять, что в действительности никакой предок в прямом смысле не живет в своих потомках, поскольку ни одно существо как духовная сущность не может жить в другом существе. Продолжает жить лишь его память, его изображения и его замыслы — живые образы, запечатленные в крови. Развертывание такой панорамы сравнимо с движением дрожащих теней в кино, и сам человек, наблюдая эти изображения, не смог бы ни осознать их нереальность, ни отделить собственное сознание от этой панорамы. Браки между людьми из разных племен не заключались, и не было способа ни избавиться от этих картин, ни создать новые. Именно этим объясняется ясновидение древних народов и на этом основано мифотворчество в начале каждой цивилизации. В потоке крови каждой расы содержится определенная запись о сверхфизических и субъективных явлениях, и именно эти воспоминания определяют возраст предания. Вначале были боги, полубоги, герои и патриархи. Их невозможно забыть, и записи о них хранятся в крови — в подсознании, образуя запутанный клубок импульсов, распутать который для полоумных шляпников, называющих себя психологами, явилось бы чрезвычайно трудной задачей.
Окружающая среда возобладала над наследственностью, когда браки между людьми разных семей и племен нарушили непрерывность записи в крови наследственной информации. «Рождение логического мышления, — пишет д-р Штейнер, — и рождение интеллекта совпало с появлением экзогамии[198]». Далее он вкратце излагает суть дела: «Таким образом, в несмешанной крови выражается способность к ведению унаследованной от предков жизни, а в смешанной крови — способность к приобретению личного опыта» («Оккультное значение крови»). Спинномозговая нервная система является средоточием индивидуальных реакций в человеке, а также средством его общения с внешним миром. По мере того как акценты стали смещаться в сторону внешних факторов, наследственная память постепенно исчезала из области его сознательного восприятия, чтобы вновь выходить на первый план только в те периоды, когда мозговая система, по тем или иным причинам, временно прекращала свою деятельность. Сны могут быть фрагментами наследственного сознания, а сфера, в которой они возникают, несомненно, находится под властью тех же самых симпатических сил, которые некогда были носителями наследственных импульсов. Смешанная кровь нынешнего человека, содержащая в себе наследственные черты из множества древних источников, имеет результатом космополитичность современного ума. Освободившись от рабства у этих фантомов из потока крови, мысль принялась усваивать знания, получаемые из феноменальной вселенной. Это, однако, вовсе не означает, что кровь перестала оказывать какое бы то ни было воздействие, напротив, в своем нынешнем состоянии — т.е. освободившись от влияния наследственности — она приобрела новый химический состав и стала вполне подходящим носителем для импульсов это. Кровь превратилась в средство самовыражения и как таковая несет в своем тонком веществе предписания интеллектуального духа-хранителя. Как некогда кровь открывала прошлое, так ныне она предсказывает будущее, поскольку в ней установились колебания и сложились коды, по которым можно определить будущий статус человека. Теперь кровь являет собой средство, с помощью которого события внешнего феноменального мира переносятся внутрь и вводятся в сознание, а сознание, в свою очередь, «истекает» наружу, чтобы обусловливать деятельность человека и управлять его действиями. Симпатические волокна-связки — нити, несущие запись наследственности, — также превращаются в не менее действенное средство и в конце концов станут предпочтительным орудием сознания. Внутренняя, или душевная, стимуляция будет происходить через симпатическую нервную систему. Ганглии души, которые некогда связывали человека, в конечном итоге его освободят. Человек вначале переходит от подсознательного единства к полусознательному многообразию, а затем от этого полусознательного многообразия к сознательному единству.
Теперь не составит труда объяснить некоторые древние мистерии, которые, осознавая особые функции крови, обращали эту жидкость на службу своим целям. Рассмотрим современное масонство как институт, сохранивший немалую часть древних тайн. «По моему убеждению, — пишет Джеральд Мэсси, — термин Mason (масон) происходит от египетского Sen = son, что значит кровь и братство... Ma-sen = Mason, вероятно, означает истинное братство, а поскольку Sen также значит кровь, то истинное братство, как кровное братство, соответствует масонам в мистическом или оккультном смысле. Красный — это цвет персонифицированной Ма, т.е. Истины, a Sen — это кровь». Членов масонского братства иногда называют «Братьями Мистической Связи». Но что же собой представляет эта связь? Ответ следует искать в Египте, так как «узел Тет» — термин, по общему признанию обозначающий пряжку, — был древним символом крови Изиды, т.е. крови вдовы. Таким образом, мистическая связь означает кровную связь — связь кровяной души, т.е. крови, выступавшей от укола острием циркуля. Во время ритуала заключения кровного братства кровяная душа путем смешивания самого священного из всех элементов передавалась от одного к другому, и все, ею обладавшие, становились как бы одним человеком, так как считалось, что они имеют одну душу — кровяную душу, которая была выше всех других. Древние верили, что человек, который причинял зло своему кровному брату, причинял также зло и себе.
В мистериях кровная связь использовалась как средство передачи знания. Невыразимая мудрость, непроизносимое слово и другие тайны, которые нельзя было сообщать, ибо они, «будучи произнесены, исчезали», доверяли крови. В «Золотой ветви» Фрезер описывает принятый у каннибалов примитивный обычай пить кровь воинов, отличившихся особой храбростью, чтобы добыть из нее силу. Иерофанты[199] Египта и Греции проходили обряд очищения крови, суть которого заключалась в смешивании крови. Во время этой церемонии каждый из участников делал себе на руке небольшой разрез, а затем они ненадолго прижимали раны друг к другу, чтобы кровь могла свободно перетекать между ними. В результате устанавливалась симпатическая связь, сохранявшаяся до самой смерти, так как каждый человек содержал в себе небольшую часть «души» другого. Таким образом создавались условия, необходимые для телепатической связи, ментального обмена мыслями или общения на большом расстоянии. Передача апостольской благодати, а иначе говоря, настоящая апостольская преемственность, — это, по сути, кровная преемственность, передача потомкам через кровь некоего замысла или идеи. В ранних христианских обрядах Христа представляли приносящим свидетельство кровью — символически вином на Тайной Вечере, а в действительности кровью из раны, нанесенной сотником Лонгином. Считалось, что в результате подобного ритуала ученики, становясь кровными преемниками, получают наследственную запись. В них была кровь Христа, а значит, и Он сам жил в них. И все приобретенное ими таким путем они могли передавать тем, кто хотел бы получить это, иначе говоря, «стать одним из братьев» или нести на себе печать кровью. Если допустить, что старые обряды дают верный ключ к пониманию истинного положения дел, значит, настоящими христианами признаются только те, кто получил кровь Христа. Все это в символической форме выражено в таинстве Причастия, когда тело и кровь Христа перераспределяются среди верующих. Кровное наследование считалось основой светской монархической власти. Первые божественные или полубожественные правители продолжали жить в своих законных наследниках, сохранявших таким образом «божественное право» королей.
Если рассматривать подсознание как некий аспект содержащейся в крови наследственной записи, вызывающей отрицательное возбуждение мозговых центров путем раздражения волокон симпатического нервного ствола, ответ на множество разных вопросов будет найден в сфере психологических исследований. Анализируя образное сознание, можно выделить четыре аспекта:
1)Прерывистая преемственность наследственности. «Прерывистой» она стала по причине перемешивания кровей разных рас, разбивших ее на массу постоянно и быстро меняющихся незавершенных картин. Объективно они осознаются как бессмысленные, стремительно проносящиеся и в беспорядке мечущиеся призраки из снов.
2) Запись в крови эфирного дыхания, т.е. сиюминутные ментальные, эмоциональные и физические условия окружающей среды запечатлевались в крови как первый шаг к усвоению этой записи самосознанием индивидуума. Некоторые из более ярких впечатлений, отпечатавшихся в крови, могут начать воздействовать на симпатическую нервную систему во время сна, вызывая ту форму сновидения, которую составляет активный избыток эпизодов недавнего или более далекого прошлого. Поскольку та запись, которая хранится в крови, содержит точную картину моральных и эстетических установок и качеств человека, которые во сне вырываются из-под власти сознательной души, то . совершенно очевидно, что кровь ко всему прочему представляет собой субстанцию для исследований, каковые проводили Фрейд и Юнг.
3) Идеи главным образом в виде геометрических символов или фигур, которые тибетцы называют мандалами[200] — колесами или моделями; в некоторых случаях запись в крови может оставлять негативный отпечаток в мозговых центрах в виде символических . форм, геометрических или каких-либо иных. Иногда . эти формы принимают облик привычных «мыслимых вещей», разыгрывая во сне пантомимы, которые имеют иной смысл, чем это кажется.
4) Не меньшего внимания заслуживают и такие аспекты записи в крови, как ясновидение и прорицание. В крови присутствует жизненный агент[201], обладающий крайне высокой восприимчивостью, и поэтому кровь может очень чутко реагировать на ментальные и эмоциональные вибрации других людей, подчас обеспечивая поразительное понимание мыслей и намерений людей, находящихся поблизости или на большом расстоянии. Особенно ярко это проявляется, если между людьми существует сильная симпатия или антипатия. Поскольку кровь содержит в себе частично сформировавшийся прототип будущих условий и пребывает в гармонии с моделями, которые Природа устанавливает во внешнем мире, то человек в определенном настроении может, почти против своей воли, предугадывать надвигающиеся перемены или к хорошему, или к плохому. Известны случаи, когда пациенты, которым делали переливание крови, на какое-то время сохраняли смутные воспоминания о событиях из жизни тех людей, от которых они получали кровь. Разве не представляется все это достаточно увлекательным, чтобы еще не раз заняться «повторным открытием уже открытого» в такой сфере, как субъективная умственно-психическая деятельность?
Исходя из теории, лежащей в основе всех священных писаний, Библия — Старый и Новый Завет — допускает как анатомическое, так и физиологическое толкование. Здесь уместно было бы подчеркнуть возможное научное значение библейских преданий. Совершенно очевидно, что тело человека одновременно являет собой и храм Бога, и Священный город. И теперь, немного приоткрыв тайну крови, мы способны понять значение слов из «Откровения» о том, что Священный город (составной человек) освещается не солнцем днем и не луной ночью, а только светом Господа (Агнца Божьего — Христа) — т.е. светом крови, нефешем, внутренним сиянием души. Рассуждая о чудесах, сотворенных Иисусом, под которыми подразумеваются таинства Солнечного Агента алхимиков, д-р Джордж Кари доказывает, что первоначально слово Galilee (Галилея) означало «круговорот воды или флюида — систему циркуляции», а слово Сапа — «разделяющую область, легкие или тростники, ткани и клетки легких». Тогда, с точки зрения биохимика, первое чудо Иисуса (т.е. божественного человека) заключается в превращении воды в вино на брачном пиру в Кане[202]. Это еще одно толкование древнего таинства, поскольку первой обязанностью эго было «сотворение крови», другими словами, превращение холодных флюидов на первых этапах творения в теплый влажный носитель трансцендентального импульса.
Здесь мы, к большому сожалению, вынуждены отвлечься от обсуждения главы из «Кодекса магии», посвященной тайне крови. Закрыв последнюю страницу этого древнего труда, мы прочтем на ней слова аббата Альфонса Луи Констана (Элифаса Леви), последнего из чародеев: «Кровь — это первое воплощение универсального флюида; это материализованный "жизненный свет". Ее рождение есть самое непостижимое чудо из всех чудес природы; она живет только благодаря постоянному превращению, ибо она являет собой универсального Протея. Кровь истекает из тех источников, где ее прежде никогда не было, и становится плотью, костями, волосами, ногтями... слезами и потом. К ней не применимы такие понятия, как порча и смерть; когда уходит жизнь, она начинает разлагаться на составные части; и если вам известно, как оживить ее, как вдохнуть в нее жизнь, заново вернув магнетизм ее красным кровяным шарикам, то жизнь вновь вернется к ней. Универсальная субстанция с ее двойным движением есть великая тайна бытия; кровь — это великая тайна жизни».

Глава XIII
Позвоночный столб и мировое древо

Из Афанасия Кирхера

Рис. 53. Позвоночный столб философского дерева

Позвоночник представляет собой гибкий столб, состоящий из 33 сегментов, или позвонков (латинское слово vertebrae — позвонки — происходит от глагола vertere— вращать, поворачивать). Составляющие его кости подразделяются на пять групп, получивших название в соответствии с занимаемым каждой из них положением, а именно: 1) 7 цервикальных[203]; 2) 12 спинных или грудных (по одному на каждое ребро); 3)5 поясничных; 4) крестцовые (пять сегментов, срастающихся у взрослых в одну кость) и 5)копчиковые (четыре маленьких сегмента кости, самые недоразвитые части позвоночного столба). Позвонки предстают «поставленными друг на друга и образующими прочную колонну, поддерживающую череп и туловище», и всю эту колонну можно считать полым цилиндром, одним из главных назначений которого является защита спинного мозга. Эта лестница из костей играла в высшей степени важную роль в религиозной символике древних народов, в рамках которой ее часто именуют извилистой дорогой или лестничным маршем (прямым и узким путем), иногда змеем, а иногда и жезлом или скипетром. «Подобная каркасу вины[204] или арфы, длинная вереница костей с множеством соединений, которая тянется вдоль туловища до головы человеческого существа, называется Меру-Данда (позвоночным столбом)» («Уттара-гита»). Число 33 — весьма знаменательное число, потому что Давид царствовал в Иерусалиме 33 года, продолжительность жизни Христа составила 33 года, в обрядности франкмасонства признаются 33 степени посвящения и число 33 служило тайной подписью сэра Фрэнсиса Бэкона.
Упоминая о египетском столбе Тат[205] как о спинном хребте бога Птаха[206], а позднее Озириса, Джеральд Мэсси говорит: «Этот спинной хребет был изображен в виде шеста; в одно время — это спинной хребет Сута, в другое — Анупы, в третье — Птаха или Озириса; спинной хребет, обладающий естественной стойкостью...» В «Магическом папирусе» это изображение именуется длинным спинным хребтом Птаха — Неммой: «О Немма с огромным лицом, длинным спинным хребтом, изуродованными ногами! О длинный столб, который начинается в (обоих) верхнем и нижнем Небесах. О повелитель огромного тела, который покоится в Анну[207]», месте, где стоит колонна или столб, повторенный ныне в Аменти[208] («Магический папирус»). Не является ли этот Тат, «повторенный в Аменти», двойным позвоночным столбом грядущей шестой коренной расы людей, о которых написано, что ганглии, т.е. нервные узлы, симпатической нервной системы у них соединятся, образовав второй спинной мозг, который в конечном итоге сольется с первым, и в результате получится окончательный тип физического тела? В этом и состоит тайна двойного столба, двух столбов в одном теле. Как утверждают каббалисты, Адама и Еву вылепили как одно целое, спина к спине, — двух существ с одним позвоночником. По воле Демиурга они были разделены, но по достижении телом совершенства это таинство завершится в результате слияния двух столбов при окончательном объединении спинномозговых и симпатических нервов. Двуглавый феникс, как и двуликий король у алхимиков, служит символом этого достижения. «Позвоночный столб, — пишет Е.П.Блаватская, — называется брахманандой, жезлом или посохом Брахмы; и это именно его символизирует бамбуковая палочка, которую носят при себе аскеты, жезл йоги с семью узлами, семь узлов семи нади вдоль спинного мозга. Йоги за пределами Гималаев, регулярно собирающиеся у озера Мансарарахара, имеют при себе бамбуковую палочку с тремя узлами и называются тридандами. Три узла обозначают три жизненных дыхания, трепещущих в позвоночном столбе, их также символизирует тройной шнурок брахманов».
У человека среднего роста и телосложения спинной мозг достигает в длину около восемнадцати дюймов, весит примерно одну унцию (28,35 г) и заканчивается напротив первого поясничного позвонка тонким волоконцем серого вещества, которое тянется на значительную длину, переходя в filum terminale[209]. Вплоть до третьего месяца спинной мозг плода доходит до нижней части крестцового канала, а затем постепенное наступление костей заставляет его укоротиться. Спинной мозг не заполняет канал и вместе со своими покровными оболочками изолирован от стенок рыхлой волокнистой соединительной тканью и сплетением вен. Верхний конец спинного мозга, пройдя через foramen magnum (большое отверстие в затылочной кости черепа — «дыру в полу»), заканчивается в medulla oblongata— продолговатом мозге.
Санте называет medulla spinalis (спинной мозг) центральной осью нервной системы. Каждая половина спинного мозга разделена бороздами на четыре столба: передний, задний, боковой и заднесрединный.
Признаваемый западной наукой шестой желудочек проходит в продольном направлении через середину спинного мозга. Он берет начало в желудочках головного мозга и, спускаясь вниз на длину спинного мозга, заканчивается, как полагают мистики-тантристы[210], напротив крестцово-копчикового ганглия — нервного сплетения или чакры муладхары. Краузей так описывает шестой желудочек: «Он едва виден невооруженным глазом, но тянется по всему спинному мозгу и, расширяясь кверху, переходит в четвертый желудочек. Он растягивается также и в conus medullaris — медуллярный конус, образуя ventriculus terminalis — терминальный желудочек» [спинного мозга]. Большинство восточных писателей сходятся во мнении, что шестой желудочек идентичен сушумне[211], главному из нади, или труб тела, как учит хатха- и раджа-йога. Как утверждается в Уттара-гите, сушумна представляет собой тонкий нерв, золотую трубку, по которой движутся жизненные дыхания микрокосма и в которой берут начало все джнана-нади (чувствительные нервы). Т.Субба Роу определяет этот «нерв мудрости» как нечто вроде магнитоэлектрической вены и добавляет, что сушумну считают главным из нади, потому что в момент смерти адепта или йога душа уходит через эту трубку. Он также характеризует сушумну как «место циркуляции души».
И скандинавский аск, и гесиодовский ясень, от которого пошли люди бронзового века, и дерево Тците из «Пополь Вуха», из которого была создана мексиканская третья раса людей, — все они, как утверждает Е.П.Блаватская, являются символами самого человека. Их плоды есть совершенства природы, а змей, обитающий в ветвях каждого из этих деревьев, представляет «сознательный Манас, связующее звено между духом и материей, небесами и землей» (Е.П.Блаватская. «Тайная Доктрина»). Совершенно очевидно, что это те самые символические деревья, которые упоминаются в Книге Бытия, ибо артериальная система со своими многочисленными ветвями безусловно олицетворяет древо жизни, а нервную систему с ее бесчисленными разветвлениями и корнями, находящимися в головном мозге, с такой же уверенностью можно приравнять к древу познания добра и зла. Изучая позвоночник человека, нетрудно увидеть в нем сходство с Мировым деревом, как разъясняется в «Бхагавадгите»: «Говорят, что у неувядающего Ашваттхи корни находятся вверху, а ветви внизу, а священные гимны являются листьями. Тот, кто это знает, познал Знание. Вверх и вниз тянутся его ветви, раскидываясь под влиянием трех Потенций; объекты, данные в чувствах, — его побеги. И также вниз простираются его корни, принужденные действовать в мире людей. Здесь невозможно постичь ни его форму, ни конец, ни начало, ни его опору». Вот вам и таинственное дерево каббалистов с его тройным стволом, уходящими в небо (череп Адама) корнями и ветвями, опускающимися вниз через четыре мира. Центральный ствол этого дерева именуется Умеренностью и соответствует сушумне йогов. Правый и левый стволы — Милосердие и Суровость — это ида и пингала, черный и белый змеи, а дерево в целом изображается с ветвями, распределенными по всему телу небесного увенчанного Адама.
Признав очевидную аналогию между позвоночным столбом и этим деревом, будет нелишним кратко подытожить некоторые более ранние мифы о «деревьях». Мировое дерево индусов — это уже упоминавшийся Ашваттха. Его главные ветви представляют наиболее важные подразделения земной сферы, а листья — мантры Вед. Последние символизируют сверхфизические элементы, необходимые для поддержания вселенной, а также вибраций, происходящих на нервных окончаниях. У тибетцев Мировое дерево называется Зампун; один из трех его корней тянется к небесам, второй — в ад, тогда как третий занимает среднее положение между ними и простирается в восточную часть мира. И в этом опять же кроется намек на три главных нади тантрической системы. Гогард является эллинским древом жизни. Согласно одному повествованию, это был священный дуб, в пышной листве которого жил змей, и никто не мог заставить его уйти оттуда. Виндишманн пишет: «Хома — первое из трех деревьев, посаженных Ахура-Маздой в источнике жизни. Тот, кто выпьет его сока, никогда не умрет. Как утверждается в "Бундехеше", дерево Гокард, или Гаокерена, заключает в себе Хому, которая дает здоровье и генеративную способность и наделяет жизнью при воскрешении. Растение Хома не увядает, не приносит плодов, напоминает виноградную лозу, узловатое и покрыто желтыми и белыми листьями, похожими на листья жасмина. ... , Из этого явствует, что Белая Хома или дерево Гокард есть Древо жизни, растущее в раю» («Культ дерева и змея»).
Не напоминает ли это описание узловатых, похожих на виноградную лозу, ветвей растения Хома пограничные симпатические стволы нервной системы? В «Ведах» упоминается Кальпадрума, уходящее в облака дерево огромного размера. Оно росло на горной круче, и отбрасываемая им тень создавала день и ночь до сотворения солнца и луны. В «Ригведе» Брахма как Творец описывается в виде огромного дерева, раскинувшегося над всем миром, а боги представлены ветвями этого дерева. Дерево Бодхи, под которым на Будду Гаутаму снизошло просветление, изображается покрытым небесными цветами и мерцающим всевозможными драгоценными камнями. Этот в высшей степени священный фикус описывается в аллегориях как состоящий — до самых маленьких своих листочков— из драгоценных камней, по великолепию превосходящих павлиний хвост. У египтян тоже была аллегория дерева, ибо в их священных писаниях фигурирует унизанное драгоценностями дерево, которое находится на Востоке мира и по которому бог Гор взбирается, чтобы устраивать восход солнца. Согласно китайской мифологии, в горах Куньлунь однажды пышно расцвели семь чудесных деревьев. Самое большое из них, из нефрита, принесло плоды, дарующие бессмертие, — золотые яблоки Гесперид. Арабы представляли зодиак в виде дерева, а звезды были его плодами, поэтому у этого дерева было двенадцать ветвей, и по мере того как солнце, совершая свой ежегодный путь, входило в каждый знак, оно делало зрелым его плод, откуда и пошла легенда об апокалиптическом дереве, которое приносит двенадцать видов плодов, каждый месяц по одному.
В скандинавских обрядах фигурирует Мировое дерево, приносящее плоды в виде звезд,— Иггдрасиль, — на котором Один повесился и провисел девять месяцев, чтобы обрести мудрость. «Как сказано в "Эдде", — пишет Е.П.Блаватская, — наша видимая вселенная появляется из-под пышных ветвей космического дерева Иггдрасиля — дерева с тремя корнями. ... Забота о космическом дереве доверена трем девам — Норнам[212] или Паркам[213]: Урдхр, Верданди и Скальд — или Настоящему, Прошлому и Будущему. Каждое утро, определяя срок человеческой жизни, они черпают воду из источника Урдар и окропляют ею корни космического дерева, чтобы оно могло жить. Испарения ясеня Иггдрасиля конденсируются и, падая на нашу землю, вызывают к жизни и заставляют менять форму каждую частицу неодушевленной материи. Это дерево служит символом вселенской Жизни, как органической, так и неорганической; его эманации олицетворяют дух, который оживляет все формы мироздания; один из трех его корней уходит в небеса, второй тянется к обиталищу магов-великанов, живущих в неприступных горах, а третий, под которым находится источник Хвергельмир, грызет чудовище Нидхогг, постоянно уводящее род человеческий на стезю порока.
У финнов тоже было Мировое дерево, которое они называли деревом вечного благополучия, считалось, что его плоды доставляют «нескончаемое наслаждение». В своем переводе ранневавилонского отрывка А.Х.Сейс приводит описание огромного дерева, которое росло из центра земли и его корни уходили в самые глубины бытия: «Корни этого дерева были хрустальными, место, где оно росло, являлось центральной областью земли, его листва служила ложем Зикум, Матери Неба. Ни один человек не ступал в самое сердце его святого жилища, сень которого была подобна сени леса. ...И в самой середине его пребывал Таммуз[214]. Это обитель двух богов». Возможности интерпретации этих мифов на языке анатомии и физиологии безграничны. Это борьба деревьев. Древо души, растущее, как описывал Якоб Бёме, из сердца и приносящее плоды бессмертия, уничтожает огромное мировое дерево иллюзии своими змеевидными ветвями. Драгоценности на ветвях дерева олицетворяют мандалы и чакры. Стволы симпатической нервной системы приносят вместо плодов драгоценные камни, потому что эфирные вихри (чакры) суть цветы драгоценных камней, семь из которых вырастали на мировом дереве, фигурировавшем в готских обрядах, а также на химическом дереве средневековых алхимиков и розенкрейцеров. Для йога же дерево, дарующее «нескончаемое наслаждение», тайны не составляет, ибо он знает, что тот, кто сможет овладеть его тайнами, достигнет бессмертия.

Рис. 54. Мировое древо в теле человека

Капитан Уилфорд в своих статьях об «Островах Запада», появившихся в первых томах «Исследований Азии», заявил, что обнаружил в писаниях каббалистов свидетельства того, что первые посвященные из евреев считали гору Мора символом мировой горы — индусской Меру или Саокант. Он даже утверждает, что Мориа, подобно этим священным горам, находилась посреди Семи Континентов и была высочайшей среди них — разновидностью Осевой, или Полярной, горы. В оккультной анатомии человека Полярная гора обычно отождествляется с головным мозгом. «Мы поняли, — пишет один поклонник восточной культуры, — что Меру-Данда — это то же самое, что спинной мозг, и так как гора Меру— аналог горы Саокант — возвышается на Северном полюсе земли, то есть основания искать эту священную гору в человеческом организме в самой верхней части позвоночного столба» («Зороастризм»). Таким образом, посреди «малого мира» (тела человека) имеется «высокое место» (голова), где находится святилище рассудочного мышления и где пребывает интеллект как исполнитель божественного закона.
Адептов Древнего мира связывало друг с другом общее знание некоторых великих истин. Этим Мастерам был сообщен истинный смысл горы Мистерий, на вершине которой стоит храм божественного правительства, окруженного иерархией посвященных и достигших совершенства посвященных, которую посещают существа из других миров. Согласно восточной традиции, этот храм стоит на самой высокой точке земли прямо под Полярной звездой и, подобно Каабе в Мекке, является тенью, отбрасываемой на землю находящимся вверху, на Небесах, вечным домом богов. Как же хорошо раскрывается эта тайна в видении Хуань Цана (Hiouen-Thsang), который увидел громадный столб чистого света, взметнувшийся вверх из земли; его нижний конец покоился на темном теле материи, а капитель поддерживала коньковый брус Шамбалы. Полярная ось земли есть Великий Позвоночник. Владыка планеты пребывает в сердцевине всего этого (сердце), окруженной двенадцатью концентрическими слоями, в каждом из которых обитает в качестве регента посланец какого-либо небесного государства. Существо, которое управляет действиями планет, держит двор в легендарной Шамбале, Небесном Граде, существующем в сверхфизических слоях земли и поддерживаемом таинственным цветком лотоса на Полюсе. Из священной Шамбалы исходят законы прогресса и достижения цели. Там, согласно тибетским легендам, разрабатываются наиболее важные стратегические планы, определяющие направление земного хода событий. Регент Шамбалы есть Разум Земли, и как нервы в теле человека передают импульсы от головного мозга во все органы и члены, так и Великому Правителю служит множество всадников, которые, получив от него указания, спешат донести их во все уголки мира. Эти всадники, по крайней мере отчасти, олицетворяют адептов и посвященных, посредством которых Разум Мира управляет своим наружным телом. Для черной магии характерно изменение силы на обратную или ее извращение.
Поэтому считается, что черная Шамбала находится на нижнем конце огромной оси — Южном полюсе, — направленной далеко в сторону от Полярной звезды, драгоценного камня, указывающего путь космического порядка. Конечно же, Полярная звезда, местоположение которой указывают семь Риши, или Мудрецов, Большой Медведицы, это всего лишь символическое название, выражающее некий божественный принцип, ибо истинное значение Полярной звезды пока что не доступно пониманию людей.

Рис. 55. Позвоночный столб (согласно Везалию)

Наша задача — дать толкование этой аллегории с точки зрения микрокосма, т.е. тела человека. Итак, Шамбала означает головной мозг как положительный полюс сознания человеческого духа. Следовательно, интеллектуальная монада (Мыслитель) — это регент, или правитель, тела, которому дана власть над всеми функциями и целями внешней жизни. В верхнем, или северном, конце позвоночника, который представляет собой ось всего тела, находится интеллектуальный регент жизни, восседающий на троне среди двенадцати извилин головного мозга, которые являются его духами, министрами и Сурами. Четыре неразрушимых континента, которыми он правит, суть атомы-семена, или монады, четырех тел, производящих из себя последовательный ряд личностей. Подобно Атланту, который держит на своих плечах небесный свод, позвоночник, как некий загадочный столб, поддерживает коньковый брус Шамбалы.
Недавно один господин из ученой среды, обсуждая проблемы электричества, заявил, что считает головной мозг своего рода трансформатором или передатчиком оживляющих зарядов электричества жизни. Его мнение полностью согласуется с древней традицией, так как регент Шамбалы — это не царь, а только посланник, или «передатчик», царя. Верховный правитель держит свой двор в самых укромных уголках сердца, где находится средоточие субъективной жизни.
Чрезвычайно интересные сведения о принципах правления содержат традиции караванных путей. Известно, что любым караваном управляют три начальника: первый — ответственный за все предводитель каравана является полновластным руководителем всего предприятия; затем следует второе официальное лицо— походный распорядитель. Каждый день такой походный распорядитель, начиная с того момента, как караван с зарей отправляется в путь, забирает в свои руки всю власть и остается полным диктатором надо всем и вся вплоть до того часа, как караван остановится, чтобы сделать привал на ночь. Третьего начальника можно назвать распорядителем, ответственным за организацию отдыха и обеспечение продовольствием; он обладает неограниченной властью во время всех стоянок. Применительно к человеческому телу предводитель каравана представляет сердце, так как оно надзирает за организмом человека в целом.
Походный распорядитель — это головной мозг, который осуществляет власть над всеми действиями человека, а ответственный за организацию отдыха и подкрепление— репродуктивная система или физическая природа, проявляющая свою способность к восстановлению сил. Как управляющий всякого рода средствами походный распорядитель обладает неоспоримой властью над каждодневной деятельностью души, а поэтому для обычного человека истинным правителем становится регент деятельности, и только лишь для посвященного совершенно очевидно, что разум просто действует по схемам, установленным Невидимым Некто — обитателем сердца.
Нельзя не упомянуть об экспериментах Антона Месмера в области животного электричества и магнетизма. «Месмер только заново открыл, а вовсе не придумал тайную науку Природы. Та первая, единственная в своем роде, простейшая субстанция, которую он описывает в "Афоризмах", уже была известна Гермесу и Пифагору. Ее воспевал в своих "Гимнах" Синезий, а нашел он ее в философских теориях Александрийской школы, напоминавших о Платоне» («Ключ к великим тайнам»). Фессалийские колдуньи были весьма сведущи в месмеризме и гипнотизме, а старейший из халдейских посвященных занимался суггестивной терапией (т.е. лечением внушением) за пять тысяч лет до того, как д-р Бенджамин Франклин был назначен председателем комиссии по ее изучению.
Друиды считали белую омелу священной, поскольку жрецы этого культа верили, что это паразитическое растение упало на землю в виде молнии и что, когда молния ударяла в дерево, в его кору попадали семена белой омелы.
Действительная же причина необычайного почитания этого растения-паразита заключалась в том, что оно служило чрезвычайно эффективным средством собирания «космического огня», циркулирующего в эфире. Жрецы высоко ценили целебные свойства омелы из-за ее близкого родства с этим астральным светом.
По этому поводу Элифас Леви в своей «Истории магии» замечает: «Друиды были жрецами и врачами, которые лечили больных магнетизмом и заряжали амулеты своим флюидическим влиянием. В качестве универсальных лекарственных средств они использовали белую омелу и змеиные яйца, поскольку эти субстанции особым образом притягивали астральный свет.
Из-за торжественности, с которой обставлялось каждое срезание омелы, люди полностью уверовали в ее целебность и мощное магнетическое воздействие. ...Можно не сомневаться, что успехи в области исследования магнетизма однажды раскроют нам наличие у омелы поглощательной способности и тогда мы наконец поймем тайну этих впитывающих побегов, которые вытягивают из растений не используемые ими положительные свойства и переполняются тинктурами и ароматами. Медицина будет осознанно применять для своих целей грибы, трюфели, галлы с деревьев и разные сорта омелы, которые станут основой новых средств, а по сути, просто хорошо забытых старых».
Не было на земле такого народа, который не почитал бы священными некоторые виды растений, минералов и животных по причине их особой восприимчивости к астральному огню. Примером такого исключительно магнетизируемого животного может послужить кошка, ставшая символом египетского города Бубастиса.
Любой, кто гладил кошку в темной комнате, мог наблюдать электрическое излучение в виде ярких зеленых искр. В храмах Богини-кошки Баст[215] особо почитались трехцветные кошки, равно как и любое животное из семейства кошачьих с глазами разного цвета.
Считается, что способностью воспринимать космический огонь в минеральном царстве обладают магнитный железняк и радий, а в растительном — растения-паразиты, а также мандрагора и женьшень. В домах чародеев Средневековья во множестве обитали летучие мыши, кошки, змеи и обезьяны, которыми они окружали себя намеренно, ибо, обладая способностью «вытягивать» из этих тварей силу астрального света, они использовали ее в собственных целях.
По той же причине в Египте и некоторых городах Греции в храмах держали кошек, а змеи были необходимой принадлежностью Дельфийского оракула. Аурическое тело змеи являет собой одно из самых удивительных зрелищ, какие только способен наблюдать ясновидящий, а тайны, сокрытые в ее ауре, объясняют, почему змея почти у всех народов служит символом мудрости.
Было бы ошибочным приписывать заслугу повторного открытия магнетизма отцу Хелю или Месмеру, поскольку и Парацельс, и Декарт предвосхитили это открытие, причем Парацельс даже использовал магнетизм в лечебных целях. «Магнит обладает свойствами,— замечает благородный Теофраст, — которые неведомы невеждам; и одно из них заключается в том, что магнит... притягивает все воинственные "соки" в человеческом организме».
Затем он переходит к описанию собственного магнита, у которого был передний, или северный, полюс и задний, или южный, полюс; первый полюс притягивал, а второй— отталкивал. По словам Парацельса, такой магнит помогал при любых воспалениях, поносах, язвах, а также облегчал состояние при болезнях пищеварительного тракта и матки независимо от того, было ли болезнетворное начало внутренним или наружным. С помощью своего магнита он мог управлять активно действующей частью ауры, расширяя ее или сокращая в зависимости от того, какой — положительный или отрицательный — полюс магнита воздействовал на данную область ауры.
Достоин большого сожаления тот факт, что эксперименты барона Райхенбаха в области исследования магнитов и магнетизма не получили должной оценки у людей науки. В наибольшей степени это относится к сфере врачевания, ибо к современным врачам вполне применимы слова Парацельса о лекарях начала шестнадцатого века: «Каждый день они имели возможность наблюдать магниты публично и частным образом, однако они продолжали вести себя так, будто никаких магнитов в природе вообще не существовало».
Существует предание, что знаменитый граф де Сен-Жермен, этот великий магистр всех магических наук, посвятил Месмера в тонкости магнетизма. Однако независимо от того, кто именно, Парацельс или Сен-Жермен, был его наставником, это нисколько не умаляет достоинств оккультной науки, так как оба они были сведущими в теургии. Д-р Белл, по прозвищу Искусник, одним из первых применивший на практике животный магнетизм, так излагает основы этой науки: «Существует некий универсальный флюид, заполняющий собой все пространство. Каждое тело наделено определенным количеством электрического флюида. Между живыми телами возникает притяжение, или симпатия, и антипатия.
В мировых потоках универсального флюида заключены причина и существование всех тел. Движение этих потоков в теле можно ускорить, вызывая разного рода кризисы и сомнамбулизм, что достигается в результате взаимного действия тел друг на друга, т.е. усиления потоков, проходящих сквозь щели или поры этих тел, под воздействием независимой воли гипнотизера. ...Такое взаимодействие всех этих тел обусловлено наличием незаметной испарины или пара, втекающего в них и вытекающего из них, как это имеет место в природном магнетизме или искусственном магните, и образующего внешнюю атмосферу; при таком взаимодействии в зависимости от сходства между телами более или менее непосредственно возникают также и потоки».
Так что же во всем этом магического, кроме управления «Великим магнетическим агентом» волей просвещенного адепта? Любой месмерист — это маг, а всякий магнит— магический жезл. Тени сведущих в теопее[216], можете считать себя оправданными!
Кирхер, Парацельс, Фладд, Декарт, Месмер и другие недолго экспериментировали с «Магнэсом», прежде чем поняли, что у всех природных тел есть своего рода оси, причем оси эти — магнитные, а не физические, хотя имеются явные признаки присущего форме стремления группироваться вдоль этих осей, как в случае спинного мозга и позвоночного столба человека.
Джордж Адамс, еще один ранний исследователь в области магнетизма, писал: «Когда-нибудь в будущем, возможно, обнаружится, что большинство тел обладает полярностью». Отмечалось также, что из конечностей тела в избытке истекают магнетические флюиды, а исходя из этого, постепенно сложилось так, что тело человека стали делить на нечто вроде полушарий: северное и южное, равно как и на восточное и западное. В этом вновь обнаруживается сходство человека с Макрокосмом, поскольку, подобно миру, он окружен и пронизан магнетическими потоками, которые в зависимости от направления и качества определяют его физическое состояние и функционирование. В качестве иллюстрации здесь приведен весьма необычный рисунок из книги «Философский перл Райша». На первый взгляд может показаться, что перед нами человек со множеством ран, однако при ближайшем рассмотрении оказывается, что просто автор таким оригинальным способом изобразил магнетические оси в человеческом теле. На вертикальном копье стоит надпись «Долгота», на горизонтальном — «Широта», а третье копье, очевидно, отображает эклиптику. Чтобы не возникло сомнений в правильности истолкования смысла этого рисунка, в его верхнем правом углу помещено сферическое тело, разделенное на четыре части меридианом, пересекающим экватор. Подобно тому, как магнитная ось земли не соответствует оккультной оси, так и магнетическая ось человеческого тела не параллельна позвоночному столбу, а располагается с некоторым наклоном, который можно обнаружить только во время исследования ауры. У человека, как и у природы, есть свои времена года и изменения, свои долготы и широты; а поэтому врачи, разобравшись в его магнитном поле, смогли бы успешно лечить те болезни, которые пока считаются неизлечимыми.

Рис. 56. Каббалистическое изображение магнитных осей

Неоднократно предпринимались попытки установить прямое соответствие между позвонками позвоночного столба, с одной стороны, и планетами и знаками зодиака— сдругой, но, как оказалось, вовсе недостаточно просто начать с первого позвонка у черепа и, двигаясь по позвоночнику вниз, проводить аналогию между позвонками и планетами и созвездиями в порядке их следования. И хотя, действуя подобным образом, некоторые соответствия удалось установить достаточно четко, исключений оказалось слишком много, чтобы ими можно было пренебречь. Ключом к решению задачи стало горизонтальное разделение позвоночника на три основных отдела — шейный, грудной и поясничный. Тогда если сложить 7 шейных, 12 грудных и 5 поясничных позвонков, то получится в высшей степени оккультное и важное число 24. В главе, посвященной головному мозгу, особое внимание было уделено числам, связанным с тремя составляющими структуры человека. Так, мы установили, что духовный человек соответствует числу 12, звездный (или астральный) — числу 7, а физический (или элементарный) — числу 5. Эти три числа в точности соответствуют трем отделам позвоночника, исключая крестец и копчик. При этом полость грудной клетки соответствует духовному человеку и небесному миру, полость черепа — звездному человеку и астральному миру, а брюшная полость — материальному человеку и физическому миру. Все эти аналогии уже рассматривались в главе о человеке и трех мирах. Следовательно, мы не погрешим против древних традиций, если соотнесем 12 грудных позвонков со знаками зодиака, и тогда первый: грудной позвонок будет соответствовать Овну, второй — Тельцу и т.д. Далее, если соотнести 7 шейных позвонков с планетами, то аналогом первого шейного позвонка будет Сатурн, второго — Юпитер, третьего — Марс, четвертого — Солнце, пятого — Венера, шестого — Меркурий и седьмого— Луна. Таким образом, Сатурн — самый верхний позвонок — поддерживает небеса. Пять элементов, которые произошли из эфира, соответствуют поясничным позвонкам: эфир — первому позвонку, огонь — второму, воздух — третьему, вода— четвертому и земля — пятому. В некоторых системах огонь и воздух меняются местами. Расположенная наверху голова являет собой Эмпирей — Абстрактную Причину, а находящиеся внизу крестец и копчик отображают подземные сферы, где обитают пропащие и заблудшие души, а сам позвоночник суть столб, воздвигнутый в Египте, которому назначено вечно служить монументом богам и главной опорой микрокосма.

Глава XIV
Кундалини и симпатическая нервная система

Рис. 57. Чакры с точки зрения тантрической философии

Симпатическая нервная система, то, что древние считали нервными узлами души, представляет собой ряд ганглий, соединенных промежуточными стволами, и тянется по обе стороны позвоночного столба сверху, от черепа, вниз, к копчику. «Симпатические стволы берут начало в священной точке над продолговатым мозгом (medulla oblongata), называемой индусами "триденой". ... В этой самой точке начинаются ида и пингала, так образуется соединение симпатической и центральной систем» (Труды Е.П.Блаватской). Симпатическая нервная система состоит из трех крупных ганглионарных сплетений или агрегаций нервов и ганглий — кардиального, солнечного и подчревного, — расположенных перед позвоночником в полости грудной клетки, брюшной и тазовой полостях соответственно. Есть еще ганглии меньшего размера, их всего двадцать четыре, и это число точно соответствует числу позвонков, напротив которых они находятся. Нижние концы двух столбов симпатической нервной системы сходятся по мере вхождения в таз и, соединяясь, образуют единый ганглий, который помешается перед копчиком. «Симпатическая нервная система в большей степени связана с лингашарирой, праной и камой, чем с Манасом. На нее воздействуют тантристы, которые называют ее виной (лютней) Шивы или Кали[217], и она используется в хатха-йоге. Самое важное ее сплетение — солнечное — является мозгом желудка, и из-за связи с камой там ощущаются эмоции. Поэтому часто именно в этой области осуществляются парапсихологические ясновидческие восприятия, как, например, при чтении писем, психометрическом[218] исследовании субстанции и т.д.» (Е.П.Блаватская в E.S.Ins).
В «Арунопнишаде» описываются важные сплетения, располагающиеся вдоль симпатических столбов, которые называются чакрами, или колесами силы. Все чакры действительно находятся в физическом теле, но ни разу не были обнаружены при вскрытии, потому что формы, которые им приписывают восточные оккультисты, являются большей частью символическими. Учеников высших мистерий с самого начала предостерегали от попыток раскрыть эти центры с помощью хатха-йоги. Они представляют собой лишь части иллюзорной вселенной, и реальность присутствует в них не более, чем в любой другой части телесного устройства. В настоящем труде не будет предпринято ни малейших попыток провести подробный анализ йоги или тантрических теорий, так как между взглядами разных восточных знатоков этих доктрин существуют непримиримые различия. Вероятно, наиболее достоверные труды на эту тему принадлежат перу сэра Джона Вудроффа (Артура Авалона). Одни пандиты[219] настойчиво утверждают, что чакры располагаются вдоль позвоночника, другие — что они находятся только в головном мозге; некоторые говорят, что ида и пингала заключены в спинном мозге, остальные — что они являются правым и левым симпатическими стволами. По мнению некоторых, кундалини поднимается по сушумне (шестом желудочке), тогда как другие утверждают, что она движется по блуждающему нерву. Различные школы так и не пришли к окончательному соглашению относительно числа чакр: одни признают, что их пять, другие — шесть, остальные — семь, а что касается тех, которые находятся в головном мозге, то туманные аналогии с органами, известными современной науке, лишь усугубляют существующую путаницу.
В настоящую главу включен рисунок (57) семи позвоночных чакров, на котором в точности сохранена их символическая форма, что особенно касается числа лепестков. В тайных учениях каждому из этих лепестков присваивается буква санскритского алфавита. Йог кажется висящим в воздухе, потому что тот, кто, обладая особой зрительной способностью, видит чакры, не замечает в это время физическую землю, на которой тот сидит. Эта иллюстрация, безусловно, носит схематический характер, и ее не следует воспринимать слишком буквально. Внимательно рассмотрите похожие на цветы центры, помещенные на позвоночном столбе. Через середины семи цветков проходит трубка, сушумна, слева от которой находится трубка, называемая идой, справа — трубка, называемая пингалой. Согласно древним «Брахманам», Повелитель рода человеческого настроен на музыкальную ноту «фа», и Его вибрация распространяется по сушумне. Мадам Блаватская говорит, что ида и пингала представляют собой диез и бемоль этого основного тона. На две последние трубки огромное влияние оказывают ноздри, расположенные по бокам от них. Ида, «сверкающая как луна», и пингала, «сверкающая как солнце», пересекаются у основания черепа и обе выступают из четырехлепесткового лотоса в основании позвоночника. Ида, сушумна и пингала вместе представляют главу нади, а сушумна, «сверкающая как солнце, луна и огонь», самая важная из трех. В обычном индивидууме трубка сушумны закрыта, а у йога она открыта, и между копчиковым сплетением в основании позвоночника и шишковидной железой в голове существует прямая связь. «Иду и пингалу описывают носящимися вдоль по изогнутой стенке ствола, заключающего в себе сушумну. Они полуматериальны, положительны и отрицательны. У них есть свои собственные определенные проводящие пути, иначе они разошлись бы лучами по всему телу. Путем сосредоточения на иде и пингале добывается священный огонь. ...Хатха-йога утверждает, что ида и пингала действуют поочередно, но если их обе остановить, то по сушумне потечет горячий ток. К тому же сушумна начинает действовать без всякой связи с идой и пингалой, а исключительно благодаря занятиям кумбхакой[220]; однако раджа-йога знает, как пробуждать кундалини, не прибегая ни к одному из этих методов. Средства, используемые раджа-йогой, принадлежат к таинствам посвящения» (Т.Субба Роу).
Перефразируя индийских авторов, можно сказать, что сушумной называется нади, которая берет начало в сахасраре (головном мозге) и, постепенно утончаясь, идет вниз в виде центрального канала позвоночного столба. «Есть одно восхитительное место (извилина Сильвия), где устье нерва Брахмы источает нектар. В этом месте соединяются лобная и височная доли полушарий головного мозга и находится устье нерва сушумны» (Барада Канта). Сначала из него появляются девять малых нади, которые «тянутся к глазам и другим органам чувств». Потом из стыков между позвонками позвоночного столба вытягиваются тридцать два других побега нади с бесчисленными мелкими веточками, распространяющимися по всему телу как сеть, обеспечивая осязание и выполняя другую необходимую работу для поддержания жизнедеятельности физического тела. «Эти нади столь тонки, что если собрать и связать вместе четыре сотни нади, то их все равно нельзя будет разглядеть невооруженным глазом; будучи такими тонкими, они все же полые как трубки, и в этом пространстве пребывает некая похожая на масло субстанция, в которой отражается Чайтанья (чистый Интеллект); по этой причине Риши называют сушумну родителем всех этих малых нади, джнана-нади, и считают, что он в точности похож на дерево с бесчисленными ветвями, охватывающими все человеческое тело, корень которого находится вверху, в сахасраре, а ветви внизу». Все внешние объекты, познаваемые чувствами человека, отражаются в сушумне нади, поэтому Риши называют это тело микрокосмом. Когда вы, к примеру, видите Солнце, Луну или звезды, вы не приближаетесь к ним, чтобы разглядеть их, но видите их, потому что они отражаются в вашей сушумне нади. Таким образом, становится очевидным, что различные нади появляются из сушумны, «вместилища Внутренней Души всех Дживов», и расходятся во всех направлениях по всему физическому телу. И вот эта система рассматривается как огромное перевернутое дерево. «Одни только таттва-джнанины способны прогуливаться по всем ветвям этого дерева с помощью прана-вайю» («Зороастризм», статья «О поклонении солнцу»). «В этом человеческом теле имеется семьдесят две тысячи нади, которые располагают достаточным пространством для вхождения в них Вайю; и только йоги знакомятся с истинной природой этих нади благодаря своей йога-карме. Закрыв десять врат тела и будучи осведомленным об источнике и природе нади, которые тянутся вверх и вниз к местам, где находятся отдельные органы чувств, Джива, поднявшийся до состояния высшего знания с помощью Дыхания-Жизни, достигает Мокши» («Уттара-гита»).

Из «Scrutinum Chymicum» Майера

Рис. 58. Герметическая кундалини

Кундалини — это санскритское слово, означающее змеевидную или извивающуюся силу или газ. В соответствии с тантрическими дисциплинами, эту силу можно вытянуть наверх по центральному позвоночному каналу (сушумне), и, ударяясь при своем восхождении в головной мозг, она возбуждает или открывает духовные центры сознания, доводя таким образом до конца труды йога, направленные на обретение умения владеть собой и достижение озарения. Кундалини, которую иногда называют также «астральной змеей», описывается как сила или энергия, заключенная в Муладхаре. «Ее голова находится в области пупка». Змееподобной ее называют из-за ее странного криволинейного движения. «Кажется, что она кружит и кружит по некоему кругу, и из-за этого ее движения ида и пингала чередуются». Поднимаясь вверх, кундалини последовательно входит в позвоночные чакры и вбирает в себя их свойства, подчиняя их себе и приводя к определенному увеличению силы и расширению чувственного восприятия. К концу восхождения она уже впитала в собственную сущность все качественные состояния, через которые прошла, так что чакры кажутся соединенными в один поток подобно бусинам на нитке или узлам на священном шнурке.
Шиба[221] (Sheba) по-древнееврейски означает семь, и один писатель задался вопросом: не олицетворяет ли царица Савская кундалини, змею-царицу семи чакров? Египетские маги превратили свои жезлы в змей в присутствии фараона, и Моисей тоже бросил свой жезл, но тот превратился в огромную змею, которая проглотила всех маленьких змей. Ниже приводится самый впечатляющий рассказ о действии кундалини. Змеи — это бесчисленные нади, огромная змея представляет позвоночный огонь, одержавший победу над всеми функциями чувствительных нервов, так что без преувеличения можно сказать, что она проглатывает их. Кундалини представляет собой медную змею Моисея, которую он водрузил на крест в виде буквы «тау» в пустыне, и те, кто смотрели на нее, не умирали от укусов мелких змей. Йог интерпретировал бы это так: те, кто размышлял над таинствами этого главного нади, избегали смертоносных укусов чувств. Один автор предположил, что гипотетический одиннадцатый сефирот — Даат, помещавшийся в середине Дерева сефиротов, представлял собой каббалистический символ кундалини. Но не более ли вероятно, что этот огонь представляла Шекина[222]? «Где дорога к Древу Жизни?— вопрошает "Зогар" и так отвечает на собственный вопрос: — Это великая Матронета (Шекина). Это она — дорога к Великому Древу, могучему Древу Жизни». Что такое Древо Жизни, если не сам позвоночный столб? То, что каббалисты считали Шекину некой формой электрической силы, явствует из их заявления, что она испускает пурпурные искры. Кудри в «Персифале»[223] тоже напоминает кундалини и, подобно этой змее-богине, облачена в змеиные кожи.
Говорят, что Логос, когда пришло время создавать материальную вселенную, вошел в состояние глубокой медитации, сосредоточив силу своей мысли на подобных цветам центрам семи миров. Постепенно Его жизненная сила нисходила из мозга(являющегося великим высшим миром) и, последовательно ударяясь об эти «цветы», породила низшие миры. Когда Его духовный огонь достиг наконец самого нижнего центра, был сотворен материальный мир, и Его пламя оказалось в основании позвоночника мира. Когда мир снова вернется к Нему, Он еще раз достигнет превосходства в сознании, так как заберет обратно жизнь из этих семи центров и снова вернет ее в свой мозг. Из этого неизбежно следует, что путь эволюции всех живых существ предусматривает поднятие этого огня, нисхождение которого сделало возможным всяческие проявления в этом низшем мире и возвышение которого еще раз приведет их в соответствие с высшим творением.
В основании спинного мозга имеется крошечный нервный центр, о котором науке почти ничего не известно. Однако оккультисту известно, что в нем заключена тайна второго распятия на кресте, которое, как полагают, произошло в Египте и которое имеет связь с пересечением некоторых нервов у основания позвоночника. Священная гремучая змея Мексики, пернатый змей Кукулькан или Кетцалькоатль, опять-таки суть извивающийся змеей позвоночный огонь, и в этом отношении гремящие кольца, тщательно воспроизводимые в резных изображениях этого змея, приобретают жизненно важный смысл. Кундалини лежит, свернувшись кольцами, в крестцовом сплетении, где отдыхает на треугольной кости в конце крестца. Эта треугольная кость изображена в виде перевернутого треугольника в Муладхаре, четырехлепестковом цветке лотоса в основании позвоночника. Здесь кундалини пребывает свернувшейся кольцами до тех пор, пока с помощью определенных упражнений ее не заставят подняться по сушумне в головной мозг, где она стимулирует деятельность третьего глаза — шишковидной железы. Этот третий глаз представляет собой звено, связующее человека с духовным миром или, точнее, с его собственной высшей духовной природой. Греки называли Антропоса, или сверхчеловека, который никогда не нисходит в воплощенное состояние, Циклопом — одноглазым великаном, единственный глаз которого представлял собой шишковидную железу. С его помощью высшее эго могло смотреть вниз, в человеческую природу, а эго человека могло смотреть вверх, в Буддхи, или сверхчеловека. Кундалини в большей или меньшей степени побуждает к подъему задание направления сущностям, движущимся в иде и пингале. Получился кадуцей[224] Гермеса. Две змеи, обвившиеся вокруг жезла, — это ида и пингала, а центральный жезл — это сушумна, шарик на верхнем конце стержня представляет сахасрару, крылья — аджну, двухлепестковый лотос над переносицей. Среди восточных оккультистов существуют некоторые разногласия относительно того, является ли шишковидная железа на самом деле тысячелепестковым лотосом. Одни утверждают, что так оно и есть, другие же заявляют, что в головном мозге есть высший центр, к которому действительно применимо это определение.
«Существуют семь точек, — говорит Барада Канта, — в которых добавочные спинномозговые нервы, ида и пингала, сходятся с нервом сушумной. Каждая из этих точек называется лотосом». Теперь рассмотрим эти лотосы или чакры по порядку, начиная с низшего и далее вверх. В «Арунопнишаде» говорится: «Есть чакра, в которой кундалини проводит свою раннюю юность, издавая низкое и глубокое звучание, чакра, в которой она достигает зрелости, чакра, в которой она готова вступить в брак, чакра, в которой она выходит замуж, это и все остальное счастье, которое ей даровано, все обусловлено Агни (Огнем)». Этот раздел йоги называется пранаямой, посвящен пробуждению свернувшейся кольцами кундалини и принуждению ее подниматься вверх по чакрам. Каждый из пяти нижних центров распределяет одну из пяти форм праны, или расщепленной энергии солнца. У каждой из семи чакр есть соответствующая таттва, или дыхание, — движение или состояние духовного воздуха. Вот эти центры, начиная с основания позвоночника и дальше вверх по восходящей.
Первая: Муладхара — лотос с четырьмя лепестками и буквами; связана с Сатурном. Она соответствует крестцовому сплетению, представляющему собой нервную сеть, расположенную в области таза перед вогнутой частью крестца. Иногда ее изображают «сверкающей как золото» с лепестками цвета желто-красной бигнонии (лат. Bignonia indica); а внутри нее заключен «четырехугольный земной диск, окруженный восемью стрелками, легкими и золотистыми, как молния». Внутри этого диска, украшенного кольцом из ладоней рук, содержится детородный флюид, а сам диск установлен на слоне с семью хоботами, на котором путешествовал Индра. В середине четырехугольника находится треугольный «плодовитый диск», а в его центре — фаллос Шивы, «а над этим фаллосом играет тонкий, как волокно стебля лотоса, "заклинатель Вселенной" (кундалини)». «Подобно молнии, мелькающей в "только что собравшихся тучах", или спиральным виткам раковины, кундалини отдыхает, свернувшись вокруг фаллоса Шивы тремя с половиной кольцами, как спящая змея обвивает голову Шивы, закрывая своей головой доступ сушумне». В этой чакре также обитает богиня Дакини[225] с четырьмя руками и кроваво-красными глазами, «ослепительно сияющая, подобно разом взошедшим двенадцати солнцам, но видимая лишь чистому помыслами йогу». В ней также присутствует дуновение Кандарпа, «которое способно свободно проходить сквозь все члены тела». Это дуновение изображают верховным повелителем животных, «прекрасным, как сотни миллионов солнц». Кундалини, пребывающая в муладхаре, «жужжит, подобно пчеле, опьяненной цветочным нектаром». С этой чакрой ассоциируется таттвическое обоняние, а из органов движения она управляет ногами. В символике Апокалипсиса она аналогична Церкви города Эфес. «Созерцая эту чакру, — пишет д-р Вазан Ж.Рель, — йог избавляется от болезни, узнает прошлое и будущее и приобретает все парапсихические способности».
Вторая: Свадхистхана — лотос с шестью лепестками и буквами; связана с Юпитером. В терминах современной науки она соответствует простатическому сплетению, которое является продолжением нижней части тазового сплетения. Его образуют крупные нервы, расходящиеся к предстательной железе, семенным пузырькам и т.д. Эту чакру изображают расположенной прямо над половыми органами. Согласно индусским авторам, она находится «у основания мужских наружных половых органов». Внутри этого лотоса, красного, как киноварь, и яркого, как молния, «находится белый диск Варуны (Нептуна) с семенем внутри», серебристым, как осенняя луна, «с полумесяцем спереди и стоящей на белой твари, похожей на аллигатора». В этой чакре пребывают «синий, как туча, юный Хари, облаченный в красное одеяние, держащий в четырех руках четыре Веды, и Лакшми». Внутри имеющей форму луны мандалы, или диска, также обитает богиня Ракини синего цвета, «держащая в руках массу разного оружия, готовая к нападению, увешанная украшениями и закутанная во множество одежд». В древних тантрических писаниях сказано: «Тот, кто способен мысленно представить себе диск Варуны, мгновенно освобождается от индивидуального сознания и, выйдя из мрака глупости, засияет подобно солнцу». С этой чакрой связан таттвический вкус, а из органов движения она управляет руками. В символиках Апокалипсиса она аналогична Церкви города Пергама. «Созерцая эту чакру, — пишет д-р Рель, — освобождаются от смерти и болезней».
Третья: Манипура — лотос с десятью лепестками и буквами; она связана с Марсом и, говоря языком современной науки, соответствует надчревному, или солнечному, сплетению и пупку. Солнечное сплетение образовано обширной сетью нервов и ганглиями, расположенными за желудком, и обслуживает все внутренние органы брюшной полости. В солнечном сплетении находятся два самых крупных полулунных ганглия тела — по одному с каждой стороны. Из него же берут начало семь других сплетений: диафрагмальное, надпочечное, почечное, семенное, брюшное, верхнее брыжеечное и аортальное. Эту чакру изображают «синей, как тучи»; в ней находится треугольный огненный диск, снаружи которого располагаются три огненных семени; в комплексе все это называется свастикой. «Йог должен уметь созерцать в лотосе четырехрукого бога огня, едущего верхом на буйволе и сияющего, как восходящее солнце». На его коленях сидит Рудра, «с тремя глазами и красный, как киноварь». Тело «древнего красного Рудры» запачкано пеплом. «Старик Рудра— творец и разрушитель вселенной. Одной рукой он раздает щедрые подарки, а другой— отвагу». Внутри этого лотоса также обитает четырехрукая, чернокожая богиня Лакини, про которую говорят, что она как Девата[226] этого пищеварительного центра «обожает животную пищу; ее груди красны от крови и лоснятся от жира, капающего из ее рта» («The Serpent power»). Свирепая богиня Лакини носит множество украшений и одета «в красное платье». Судя по облику, эта богиня служит символом инстинктивных потребностей организма. С этой чакрой связан таттвический вкус, а из всех органов тела она управляет органами выделения. В символике Апокалипсиса она аналогична Церкви города Смирны. «Созерцая эту чакру, — пишет д-р Рель, — йог способен войти в тело другого человека; он приобретает способность превращать металлы, исцелять больных и становится ясновидящим».
Четвертая: Анахата — лотос с двенадцатью лепестками и буквами; она связана с Венерой и на языке современной науки соответствует кардиальному сплетению. Это сплетение помещается у основания сердца и разделено на поверхностную часть, расположенную в углублении дуги аорты, и глубинную часть, которая находится между трахеей и аортой. В индусских книгах эту чакру описывают «яркой, как красный цветок Бандхука. Внутри цветка заключен дымчатый шестиугольный воздушный желудочек». Там же пребывает дух воздуха «верхом на черной антилопе; он дымчатого цвета, и у него четыре руки». Внутри этого духа воздуха пребывает Иша. Хозяин первых трех чакр «белый, как гусь, и обеими руками раздающий щедрые подарки и мужество». Внутри лотоса также живет трехглазая Калкини, «сверкающая как молния, в ожерелье из костей; у нее четыре руки, в которых она держит силок и череп». В околоплоднике лотоса «пребывает ослепительная, как миллионы молний, трехглазая Шакти». Внутри Шакти обитает золотой Шива, а «его голова подобна полностью раскрывшемуся лотосу». Согласно Артуру Авалону, именно в этом месте Муни (святые) слышат тот «звук, который возникает без соударения двух каких-либо предметов друг о друга» и который есть Пульс Жизни. С этой чакрой связано таттвическое обоняние, а из всех органов она управляет мужским половым членом. В символике Апокалипсиса анахата соответствует Церкви города Фиатиры. «Созерцая этот лотос,— пишет д-р Рель, — йог становится ясновидящим и яснослышащим и приобретает способность видеть адептов, летающих по воздуху, а также самому путешествовать по желанию в любую часть мира, используя силу воли».
Пятая: Вишуддха — лотос с шестнадцатью лепестками и буквами; она связана с Меркурием и в терминах современной науки соответствует глоточному сплетению. Это сплетение образовано ответвлениями языкоглоточного, блуждающего и симпатических нервов, обслуживающих мышцы и слизистую оболочку глотки и т.д. Индусы описывают эту чакру как «дымчатый лотос» в области глотки, заключающую в себе круглый эфирный слой, «яркий, как полная луна». Этот эфир представляет собой сущность Акаши, изображаемую в белых одеждах верхом на белом слоне. Сиддхи говорят, что «внутри этой эфирной области (она изображена держащей в своих четырех руках силок, крючок, благословение и отвагу) пребывает пятиликий, трехглазый и десятирукий Шива в тигровой шкуре». Там же обитает краснокожая богиня Шакини, облаченная в белые одежды. В околоплоднике лотоса, являющем собой преддверие окончательного освобождения, находится безупречно чистый диск луны. С этой чакрой связан таттвический слух, а из органов движения она управляет ртом. В символике Апокалипсиса она аналогична Церкви города Сардиса. «При созерцании этого лотоса, — пишет д-р Рель, — все тело очищается от болезней и недомоганий, а йог приобретает способность прожить тысячу лет, оставаясь вечно юным, хотя в действительности он умирает для всех внешних миров и погружается в свой внутренний мир».
Шестая: Аджна — лотос с двумя лепестками и буквами; она связана с Луной и соответствует кавернозному сплетению головного мозга. Это сплетение находится в черепе по обе стороны от турецкого седла клиновидной кости, позади лица, немного ниже переносицы. В «Уттара-гите» говорится, что «между бровями находится лотос с двумя лепестками, называемый Аджной. ...Серебристый, как луна, он являет собой место общения йогов. В этой обители живет шестиголовая богиня по имени Хакини цвета лунных лучей; в своих четырех руках она держит книги, череп, музыкальный инструмент и четки». Согласно комментариям, в этой чакре помещается разум, а в околоплоднике ее лотоса находится «перевернутый треугольник, или йони[227], и фаллос Шивы, называемый Итара-лингой и изображаемый "ярким, как электричество"». С его помощью озаряются умы людей. Этот символ Шивы также служит изначальным символом Вед, выражаемым словом ОМ. В конечной части этой обители, «чуть выше бровей помешается интеллект, над интеллектом находится полумесяц, а над ним — точка, а рядом с ней (точкой) — Шива, яркий, как луна». Место, где пребывает бесконечный вселенский Дух, все Знающий и Провидящий, «находится в головном мозге (в устье нерва сушумны, где сходятся два мозга, а над этой точкой начинается длинная коса волос, которую носят брахманы)». В соответствии с дисциплинами йоги, йог должен развить свой интеллект до такого уровня, где его яркость превосходит солнце, луну и огонь». (Солнце, луна и огонь здесь олицетворяют пингалу, иду и сушумну, сошедшихся в одной точке.) Аджна сияет величием Дхианы (созерцания). С этой чакрой связана таттвическая способность или качество мышления, а из всех органов действия ее иногда отождествляют с разумом. В символике Апокалипсиса она аналогична Церкви города Филадельфии. «Созерцая ее (чакру), — замечает д-р Рель, — йог приобретает самые удивительные способности. Эту чакру называют командным сплетением».

Рис. 59. Каббалистическое изображение позвоночника и чакр

Кундалини представляет собой скрытый огонь розенкрейцеров, который они называют светящимся агентом, с помощью которого Моисей уничтожил золотого тельца

Седьмая: Сахасрара — лотос с «тысячью лепестками»; связана с Солнцем. Трудно связать эту чакру с какой-либо частью или органом тела, известным западной науке. Одни авторы пытались отождествить ее с шишковидной железой, другие — с верхними желудочками головного мозга, третьи — с нервными центрами в верхней части полушарий большого мозга. В книге «The shatchakra Nirupana» Сахасрара описывается как лотос с тысячью лепестками, который или находится в вакууме, или сам представляет собой вакуум. У этого блестящего лотоса, который «белее, чем полная луна», «головка обращена вниз». «Внутри наполняющего его ослепительного сияния заключен треугольник, яркий, как электричество, содержащий в себе в высшей степени таинственный вакуум, обожаемый бессмертными». В этом пустом пространстве обитает великий Шива в форме акаши, «разрушитель невежества и иллюзии». В этой чакре Луна пребывает в той фазе, когда она «подобна розоватому утреннему солнцу, имеет шестнадцать атрибутов и тонка, как сотая часть волокна стебля лотоса». В пределах этой фазы луна проходит еще одну фазу, называемую нирваной, в которой она «тонка, как тысячная часть человеческого волоса, и сияет, подобно двенадцати солнцам. По своей форме она похожа на серп, а ее сияние видимо не всегда. Время от времени она то появляется, то исчезает». Там «обитает сила, называемая нирваной, чья лучезарность превосходит сияние десятков миллионов солнц. И из нее— матери трех вселенных — непрерывно истекает нектар жизни». И именно внутри этой нирванической силы, согласно тантрикам, восседает Шива, «который чист и вечен и может погружаться в глубокую медитацию». Таттвическая способность и соответствие этой чакре какого-либо органа движения не поддаются никакому анализу. В символике Апокалипсиса она аналогична Церкви города Лаодикеи[228]. Когда по мере занятия дисциплинами йоги кундалини достигает этой точки, про адепта говорят, что «он пребывает в лишенном семян самадхи[229], в котором он настраивается на Бесконечность и освобождается от повторного рождения» (д-р Рель).
Продвижение кундалини вверх к Сахасраре сопровождается слабым выделением тепла. По мере ее восхождения нижняя часть тела охлаждается и только темя остается теплым и пульсирует. Этому состоянию сопутствуют и другие явления, но горе тому несчастному смертному, кто преждевременно продвинет кундалини в головной мозг! Укус огненной змеи обычно смертелен, как это известно тем, кто был свидетелем результатов ее преждевременного подъема. В этом случае она сжигает за собой путь в головной мозг и уничтожает мыслительные способности разума. Эта духовная извивающаяся сила не только вызывает просветление, но, подобно змее, ставшей ее символом, способна также выделять смертельный яд. Отрывочные сведения из восточного оккультизма постоянно проникают в западный мир, однако последствия этого в большинстве случаев оказываются губительными. Ведь если эзотерическое знание или доктрина сообщаются людям, не способным их понять и правильно использовать, то освобождение сил, происходящее в результате занятия этой дисциплиной, почти всегда оканчивается трагически. Хотя изучение йоги и тантрических доктрин раскроет изучающему немало полезных секретов, касающихся тайн природы и строения человека, следует строжайшим образом предупредить, что применять на практике подобные дисциплины позволительно только тем, кто полностью отождествил себя с восточноиндийскими системами жизни и мышления и занимается этим под надзором компетентного в этой области восточноиндийского учителя. Ничего нет плохого в том, что все познакомятся с теориями оккультизма, но горе тем глупцам, которые попытаются заняться эзотерическими упражнениями на практике, не имея для этого надлежащей подготовки, указаний и руководства!
Учеников мистерий веками предупреждали никогда не пытаться раскрыть чакры симпатического ствола, занимаясь хатха-йогой, поскольку эти чакры теснейшим образом связаны с иллюзорным миром. Реально существующие сплетения, которые должен стремиться развить изучающий высшее знание, представляют собой настоящие ганглии души внутри головного мозга (главные чакры). Тело — это отрицательный полюс, а его собственные положительные части заключены в полости черепа. А поскольку телом управляет головной мозг, то и просвещенный неофит должен оперировать головным мозгом, исключив отрицательные полюсы мозговых центров, расположенных вдоль позвоночника. Правильная разработка семи мозговых дисков или духовных взаимопроникающих шаров приводит к пробуждению позвоночных цветов косвенным путем. Остерегайтесь пользоваться прямым методом, который состоит в сосредоточении на внутреннем дыхании или направлении его к спинномозговым центрам. Помните, что дыхание в настоящей раджа-йоге — это не воздух, движущийся в теле, а сама воля.

Глава XV
Солнечное сплетение и блуждающий нерв

Рис. 60. Нервная система человека (по Везалию)

В четырехсложном человеческом теле, каким его представлял пифагореец Филолай, четыре элемента соотносятся с полостями тела в следующем порядке: земля, генеративный аспект души, — с полостью таза; вода, относящийся к чувствам аспект души, с брюшной полостью; огонь, психоинтеллектуальный аспект души, — с полостью грудной клетки, и воздух, высший интеллектуальный аспект души, — с черепной полостью. Слово thumos (тумос) — низший разум в греческой метафизике — происходит от глагола thuein (жертвовать) и является ключом ко всем христианским мифам, раскрывающим истинный смысл принесения в жертву одного праведника за грехи мира. Тот факт, что слово thymus[230] тоже происходит от слова thumos, непременно заинтересует изучающих железы внутренней секреции. В эзотерических комментариях элементы огонь и воздух меняются местами, так что психоинтеллектуального человека можно отнести к полости черепа, а духовный, или высший, интеллект — к полости грудной клетки. Филолай помещает эмоции в пупок и окружающие органы, что вполне согласуется со словами Блаватской, которая называет тремя главными центрами в человеке сердце, голову и пупок. Их опять-таки можно соотнести с духом, интеллектом и эмоциями.
Солнечное сплетение является самым важным из центров симпатической нервной системы, который назвали мозгом желудка. Из трех солнц, распознаваемых каббалистами в микрокосме, солнечное сплетение является третьим и самым нижним, а с точки зрения мистерий оно было ночным или адским светилом — светом преисподней. Среди названий, которые давали солнечному сплетению, самым показательным является calias plexus— чревное сплетение. Слово celiac происходит от слова coeliacus — «имеющий отношение к желудку», которое, в свою очередь, является производным от koilia, означающего «живот, брюшная полость», и koilos, означающего «пустоту, полость» или «небеса». Философы признавали три неба: Высшее, или звездное, было местопребыванием принципов; центральное, планетарное или солнечное, — местопребыванием Правителей или Строителей, а низшее, или подлунное, — местопребыванием четырех стихий, называвшихся в мистической литературе четверкой. Следовательно, подлунный, или стихийный, мир, который, как считали мудрецы, охватывал все видимое мироздание, существовал в брюшной полости Великого Человека, и им правило ночное солнце — подземный Зевс, адский Юпитер — под такими именами, как Гадес, Отец Дис и Серапис. На приведенном в «Философских перлах Райша» изображении Великого Человека эта тайна выражена каббалистически, потому что, как будет показано, его фигура располагается таким образом, что стихии соответствуют области живота, а орбиты планет — высшим частям тела Великого Человека. Головой он поддерживает небеса, а верхняя часть черепа совпадает с Северным полюсом, обозначенным большой звездой, ступни ног — с Южным полюсом, обозначенным аналогичным образом.
Парацельс признает существование трех солнц, первое из которых озаряет дух, второе— душу, третье — тело, а под телом подразумеваются как животные импульсы, так и организмы. Как мудро заметил этот великий швейцарец: «Тело не будет согрето и освещено, а ум и дух не останутся во тьме». Физическое Солнце нашей Солнечной системы — всего лишь отражатель духовного и интеллектуального света. Розенкрейцеры подтверждали существование интеллектуального солнца, которое освещает сферу разума, равно как и духовного солнца, которым освещена наша божественная сущность. Под духовным солнцем фон Веллинг понимал Бога-Отца, под интеллектуальным (или душевным) солнцем— Христа-Спасителя, под физическим (или телесным) — Люцифера, который, пав с Небес, основал свое царство в бездне и теперь «заперт» в телах стихий, которые заключили в себе его огонь. Следовательно, из трех крупных мозгов, имеющихся в теле, солнечное сплетение является «мозгом камы», отражающим своей «полированной поверхностью» лучи эмоциональной природы, которые расходятся из этого центра по всему телу, а также вбирающим в себя психические воздействия. «Парапсихологические ясновидческие восприятия, — пишет мадам Блаватская о солнечном сплетении, — часто имеют место в этой области, например, при чтении писем, психометрическом анализе субстанций и т.д.».
У индейцев Древней Мексики бог Тецкатлипока занимает место гностического Демиурга[231] и получает название «Юпитера пантеона нагуа». Из предания явствует, что изначально он был смертным человеком, великим чародеем или, точнее, колдуном, обратившим свою адскую некромантию против доброжелательного Кетцалькоатля и в конце концов изгнавшим его из страны Анагуак (Аnаhuac). Имя Тецкатлипока означает «огненное зеркало». Он якобы носил на руке (или же, согласно некоторым рассказам, привязанное к животу) огромное зеркало или полированный шит, на поверхности которого отражались все мысли и дела рода человеческого. Вспомним также, что жрецы древнеперсидских мистерий огня носили на себе зеркала как символы эфирного мира и своих собственных ясновидческих способностей. В мексиканском пантеоне Тецкатлипока был «врагом рода человеческого». Подобно скандинавскому Локи[232], он плел интриги против божественной гармонии, принося войны и разрушения в страну дышащих покоем долин и плодородных равнин. Его изображают летающим над миром во главе огромного войска красных демонов, и любое земное создание, нечаянно заглянувшее в его зеркало, лишалось после этого своей души. В этом повествовании, несомненно, содержится намек на могущество и деятельность солнечного сплетения, поскольку Тецкатлипока — это просто символ камы, персонификация тех страстей и желаний, которые, выплеснувшись в мир, разрушают его покой и порядок, доводя в конечном итоге не только людей, но и целые нации до общей гибели.

Из «Reisch's Margarita Philosophica»

Рис. 61. Демиург мира

В медиумизме солнечное сплетение выполняет функции своего рода зеркала, потому что в его центрах чувствительных нервов отражаются картины, существующие в невидимых эфирах. Однако провоцирование подобного состояния неизбежно приводит к дегенерации, то есть к возвращению в некотором смысле слова в животное состояние, потому что животным царством правят импульсы, проецируемые на солнечное сплетение и распределяющиеся из него по симпатическим нервам. Не имея собственной активной воли, животное не способно бороться с камическими импульсами и слепо повинуется им. Используя спинномозговую нервную систему, человек сражается с этими импульсами при помощи интеллекта и. развив индивидуальность, перестает быть пешкой в руках эмоций — за исключением случаев, когда подобное положение дел сохраняется по собственному выбору. Открыв, таким образом, себя воздействию импульсов через область солнечного сплетения, медиум противодействует собственному совершенствованию и, ослабляя закон воли, постепенно утрачивает контроль над своей судьбой. К тому же между ясновидением спинномозговой системы и ясновидением медиумизма существует разница, соответствующая примерно двум третям длины позвоночника и обусловленная камическим управлением симпатическими стволами. Это верно, что симпатическая нервная система служит средством проявления могущества души, но лишь после трансмутации камы и превращения страсти в сострадание. Так как солнечное сплетение представляет собой мозг низшей четверки, то нарушение эмоционального равновесия обычно ощущается в этой области. Страх и возбуждение могут вызвать тошноту или учащенное сердцебиение в надчревной области. Контролируя свою эмоциональную жизнь, человек избавляется от власти камических импульсов. Неуравновешенная деятельность солнечного сплетения часто вызывает негативные психические явления, которым люди, не знающие об иллюзорной природе астрального света, могут ошибочно приписывать духовное происхождение.
Десятая пара черепно-мозговых нервов, которые начинаются с боков продолговатого мозга и, нисходя почти вертикально вниз, «образуют ответвления, идущие к наружному уху, глотке, гортани, трахее, пищеводу, сердцу и внутренним органам брюшной полости» (Моррис), обозначается термином pneumogastric, что значит «блуждающий», и является самым крупным нервом тела. Анализ этого весьма информативного слова наводит на определенные размышления. Греческое слово pneuma, обычно переводимое как «легкое», может также означать «дыхание». Словом pneuma древние философы называли «душу», «животворное начало» или «дыхание жизни» и т.п. Термин gastric, в частности, означает «относящийся к желудку», от греческого gastros — «желудок», хотя не исключено, что оно заключает в себе и иной смысл, а именно «мышление брюшной полости». Следовательно, термин pneumogastric, помимо простого объединения слов «легкое» и «желудок», допускает гораздо более широкое толкование, в частности нерв «брюшного или внутреннего дыхания или дыхания души».

Рис. 62. Стволы симпатической нервной системы (по Везалию)

Известно и другое название этого нерва, которое звучит как Vagus, что значит «бродячий» или «извилистый». Основой подобного определения, видимо, послужили его многочисленные ответвления, иннервирующие[233] все внутренние органы. Однако слово Vagus может иметь и другие, менее привычные толкования. Так, например, оно означает «летающий», «легкий», «неопределенный», «изменчивый» и «непостоянный». Все это подтверждает древние учения о том, что в теле человека «имеется похожая на тростник трубка, по которой носится дух, как некий таинственный и неразличимый агент» (Ипполит. «Against Heresies»). Из контекста подобных высказываний отца Ипполита, жившего до Никейских соборов, со всей очевидностью следует, что тростник — это вовсе не позвоночный столб, поскольку далее он утверждает, что затем дух направляется в ту часть, которая называется спинным мозгом. Мыслители древности придерживались общего мнения, что дыхание человека является носителем его жизненного начала, а блуждающий нерв, несомненно, управляет дыхательной системой. Важно заметить, что двигательные нервные волокна Vagus'a доходят до «точки пульса», или «водителя ритма» в сердце, а его ответвления достигают почти всех жизненно важных органов тела.
Титан Прометей украл небесный огонь и принес его на землю в полом стебле ферулы или «гигантского укропа»— одного из видов зонтичных растений. За подобное преступление против власти Демиурга «Друг Человечества» был прикован к высокой скале в Кавказских горах. Большинство комментаторов отождествляли стебель укропа или нартеция[234] с тирсом, или жезлом Вакха[235], представляющим нечто вроде стрекала богов, и в переводе на язык мистической анатомии греков истолковывали его как символ спинного мозга. Однако Дж. Р.С.Мид, немало времени посвятивший изучению орфических преданий, указывая на некоторые разногласия по этому предмету, замечает, что, «по мнению многих авторов, нартеций... и тирс, или жезл, — это две совершенно разные вещи». Ферулой называют не только гигантский укроп, но еще и палку, которой пользовались, чтобы погонять скот и наказывать за мелкие проступки. Слово narthecium в переводе с латыни означает также коробочку для притираний и лекарств, изготовленную выдалбливанием одеревеневшего стебля нартеция. Очевидно, что полый тростник — «скрытое или тайное стрекало» — может означать тело человека в целом, которое было навязано душе в качестве наказания за неповиновение божественным указам (имеется в виду грехопадение). В более узком смысле тростником, возможно, называют какой-то конкретный элемент, а именно блуждающий нерв, в стебле которого содержится дыхание жизни.

Рис. 63. Равновесие высших и низших элементов относительно фокальной точки солнечного сплетения (согласно Роберту Фладду)

«На мой взгляд, — пишет д-р Вазан Ж. Рель, — кундалини, или, как еще ее называют, «змеевидная сила», — это, говоря языком современной науки, блуждающий нерв, который иннервирует все жизненно важные органы и управляет ими через разные сплетения симпатической части вегетативной нервной системы». Утверждая, что кундалини движется по правой ветви блуждающего нерва, доктор расходится со всеми своими предшественниками, посвятившими себя исследованию этого увлекательного предмета. Но если ценность использованных им древних священных книг явно говорит в его пользу, то комментарии к ним крупнейших философов и адептов Индии полностью опровергают его мнение. Сэр Джон Вудрофф, восторгаясь теорией д-ра Реля и считая эту тему достойной глубочайшего изучения, не обнаруживает в блуждающем нерве кундалини, хотя и допускает возможность, что этот нерв выполняет некую «функцию, важную в практике» йоги. Покойный доктор Джордж Кари, усмотревший немало соответствий между Библией и человеческим телом, свидетельствующих о целой жизни, потраченной на кропотливые исследования, так оценивает важность блуждающего нерва: «Этот замечательный нерв представляет собой самый большой пучок нервных волокон в теле человека. Это поистине Древо Жизни, по ветвям которого Святое Дыхание, сущность или Дух распространяется в легкие и солнечное сплетение» («God, Man and the Word Made Flesh»).
Теперь можно более подробно разобрать фрагменты текста из главы, посвященной сердцу, где говорится об уходе из тела Атмана в момент смерти. Этот духовный компонент со своими «эфирами» (способностями или силами) соприкасается с точкой пульса в физическом сердце, которое он приводит в действие и которому он сообщает свой ритм. Тогда возникает вопрос, если он занимает подобное положение, то какой же путь окажется наиболее естественным для его выхода? В Чандогья-упанишаде описывается «очень длинный путь», который «ведет в два места: одно в начале, а другое в конце». Что же это за таинственный канал, который тянется от сердца к темени и образует «королевскую дорогу», путь Атмана? Спинной мозг под это определение явно не подходит. Его назначение состоит совершенно в другом. Спинной мозг — это «термометр божественного Меркурия»[236], однако ни один из его концов не находится в сердце, а он сам не идет прямо из места, где пребывает Атман, к «Солнцу». Блуждающий нерв, напротив, во всех отношениях подходит под определение «золотой трубки» (нервы, окрашенные в желтый цвет почти во всех современных учебниках по неврологии), по которой движется дыхание души. «Остатки духов», Логосы, или Владыки жизненно важных органов, все они удаляются по ветвям блуждающего нерва, и в огромном теле этого нерва к ним присоединяется повелитель пульса, и все вместе они уносятся к «Солнцу». Один европейский врач семнадцатого века внес и свою лепту в этот предмет, когда заявил, что «есть такой нерв, одна ветвь которого идет от головного мозга к сердцу и посредством которого органы чувств связаны со средоточием жизни; причем этот нерв представляет собой трубку, по которой газы, или духи, текут вверх и вниз».

Рис. 64.

Глава XVI
Шишковидная железа -око богов

Из «Anatomy» Файфа

Рис. 65. Поперечный разрез головы человека

2— мозолистое тело (corpus callosum),
3— прозрачная перегородка;
4— гипофиз;
16— шишковидная железа;
17и 18 — четверохолмие.

Поскольку шишковидная железа пользовалась наибольшим признанием у первых адептов и о ней написано больше, чем обо всех остальных, то любой оккультный разговор об эндокринной системе логично начать именно с нее. Epiphysis cerebri, или шишковидное тело, получило свое название из-за своеобразной формы[237]. Оно появляется в человеческом эмбрионе на пятой неделе развития в виде слепозаканчивающегося мешочка, ответвляющегося от отдела головного мозга, находящегося непосредственно перед средним мозгом, — промежуточного мозга, который включает область третьего желудочка и прилегающие участки.
Периферическая, или дальняя, часть этого мешочка превращается в тело железы, ближайшая (к месту прикрепления или исходной точке) остается ножкой. Не та ли это сосновая шишка, которую Э.А.Уоллис-Бадж, описывая в своей книге «Озирис и египетское воскресение», как Ани предстал перед Озирисом в египетском ритуале «Выхода днем», упоминает как «так называемую шишку на тупее Ани», для которой этот превосходный египтолог не смог найти никакого разумного объяснения? И не та ли это жужжащая шишка, которая принадлежала к числу символических игрушек младенца Вакха и которую Бастий описывает как маленький конический кусочек дерева, который обматывали шнуром, чтобы заставить вертеться и издавать гудение? (Дж. Р.С.Мид. «Орфей».) Те, кому известна эзотерическая функция шишковидной железы или кому по собственному опыту знаком жужжащий звук, сопутствующий ее деятельности, поймут уместность этой аналогии.
В результате прорастания внутрь соединительной ткани из pia mater[238], этой нежной и чрезвычайно насыщенной сосудами оболочки, окутывающей головной и спинной мозг, далее происходит разделение тела железы на дольки. К моменту рождения эта структура становится сравнительной большой, а к двенадцати годам достигает нормальных размеров.
И здесь снова можно провести аналогию с мифом о Вакхе, потому что игрушечный конус являл собой символ, неразрывно связанный только с детством бога. Иными словами, при нормальных условиях эта железа деградирует с наступлением подросткового возраста. Обратная эволюция, или деградация, шишковидного тела начинается примерно на шестом-седьмом году жизни и практически заканчивается к возрасту достижения половой зрелости.
Следует, однако, раз и навсегда запомнить, что в то время как Природа ликвидировала другие органы и части тела первобытного человека, этот сохранился; так что, сознавая бережливость Природы, приходится признать, что эта железа по-прежнему некоторым образом участвует в жизнедеятельности человеческого организма. Как утверждает д‑рДж. Ф.Гудернатш, прежде работавший в Медицинском колледже Корнеллского университета, «несколько — по крайней мере три — задних дивертикулов[239] (epiphyses— шишковидное тело) развиваются из корня промежуточного мозга на втором месяце эмбрионального периода. В человеке они являются совершенно рудиментарными органами.
Epiphyses proper (эпифиз пропер) занимает самое заднее положение и единственный хоть до какой-то степени дифференцируется в человеке. Два других — это paraphysis — парафиз[240] и теменной глаз, рудиментарный орган чувств некоторых рептилий». Согласно Геккелю, у некоторых животных можно обнаружить настоящие глаза, которые не видят. Они расположены глубоко в голове и покрыты толстой кожей и мышцами.
Тирс, или скипетр, из греческих мистерий состоял из палки, увитой виноградом и листьями плюща и увенчанной сосновой шишкой. Этот скипетр в целом символизирует спинной мозг, его нади и сплетения, шишковидную железу и блуждающий нерв, и все они тесно связаны с таинствами полного обновления.
Санте описывает шишковидную железу как «конусообразное тело ( corpus pineale) высотой 6 миллиметров и диаметром 4 миллиметра, соединенное с верхней стенкой третьего желудочка уплощенным стебельком — ножкой шишковидного тела. ...Шишковидное тело располагается на дне поперечной борозды головного мозга непосредственно под валиком мозолистого тела между верхними бугорками (colliculi) четверохолмия на задней поверхности среднего мозга. Оно плотно окутано мягкой мозговой оболочкой.
Внутренняя часть шишковидного тела образована замкнутыми фолликулами, окруженными врастаниями соединительной ткани внутрь. Фолликулы заполнены эпителиальными клетками, смешанными с известковым веществом — псаммозными тельцами (acervulus cerebri — "мозговым песком"). Известковые отложения обнаруживаются также на ножке шишковидного тела и вдоль хориоидальных сплетений. Функция шишковидной железы неизвестна. ...У пресмыкающихся имеется два шишковидных тела — переднее и заднее, — причем заднее остается недоразвитым, а переднее образует рудиментарный циклопический глаз. У гаттерии, новозеландской ящерицы, он выступает из теменного отверстия и состоит из несовершенных хрусталика и сетчатки и проходящих в его длинном стебельке нервных волокон. Шишковидная железа человека, вероятно, сходна с задним шишковидным телом рептилий».
Branchiostoma lanceolatum — ланцетник, маленькое прозрачное морское животное длиной около двух дюймов (5 см), является, насколько известно, единственным позвоночным животным, у которого нет шишковидной железы. У рептилий, согласно Спенсеру[241], эта железа имеет значительную длину и выступает (как отмечает Санте) через отверстие в своде черепа. У хамелеона эта железа располагается под прозрачной чешуеобразной пленкой в теменном отверстии, и ее средняя структура, имеющая форму струны, по словам Гертвига, «определенно похожа на зародышевый зрительный нерв. ... Исследователи, которые, подобно Рабл-Рукхарду, Альборну, Спенсеру и другим, занимались изучением шишковидной железы, придерживаются того мнения, что шишковидное тело следует считать непарным теменным глазом, который во многих случаях, например у рептилий, оказывается, довольно хорошо сохранился, но у большинства позвоночных находится в стадии вырождения».
Далее этот ученый автор подтверждает вероятность того, что у рептилий шишковидная железа реагирует на свет, но вопрос, до какой степени, так и остается открытым.
В своей лекции о глазах, прочитанной в клинике (графства) Мейо, а затем опубликованной Американской оптической корпорацией, Томас Холл Шестид, член-корреспондент, доктор медицины, член Американской коллегии хирургов, доктор прав и так далее, сообщил: «У некоторых амфибий имелся срединный или шишковидный глаз, располагавшийся в задней части головы. У многих гигантских ископаемых ящеров мезозойского периода тоже был такой глаз, и в любом геологическом музее и теперь еще можно увидеть отверстие в задней части черепа гигантской ящерицы, из которого прежде выглядывал этот странный глаз. У нас самих это отверстие прикрыто костью и глаз сжался в так называемую шишковидную железу. ...Шишковидный глаз впервые появился в мире в далеком прошлом у беспозвоночных животных. Это действительно был глаз беспозвоночных (т.е. глаз с палочками [в сетчатке], обращенными к стекловидному телу, а не от него, и в результате лишенный слепого пятна), но он сохранялся (все еще в форме глаза, характерного для беспозвоночных) у некоторых рыб, амфибий вообще, ящериц, а затем начал вырождаться, возможно, потому, что у позвоночных были и другие глаза характерного для позвоночных (и в силу какой-то непостижимой причины более подходящего) типа».
Тогда так ли уж безрассудны утверждения оккультиста, что в начале жизни на этой планете позвоночные были гермафродитами и «действительно одноглазыми»? Не разумнее было бы согласиться с оккультизмом в том, что эта железа на самом деле выступала из черепа, несколько напоминая антенну, как орган генерализованного чувственного восприятия, чем принять гипотезу профессора Ланкестера, что человек изначально был прозрачным и внутренний глаз мог видеть сквозь стенки головы?
Знали ли египтяне, что у рептилий эта железа достигла высочайшего развития, и по этой причине обматывали змеей лоб, куда по символической вольности помещают третий глаз жители Востока? Разве урей[242] не был символом мудрости и разве шишковидная железа не является органом системы приобретения знания, которое вообще больше не используется, а составляет тайну, хранимую избранными?

Из «De Humani Corporis Fabrica»

Рис. 66. Шишковидная железа (по Везалию)

Шишковидная железа как эмблема божественности, естественно, ассоциировалась с царственностью, ибо все монархи были тенями богов на земле. Короны Нижнего Египта и Пшент, или Корона Двойной Империи (объединенного Египта), были увенчаны странной антенной, усиком или очень тонким изогнутым шипом, больше всего напоминающим описание структуры третьего глаза, дошедшее из глубины первых веков. Маат, или страусовое перо Закона — еще один египетский символ истины, — по форме довольно похож на шишковидную железу, его носили как перо американских индейцев как бы поднимающимся из теменного отверстия.
Многие племена считают птиц эмиссарами духов (manidos) среди человечества, и птичьи перья, носимые на такой манер, несомненно могли иметь двоякий смысл.
Перо павлина с его похожим на глаз пятном закрепляется на голове китайского мандарина в положении, несколько напоминающем положение шишковидной железы в голове человека (с наклоном назад), и в качестве символа величия или просвещенности, сопутствующей величию, возможно, имеет аналогичное происхождение.
В оккультизме шишковидная железа рассматривается как связующее звено между объективным и субъективным состояниями сознания, или, на эзотерическом языке, видимым и невидимым мирами природы. В религиозных учениях латинян ее величали Янусом[243], двуликим богом и смотрителем врат святилища. Это божество являлось прообразом св. Петра, который стал его преемником в качестве стража небесного портала и носил при себе два ключа, соответствующие его должности, — один от золотой тайны духа, другой от серебряной тайны тела.
В древних исторических памятниках часто говорится о двуликих богах. На старинных римских виллах все еще встречаются гермы[244], подобные bifrons — двуликому Янусу, среди которых редким и интригующим исключением оказываются гермы с одним мужским, а другим женским лицами (опять herm-aphroditus — герм-афродит[245]?). Женское лицо символизирует животную душу, мужское — божественную, а изображение в целом указывает на оккультное строение и функцию шишковидной железы.
Гуд в своей книге «Мифические чудовища» приводит несколько примеров, взятых из древнейших китайских писаний. Индусская мифология также изобилует божествами-полицефалами[246], а от далеких тибетцев мы узнаем, что одним из титулов Авало-китешвары является Саманта-мукха, «тот, чье лицо обращено во все стороны».
С шишковидной железой связано некое алхимическое таинство, поскольку полное обновление человека зависит от пропитывания тинктурой этой железы, которая должна превратиться из неблагородного металла в золото.
Пока шишковидная железа не разбужена кундалини, она является носителем кама-манаса — животного разума (Афродита), но пропитанная духовным светом, она превращается в Буддхи-Манас — божественный разум (Гермес). Этот Буддхи-Манас есть Тот из египетских мистерий более позднего периода, бог знаний и письменности и (согласно нелепым заявлениям его жрецов) автор двадцати шести тысяч книг.
Философам известно, что шишковидная железа была органом сознательного зрительного восприятия задолго до того, как из головного мозга «выдвинулись» физические глаза, но не обязательно и не исключительно такого зрительного восприятия, каким мы обладаем теперь, а скорее зрительного восприятия, соответствовавшего тому миру, в котором человек обитал до того, как впал и свое нынешнее состояние.
По мере того как контакт индивидуума с материальным миром становился все более полным он утрачивал свои функции на внутренних планах жизни вместе с сознательной связью с Созидательными Иерархиями во вселенной над ним. Только с помощью дисциплины — усилия, направляемого мудростью и законом, — он сможет снова подняться в сферу своей духовной завершенности.
Было бы ошибкой прийти к заключению, что шишковидная железа как физическое тело в буквальном смысле обладает теми оккультными достоинствами, которые приписывают ей мудрецы. Сама железа является не третьим глазом, а всего лишь отражением этого органа — его двойником или символом в материальной структуре. Это реликт, свидетельствующий о наличии в древности некой способности, и то, что он сохранился на протяжении эпох духовного мрака, дает надежду на конечное восстановление той функции, на существование которой он, собственно, и указывает. Истинная сила этой железы заключена в ее духовном двойнике точно так же, как вся сила человека пребывает в его невидимой сущности. Обычное зрение не позволяет увидеть третий глаз, он виден только ясновидящим как вибрирующая спектральная аура, окружающая внешнее тело железы и ведущая себя как пульсирующий источник электрического света.
«Этот особый физический орган восприятия в головном мозге, — пишет Е.П.Блаватская, — расположен в ауре шишковидной железы. Эта аура отвечает вибрацией на любое воздействие, но живой человек может только ощущать ее, а не осознавать. В процессе мышления, проявляющемся в акте осознания, свет этой ауры постоянно вибрирует, и ясновидящий, глядя на головной мозг живого человека, может чуть ли не пересчитать видимые духовным оком семь градаций, семь нюансов света, переходящих от самого тусклого к самому яркому. Вы касаетесь своей руки; не успеете вы дотронуться до нее, как в ауре шишковидной железы уже возникают вибрации и приобретают свой оттенок цвета. Именно эта аура своими вибрациями вызывает утомление и изнашивание этого органа. Головной мозг, который заставили вибрировать, передает вибрации спинному мозгу и далее всему телу. Мощные вибрации радости или скорби могут таким образом убить. Вокруг шишковидной железы постоянно пляшут огоньки, но когда кундалини на короткий миг озаряет их, становится видна вся вселенная. Третий глаз открыт даже во время глубокого сна. Это хорошо для Манаса, извлекающего из этого пользу, хотя мы сами ничего не помним».
Именно Декарт считал шишковидную железу обиталищем души или звездного духа в человеке. В своих рассуждениях он исходил из того, что хотя anima и связана со всеми органами тела, обязательно должен быть один специальный орган, через который божественный компонент осуществляет свои функции более непосредственно, чем через все остальные. Решив, что ни сердце, ни головной мозг в целом не могут быть средоточием этого компонента, он методом исключения пришел к выводу, что этим центром должна быть та небольшая железа, которая, хотя и связана с мозгом, тем не менее действует или движется независимо от него. Кроме того, он заключил, что животные духи, движущиеся по вогнутостям черепа, могут приводить шишковидную железу в своего рода качательное движение. А подобное умозаключение, несомненно, выдвигает его в число наиболее ярких личностей периода перехода от средневековой науки к современной.
Теперь самое время обратиться к аргументам, с помощью которых Декарт, по его собственным словам, убеждал себя, что шишковидная железа и есть то место, где пребывает душа.
Ниже приводится выдержка из раннего издания его знаменитого трактата «О человеке», в которой полностью сохранена своеобразная терминология оригинала. «И все же не весь головной мозг, а только некоторая его часть является вместилищем этого внутреннего чувства, иначе зрительные нервы и мягкая сердцевина позвоночника как состоящие из той же субстанции, что и головной мозг, были бы резиденцией внутреннего чувства.
Итак, этим особым местом, где находится резиденция души, является "Glandula Pinealis", или шишковидная железа, некое ядро, похожее на ананас, которое помешается между желудочками головного мозга и окружено артериями Plexus Cho-rides (хордового сплетения). Причина, по которой мы сочли это ядро особым вместилищем души, заключается в том, что этот элемент головного мозга уникален, он — единственный и неповторимый. Ибо поскольку все органы чувств — парные, опять-таки не может быть никакой причины, почему бы нам не воспринимать два объекта вместо одного, кроме как потому, что прежде эти впечатления передаются в некий элемент мозга — единственный и неповторимый, — где они совмещаются. Ко всему прочему требуется также, чтобы этот элемент был подвижным, дабы душа путем непосредственного его (элемента) возбуждения могла посылать животных духов в какие-то одни мышцы, а не в другие. А поскольку это ядро поддерживается только очень мелкими артериями, охватывающими его со всех сторон, то можно не сомневаться, что любая мелочь приведет его в движение. Отсюда мы заключаем, что этот сокровенный элемент мозга является вместилищем души, где она осуществляет процессы понимания и хотения всего того, что исходит от тела или направляется к нему».
Приписывая шишковидной железе способность к движению, великий Декарт, хотя и не был оккультистом, коснулся одной из глубочайших тайн древних мистерий. Итак, вернемся к его трактату. «Соответственно практический ум можно истолковать как внутреннее чувство, посредством которого все объекты внешних восприятий различаются и объединяются в головном мозге как общем центре всех впечатлений. Или же практический ум есть не что иное, как сложение в шишковидной железе всех движений, вызываемых объектами в нервах, происходящее в то же самое время, когда объекты возбуждают чувства. При этом столь малые размеры нисколько не мешают этому ядру быть инструментом практического ума, а напротив, самыми глупыми оказываются те личности, у которых это ядро из-за своей величины не слишком подвижно, а самыми умными и сообразительными — у кого это ядро меньше, потому что его гораздо легче привести в движение. Причем, если бы оно стало даже еще меньше, чем есть на самом деле, оно все равно было бы достаточно большим в сравнении с некоторыми выступами желудочков и трубочками нервов». Веками Декарт служил предметом насмешек ученых мужей, а его мистические выводы вполне подходили под разряд того, что великий Тиндаль относил к сфере «поэзии». И вот наконец в наши дни начинает происходить некая «условная» реабилитация теорий Декарта со стороны науки, которая слишком часто страдает комплексом непогрешимости. «В последнее время, надо заметить, концепция великого француза приобретает все больший вес в глазах науки — ведь мы, если хотите, уже рассматриваем душу как некую часть человеческого интеллекта. (Sic!) Поскольку, очевидно, шишковидная железа непосредственно, хотя и весьма загадочным образом, связана с развитием умственных способностей» («How we became personalities»).
У очень маленьких детей, едва вышедших из состояния эмбриональной рекапитуляции[247], в сжатой форме отражавшего борьбу раннего человечества за существование, около темени есть незаращенный участок черепа. В редких случаях он не зарастает совсем, хотя обычно черепные швы в этом месте сходятся между седьмым и девятым годами жизни ребенка. В детском возрасте чувствительность этого участка над третьим глазом обычно сопровождается ясновидением или как минимум высокой восприимчивостью.

Рис. 67. На рисунке из древнего трактата по каббалистической медицине показано соответствие между отделами человеческого тела и помещениями храма

В этот период ребенок в основном все еще продолжает жить в невидимых мирах, и поскольку его физический организм пока остается более или менее невосприимчивым ввиду своей незавершенности, у него обнаруживается, по крайней мере, намек на деятельность в тех мирах, с которыми он некогда был тесно связан благодаря открытому доступу к шишковидной железе. По мере того как высший интеллект — Эго латинян — мало-помалу уходит в развивающуюся физическую структуру, он постепенно закрывает за собой небесную дверцу. Этот вход человека в его собственное тело каким-то загадочным образом связан с «душевными кристаллами» (лат. acervulus cerebri — так называемый «мозговой песок»), которые образуются в шишковидной железе.
Тайна третьего глаза прекрасно истолкована в легендах об уже упомянутом ранее Мировом Древе, положенных в основу скандинавских мистерий. В преданиях Эдды говорится, что на самой верхней ветви Иггдрасиля сидел орел, пристально оглядывающий вселенную, а на его голове, прямо между глаз, устроился сокол. Считалось, что орел символизирует стихию воздуха, а сокол — эфир пространства. Однако, если вспомнить, что для египтян сокол был особым символом бога Гора, чей единственный глаз олицетворял шишковидную железу для посвященных его ордена, странный рисунок сразу же наполнится новым смыслом. Один ученый каббалист минувшего столетия объявил, что, изучая «Зогар» и связь между Древом сефиротов и человеческим телом, он пришел к выводу, что первая Сефира — Кетер, Корона — представляет шишковидную железу, а следующие два сефирота— Хохма и Бина, расположенные по обеим сторонам дерева, — две доли головного мозга. В древнееврейских священных писаниях встречаются высказывания, которые вполне можно принять за косвенные намеки на шишковидную железу.
На одном конце этой маленькой железы, противоположном месту ее крепления, имеется пальцеобразный выступ, который называется «жезлом Бога» и соответствует священному копью в мистериях Грааля. По своей форме железа напоминает выпарные сосуды или реторты алхимиков. Символом вибрирующего пальца на конце железы служат жезл Иессея и скипетр верховного жреца. При выполнении определенных упражнений, предписанных внутренними школами восточного и западного оккультизма, у ученика, специально подготовленного к такого рода занятиям, этот палец начинает вибрировать с неизмеримой частотой, вызывая в голове жужжание или гудение, как уже упоминалось выше. Подобное явление может причинять сильные страдания и даже иметь губительные последствия, если такого рода упражнениями займутся люди, не обладающие достаточными познаниями в оккультизме. Шишковидную железу и гипофиз называют соответственно головой и хвостом Дракона Мудрости. Психические и оккультные токи головного мозга, поднимаясь вверх по спинному мозгу (см. главу «Кундалини и симпатическая нервная система»), на своем пути должны пройти по водопроводу мозга, который, как опускной дверцей, перекрыт шишковидной железой. Когда эта железа — ибис египтян— «заваливается назад», как будто сидит на корточках, она закрывает проход в четвертый желудочек и образует нечто вроде пробки. В таком положении она «запечатывает» в третьем желудочке его содержимое, отделяя его от четвертого желудочка. Возбужденная кундалини, железа встает вертикально, поднимаясь подобно голове кобры, готовой к нападению, и точно так же, как голова этой змеи, увеличивается в размерах; а ее маленький пальцеобразный выступ начинает двигаться с быстротой змеиного языка. Открыв таким образом проход между желудочками, шишковидная железа более не мешает сущностям смешиваться в головном мозге, творя духовную алхимию.
«Всевидящее Око» масонских братьев; «Единственное Око» священных писаний, посредством которого тело наполняется светом; «Один Глаз» Одина, позволявший ему постигать все тайны; «Око Гора», которое когда-то проглотил Тифон; «Око Владыки», которое, по словам Бёме, все замечает, — все они содержат намек на тот первозданный орган, который, согласно комментариям, составляющим основу «Тайной Доктрины», «постепенно утрачивая свои функции», исчез из виду, «глубоко погрузившись в голову» и скрывшись «под волосами». Несомненно, именно об этом пишет Прокл в своей первой книге «О теологии Платона», когда заявляет, что душа, войдя в святая святых, или в сокровенные тайники своей природы, постигает «происхождение богов и единство вещей», не прибегая к помощи своих реально существующих глаз, которые изображают закрытыми. Возникает вопрос, разве можно усмотреть что-то антинаучное в утверждении, что шишковидная железа и есть тот третий глаз историко-мифологических людей древних времен, которые фигурируют у Бероса в его текстах о происхождении халдеев и о которых рассказывали греки в мифах о циклопах? Мистику известно, что шишковидная железа — это все, что осталось от «Ока Дангмы», внутреннего ока просвещенного мудреца, и «Ока Шивы», которое располагалось вертикально на лбу богов и Джианов, указывая, что у них не затуманено духовное зрение. Вглядываясь в непроницаемое лицо Авалокитешвары, обратите внимание на его третий глаз и вспомните о комментариях, в которых записано, что когда внутренний человек активен, око «поднимается и увеличивается» и Архат способен ощущать и понимать эту деятельность и в соответствии с этим регулировать собственные действия.

Глава XVII
Эндокринная система и телесное равновесие

Из произведений Якоба Беме в редакции Уильяма Ло

Рис. 68. Жизненно важные центры человеческого тела
(В соответствии с рисунками Якоба Бёме.)

К числу семи желез, не имеющих и имеющих выводной проток, изучением которых в первую очередь занимается оккультизм, принадлежат шишковидная железа, гипофиз, зобная железа (или тимус), печень, селезенка и надпочечные капсулы, или надпочечники. В этих малопонятных телах, из которых, по крайней мере, некоторые удостоились внимания в древние времена, но в большей или меньшей степени были забыты в раннее Средневековье, сегодня стали признавать «диктаторов нашей судьбы». Теперь полные энтузиазма эндокринологи придерживаются того мнения, что не только гармония «телесной лиги», но и высшие аспекты функционирования человека — его нравственный облик, эмоции и мысли, его личность, индивидуальность и темперамент — в огромной степени определяются деятельностью желез внутренней секреции. Не капля зеленой желчи д-ра Джонсона, а железы ставят под удар империи. И не герцог Веллингтон, а гипофиз Наполеона подстрелил орла Первой империи. В связи с этим обдумайте слова Сэмюэла Уиллиса Бандлера: «Если в ближайшем будущем мир оделит своих дипломатов, высших чиновников, законодателей, жителей надлежащими железами внутренней секреции, особенно передней долей гипофиза, и чуть-чуть подавит работу коркового вещества надпочечников, войн, возможно, больше не будет» («Железы внутренней секреции»).
Мнение оккультизма по поводу значения шишковидной железы подробно обсуждается в главе, посвященной этому предмету. Поэтому здесь будут рассмотрены лишь немногие общие вопросы. «Как вспомнишь легенду о циклопах, — пишет д-р Фред Э.Уинн, — так мороз по коже подирает! Неужели это предание основывалось на каком-то чудовищном уродстве, возможно ли, что какая-то раса страдала отвратительным атавизмом и, имея человеческий облик и гигантское телосложение, шаталась по земле с неразвитым мозгом и шишковидным глазом беспозвоночного животного? К счастью, подобный кошмар, такое ужасающее отклонение от упорядоченного хода эволюции — всего лишь плод воображения Гомера» («Эндокринные и другие железы»). Боюсь, что оптимизм милейшего доктора лишен оснований. К сожалению, слепой Гомер не единственный повествовал о великанах— одноглазых и неодноглазых. В древних писаниях почти всех цивилизованных наций имеются описания чудовищ, которые свели бы эндокринологов с ума. В 1858 году на месте древнего города Карфагена был найден саркофаг великанов. Древний языческий писатель Филострат оставил описание виденных им самим скелетов, один из которых был длиной 22 локтя, а другой — 12 локтей. Аббат Пеге в книге «Вулканы Греции» заявляет, что «в окрестностях вулканов на острове Фера находили лежащих под громадными камнями исполинов с черепами чудовищных размеров» (Е.П.Блаватская. «Тайная Доктрина»). Создав новые революционные теории относительно желез, наука столкнулась лицом к лицу с множеством трудных вопросов. Так что в древних рассказах о чудовищах больше нет ничего неправдоподобного. Вероятность несинхронной работы желез в первые эпохи существования человека сообщает достоверность долго подвергавшимся осмеянию «выдумкам» ранних историков. Людям, имеющим склонность к научным занятиям, было бы интересно и поучительно воссоздать человека, каким он был до регрессивной эволюции, оставившей след во многих элементах эндокринной цепи. Вероятно, что результат их трудов окажется удивительно похожим на описания людей доадамовских рас, дошедшие до нас в оккультной традиции.
В начале двадцатого века в клинику выдающегося немецкого невропатолога фон Хохверта привезли мальчика, состояние которого породило разного рода гипотезы. По внешнему виду это был обычный мальчик лет двенадцати — тринадцати, но его родители заявили, что ему всего пять лет, и их слова позднее полностью подтвердились. «За несколько месяцев до этого ребенок начал быстро расти. ...Его интеллектуальное развитие тоже ускорилось. Те вещи, о которых он говорил, и то, о чем он, по-видимому, думал, свидетельствовали об уровне мышления и рассуждения, соответствующем зрелому возрасту. У него был низкий голос, и он уже давно перестал играть в игрушки. И тем не менее ему было всего пять лет». После нескольких недель пребывания в клинике ребенок умер. Вскрытие показало наличие опухоли шишковидной железы. «Есть основания думать, что шишковидная железа имеет некоторое отношение к развитию интеллекта» (Э.Х.Уильямс. «Как мы стали личностями»). Не подтверждает ли эта история эзотерическую доктрину о том, что шишковидная железа «является главным и важнейшим органом духовности в головном мозге человека, местопребыванием гениальностей»? (E.S.lns.) Расстройство, вызванное опухолью этой железы, привело к преждевременной зрелости. Разве не удивительно, что нарушение функции одного этого крошечного органа вызывает такой метаморфоз — превращение ребенка во взрослого человека, и разве не еще более удивительно, что столь могущественная часть тела считается всего лишь остатком рудиментарного глаза? Этого единственного примера — без обращения к другим подтверждающим данным, в которых, впрочем, нет недостатка, — достаточно, чтобы связать эту железу со всей сферой интеллектуального развития. Заслуживает внимания то, что болезненное состояние железы имело результатом не только зрелость тела, но также и усиление умственной деятельности. Опухоль помешала железе управлять потоком Манаса, что несомненно доказывает правильность оккультного утверждения, что шишковидное тело является связующим звеном между сферой субъективного интеллекта человека и его объективным мышлением.
Гипофиз (hypophysis cerebri) представляет собой маленький яйцевидный, слегка сплющенный сосудистый комочек, лежащий на sella turcica — турецком седле клиновидной кости и соединенный воронкой с третьим желудочком головного мозга. Турецкое седло описывают как «череп в черепе», а один автор заметил, что Природа, вероятно, придавала гипофизу жизненно важное значение, раз никакой иной орган тела не получил такой защиты. Эта железа состоит из двух очень четко выраженных долей, разделенных тонкой волокнистой пластинкой. Передняя — более крупная — доля имеет слегка продолговатую и вогнутую назад (овально-изогнутую) форму, и ее вогнутая поверхность служит вместилищем для меньшей и более округлой задней доли. Как утверждает Грей, передняя доля «развивается из эктодермы щечного кармана и по микроскопической структуре сильно напоминает щитовидную железу». В замкнутых пузырьках гипофиза, «выстланных цилиндрическим (частично реснитчатым) эпителием, содержится вязкое желеобразное вещество (pituita — питуита — слизь), подсказавшее старое название [питуитарное тело] этого тела» (Санте). «Задняя доля, — продолжает Грей, — образуется в результате выпячивания из мозга и на протяжении эмбрионального периода имеет полость, сообщающуюся через воронку с полостью третьего желудочка». Гипофиз, как полагают, играет важную роль в зимней спячке животных. «Передняя его часть имеет отношение главным образом к росту скелета и мышц и развитию головного мозга. Задняя часть тесно связана с развитием половых органов, определенных мышечных структур и с некоторыми особенностями процесса, называемого метаболизмом[248] (Э.Х.Уильямс. «Как мы стали личностями»).
Было замечено, что гипофиз содержит продукт внутренней секреции, который, очевидно, стимулирует рост соединительной ткани и играет существенную роль в половом развитии. Известно также, что если гипофиз проявляет повышенную активность, то это приводит к гигантизму, и что он обладает необычным сродством к костям и мышцам. Недостаточное снабжение питуитрином вызывает общее ухудшение состояния тела и сказывается даже на волосах и зубах. Среди счастливых даров, которыми наделяет здоровый гипофиз, — хорошее кровяное давление, здоровый половой тонус, инициатива, горячее стремление к научным занятиям, работе, постоянный интерес к избранному роду занятий и выносливость, присущая молодости. Доктор медицины Герман Г.Рубин тоже высказывается по поводу взаимосвязи между этой железой и чувственными восприятиями, жизнеспособностью и преобразованием энергии в виды, необходимые для обеспечения жизнедеятельности тела («Ваши загадочные железы»).
Гипофиз, который называли железой упорных усилий, очевидно, был хорошо известен посвященным жрецам Древнего мира, в символике которых он ассоциировался с женским аспектом. Он представлял собой йони по отношению к шишковидной железе, которая была примитивным фаллосом. В легендах о египетской Изиде, индусской Радхе[249] и христианской деве Марии содержатся намеки на функции этой железы. Гипофиз является «барометром» всей цепи эндокринных желез, первым обнаруживая расстройство в эндокринной системе. В египетских мистериях гипофиз выступал в роли посвящающего, ибо, как мы увидим, он «возбуждал кандидата» — шишковидную железу. В египетских мифах Изида в своем аспекте гипофиза заклинает высшее божество солнца Ра (здесь символизирующее шишковидную железу) открыть свое священное имя — слово власти — и в конце концов вынуждает его сделать это. В некоторых восточноиндийских метафизических системах гипофиз называют манас-антаскарана — «мост ума».
Гипофиз, деятельность которого стимулируется дисциплинами оккультной философии, начинает светиться, приобретая бледно-розовый оттенок. Маленькие волнистые колечки света, исходящие от него, постепенно исчезают на коротком расстоянии от самой железы. При продолжении стимулирования излучаемые кольца вокруг железы светятся ярче и в потоке сил становится различимым отчетливое биение пульса. Излучения распространяются неравномерно, круги постепенно вытягиваются в elliptics, в малом конце которых находится тело железы. На стороне третьего желудочка «эллиптик» тянется назад от железы и растягивается в изящные параболы по направлению к шишковидной железе. По мере того как поток силы становится все более мощным, свечение озаряет пространство внутри желудочков, все более приближаясь к дремлющему глазу Шивы. Наконец, окрасив тело самой железы золотисто-красным светом, оно мягко оживляет шишковидную железу. Под ласковым теплом и сиянием гипофизарного огня «божественный глаз» трепещет, моргает и в конце концов открывается. Мадам Блаватская так описывает этот процесс: «Арка (гипофиза) все больше выгибается вверх к шишковидной железе, пока наконец ее не ударит током, как ударяет электрическим током какой-нибудь твердый предмет, и тогда спящий орган пробуждается и весь начинает пылать Акашическим Огнем. Это психофизиологическая иллюстрация взаимодействия двух органов на физическом плане, являющихся конкретными символами и олицетворениями метафизических концепций, соответственно называемых Манасом и Буддхи. Чтобы стать сознающим на этом плане, Буддхи нуждается в более дифференцированном огне Манаса; но как только шестое чувство разбудит седьмое, излучаемый им свет озарит сферы бесконечности, человек на краткий миг станет всеведущим, Прошлое и Будущее, Пространство и Время исчезнут и превратятся для него в Настоящее» (E.S.Ins).
Щитовидная железа, величаемая ныне «замковым камнем эндокринной арки», представляет собой подковообразное тело, располагающееся в горле непосредственно под адамовым яблоком. Она состоит из двух боковых долей — по одной с каждой стороны от трахеи, соединенных внизу поперечным сегментом, называемым перешейком. Приводя ее описание, один автор сообщает, что она находится в основании шеи верхом на трахее. Грубо говоря, она имеет форму буквы «Н», поперечная черточка которой соответствует перешейку, или поперечному соединительному участку. Размеры этой железы указать очень трудно, но можно считать, что ее длина составляет два-три дюйма (5—7,6 см) и весит она в среднем около одной унции (28,35 г). У женщин эта железа крупнее и тяжелее, чем у мужчин, и с возрастом уменьшается в размерах. Атрофия особенно заметна в пирамидальных долях. «Она впервые появилась, — пишет доктор Фред Э.Уинн, — у чрезвычайно примитивных организмов, известных как "протохордовые (животные)" — первых существ, имевших жаберные щели, центральную нервную систему и зачаточный позвоночник. Щитовидная железа по-прежнему продолжает вырабатывать слизистые вещества, использовавшиеся нашим далеким протохордовым предком для обволакивания и втягивания частиц пищи, хотя это вещество больше не истекает в глотку по причине исчезновения протока» (Керр. «Учебник по эмбриологии»).
Как полагают, у низших форм жизни щитовидная железа была гонадой, или половой железой, и служила связующим звеном между половыми железами и головным мозгом — низшей четверкой и высшей триадой в человеческом теле соответственно. «Щитовидная железа, — пишет д-р М.У.Капп, — это железа, которая продуцирует наземных животных и играет очень важную роль в эволюции форм, а также в их последовательности. Пересадка щитовидной железы тритону превращает его в саламандру — животное с наземным типом дыхания». Иногда щитовидную железу называют косметической железой, потому что ее функциональные расстройства обыкновенно вызывают диспропорцию частей тела и лишают личность привлекательности. Щитовидной железе уделялось больше внимания, чем остальным железам из-за частого возникновения крайне уродливого зоба вследствие ее поражения. Эта железа имеет свойство регулировать быстроту проживания жизни, и по мере того как она теряет тонус, во всех частях тела проявляются старческие признаки. Щитовидная железа, расположенная в действительности в том самом месте, которое Платон называет перешейком между телом и головой, выступает в роли посредника между эмоциями и мыслями и общего знаменателя животной и интеллектуальной жизни.
Тимус, или зобная железа (ее еще называют вилочковой железой), имеет вид небольшого тела почти пирамидальной формы из очень мягкой железистой ткани и находится за верхней частью грудины.
В период усиленного развития организма в подростковом возрасте тимус может достигать длины двух дюймов и весить около одной или одной с четвертью унции. После наступления половой зрелости обычно происходит обратное ее развитие с последующей атрофией. Железистая ткань тимуса замещается жировой клетчаткой, и у взрослого человека эта железа состоит почти исключительно из жировой ткани. «Самое загадочное, что тимус утратил свое значение для человека и млекопитающих, когда их предки начали "высиживать" яйца внутри собственных тел и перестали откладывать их в скорлупе и с белком внутри, как это делают птицы и рептилии. В чем, собственно, и заключалась изначальная функция тимуса. К примеру, голуби с удаленной зобной железой откладывают яйца без скорлупы, однако, если им пересадить ее обратно, они снова будут нести обычные яйца в скорлупе. ...Так скажем спасибо тимусу за то, что секреции (т.е. выделения) дали возможность нашему рептильному прародителю изобрести яйцо, которое сумело развиться в человеческую яйцеклетку» (Джордж А.Дорси. «Why we behave like human beings»).
Тимус получил название железы преждевременной зрелости. Он управляет развитием ребенка вплоть до возраста достижения половой зрелости. Его также называют железой вечной юности, поскольку при наступлении определенного времени начинается обратное развитие тимуса, в противном же случае созревание организма тормозится. Если тимус пересадить головастику, он так и останется головастиком и никогда не превратится в лягушку. В книге Уильямса и Хога «Наши комплексы боязни» утверждается, что из двадцати казненных преступников «у всех зобная железа полностью сохранила свои функции». Ко всему прочему, если тимус продолжает оказывать доминирующее влияние, то он начинает мешать нормальной дифференциации проявлений пола, а в результате возникает проблема «промежуточных» типов. Тревожное увеличение подобного «усреднения» в нашей социальной системе заставляет всерьез задуматься о той роли, какую играют железы внутренней секреции в общественной жизни человека. «При проведении патологоанатомических исследований страдавших идиотией[250] в большинстве случаев было обнаружено полное отсутствие тимуса, а в серии из 400 вскрытий тимус отсутствовал у 75%» («Ductless and other glands»).
Самой большой железой в теле человека является печень. Весит она примерно 3,5 фунта, а ее длина составляет от 10 до 12 дюймов (от 254 до 305 мм). Печень занимает большую часть правой половины полости, образованной ребрами ниже диафрагмы. Положение печени несколько меняется при подъеме и опускании диафрагмы. При глубоком вдохе печень опускается ниже ребер; то же самое происходит и при пустом кишечнике. В свою очередь, при выдохе или когда кишечник набит, она подталкивается вверх. Печень разделена на правую и левую доли, из которых правая гораздо больше левой, в соотношении 6:1. Оккультизм утверждает, что камарупа, или тело желаний, помещается в большей доле или завитке печени. При другом принципе деления доли печени становятся меньше, а их число увеличивается до пяти. Ее наиболее важная функция как эндокринной железы связана с азотным и углеводным обменом веществ. Современная наука рассматривает печень как кладовую и «химчистку» тела. Три столетия назад Бёртон назвал ее «фабрикой настроений», заметив, что причиной меланхолии может явиться холод в печени.
Существует явное соответствие между печенью и мозжечком, поскольку оба они являются средоточием камы. Как и печень, мозжечок служит для мозга кладовкой и «химчисткой». «Печень и желудок, — пишет Е.П.Блаватская, — это соответствия "камы" в туловище, и в ту же категорию можно зачислить пупок и репродуктивные органы. Печень тесно связана с селезенкой, как "кама" с эфирным двойником, и оба эти органа принимают участие в кроветворении, только печень — это генерал, а селезенка — его личный адъютант. Все, что не сделано печенью, продолжает и доделывает селезенка». В символизме ранних христиан описание того, как сотник Лонгин копьем прокалывает Христу печень, по своему смыслу идентично истории с Прометеем и стервятником, посланным неумолимым Зевсом терзать его печень. Как средоточие животной природы, печень есть источник тех импульсов, что веками заставляют человека испытывать муки, пока он, набравшись мудрости, не сумеет освободиться от «Сада Желаний».
Селезенка представляет собой продолговатое сплющенное тело, форма которого у всех людей разная. Обычно она имеет вид гриба и расположена в левой части тела, прямо напротив печени, под диафрагмой и ниже срединной линии желудка. У взрослого человека селезенка достигает пяти дюймов в длину и от трех до четырех дюймов в ширину при толщине от одного до полутора дюймов и весит около семи унций. «Структура селезенки, — пишет д-р Фред Э.Уинн, — и ее связи с кровеносной системой явно свидетельствуют о том, что ее функция заключается в производстве и обновлении клеток крови, а также удалении отработавших клеток. Не подлежит сомнению, что в этом состоит ее главная, если вообще не единственная, обязанность — обязанность, которую, возможно, с ней делят лимфатические железы и другие элементы лимфатической системы, включая красный костный мозг» (« Ductless and other glands»). Зонтичная форма селезенки — это только ее внешний покров, под которым скрывается невидимый орган, глубинно связанный с механизмом распределения солнечной силы по всем частям тела. «Жизненная сила, — пишет Макс Хайндель, розенкрейцер и мистик, — поглощается жизненным телом через эфирного двойника селезенки, где она, странным образом изменяя свой цвет, приобретает бледно-розовый оттенок и по нервам распределяется по всему плотному телу. Для нервной системы это значит то же, что электрическая сила для системы телеграфной связи». Тот же автор называет селезенку источником эктоплазмы, которая, истекая из жизненного тела медиума, участвует в материализации интеллектов, лишенных телесных оболочек.
Эта концепция полностью согласуется с мнением Е.П.Блаватской, которая усматривает соответствие между селезенкой и эфирным двойником, который, в ее понимании, «лежит, свернувшись клубком» в селезенке. «Эфирное тело есть резервуар жизни тела, среда и носитель праны, а селезенка действует в теле как центр праны, из которого откачивается жизнь, циркулирующая затем по всему телу. Именно поэтому она и считается чрезвычайно чувствительным органом, хотя физическая селезенка — это только покров реальной селезенки» (Е.П.Блаватская. «Тайная Доктрина», т. III).
Надпочечные железы, или надпочечники, представляют собой тела приблизительно треугольной, слегка выгнутой формы, сидящие на вершинах почек, точь-в-точь как треугольные шляпы на головах своих владельцев. У отдельных людей эти железы достигают очень больших размеров, но в среднем их длина составляет от одного до полутора дюймов при несколько меньшей ширине и весе около 0,5 унции. Левый надпочечник обычно несколько больше правого и по форме более напоминает полумесяц. При различных пороках развития, в частности при гигантизме, размеры надпочечников, как правило, превышают норму. О том, насколько эти железы важны для жизни, свидетельствует тот факт, что их удаление в любой период жизни неизбежно кончается смертью. «На протяжении длительного периода эволюционного восхождения человечества к нынешнему своему могуществу надпочечники служили человеку его главной защитой в процессе выживания наиболее приспособленных» (д-р Герман Г.Рубин).
Надпочечники теснейшим образом связаны с симпатической нервной системой, и по этому поводу «Гаскелл выдвинул интересную гипотезу о том, что эти тела, включая клетки мозгового вещества надпочечников, некогда филогенетически[251] были частью симпатической нервной системы» (Статья Д.Р.Хукера в « Glandular therapy»).
Надпочечники в изобилии снабжены кровеносными сосудами и нервами, а их внутренняя секреция чрезвычайно важна для сердечно-сосудистой и мышечной систем.
Надпочечники мстят тем, кто разжигает в себе нездоровые ментальные или эмоциональные реакции. Надпочечники — это железы платежа наличными по счетам кармы за неумение владеть собой. Они служат очевидным доказательством того, что нормальное ко всему отношение совершенно необходимо для здоровья. «Наша зависть, ненависть, страхи, борьба за богатство, власть и высокое положение, наши страсти и вожделения, равно как и наши предрассудки — все это вызывает необходимость резервной подачи выделяемого надпочечниками адреналина — гормона чрезмерно воинственных и энергичных, — пока железы полностью не истощатся. Так стоит ли после этого удивляться, что так много людей умирает от болезней сердца (сердечные перегрузки), Брайтовой болезни (воспаление почек), диабета, туберкулеза, рака и других болезней вследствие пониженной сопротивляемости организма» (Д-р М.У.Капп. «Our glands and our environment»). Надпочечники называют «бойцами» эндокринной системы, однако они вселяют в человека не только смелость, но и страх. Уравновешенность характера индивидуума в определенной степени помогает и надпочечникам сохранять равновесное состояние, а нормальная деятельность этих желез, в свою очередь, развивает оптимизм, великодушие и доброту. Надпочечники мирно сотрудничают с гипофизом, и втроем они оказывают весьма заметное влияние на головной мозг и половую систему.
Дошедшие до нас отрывочные записи, а главное, ужасающая путаница, возникшая из-за использования произвольных терминов, мешают в сжатой форме изложить сложившиеся в оккультизме концепции в отношении природы и назначения желез внутренней секреции. Будучи явными «правителями» или «дирижерами» физического тела, эти железы к тому же являются и физическими эквивалентами жизненно важных органов одной из сферических оболочек человека. В свое время изучающие оккультизм заинтересовались смыслом слов «жизненное тело» и «эфирный двойник». Судя по их толкованиям, эти понятия не могут быть идентичными. Жизненное тело (а точнее, Жизненное начало), которое ассоциируется с праной или с Солнцем, вероятно, следует рассматривать как силу, подобную электричеству, а не как оболочку. Прана — это Джива, или Универсальная Жизнь, после ее разделения и распределения по всему человеческому телу. В своих «Эзотерических наставлениях» мадам Блаватская определенно утверждает, что «лингашарира — это носитель праны», а в «Ключе к теософии» она отождествляет лингашариру с астральным телом и называет ее «фантомным телом» и двойником, под которым, несомненно, подразумевается эфирный двойник. Лингашариру она также определяет как постоянное семя для образования физического тела. Строго говоря, эта лингашарира находится под контролем Луны, являясь, так сказать, отражателем праны (Солнца). Одни оккультисты заявляют, что всей системой желез управляет Солнце, намекая тем самым, что эти железы служат центрами распределения праны, или особой солнечной силы. Другие же настаивают, что система желез пребывает под властью Луны, поскольку, согласно медицинской астрологии, о нарушении равновесия в системе желез чаще говорится в тех гороскопах, где Луна угнетена или где знаки воды играют заметную роль. Конечно, если лингашариру, или эфирного двойника, признать носителем праны, тогда лунный агент (влажную лингашариру) следует рассматривать как носитель солнечной силы (праны), что вполне согласуется с древним египетским учением. Железы, безусловно, представляют собой вихри в отделах, где присутствует жизненная сила, причем в физической структуре желез имеется нечто от лингашариры, а в агенте, который они распределяют, — нечто от праны. Следовательно, собственно тело желез находится под влиянием Луны, а движущийся по ним агент — под влиянием Солнца.
Попытки установить соответствие между планетами и железами не дали желаемых результатов, а разного рода неясности и неоднозначность толкований древних авторов еще более запутали ситуацию. Кроме того, то обстоятельство, что каждый орган содержит в себе все другие органы, как и есть на самом деле, имеет своим результатом непредвиденное взаимное проникновение жизненных начал. Так, например, «реальную печень, — пишет Парацельс, — можно обнаружить во всех частях тела» и только ее «голова» находится в том органе, который наука называет печенью. После того как был открыт Нептун, этой планете стали приписывать управление шишковидной железой, хотя специфическая деятельность этого крошечного тельца явилась причиной того, что в отдельные эпохи ее наделяли атрибутами разных планет. При определенных условиях она обнаруживала явную связь с Меркурием, а ее символами в алхимических писаниях были как сама эта планета, так и определенный элемент (а именно ртуть). В ранней теософской литературе ее положительные и отрицательные аспекты символизировали соответственно Венера и Меркурий, а на рисунках некоторых средневековых мистиков над местом расположения третьего глаза начертан знак Юпитера. Нельзя обвинить в непоследовательности и герметистов, которые скрывали тайну этой железы под изображением солнца. Таким образом, любое безапелляционное заявление по поводу подобных соответствий едва ли окажется уместным.
Не меньшим числом соответствий может похвастаться и гипофиз. Не успел Уран войти в солнечное семейство, как его сразу же избрали правителем гипофиза. С этой железой древние соотносили и Луну, а под «Герметической Женитьбой» подразумевался брачный союз Солнца (шишковидная железа) и Луны (гипофиз) в головном мозге. Любителям разного рода загадок стоит поразмышлять над поговоркой, что Солнце правит днем, а Луна— ночью, особенно если усмотреть в ней намек на то, что гипофиз имеет преобладающее влияние на такое явление, как сон. Некоторые считают Венеру не менее подходящим кандидатом в правители гипофиза, а Сатурн и Меркурий связывают с щитовидной железой. Солнцу отдают предпочтение перед Луной в руководстве селезенкой. Надпочечники обычно препоручают Юпитеру, у которого сразу же появляется такой соперник, как Марс. Тимус заявляет о своих притязаниях на Венеру, но при этом явно находится под определенным влиянием Луны. Марс хотя и является суверенным правителем печени, но «на практике» Юпитер имеет над ней огромную власть. Функция каждой из желез проявляется в разных аспектах, и вполне возможно, что все железы внутренней секреции по своей природе семеричны и что деятельность всех планет в преобразованной форме можно обнаружить в каждом гландулярном[252] центре.

Глава XVIII
Зрение - прекраснейшее из чувств

Рис. 69. Канон пропорций человеческой головы, составленный Леонардо да Винчи

Хотя Божество кажется таким далеким, Его образ, запечатленный в человеке, остается свидетельством перед людьми. Ничто в природе не заключает в себе более неопровержимое доказательство присутствия высшего интеллекта, чем утонченность и симметрия пропорций человека. Химик видит в человеческом теле лабораторию, юрист — воплощение неизменного закона, музыкант — свод всех симфоний, математик — выкристаллизовавшуюся геометрию, поэт — ритм в действии, теолог — живой храм живого Бога, врач — одеяние жизни, архитектор — подмостки божественного промысла, ученый — неразрешимую загадку, философ — воплощение вечных истин, государственный деятель — модель государства. Что же тогда удивительного в том, что художник с наслаждением запечатлевает постоянно меняющиеся настроения человека, а архитектор сознательно или бессознательно берет за основу возводимого им здания пропорции человека?
Зрение вызывало у Галена такое безграничное восхищение, что он заявил, что голова и мозг созданы для возвеличивания очей, помещенных в самой высокой и благородной части тела, чтобы находиться там подобно часовым на башне. Глаза «по сути, ближе всего к душе,— писал д-р Калпипер, — ибо волнения и печали, радости и восторги души отражаются в глазах». И добавляет: «Они значат для лица то, что лицо значит для тела; они — лицо лица и из-за своей нежности, высокой чувствительности и ценности со всех сторон защищены оболочками, веками, бровями и волосами». Зрение почиталось превыше всех остальных чувств, потому что не зависело от контакта или непосредственной близости к объекту, ибо, как восторженно воскликнул один мистик, «зрение достает даже до звезд». Говорят, у Страбона было такое острое зрение, что он мог разглядеть и пересчитать корабли, находившиеся на расстоянии 135 миль (217 км). Заточенная в темницу материального тела душа находила в глазах превосходнейшее средство своего освобождения. Благодаря глазам душа общается с феноменальной вселенной и созерцает те образы, которые возбуждают стремление к освобождению и совершенствованию.
Древним писателям никак не удавалось удовлетворительно объяснить modus operandi— способ действия зрения. Для стимулирования других чувств необходим контакт, и только зрение составляет исключение из этого правила. Процесс видения носил более оккультный характер, и для его объяснения пришлось прибегнуть к метафизике. Были предложены несколько решений, и все они основывались на предполагаемой необходимости какого-либо непосредственного контакта между глазом и видимым объектом. Исходным философским компромиссом стала эманация. Вероятно, одно объяснение подсказало обоняние. Эпикурейцы полагали, что все предметы постоянно выделяют невидимое испарение, состоящее из мельчайших частиц, которые, ударяясь о зрительный нерв, заставляют зрение работать посредством того, что один автор назвал «бомбардировкой». Главными недостатками этой теории были трудности с объяснением видения удаленных предметов и сложности видимой панорамы. Однако в этой идее, которая частично включена в выводы современных крупных специалистов, есть доля истины. Особого внимания заслуживает гипотетическая среда (называемая древними авторитетами воздухом или атмосферой, но соответствующая вызывающему массу споров «эфиру», предложенному современной наукой) — предполагаемый носитель частиц, эманирующих из видимого объекта. Либо эти частицы, как полагали, сохраняют изображение своего оригинала, который таким образом отпечатывает свою собственную форму в глазу, либо признавали эти атомы качественными монадами, то есть каждая монада стимулировала возникновение в зрительном органе образа всего тела, из которого она эманировала. Эта теория стимуляции сенсорного раздражения очень хорошо согласуется с доктринами оккультизма относительно деятельности шишковидной железы и гипофиза. Первую постоянно бомбардируют вибрации слишком тонкие, чтобы их можно было уловить органами внешнего восприятия, а на последний значительное влияние оказывают частицы, ударяющиеся об обонятельные нервы.
Стоики совершенно по-другому объясняли тайну зрения, и их воззрения завоевали широкую популярность в Средние века. Они высказали мнение, что некая сила из глаза выходит наружу, чтобы войти в контакт с видимым предметом. Из глаза выступает нечто вроде невидимой антенны или изливается поток зрительной энергии и — независимо от расстояния — заключает в поле своего восприятия объект, который требуется познать. Эту зрительную силу считали аспектом души и даже на самом деле верили, что собственно душа истекает из глаза. В своих «Комментариях к Книге Бытия» каббалист Ибн Эзра заявляет: «Я приведу вам сравнение со светом души, который исходит из глаз». Исаак Майер, комментируя эти слова, пишет: «Древние анатомы и философы полагали, что в процессе видения из глаз изливается умственная сила, которая входит в контакт с наблюдаемыми объектами и возвращает их глазам». Леонардо да Винчи защищает эту посылку от «математиков» своего времени, которые объявляли, что у глаз нет никакой духовной силы, которая могла бы распространяться на какое бы то ни было расстояние. Они утверждали, что такая энергия не могла бы распространяться настолько, чтобы увидеть звезды и не израсходоваться при этом, и что напряжение от подобных усилий истощило бы тело и неизбежно Привело к частичной утрате зрительной способности. В ответ на эти возражения да Винчи напоминал им, что мускус и другие духи источают аромат в атмосферу, распространяя его на огромную площадь и почти не теряя при этом своей массы; так же и колокол: хоть он и наполняет звуком всю сельскую местность, его самого не истощает то, что затрачивается на звон. Далее Леонардо продолжает приводить отдельные оригинальные доказательства в пользу излучающейся из глаз силы. Он поясняет, что змея под названием lamia— ламия[253] обладает магнетическим взглядом, завораживающим соловья до смерти. Он отмечает также, что волку приписывают способность одним взглядом делать хриплыми голоса людей, что мимолетный взгляд василиска убивает все живое, что страус и паук, как утверждают, насиживают свои яйца, глядя на них, и что у рыбы, называемой linno — линно, обитающей у побережья Сардинии, из глаз излучается свет и что все рыбы, попавшие в пределы этого сияния, умирают. Здесь-то и кроется источник веры в «дурной глаз», потому что души грешников, некромантов и колдунов, ведьм и т.д. отравляют все, на что падает их взгляд, ядовитыми силами, истекающими из их глаз. В труде «De Pestilitate» Парацельс описывает способ изготовления губительных зеркал, пропитанных ядовитыми эманациями луны. Он продолжает: «Ежели ведьма пожелает отравить человека взглядом, она отправится туда, где рассчитывает встретить его. При его приближении она взглянет в отравленное зеркало, а потом, спрятав зеркало, посмотрит ему в глаза; воздействие яда передастся от зеркала ее глазам, а из ее глаз перейдет в глаза того человека».

Из «Margarita Philosophica» Райша

Рис. 70. Первый известный поперечный разрез глаза

Томас Тейлор так резюмирует описание зрительного процесса, данное Платоном в «Тимее»: «Что касается зрения, то следует заметить, что Демокрит, Гераклит, стоики, многие перипатетики и древние геометры вместе с платониками придерживались того мнения, что зрительное восприятие осуществляется посредством светящегося духа, излучаемого из глаз, и этот дух, как утверждали Платон и его последователи, представляет собой не обжигающий животворный огонь, подобный небесному огню, от которого он изначально и происходит. Но этот огонь, освещение которым, как уже отмечалось, дает жизнь нашей бренной части, в изобилии скапливается в глазу как в жировом прозрачном веществе, чья влага сильно сияет и чьи оболочки нежны и прозрачны, но при этом достаточно прочны, чтобы хранить собственный свет. А самый чистый луч светит сквозь более плотный зрачок, изнутри же этот луч берет начало в одном нерве, но потом разветвляется по двум малым нервам к двум глазам. И эти нервы, проходящие сквозь жировую влагу глаз, извиваясь под оболочками, достигают наконец зрачков. Но свет этого вида, сохраняемый таким образом в малых нервах и прорывающийся через узкие зрачки, лишь только засияет лучами наружу в разных направлениях, как исходил из одного луча, так тотчас же и возвращался в один луч из лучей, естественным образом соединяющихся в один общий луч, потому что глаза вследствие своей смазывающей способности, шарообразности и однородности своей субстанции легко движутся туда-сюда при одинаковом и соответствующем вращении. Однако этот зрительный луч не может продолжаться снаружи и различать объекты на расстоянии, пока не соединится с наружным светом, который подходит конусом к глазам, а в результате наш луч, проникнув в этот свет и усилившись благодаря такому соединению, про--должает свое продвижение, пока не встретится с каким-нибудь препятствующим предметом. Но когда это происходит, он либо диффундирует сквозь поверхность этого предмета, либо пронзает его с удивительной быстротой и тотчас попадает под влияние качества этого предмета».
Каждая из вышеупомянутых теорий предполагает как активное, так и пассивное равенство. Во-первых, предмет, который нужно увидеть, отпечатывается на глазу; во-вторых, глаз охватывает и «переваривает» увиденную вещь. Стремясь примирить эти теории, платоники признали реальность и испускания лучей видимым предметом, и лучистого характера процесса видения предмета. Таким образом, зрение превратилось до некоторой степени в предмет химии. Свет души изливался наружу из глаза и, пропитавшись частицами, испускаемыми объектом зрения, возвращался обратно и передавал впечатление душе. Один писатель семнадцатого века описывает этот возвращающийся свет как «пропитанный тинктурой, извлеченной из поверхности предмета, от которого он отражается; то есть он приносит с собой несколько мельчайших частиц... они, смешавшись со светом, вместе с ним попадают в глаз, структура которого приспособлена для собирания и объединения этих чувственных представлений. А из глаза их ждет короткое путешествие в головной мозг».
Неоплатоники считали, в частности, глаз каналом передачи стимулирования качеств души. Пифагор учил, что болезни можно излечить через глаз, помещая в поле зрения различные узоры и цвета. Такие рисунки пробуждали или стимулировали настроение и изменяли таким образом телесную химию. Чувство прекрасного очищает всю телесную ткань и тем самым излечивает от болезней, проявление которых было вызвано асимметрией. Созерцание уродства стимулирует возникновение уродства, и единственное средство против этого — наложение прекрасных пропорций на скрюченную мыслеформу и сведение таким образом на нет ее сил. Философы очень много занимались развитием оптической медицины, заключавшейся в практике созерцания прекрасного и наполнении души содержанием его очарования — гармонией, порядком и симметрией. В то время как телесные чувства могут воспринимать путем отражения тел на своих сенсибилизированных[254] поверхностях, душа несомненно выходит наружу через органы чувств, чтобы слиться с желанными ей объектами, а именно качествами, для которых видимые тела служат всего лишь «верхней одеждой».

Из «De Humani Corporis Fabrica»

Рис. 71. Строение глаза (по Везалию)

Человек начал свою физическую эволюцию, будучи существом, у которого зачаточные чувственные восприятия — по существу все органы и члены — распределялись в виде потенциальностей по всему телу. Этим потенциальностям предстояло в конечном итоге превратиться в активные силы, а человеку — пользоваться своими чувственными восприятиями, расширившимися и «достающими» до всех частей тела таким же образом, как сегодня распространено по всему телу осязание. В египетских мистериях символ этого конечного состояния хранила фигура Озириса, которого часто изображали сидящим на троне, а его тело целиком было покрыто глазами. Греческий бог Аргус[255] тоже был знаменит способностью видеть различными участками тела. Совершенное тело представляет собой сферу, и когда человек в конце концов снова достигнет этой формы, у него будет один огромный центр чувственного восприятия, соединенный с периферией тела лучами, посредством которых будет обеспечиваться равномерное распределение восприятия. Наука признает, что амеба служит иллюстрацией начала эволюции всех животных. По утверждению Леинга, жизнь начиналась с первичной протоплазмы и ядросодержащей клетки, а амеба резюмирует научную концепцию Адама — общего предка видов. Амеба являет собой свидетельство физического родства человека с протоплазмой, общей «землей», из которой выросли все формы, и той субстанцией, из которой они были сформированы. С философской точки зрения амеба — удивительное создание, в ней есть что-то напоминающее человеческую душу. Жизнь в амебе кажется такой свободной от формы, так мало опутанной ограничениями материи. У амебы почти полностью отсутствует локализация функций. Это организм, любая часть которого может служить ногой, желудком или глазом. У нее нет никаких органов, она просто трансформируется в любой орган, необходимый для ее существования. Какая-то ее часть может на мгновение стать ложноножкой, или средством передвижения, а в следующий момент та же самая часть будет играть роль кишки.
Если проследить по восходящей эти примитивные формы жизни, то развитие органов чувств представляется движением от простого к сложному, от универсальности к локализации функций. Процесс специализации ведет к обострению чувств и доводит каждую способность чувственного восприятия до такого уровня, чтобы получаемые с ее помощью данные максимально содействовали благополучию индивидуума. Считается, что первый различимый глаз появился в виде крошечного красного пятнышка на переднем конце простейшего пресноводного, на латыни называемого «Euglena viridis». Это маленькое животное, по сути, является циклопом, а его зачаточный глаз исполняет множество функций. Такой глаз был для простейших общим органом чувственной ориентации, реагирующим на свет и тепло, и обладали им все развивающиеся виды животных в те времена, когда жизнь на этой земле существовала в форме пены на поверхности застойных водоемов. Древние считали солнце единственным глазом гигантской клетки мира. В учениях ранних философов глаз души представлен как одиночный циклопический орган посреди состоящего из духовных субстанций тела, что до некоторой степени напоминает громадное простейшее животное. Эти аурические субстанции (метафизическая протоплазма) создавали из себя разные формы — возможно, точнее было бы сказать, принимали разные формы, — так что физическое тело человека в действительности представляет собой модификацию этого аурического вещества. Итак, психоплазма — это основной элемент духовной сферы, а протоплазма, как ее отражение в материи, есть основа физической жизни.
По словам одного современного голландского автора, внутренний глаз, иначе говоря, зрительный нерв вырастает из головного мозга; достигая эктодермы, этот отросток загибается внутрь, формируя таким образом внешний глаз. То же самое можно сказать и об органе слуха, добавляет он, поскольку и в этом случае вначале развивается его внутренняя часть. Во всем этом содержится намек на мудрых, что душа, к которой «подвешены» чувственные восприятия, раскрывает эти способности из самой себя, высвобождая положительные качества изнутри, а не привнося их извне. Развитие, таким образом, происходит не вверх или вниз, а изнутри наружу. Мадам Блаватская пользовалась термином «идеация»[256] для описания движения интеллекта к периферии тела, в процессе которого он постепенно приводил материю в порядок или, как, возможно, выразился бы Платон, наделял ее формой.
Глаз не источник зрения, а всего лишь его инструмент, ибо зрение — это способность души. «Глаза сами по себе не видят, — писал Свами Вивекананда. — Уберите мозговой центр, находящийся в голове, и хотя глаза останутся на прежнем месте, сетчатка сохранится неповрежденной и все той же будет картина, эти глаза тем не менее ничего не увидят. А значит, сами глаза — это лишь вспомогательный инструмент, а не орган зрения. Орган зрения находится в нервном центре головного мозга. Чтобы видеть, просто двух глаз недостаточно, поскольку иногда бывает, что человек спит с открытыми глазами. В таких случаях налицо и источник света, и картина перед глазами, не хватает лишь третьей составляющей, а именно разума, который должен присоединиться к этому органу. Глаз— это внешний инструмент, и нам еще нужны мозговой центр и посредничество разума. Экипажи катятся по улице, а вы их не слышите. Почему? А потому, что ваш разум не соединен с органом слуха. Итак, во-первых, должен быть инструмент, во-вторых — орган и, в-третьих — соединение разума с первыми двумя. Тогда разум глубже вбирает в себя впечатления и препоручает его способности анализировать — Буддхи, которая, собственно, и реагирует. Одновременно с этой реакцией внезапно возникает понятие эгоизма. Затем эта смесь действия и реакции передается Пуруше, реальной Душе, которая распознает в этой смеси объект. Органы (Индрии) вместе с разумом (Манас), способностью анализировать (Буддхи) и эгоизмом (Ахамкара) образуют группу под названием Антахкарана (внутренний инструмент). И все они представляют собой процессы, происходящие в веществе разума (Читта). ...Конечно же, мы понимаем, что разум не обладает умственными способностями, хотя и кажется, что он ими обладает. Почему? Да потому, что за ним стоит мыслящая душа. Вы — это всего лишь существо, наделенное разумом; а разум — это только инструмент, с помощью которого вы познаете внешний мир» (Раджа-йога).

Из книги Майера «Scrutinum Chymicum»

Рис. 72. Система измерений человека (согласно геометрии розенкрейцеров)

В тринадцатом веке Петр Испанский объявил, что важнейшие части глаза окутаны семью покровами, другими словами, покрыты семью жидкостными оболочками, которые символически изображают планеты. Эти покровы образуют сферы наподобие концентрических орбит мира. Каббалисты считали, что глаз состоит из десяти частей, и усматривали соответствие между этими частями и сферами на ветвях Древа сефиротов. Десять составляющих зрительного аппарата также аналогичны пифагорову тетрактису, который состоит из трех скрытых и семи явных точек, образующих треугольник. «Знай,— сказано в древних каббалистических толкованиях, — что глаз состоит из семи уровней и что внутренний уровень представляет собой белое пятно». В данном контексте белое пятно обозначает Кетер, или Венец, называемый в «Зогаре» глазом. Следовательно, этот глаз есть не что иное, как малый мир, а в его середине находится линза, как глаз внутри глаза и мир внутри мира, поскольку все части являются копиями целого. Средневековые философы делили десять компонентов глаза на две группы: первая, состоящая из трех компонентов, называлась флюидной, а вторая, состоящая из семи компонентов, — плотной. Три флюидных компонента — Верхнее Лицо каббалы — представляли Причинную Триаду, или аспекты Бога, и были названы телесными влагами. Согласно Авиценне, «glacialis humor», или ледяная влага, находилась в центре глаза; место перед ней занимала « aqueous humor», или водянистая влага, а место позади нее — «vitreous humor», или хрусталеподобная влага. Сэмюэл Карка, на которого ссылается Исаак Майер, называет эти три компонента хрусталем, пресным флюидом (белочной влагой) и сапфиром. Древние приписывали льду особую оккультную силу и полагали, что он обладает способностью улавливать и хранить внутри и на своей поверхности формы, недоступные обычному восприятию, — как, например, узоры, нарисованные морозом на оконных стеклах, — и вполне возможно, что именно это таинственное свойство заставило их объявить хрусталик глаза похожим на лед. Различают следующие семь оболочек, или «плотных рубашек», глаза: 1) retina, или сетчатка; 2) tunica vasculosa — эпидермис; 3) tunica sclerotica (склера или белочная оболочка) — «плотная оболочка»; 4) iris (радужная оболочка) — блюдообразная мембрана или волокнистая мембрана; 5) tunica uvea (сосудистая оболочка) — похожая на виноградину; 6) tunica cornea (роговица) — роговая оболочка и 7) ligamentum ciliare (ресничная связка) — соединительная оболочка глаза («Каббала»). Таковы семь планетарных оболочек хрусталика, которые вместе с тремя влагами образуют вселенную глаза[257].
Анализируя работу глаза на нынешнем этапе его развития, можно попытаться предугадать его будущие возможности. Но прежде чем приступить к изложению концепции оккультизма, обратимся к мнению человека науки. Приведенные ниже умозрительные построения принадлежат тому же доктору Томасу Холлу Шестиду, слова которого уже приводились в главе, посвященной шишковидной железе. «Я даже полагаю, — пишет он,— что в течение бесчисленных веков два глаза нынешнего человека будут постепенно сближаться, а переносица мало-помалу уменьшится и "западет" внутрь (подобно тому, как это происходило на протяжении многих миллиардов лет с мордой животных в генеалогической линии человека), и в конце концов два глаза человека опять станут одним— просто одним большим, центральным, циклопическим глазом. Не исключено также, что подчиненный (левый) глаз съежится и исчезнет (подобно шишковидному глазу), а правый глаз превратится в циклопический глаз. Несомненно одно, что уже сегодня левый глаз используется все меньше и меньше. Бинокулярное, или стереоскопическое, зрение человека постепенно портится. Такова цена, которую он платит за обладание центром речи. Однако большой циклопический глаз вновь обретет стереоскопическое зрение в результате образования двух пятен в одном глазу точно так же, как у многих птиц каждый глаз обеспечивает им стереоскопическое зрение. И хотя в будущем поле зрения сильно сузится, глаз, видимо, будет сочетать в себе свойства телескопа и микроскопа. Особенно остро он сможет различать цвета, движение и форму. И, что особенно важно, он. вероятно, приобретет способность воспринимать в виде светового излучения многие виды энергии, ныне совершенно недоступные восприятию глаз человека».
Когда милейший доктор заявляет, что в будущем человек, вероятно, сможет воспринимать виды энергии, ныне не оказывающие никакого воздействия на человеческий глаз, он вплотную подходит к сфере оккультного. Назначение философии состоит главным образом в том, чтобы научить человека, как ему развиваться, прикладывая силу воли, а не полагаясь на волю случая. Тайным школам прошлого были известны дисциплины, практика которых делала глаз чувствительным к восприятию этих «многих видов энергий», а тех, кто преуспевал в подобной стимуляции органа зрения, называли прозорливыми или ясновидящими. И хотя в так называемых высших научных кругах на оккультизм, как всегда, накладывается табу, приходится признать, что существуют вещи, которые мы не можем увидеть, и нет основания сомневаться в том, что назначение глаза состоит в его аккомодации[258]. Другими словами, вещь, чтобы стать видимой, будет пробуждать способность, необходимую для ее восприятия. Оккультизм хорошо знаком с видением по принципу микроскопа и телескопа, которым тысячелетиями пользовались мудрецы Индии. «Существуют определенные веши, — пишет Альберт Великий, — столь превосходящие все и вся в своей просвечивающей чистоте, что их создали сияющими в такой мере, чтобы они преодолевали гармонию глаза и при этом разглядеть их можно только с огромным трудом. Есть также и другие, от которых исходит столько света и сами они настолько полупрозрачны, что по виду их едва можно отличить от прозрачных из-за тонкости их состава».
Согласно оккультным учениям, в будущем единственный циклопический глаз возобладает над современным зрительным аппаратом, причем это будет не правый глаз (символом которого у древних было Солнце) и не левый глаз (который олицетворялся Луной), а один-единственный герметический глаз внутри головного мозга. Глаза — это второстепенные органы, и их действие полностью обусловлено необходимостью объективного познания. И когда человек возвысит себя через облагораживание своих организмов и когда он пробудит сокровенные качества души, единственный глаз вновь откроется и позволит ему разглядеть вереницы причинных связей, недоступные восприятию физическим зрением. Шанкарачарья утверждал, что центр наибольшей активности ясновидения находится не в самом глазу, а в некой фокальной точке, расположенной на небольшом расстоянии перед зрачком. Особого внимания заслуживает слепое пятно в глазу, поскольку из него, как было известно мудрецам древности, при определенных условиях исходил положительный луч. Способность глаза видеть обеспечивается двумя совершенно различными процессами. В ходе первого объект отражается в глазу, во втором луч зрительной энергии выходит наружу через слепое пятно и освещает созерцаемый объект. В первом случае объект «замечен», а во втором — человек видит объект. Когда объект «замечен», видны только его внешние аспекты, такие как цвет, форма и т.д., но когда интеллектуальный луч, исходящий из глаза, достигает объекта и как бы наталкивается на него, он проникает внутрь этого объекта, поскольку его действие является, скажем так, четырехмерным. Сейчас люди видят только тени объектов, т.е. смотрят как бы «сквозь тусклое стекло», но благодаря другому восприятию они получат возможность заглянуть в душу вещей, так сказать, столкнуться с ними «лицом к лицу».
[1] Физиогномика (от греч. physis — природа и gnomia — суждение, оценка) — искусство толкования внешнего облика человека, учение о чертах лица или — в широком смысле — учение о формообразовании всего человеческого тела и его органов как физиологической основы духовных свойств, души, характера.
[2] Моксакаутеризация — прижигание моксой, мокса — китайская полынь, также древний китайский способ врачевания, метод рефлексотерапии.
[3] Моксибасчен — досл. горение моксы
[4] Остеопатия — болезнь костей, преимущественно дистрофического или диспластического характера, также лечение болезней манипуляцией над суставами.
[5] Инбридинг — скрещивание близкородственных форм в пределах одной популяции организмов. Наиболее тесная форма инбридинга — самооплодотворение.
[6] Предмет — вещь, объект в самом широком смысле, всякое сущее, которое благодаря наглядному образу или внутреннему смысловому единству выступает как ограниченное и в себе завершенное.
[7] Посылка — в логике в широком смысле высказывание, на основании которого делается вывод или умозаключение.
[8] Пифагор — (VI век до н.э.). Древнегреческий мыслитель, знаменитый философ-мистик, математик. По преданию, изучал эзотерические науки у браминов Индии, астрономию и астрологию — в Халдее и Египте. В южной Италии основал школу, где преподавались наука чисел (представление о числе как основе всего существующего), звуков и цветов, астрология, доктрина перевоплощения и другие оккультные науки.
[9] Агностик — сторонник агностицизма, философского учения, отрицающего познаваемость объективного мира и объективное значение истины.
[10] Золотое правило — общепринятое в этике название библейской заповеди: «Во всем, как хотите, чтобы другие поступали с вами, поступайте и вы с ними».
[11] Каломель — хлористая ртуть, применяется в медицине как желчегонное и противомикробное средство.
[12] Ятрохимик — ятрохимия (от греч. iatros — врач, врачебная химия) — отыскание, исследование и приготовление лекарств, лечение болезней химическими средствами.
[13] Selenitikoi — от греч. selene — луна.
[14] Moonstruck — букв., лишенный ума луной или пораженный луной.
[15] Медиевизм — религия, мировоззрение, искусство средних веков.
[16] Теургия (греч.) — общение с планетарными духами и ангелами — богами Света, и средство привлечения их на землю для произведения в природе сверхъестественных или превосходящих человеческие силы действий. Лишь знание внутреннего смысла их иерархий и чистота жизни могут привести к приобретению сил, необходимых для общения с ними. Чтобы достичь этой возвышенной цели, стремящийся должен быть абсолютно достойным и бескорыстным.
[17] Домицилий — в праве некоторых стран — юридически значимое местожительство, местонахождение какого-либо лица.
[18] Обсервационализм — система учений, основанных исключительно на результатах наблюдения.
[19] «Index Expergatorius scientiae» — указатель научных книг, запрещенных католической церковью до их переработки.
[20] Эрнст Геккель (1834—1919) — немецкий зоолог, профессор в Йене. Априорных знаний, по Геккелю, не существует, есть только почерпнутые из опыта знания более ранних поколений, которые узакониваются путем наследования. Философия также должна основываться на принципе развития. «Первое начало» материи и ее формы движения столь же мало можно осмыслить, как и ее конец. Геккель назвал свое учение монизмом.
[21] Биогенез — концепция, утверждающая, что между живой и неживой материей лежит непреодолимая преграда, а следовательно, все живое может происходить лишь от живого.
[22] Компендиум (от лат. compandium — сокращение, обережение) — сжатое суммарное изложение основных положений какой-либо науки, исследования и т.п.
[23] Г. Мендель — чешский естествоиспытатель (1822— 1884), основатель менделизма, под которым понимается совокупность представлений о природе наследственности, в основе которых лежит положение о «наследственных факторах» — материальных носителях (или веществе) наследственности — генах, явившееся одной из исходных основ хромосомной теории наследственности и современной генетики.
[24] Имманентный — внутренне присущий какому-либо предмету, явлению, проистекающий из его природы.
[25] Ноумен — феномен, явление, данное нам в опыте чувственного познания, в отличие от ноумена — голой идеи, которой не соответствует никакой предмет, — постигаемого разумом и составляющего основу, сущность феномена.
[26] Трюизм — общеизвестная, избитая истина.
[27] Эмпирия (от греч. empeiria — опыт) — человеческий опыт, восприятие внешнего мира посредством органов чувств.
[28] Диоген Лаэртий — античный писатель первой половины III в., автор компилятивного сочинения по истории греческой философии.
[29] Антиподы — жители стран, находящихся в противоположных полушариях.
[30] Ямвлих — (ок. 280 — ок. 330) — выдающийся античный теург, мистик и писатель, неоплатоник и философ, ученик Порфирия, основатель сирийской школы неоплатоников, в учение которой внес элементы восточного магизма.
[31] Никомах — сын Аристотеля, опубликовавший после смерти отца «Никомахову этику».
[32] Боэций Аниций Манлий Северин (ок. 480—524) — христианский философ и римский государственный деятель.
[33] Макробий Амбросий Феодосии (конец IV — начало V в.) — античный философ-идеалист, один из главных представителей западного неоплатонизма.
[34] Лаплас Пьер Симон, маркиз (1749— 1827) — франц. математик и астроном. Первым доказал постоянство средних движений планет и развил теорию о возникновении планет Солнечной системы, не совпадавшую с теорией, защищаемой Кантом.
[35] Нума Помпилий (715—683 гг. до н. э.) — по преданию второй после Ромула царь и законодатель Древнего Рима.
[36] Ливии Тит (I в. до н. э. — I в. н. э.) — римский историк и писатель, автор монументального труда «От основания Рима» об истории Рима республиканского периода.
[37] Некромантия (греч.) — вызывание теней умерших. Рассматривается древними и современными оккультистами как практика черной магии.
[38] Левкипп (из Абдеры или Милета, V в. до н.э.) — греч. философ, современник и предполагаемый учитель Демокрита, вместе с ним считается создателем античной атомистики.
[39] Лукреций (96 г. до н. э. — 55 г. н. э.) — римский философ и поэт, наиболее значительный и активный в Риме приверженец Эпикура.
[40] Джон Дальтон (1766—1844) — выдающийся английский физик и химик.
[41] Альберт Великий (1193—1280) — немецкий философ и теолог, граф Альберт фон Больштедт, носил почетное звание «doctor universalis», обладал обширнейшими знаниями; стал известен благодаря критическому образу мыслей; с точки зрения содержания философии он брал себе за образец философию Аристотеля, способствовал развитию науки, резко отграничив ее от теологии и считая методом научного исследования наблюдение.
[42] Архей — жизненное начало в средневековой науке.
[43] Эндемический — свойственный данной местности.
[44] Асептика — предупреждение заражения раны обеззараживанием физическими и химическими методами всех предметов, соприкасающихся с ней.
[45] Адам Фергюсон (1723—1816) — шотландский философ-этик.
[46] Жан-Батист ван Хельмонт (1577—1644) — нидерландский врач, химик и натурфилософ; развивал учение Парацельса и сделал беглый набросок виталистического учения о природе.
[47] Гран — мера веса равная 0,065 г.
[48] Индукция — философский и вообще научный метод движения знания от отдельного, особенного к всеобщему, закономерному.
[49] Космография — описание Вселенной.
[50] Великий Везалий (Анлреас. 1514—1564) — величайший анатом. Родился в немецкой семье, переселившейся d Нидерланды, учился и работал во Франции, затем в Бельгии, Италии, Испании. На основании своих многочисленных исследований, вскрытий трупов и наблюдений написал знаменитое сочинение «Семь книг о строении человеческого тела», реформировавшее всю анатомию.
[51] Хильдегард Бингенская (1098—1178) — представительница средневековой схоластики, мистик, натурфилософ и врач.
[52] Афанасий Кирхер (1601 — 1680) — ученый, принадлежавший к иезуитскому ордену, был профессором математики и еврейского языка в Вюрцбурге, потом в Авиньоне и, наконец, в Риме, очень много труда посвятил изучению Древнего Египта.
[53] Бриарей (греч.) — знаменитый великан в «Теогонии» Гесиода. Сын Козла и Терры, чудовище с 50 головами и 1000 рук. Выдающаяся личность в битвах богов.
[54] Хайнрих Кунрат (XVI—XVII вв.) — немецкий мистический писатель.
[55] Птица Эзос — ртуть в алхимии.
[56] Матрица — тело или форма, по которым образуется новое тело или новая форма.
[57] Ганглий — нервный узел, скопление нервных клеток, волокон и сопровождающей их ткани.
[58] Амори Шартрский (ум. ок. 1206 г.) — средневековый мистик и основатель религиозного течения; его взгляды имеют в своей основе три главных положения: Бог составляет сущность всех вещей, Вселенная — это эманация божества, а значит, Бог присутствует в тех, кто открывает себя Ему.
[59] Космология — представления о мироздании древних греков, индийцев и т.д.
[60] Проекции — другими словами излучающие и притягивающие центры (от лат. projectio — букв., выбрасывающие вперед) некий флюид или психический ток.
[61] Пиндар (522—442 гг. до н. э.) — знаменитый греческий лирический поэт.
[62] Legat a lefere (лат.) — помощник полководца с фланга.
[63] Тетраэдр — четырехгранник, все грани которого треугольники, т.е. треугольная пирамида.
[64] Агриппа Неттесхейм (1486—1535) — немецкий писатель, врач и философ.
[65] ...философия симпатий... (от греч. simpatheia — влечение). Космическая симпатия — внутренняя, жизненная связь всего, всех вещей и сил; употреблялась досократиками. стоиками. Плотином. а под их влиянием также и мистиками, романтиками и натурфилософами.
[66] Шаррон Пьер (1541 — 1603) — французский теолог и философ. Считал, что ум в соединении с естественной нравственностью может привести к пониманию житейской мудрости, которая позволяет человеку жить по законам природы и разума и приводит его к такому состоянию, когда он может возвыситься над своей судьбой.
[67] Гностицизм — религиозно-философское течение раннего христианства, представляющее собой соединение христианских догматов с греческой идеалистической философией и восточными религиями. Наиболее крупными его представителями являются Василид, Валентин, Маркион, Карпократ, Симон Маг и др.
[68] Антропос (греч. «человек») — в гностических представлениях — духовный первочеловек, источник духовного и материального мира, вечное начало, присутствующее в каждом человеке.
[69] Квадратура круга — одна из трех известных задач античной математики, состоящая в построении при помощи циркуля и линейки квадрата, равновеликого кругу данного радиуса. Уже с конца XVIII в. задача признана неосуществимой.
[70] «Тимей» — сочинение Платона, посвященное космогонии.
[71] Птица Инкс — дочь Пана и Эхо, за содействие Зевсу в его связи с Ио была превращена Герой в птицу вертишейку.
[72] Климент Александрийский (150—215) — христианский теолог и писатель, находился под влиянием Платона, Стои и Филона, защитник христианской философии и христианского гностицизма.
[73] Иксион (греч.) — в греческой мифологии царь лапифов в Фессалии, сын Флегия. Будучи допущенным на Олимп к трапезе богов, осмелился домогаться любви богини Геры, и Зевс создает ее из облака, которое от соединения с Иксионом рождает на свет чудовищное потомство — кентавра. Когда же он начинает похваляться своей победой над Герой, Зевс велит привязать его к вечно вращающемуся колесу (по многим версиям мифа, огненному) и забросить в небо.
[74] Теогония — происхождение богов; тот раздел всех нехристианских теологий, которые учат генеалогии различных божеств. Древнегреческое название того, что позднее было переведено как «родословная происхождения Адама и Патриархов» — последние все суть «боги, планеты и знаки зодиака».
[75] Ивик (из Регия, VI в. до н. э.) — греческий лирический поэт
[76] Главным местопребыванием бога... — Творца Себа (сына бога Шу). Его называют Эрпа, т.е. «наследным правителем богов и отцом богов». Первоначально он считался богом земли, но впоследствии стал богом мертвых, символизируя землю, где погребались умершие.
[77] Кабиры (греч. kabeiroi) — 1. Божества, почитавшиеся в Египте, Финикии, Малой Азии и Греции. Они руководили мистериями, и их настоящее количество никогда не было открыто, оккультное значение их священно, ни один профан не имел права произносить их имена или говорить о них. Геродот делает их богами Огня и указывает на Вулкана как на их отца. 2. Весьма таинственные божества у древних народов, включая израильтян, некоторые, подобно Тераху, отцу Авраама, поклонялись им под именем Терафима. Некогда все божества, связанные с огнем — независимо от того, были ли они божественными, адскими или вулканическими, назывались кабирийскими.
[78] Амниотическая — околоплодная.
[79] Пехлеви — среднеперсидский язык — мертвый среднеиранский язык юго-западной группы III— VII вв., официальный язык Ирана эпохи Сасанидов.
[80] Потенциальность — присущая жизненной субстанции тенденция, которая при известных благоприятных условиях достигает своей цели.
[81] Фанес (сияющий) — орфический бог-демиург, который выходит из серебристого яйца, сотворенного хроносом-временем в эфире или из него; 1-й царь богов, он творит небо и землю, а также «другую землю» — луну.
[82] Инкунабулы — первопечатные (до 1501 г.) книги, внешне похожие на рукописные книги.
[83] Филамент — нитевидная структура.
[84] Гертвиг (Оскар и Рихард) — братья, немецкие зоологи XIX в. Известны своими трудами по цитологии и эмбриологии.
[85] Онтогенез — индивидуальное развитие организма, охватывающее все изменения, которые он претерпевает с момента зарождения до окончания жизни.
[86] Анималькулисты — биологи XVII— XVIII вв., которые ошибочно считали, что взрослый организм преобразован в мужской половой клетке — сперматозоиде.
[87] Овисты — биологи XVII—XVIII вв., которые ошибочно считали, что взрослый организм преобразован в женской половой клетке — яйце.
[88] Эпигенез — представление о зародышевом развитии организмов или процессе, осуществляющемся путем последовательных новообразований из бесструктурной субстанции оплодотворенного яйца.
[89] Вирильность — совокупности нормальных мужских половых признаков.
[90] Бриа — мир форм.
[91] Иецира — мир ангелов.
[92] Асиа — мир материи.
[93] Прототип — от греч. protos — первый и typos — отпечаток; прообраз, образец, оригинал.
[94] Пионер — тот, кто первым пришел и поселился в новой неисследованной стране.
[95] Акаша — тонкая, сверхчувственная духовная сущность, наполняющая все пространство; изначальная субстанция, ошибочно отождествленная с эфиром. Но она относится к эфиру так же, как Дух к материи. Фактически она является Всемирным Пространством, в котором неотъемлемо заключена вечная Мыслеоснова Вселенной.
[96] Эпихарм (ум. ок. 450 г. до н. э.) — философ и комедиограф, ученик Пифагора.
[97] Пселл (1018—1078 или 1096) — византийский философ.
[98] Прокл (410—485) — древнегреческий философ, глава неоплатоновской школы, «великий схоласт» античности.
[99] Кебет — фиванец, ученик Сократа, выступающий у Платона в «Филоне».
[100] Антенатальный — относящийся к периоду внутриутробной жизни, к периоду до рождения.
[101] ...характеризуемого повышенной чувствительностью зародыша... — имеются в виду первые восемь недель внутриутробного развития.
[102] Prima facie (лат.) — при отсутствии доказательств в пользу противного кажущийся достоверным.
[103] Sub verme (лат.) — ниспровержение, разрушение, уничтожение.
[104] Liquor amnii — околоплодные воды.
[105] Пронуклеус — ядро яйцеклетки или сперматозоида в процессе оплодотворения.
[106] Спирема — нитевидная структура хромосомы в виде клубка в профазе митоза.
[107] Амфиастер — стадия жизни звезды.
[108] Джива (санскр.) — букв. живущий, живой, живое существо, душа. Понятие индийской философии, прежде всего джайнизма, где джива — одна из основных сущностей или субстанций. В школах веданты джива— это индивидуальная душа, «я», Атман, подверженный перерождению.
[109] Шакти (др-инд. «сила») — в философии индийского тантризма — творческая энергия любого божества, воплощенная в образе его супруги.
В традиционной индийской мифологии — супруга Шивы, воплощение женственности во всех ее аспектах.
[110] Манас (санскр.) — букв. ум, ментальная способность, превращающая человека в разумное и нравственное существо и отличающая его от простого животного. Эзотерически, однако, это означает, в широком смысле, Высшее Эго, или чувствующий перевоплощающийся Принцип в человеке. В узком смысле его называют буддхи-манасом, или Духовной Душой, в противоположность его человеческому отражению — кама-манасу.
[111] Юпитер (Атман) (санскр.) — самость, душа. Одно из центральных понятий индийской философии и религии индуизма; вечная, неизменная духовная сущность индивидуума.
[112] Меркурий (Буддхи) (санскр.) — Вселенская Душа, или Разум, духовная душа в человеке, проводник Атмана.
[113] Кама — дурное желание, вожделение, хотение, привязанность.
[114] Прана — жизненный принцип, дыхание жизни.
[115] Дейтоплазма — желток яйца.
[116] Хроматин — вещество клеточного ядра.
[117] Хромосомы — структурные элементы клеточного ядра, содержащие дезоксирибонуклеиновую кислоту, в которой заключена наследственная информация организма.
[118] Морфогенетика — формообразование.
[119] Клетка- «няня» — клетка, осуществляющая вспомогательную роль при дифференцировке.
[120] Бластула — стадия развития зародыша многоклеточных животных; на этой стадии, обычно следующей за морулой, организм представляет собой однослойный пузырек.
[121] Гаструляция — процесс на ранней стадии развития зародыша многоклеточных животных, приводящий к образованию двухслойного зародыша.
[122] Инвагинация — один из способов гаструляции, при котором часть стенки зародыша вворачивается в его полость и образует внутренний листок.
[123] Митоз — непрямое деление клетки, один из способов размножения клеток животных и растений, при котором наблюдается сложное преобразование компонентов клеточного ядра.
[124] Эпидермис — поверхностный слой кожи позвоночных животных и человека.
[125] Амнион — одна из оболочек зародышей высших позвоночных и человека; в полости амниона скапливается так называемая амниотическая жидкость, предохраняющая зародыш от механических повреждений.
[126] Хорион — наружная оболочка зародышей высших позвоночных; покрыта ворсинками, которые врастают в слизистую оболочку матки.
[127] Аллантоис (греч. «allantoeides») — колбасовидный; особый зародышевый орган, обеспечивающий у высших позвоночных функции дыхания, выделения и питания зародыша.
[128] Монада — одушевленная жизненная индивидуальность.
[129] Фалес (из Милета; 625—545 гг. до н. э.) — древнегреческий философ, политический деятель. Возводил все многообразие явлений и вещей к единой первостихии — воде. Ему приписывают изречение: «Познай самого себя».
[130] Книга Бытия (или Генезис) — название 1-й книги Моисея, изображающей картину возникновения мира.
[131] Аватара (санскр.) — в индуистской мифологии нисхождение божества на землю и воплощение его в человека и других смертных существ. При этом, не утрачивая полностью своей божественной природы, бог частично обретает земные черты.
[132] Специализация — особые черты приспособления организмов к условиям существования, свойственные данному виду.
[133] Рекапитуляция — краткое и быстрое воспроизведение основных этапов развития предковых форм (филогенеза) в ходе индивидуального (особенно зародышевого) развития (онтогенеза) у ныне живущих организмов.
[134] Силурийский период — третий снизу период палеозоя продолжительностью около 25—30 млн. лет.
[135] Бероз (IV—III в. до н. э.) — вавилонский астроном и историк, автор «Истории Вавилона», дошедшей до нашего времени в отрывках античных и византийских историков. Как жрец храма Мардука он имел доступ к архивам, поэтому его книги бесценны.
[136] Амфибионты — организмы, приспособленные к обитанию в двух средах: в воде и на суше.
[137] Хармакис — Херу-хути, в греч. транскрипции Хармакис, «Хор обоих горизонтов» — аспект бога Хора Старшего, который, сливаясь с богом Солнца Ра, давал божество Ра-Харахти — бога света в Гелиополе. До Нового царства его изображением считался большой сфинкс, находящийся в Гизе.
[138] Обряд сати — самосожжение вдовы на погребальном костре вместе с телом мужа.
[139] Имир — двойное, или двуполое, существо в скандинавских мифах великан, из тела которого был сотворен мир.
[140] «Книга Иециры» (евр.) — творение.
[141] Анима —душа; воспринимающее, инстинктивное, животное начало в человеке.
[142] Мокша — санскр., индийский термин, означающий освобождение, спасение души, избавление от круговорота рождений и смертей. Синонимичен нирване.
[143] Нус — мировой разум, термин древнегреческой философии, начало сознания и самосознания в космосе и человеке, принцип интуитивного знания.
[144] Тифон — аспект или тень Озириса. Озирис является персонифицированной Вселенной в виде мыслеосновы, а Тифон — той же самой вселенной в ее материальном проявлении. Эти двое в одном суть Вишну — Шива.
[145] Кратер — плоская чаша для вина у греков и римлян.
[146] Базилярный выступ — выступ относящийся к основанию головного мозга.
[147] Corpora quadrigemina (лат.) — букв., четыре парных тела.
[148] Консумация — конец, осуществление, окончание.
[149] Эйн-Соф — согласно классической каббале Аризаля (1534—1572), первопричина всего мира и всего, что его наполняет, Божественная Сущность, принципиально и абсолютно недоступная для человеческого познания. Выражение «Эйн-Соф» возникло, по-видимому, около 1200 г. среди учеников Исаака Слепого и использовалось для того, чтобы отличить непроявленное Божество от его проявлений или сефирот.
[150] Мемнонов колосс — памятник эфиопскому царю Мемнону, издававший звуки при восходе и заходе солнца.
[151] Пневма (от греч. pneuma — дыхание, горение эфира) — душа, жизненная сила, дух. Развитие понятия пневмы важно для становления понятий, относящихся к сфере духа.
[152] Консистория — церковный суд.
[153] Апотека — хранилище.
[154] Ипполит — церковный писатель, известен частью своей полемикой с гностическими системами. Писал по-гречески. Был пресвитером в Риме, а в 217 г. — епископом; в 235 г. был сослан на Сардинию, где, вероятно, и умер. Ему несомненно принадлежит сочинение, направленное против 32 ересей.
[155] Доникейский — до вселенских соборов, первый из которых состоялся в 325 г.
[156] Spiritus (лат.) — дуновение, дыхание, жизнь.
[157] Зеркало — прозрачная перегородка головного мозга.
[158] Геспериды — мифические нимфы, дочери Ночи, хранительницы золотых яблок вечной молодости на одном из западных островов Европы (сад Гесперид).
[159] Атлант — в греческой мифологии титан, сын Иапета и океаниды Климены, брат Прометея. После поражения титанов в наказание поддерживал небесный свод.
[160] Рефлексия — процесс осмысления чего-либо при помощи изучения и сравнения.
[161] Эдда — название двух памятников скандинавской эпической литературы: 1) Старшая Эдда содержит мифологические и героические стихотворные песни IX—ХП вв. 2) Младшая Эдда (в прозе) содержит мифы и правила искусства древнескандинавских певцов-скальдов.
[162] Иггдрасиль — в скандинавской мифологии древо мировое, гигантский ясень, являющийся структурной основой мира, древо жизни и судьбы, соединяющее различные миры — небо, землю, подземный мир — всего девять миров.
[163] ...в небесном «Ковше» микрокосма... — это игра слов, т.к. слово dipper в английском языке означает ковш и Большая Медведица.
[164] Тупей (от фр. toupet — связка, пучок) — полосы на верхней части головы.
[165] Эманацизм (лат.) — учение, согласно которому все низшее вытекает из высшего, которое обозначается не только как Бог, но и как «первоединое» и «одно и все».
[166] Синусно-аурикулярный — относящийся к ушку предсердия.
[167] Эндокард — внутренняя оболочка сердца.
[168] Тертуллиан (Квинт Септимий Флоренс (160— 222 гг.) — христианский богослов, писатель, юрист. Мышление его отмечено тягой к парадоксам. Презирал всякое язычество. Подчеркивая пропасть между библейским откровением и древнегреческой философией, Тертуллиан утверждал веру именно в силу несоразмерности с разумом. В своем сочинении «О душе» выступал против платоников и гностиков, против их понимания телесности и существования начала во времени. Ему приписывают выражение «Credo quia absordum» — «Верю, потому что абсурдно».
[169] Маркион (II в.) — гностик, происходил из Понта, переселился в Рим, где вступил в тамошнюю христианскую общину, но был исключен из нее как еретик. Принадлежал к умеренному направлению гностицизма.
[170] Стратон (ум. в 270 г. до н. э). — древнегреческий философ и естествоиспытатель из Лампсака. Божественное, по Стратону, есть сама природа, действующая бессознательно и без пели. Психические процессы связаны с деятельностью тела, вне которого нет никакого духа.
[171] Эмпедокл (из Акрагаита; 487/82—424/23 гг. до н. э.) — древнегреческий философ, оратор и врач. В соответствии с мистикой орфизма Э. учил, что нет возникновения и исчезновения в собственном смысле, а есть лишь смешение и разделение, соединение и разъединение неизменных элементов, которые не возникают и не исчезают. Этих элементов он насчитывал четыре: огонь, воздух, вода, земля. В поэме «Очищения» описывает грехопадение души и необходимые шаги к очищению.
[172] Дион Хрисостом («Златоуст» из Прузы; ок. 40— 120) — древнегреческий киник, оратор и философ.
[173] Диодор Сицилийский (ок. 90—21 гг. до н. э.) — древнегреческий историк.
[174] Шанкарачарья (ок. 788—820 гг.) — индийский религиозный философ, реформатор индуизма. В комментариях к «Брахма-сутре» дал новую интерпретацию учения веданты о всеединстве: абсолют не развертывается в мир, однако наше врожденное незнание создает иллюзию существования множества. Сам абсолют вечно остается одним и тем же.
[175] Вивисекция — живосечение.
[176] Иоганн Гихтель (1638—1710) — немецкий протестантский мистик, большую часть жизни прожил в Амстердаме. Издал первое Полное собрание сочинений Бёме.
[177] Манекен — модель человеческого тела для изучения анатомии.
[178] Шабаш — евр. Schabat, араб. sebt — покой. У евреев праздник субботы; конец работы.
[179] Иецирический — относящийся к миру ангелов.
[180] ...трехликих идолов Бафомета... — изображение дьявола, которому якобы поклонялись тамплиеры.
[181] Хатор — богиня любви, веселья и красоты, покровительница женского плодородия, богиня священной рощи и неба, жена бога Гора. Изображали Хатор с рогами священной небесной коровы.
[182] Кааба — черный камень в древней мечети в Мекке, предмет поклонения мусульман.
[183] Крипта — у древних греков и римлян подземное помещение со сводами.
[184] Иосиф Флавий (1 в. до н. э.) — еврейский историк, живший в Риме и получивший известность при императоре Веспасиане; автор трудов «Иудейская война» и «Иудейские древности».
[185] Эвбулид (из Милета; IV в. до н. э.) — древнегреческий философ, принадлежал к мегарской школе, известен благодаря изобретению нескольких софизмов.
[186] Маймонид (Моше бен Маймон; 1135—1204) — еврейский врач, философ и теолог; величайший авторитет среди раввинов Средневековья.
[187] Протей — в древнегреческой мифологии морское божество, сын Посейдона. Ему приписывались дар прорицания и способность произвольно менять свой вид.
[188] Эритроциты — красные кровяные тельца.
[189] Церера — дочь Сатурна и Реи, сестра Юпитера, мать Прозерпины, богиня плодородия.
[190] Евдокс (ок. 409—356 гг. до н. э.) — греческий математик, астроном, географ, ученик Платона.
[191] Белая Хаома — иранское соответствие сомы.
[192] Маздеизм — религия, названная по имени верховного божества Ахурамазды, сходная с зороастризмом, господствовавшая в ряде государств Ближнего Востока в IX—IV вв. до н. э.
[193] Лорд Бульвер-Литтон (1803—1873 гг.) — английский писатель, автор романов из жизни великосветского общества, исторических романов, сказок.
[194] Меланхтон (1497—1560) — немецкий теолог и педагог эпохи Реформации. В качестве основателя протестантской неосхоластики сохранял известное влияние вплоть до XVIII в., особенно благодаря своему учению о праве и государстве. Философская система Меланхтона охватывает диалектику, физику, психологию и этику.
[195] Атум — в египетской мифологии бог солнца, демиург, возглавляющий гелиопольскую эннеаду (девятку изначальных богов г.Гелиополя: Атум, Шу, Тефнут, Геб, Нут, Осирис, Исида. Сет, Нефтида). Во многих текстах Атум связывается с вечерним, заходящим солнцем.
[196] Нейт — египетская мать богов, самосотворившаяся, подобно богу Атуму. Богиня неба, родившая Солнце и создавшая мир. Позднее почиталась как богиня войны и охоты.
[197] Рудольф Штейнер (1861 — 1925) — немецкий философ-мистик, писатель. Издал, после предварительного изучения, работы Гете по естествознанию, основал в 1912 г. антропософское общество.
[198] Экзогамия — брак вне пределов одного племени или рода.
[199] Иерофанты (от греч. иерофантес — букв., «тот, кто разъясняет священные понятия») — в Древней Греции — высшая жреческая степень, главное посвященное лицо в различных культовых таинствах и мистериях. Иерофант олицетворял собой Демиурга и разъяснял кандидатам к посвящению различные феномены Творения, которые производились для их наставления.
[200] Мандала — сложное медитативное изображение, используемое в ритуальной практике буддизма Махаяны. Состоит из сложных узоров и различных иконографических изображений.
[201] Агент — здесь следует понимать как действующую причину, вызывающую те или иные явления в природе, организме и т.п.
[202] Кана — город Кана Галилейская в Палестине.
[203] Цервикальный позвонок — относящийся к шейному отделу.
[204] Вина — индийский струнный музыкальный щипковый инструмент с округлым корпусом, соединенным с массивной и длинной шейкой.
[205] Тат — обычно встречается я форме «Джед». Амулет, по одной из версий представляющий собой позвоночный столб Озириса.
[206] Птах — наиболее активный из трех великих богов, выполнявших повеления Тота, который выражал волю изначальной созидательной Силы. Он был самосотвореиным и являлся аспектом бога Солнца Ра как «тот, кто начинает день».
[207] Анну — «Город Столбов», название связано с культом обелисков.
[208] Аменти — в мифологии Древнего Египта обозначение некрополя, потустороннего мира, царства мертвых, расположенного на западе. Солнце садилось (умирало) на западе, поэтому некрополи египетских городов располагались в западной части страны.
[209] Filum terminate — букв., терминальная нить.
[210] Тантризм — общее название многочисленных индусских и буддийских сект, учения которых основаны на неканонических писаниях (тантрах, священных трактатах, основные темы которых: освобождение духа, раскрытие своих возможностей и пр.). Все тантрические учения отличаются мистической направленностью и обилием практических техник духовного просветления, включая ритуалы с использованием секса, вина и наркотиков.
[211] Сушумна (санскр.) — первый из семи солнечных лучей; также название канала спинного нерва, крайне важного в практике йоги.
[212] Норны — три скандинавских богини времени и судьбы.
[213] Парки — древнеримские богини судьбы.
[214] Таммуз — бог плодородия, бог-пастух у ряда народов Передней Азии.
[215] Бает — богиня любви и веселья, дочь Озириса и Изиды, олицетворение солнечного и лунного света. Бает, или Бастет, изображали в виде женщины с головой кошки.
[216] Теопея — магическое искусство наделения портретов, статуй и других неодушевленных предметов жизнью, речью и движением.
[217] Кали — в индуистской мифологии одна из ипостасей Деви, жены Шивы, олицетворение грозного, разрушительного аспекта его шакти — божественной энергии.
[218] Психометрия — чтение по предмету — процесс, при котором факты или впечатления об индивиде или объекте воспринимаются через соприкосновение с предметом, связанным с источником впечатления.
[219] Пандит — титул, используемый в Индии в обращении к уважаемым людям.
[220] Кумбхака — задержка дыхания в практике хатха-йоги.
[221] Шиба — библ. Сава, царство в юго-восточной Аравии.
[222] Шекина (евр.) — «пребывание», в иудаизме — одно из имен Бога, означающее его присутствие в мире. В средневековых представлениях, например в каббале, шекина начинает выполнять функцию посредника между Богом и людьми, выделяясь в самостоятельную сущность, в женскую ипостась Яхве.
[223] «Персифаль» — рыцарский роман в стихах В. фон Эшенбаха.
[224] Кадуцей — жезл, обвитый двумя змеями и с двумя крыльями.
[225] Дакини — в индуистской мифологии жестокие и свирепые демонические существа женского пола, составляющие свиту богини Кали.
В буддизме одни из них считаются партнершами идамов (божеств-охранителей, которые делятся на мирных, гневных и полугневных), другие сами выступают в роди идамов. Дакини оказывают помощь сторонникам буддизма, они могут даже посвящать человека в глубочайшие тайны дхармы, но всегда яростно выступают против всего, что связано с продлением существования сансары.
Зачастую дакинями называют все женские божества и духи.
[226] Девата — в древнеиндийской мифологии божество, существо божественной природы. Это обозначение относится к богам вообще, но чаще всего используется для обозначения различных классов низших богов.
[227] Йони — источник, женские гениталии. В индийской традиции — символ божественной производящей силы.
[228] Лаодикея — город в Великой Фригии на реке Лике.
[229] Самадхи — в индийской традиции состояние наивысшей сосредоточенности и гармонии, мистическое просветление, которое достигается созерцательной практикой.
[230] Thymus (тимус) — зобная или вилочковая железа.
[231] Демиург (греч.) — Строитель; Высшая Сила, создающая материальный мир в соответствии с вечной, разумной идеей. У Платона обозначение Бога как создателя мира из извечно существующего первобытного хаоса, или первовеществ.
[232] Локи — в скандинавской мифологии бог из асов, который иногда вступает во враждебные отношения с другими богами, насмехается над ними, проявляя хитрость и коварство. Другие его имена Лофт и Лодур.
[233] Иннервация — снабжение какого-либо органа или ткани нервами, обеспечивающими их связь с центральной нервной системой.
[234] Нартеций — растение из семейства ситниковых.
[235] Жезл Вакха (Диониса) — изображается в виде жезла, увитого плющом, листьями винограда и увенчанного сосновой шишкой.
[236] ...«термометр божественного Меркурия»... — здесь игра слов, так как слово Mercury одновременно означает Меркурий — вестник всемогущих богов, и ртуть или ртутный столб.
[237] ...шишковидное тело, получило свое название из-за своеобразной формы. — pinus — сосна, пихта или сосновая шишка.
[238] Pia mater— мягкая мозговая оболочка.
[239] Дивертикул — шишковидное или воронкообразное выпячивание стенки полого органа, сообщающееся с его полостью.
[240] Парафиз — вырост крыши переднего мозга.
[241] Герберт Спенсер (1820—1903) — английский философ, главный представитель эволюционизма, получившего во второй половине XIX в. широкое распространение. Под философией он понимал совершенно однородное, целостное, основанное на конкретных науках знание, достигшее универсальной общности, т.е. высшей ступени познания закона, охватывающего весь мир. Согласно Спенсеру, этот закон состоит в развитии.
[242] Урей — огнедышащая кобра, древнеегипетский символ Солнечного Ока, сжигающего пламенем врагов бога Ра и врагов фараона. Изображение урея служило символом власти фараона и укреплялось у него на лбу.
[243] Янус — бог дверей, входа и выхода, всякого начала в природе и жизни людей. Бога Януса изображали двуликим, как бы оценивающим прошлое и смотрящим в будущее.
[244] Гермы — четырехгранные столбы, увенчанные скульптурной головой или бюстом, первоначально изображавшие бога Гермеса.
[245] Гермафродит — в древнегреческой мифологии сын Гермеса и Афродиты, соединенный богами с нимфой Салмакидой так, что тела их образовали одно двуполое существо.
[246] Божества-полицефалы — многоголовые божества.
[247] Рекапитуляция — краткое и быстрое повторение, воспроизведение основных этапов развития предковых форм в холе индивидуального, особенно зародышевого, развития у ныне живущих организмов.
[248] Метаболизм — обмен веществ.
[249] Радха — в индийской мифологии пастушка, возлюбленная Кришны.
[250] Идиотия — самая тяжелая форма врожденного психического недоразвития.
[251] Филогенез — историческое развитие организмов или эволюция органического мира, различных типов, классов, отрядов и т.д., можно говорить и о филогенезе отдельных органов.
[252] Гландулярный — имеющий отношение к железам.
[253] Ламия — в греческой мифологии дочь Посейдона, превратившаяся в чудовище. Считалось, что ламия убивает детей, может соблазнять мужчин, подобно суккубу, и пить их кровь.
В низшей мифологии народов Европы злой дух, змея с головой и грудью прекрасной женщины.
[254] Сенсибилизация — повышение чувствительности организма к воздействию какого-либо фактора.
[255] Аргус — стоглазый великан, страж богини Геры. Часть глаз во время его сна бодрствовали. После убийства Аргуса Гермесом Гера поместила зоркие глаза бывшего стража на хвосте павлина.
[256] Идеация — основывающееся на осмысленном созерцании образование идей, понятий, называемое также идеирующей абстракцией, созерцанием сущности.
[257] ... образуют вселенную глаза — при переводе сохранена терминология автора, но, по-видимому, имеет место несовпадение английских и русских медицинских терминов.
[258] Аккомодация — в медицине и биологии аккомодация глаза — это приспособление глаза к ясному видению предметов, находящихся на различных расстояниях от него, путем изменения преломляющей силы его оптических сред, главным образом хрусталика.
Мэнли Палмер Холл
Manly Palmer Hall
США, 18.3.1901 - 1990
Родился в Питерборо (Канада). В 1904 году вместе с родителями переехал в США. С юности заинтересовался оккультизмом и мистикой, впоследствии был членом Теософского общества и Американской федерации астрологов, вступил в масонскую ложу и в общество розенкрейцеров. В 1922 г. опубликовал свою первую книгу "Инициированные пламенем"; шесть лет спустя увидел свет знаменитый труд "Энциклопедическое изложение масонской, герметической, каббалистической и розенкрейцерской символической философии". В 1934 г. Холл основал Общество философских исследований, в котором регулярно читал лекции (было подсчитано, что к 1940 г. он прочел свыше 7000 лекций). В 1956 г. увидела свет книга "Тайные общества Америки", после которой Холл надолго замолчал. Лишь в 1986 г. былаопубликована работа "Герметические корни американского общества". Всего за свою жизнь Мэнли Холл опубликовал более 50 книг и несколько сот статей.
Мэнли Холл
Оккультная анатомия
Издательство: Сфера, 2002 г.
Твердый переплет, 448 стр.
ISBN 5-93975-056-7
Тираж: 3000 экз.
Формат: 84x108/32
Перевод с английского Л.А.Маклаковой А.П.Исаевой
Художник Максим Семенов
Специально для www.natahaus.ru