А. Волгин Лунная астрология 28 лунных домов

28 лунных домов

Природа 28 домов может быть вкратце описана следующим образом:

Если 28 МП устойчивы и всегда начинаются с 0° Овна, то лунные дома являются ничем иным, как фазами Луны, и их отсчет начинается точно от точки соединения светил. Современные астрологи пренебрегают этой точкой, а вот средневековая астрология придавала ей большое значение — точка соединения почти всегда отмечалась в картах, ее учитывали при изучении дирекций. Иногда она даже считалась хилегом, то есть жизненной точкой существования. Традиция подтверждает ее значение.

«Изучая карту обращения или года, — говорит К.Птолемей в 58-м афоризме своей книги « Centiloque », — посмотрите, на каком расстоянии от Асцендента располагается то место Зодиака, где было последнее соединение Солнца и Луны, так как, когда путем профекции Асцендент достигнет этого места, произойдет какое-то событие...»

Короче говоря, точка соединения светил является начальной точкой лунных домов, как Асцендент — началом домов Солнца, и имеет такое значение, что некоторые астрологи и в наши дни исправляют катальные карты на основании лунного месяца, предшествующего рождению.

В общем, система лунных домов — это средство оценки колебаний влияния светил в связи с отделяющим их друг от друга расстоянием.

Мы располагаем множеством бесспорных подтверждений того факта, что влияние Луны изменяется в зависимости от фаз. Связь между фазами нашего спутника и вегетацией слишком хорошо известна, и нет смысла распространяться об этом, но ведь официальная наука отметила не вызывающие сомнений доказательства изменений во влиянии Луны и на людей, это, например, эпидемии перемежающейся лихорадки в Индии, на Балеарских островах, в Южной Америке и т.д.

Э.Легран показал [1], что эти эпидемии — он рассматривал последние вспышки — в 8-ми случаях из 10-ти возникают в течение нескольких дней, предшествующих новой Луне или следующих за этим днем (под «новой Луной» понимается соединение светил), и крайне редко в день полной Луны. В эти же самые периоды ужесточаются эпидемии желтухи; рост числа случаев заболеваемости различными видами язв приходится на последнюю четверть новой Луны; заболеваемости расширением вен и опоясывающим лишаем — на период полной Луны. В период полной Луны учащаются эпилептические кризисы. Ж.Л.Брахи опубликовал в журнале « Demain » [2] основанную на обширных документальных данных статью, посвященную различным проявлениям влияния Луны. В данной статье и во многих других исследованиях, касающихся данного вопроса, читатель сам найдет многочисленные примеры воздействия на человека лунных фаз, поэтому мы считаем излишним останавливаться на этих примерах.

Наблюдения дали огромное количество подтверждений того факта, что традиционное описание природы Луны соответствует действительности. Например, наш спутник всегда изображался как влажное и холодное начало. Г.В.Мааг [3], изучая 2 лунных периода — с 1881 по 1899 и с 1899 по 1918 гг. — показал, что под влиянием Луны происходит понижение температуры.

«Эффекты понижения температуры и барометрического давления наиболее ярко выражены во время фазы полной Л у ны. Кроме того, самое большое понижение температуры отмечается тогда, когда точка кульминации Луны находится низко или в апогее (что сопровождается одновременным ослаблением эффекта снижения барометрического давления). И наконец, максимальное понижение барометрического давления связано с самой высокой точкой кульминации Луны и с моментом ее нахождения в перигее (это сопровождается одновременным ослаблением эффекта понижения температуры)».

Если описания различных сторон природы Луны, оставленные нам древней традицией, подтверждаются на основании научных изысканий, то мы не должны пренебрегать системой МП и домов.

Как и количество МП, число домов неодинаково оценивалось разными народами и в разные эпохи — оно колебалось от 28 до 31. Очень часто дома назывались «днями», «дворами» и даже «местопребываниями», но мы предпочитаем термин «лунные дома», так как речь идет о системе, во многом сходной с системой общепринятых солнечных домов.

В Средние века европейские астрологи следовали примеру арабов и вели счет домов приблизительно по дням, однако если применить систему равных домов, то нужно будет оценить лунный дом в 1 день 1 час 18.7мин. (что составляет 1/28 синодического обращения Луны), а не в 24 часа.

Но в древности были известны лунные дома, которые имели связь с фазами Луны — чем более видимой была Луна, тем больше был дом. Халдеи, открывшие арифметические и геометрические прогрессии, оставили нам документы, касающиеся увеличения домов в зависимости от возраста светила. Представители официальной науки усматривают в этом первые попытки приблизительной оценки движения Луны, и тем не менее, так как нам известен уровень развития астрономических наблюдений у халдеев, эту прогрессию необходимо рассматривать как лунные дома, а не как эфемериды (вопреки мнению некоторых астрологов).

«Эта таблица освещенности Луны, которая была обнаружена на одной из табличек библиотеки Ашшурбанипала в Ниневии (середина VII в.), может быть копией более древнего оригинала, — говорит Абель Рей[04]. — При отсутствии точных астрономических инструментов очень трудно и даже почти невозможно выявить арифметические пропорции освещенности на основании одного лишь наблюдения. Значит, можно уверенно биться об заклад, что в данном случае мы имеем дело с приведением в разумный и логический порядок более или менее приблизительных эмпирических данных. Сведения, полученные на основании не очень точных измерений, объединяются идеей строгой закономерности возрастания, ритмической прогрессии освещенности Луны...»

«Ее собственное движение составляет от 8°30' до 15°30' в течение 15-ти дней увеличения и, наоборот, от 15°30' до 8°30' во время уменьшения, за 14 дней разница составляет 7° или 30' в день. Именно это число было взято в качестве пропорции в арифметической прогрессии, согласно которой осуществляется ежедневное ускорение собственного движения Луны, положительное или отрицательное. Значит, в первый день новая Луна проходит 8°30', во второй 8°30' + 30' и так далее.»

Нет смысла приводить все критические замечания относительно тенденций истолковать документы, касающиеся этой прогрессии, как первые попытки построения эфемерид, — люди, которым удалось разделить лунный диск на 240 частей, должны были заметить, что Луна никогда не движется со скоростью 8° в сутки. Данная прогрессия является прогрессией 28 домов. Они представлены в следующей таблице:

I дом | 8°30' | от 0° до 8°30' после соединения светил
II дом | 9° | от 8°30' до 17°30' после соединения светил
III дом | 9°30' | от 17°30' до 27° после соединения светил
IV дом | 10° | От 27° до 37° после соединения светил
Удом | 10°30' | от 37° до 47°30' после соединения светил
VI дом | 11° | от 47°30' до 58°30' после соединения светил
VII дом | 11-30' | От 58°30' до 70° после соединения светил
VIII дом | 12° | От 70° до 82° после соединения светил
IX дом | 12°30' | от 82° до 94°30' после соединения светил
X дом | 13° | от 94°30' до 107°30' после соединения светил
XI дом | 13°30' | от 107°30' до 12Г после соединения светил
XII дом | 14° | от 12Г до 135° после соединения светил
XIII дом | 14°30' | от 135° до 149°30' после соединения светил
XIV дом | прибл. 44°30' | от 149°30' после соединения светил до момента их оппозиции
XV дом | прибл. 44°30' | от точки оппозиции светил до 149°30' точки их близкого соединения
XVI дом | 14°30' | От 149°30' до 135° до момента соединения светил
XVII дом | 14° | От 1 35° до 1 2 Г до момента соединения светил
XVIII дом | 13°30' | От 12Г до 107°30' до момента соединения светил
XIX дом | 13° | От 107°30' до 94°30' до момента соединения светил
XX дом | 12°30' | от 94°30' до 82° до момента соединения светил
ХХI дом | 12° | от 82е до 70° до момента соединения светил
XXII дом | 11 °30' | от 70° до 58°30' до момента соединения светил
XXIII дом | 11° | от 58°30' до 47°30' до момента соединения светил
XXIV дом | 10°30' | от 47°30' до 37° до момента соединения светил
XXV дом | 10° | от 37° до 27° до момента соединения светил
XXVI дом | 9°30' | от 27° до 17°30' до момента соединения светил
XXVII дом | 9° | от 17°30' до 8°30' до момента соединения светил
XXVIII дом | 8°30' | от 8°30' до соединения светил

Мы считаем, что данная система лунных домов больше соответствует действительности, так как неблагоприятная природа I и XXVIII домов (о ней мы будем говорить в следующей главе) не проявляется дальше 8°30' от точки полного соединения. В этой системе X дом соответствует первой четверти, в первых 14-ти домах Луна является возрастающей, в 14-ти последующих — убывающей, в то время как третья четверть соответствует XIX дому.

Чуть дальше мы покажем простой метод определения в каждом конкретном случае того лунного дома, где находится ночное светило. Отметим пока, что если Луна является возрастающей, то нужно взять за основу соединение светил, предшествующее рождению, если же наоборот, она уже миновала оппозицию к Солнцу и убывает, необходимо исходить из соединения, следующего за моментом рождения.

Документы, касающиеся изменений влияния Луны, не так многочисленны, как материалы, относящиеся к МП.

Кроме того, они более фрагментарны. Их можно обобщить следующим образом:

  • Первая четверть Луны отличается влажностью и сообщает субъекту сангвинический темперамент.
  • Вторая четверть жаркая, она сообщает человеку нервный темперамент.
  • Третья четверть сухая, она управляет желчным темпераментом.
  • Четвертая четверть холодная, символизирующая лимфатический темперамент.[5]

«Когда Луна находится в своей первой четверти, то есть начинает отдаляться от Солнца, с которым была в соединении, влага будет наполнять тела до окончания второй четверти, но когда Луна будет проходить по 3-й и 4-й четвертям, влажность уменьшится...»

«Луна свидетельствует о разных частях тела, — добавляет Птолемей в 61 афоризме своей книги, — которые действительно испытывают замедление и ускорение ее движения...» [6]

Увеличивающаяся Луна оказывает положительное влияние на все виды операций, отличающихся ясностью и осуществляемых при свете дня. Анри Конэн установил, что посевы дают более богатый урожай, если они производились в период роста Луны, особенно во время ее первой четверти. В натальных картах растущая Луна считалась гораздо более благоприятной, чем убывающая, которая, по мнению средневековых астрологов, усиливает отрицательное влияние планет. Эта вторая часть лунного месяца способствует, скорее, операциям, осуществляемым в темноте.

Рассматриваемая традиция восходит, конечно же, к глубокой древности, так как уже финикийцы разделяли лунный месяц на 2 части: 14 дней Белой Луны (увеличивающейся) и 14 дней Черной Луны (убывающей).

Наконец, согласно еврейской традиции, первая и третья лунные недели должны быть посвящены делам милосердия, а вторая и четвертая — делам справедливости.

При истолковании карт древние астрологи — даже те, которые не оставили в своих работах ни строчки, касающейся лунной астрологии, — учитывали фазы Луны. Например, Региомонтанус, один из астрологов-«классиков» XV в., видит большую разницу между влиянием аспектов, образованных увеличивающейся Луной, и влиянием аспектов Луны убывающей. Вот некоторые из его наблюдений:

«Растущая Луна, формирующая аспект с Меркурием, после того как она была в аспекте с Юпитером, предсказывает, что ребенок рано осиротеет, а, повзрослев, женится на богатой вдове ..-» [7]

«Убывающая Луна, находящаяся в аспекте с Меркурием, побывав в аспекте с Сатурном, порождает заик, а иногда и глухих. Это признак слабости организма и большой чувствительности к холоду ...»

«Растущая Луна в аспекте с Сатурном предсказывает множество несчастий в жизни субъекта; его матери угрожает раннее вдовство...»

«Убывающая Луна, формирующая аспект с Меркурием, после того как она была в аспекте с Венерой, говорит о потере положения и здоровья, как о закономерном итоге действия разнузданных страстей...»

Можно привести множество цитат и свидетельств, касающихся изменений влияния Луны в зависимости от ее фаз. Все традиции сходятся в признании этого факта. Данное явление учитывала средневековая медицина, о чем говорит огромное количество наблюдений. Нельзя, например, оперировать опухоль, когда Луна находится в первой четверти, это грозит рецидивами с осложнениями заболевания. Нельзя делать операций — кроме, конечно, неотложных — если светила находятся в квадратуре или, другими словами, когда Луна занимает IX, X, XIX и XX лунные дома.

«Используйте Луну для лечения глаз, когда ее освещенность увеличивается и она избавлена от влияния неблагоприятных планет», — гласит параграф 39 «Книги Ста Афоризмов Гермеса».

И наконец, Л.Лассон [8] доказал, что первые 3 или 4 дня лунного месяца чрезвычайно плодовиты, а последние его дни — бесплодны. Полная Луна, как показывает статистика, очень способствует оплодотворению на 5-й или 6-й день.

Это косвенное подтверждение всеобщей традиции, согласно которой увеличивающаяся Луна ускоряет брак, а убывающая — замедляет.

Лунные дома можно подразделить по четырем категориям:
Неблагоприятные: | I, IX, X, XV, XIX, XX и XXVIII;
Неопределенные: | II, VI, XIV, XVIII, XXIII и XXVII;
Нейтральные: | III, IV, V, XI, XVI, XXI, XXIV, XXV, XXVI;
Благоприятные; | VII, VIII, XII, XIII, XVII и XXII.

Перед тем как приступить к краткому рассмотрению природы этих домов, можно сказать, что было бы желательно не начинать предприятий и не совершать важных поступков, если Луна находится в неблагоприятном или неопределенном доме.

«Не ввязывайтесь в распри и споры, не начинайте судебных разбирательств, когда у Луны неблагоприятная природа, так как вы проиграете ваше дело», — говорится в древнем историческом афоризме.

А вот переход Луны в благоприятный или нейтральный дом всегда нужно использовать, не забывая, конечно, об общей характеристике неба и обо всех других астрологических факторах.

Природа 28 домов может быть вкратце описана следующим образом:

ДОМ I. — Вместе с XXVIII домом считается самым неблагоприятным из всех домов. Описание его природы будет дано в следующей главе.

ДОМ II. — Переход Луны в этот дом считается благоприятным для составления планов, для того, чтобы подготовить какое-либо предприятие, однако для начала предприятия рассматриваемый дом будет неблагоприятным. Значит, можно посоветовать воздержаться от важных или общественных начинаний, держать свои идеи и планы при себе. Согласно анонимной рукописи от 1250 г., подписанной буквами М.А., данный лунный дом особенно покровительствует началу путешествия, заложению фундамента здания, уборке урожая и посадке растений. Болезни, начинающиеся во время перехода Луны во II дом, не будут продолжительными, а родившиеся в этот период дети нормально развиваются и отличаются крепким здоровьем.

ДОМ III. — Имеет примерно те же характеристики, что и предыдущий дом, но они несколько ослаблены. Более благоприятен для личной жизни, чем для общественных дел[9].

ДОМ IV. — Дает надежду на преуспевание в жизни, но для этого требуется терпение. Переход Луны в рассматриваемый дом способствует совершению не очень важных поступков и дружеским отношениям. Выздоровление заболевшего в данный период человека связано с осложнениями. Есть повод для опасений за жизнь детей, родившихся во время этого перехода Луны.

ДОМ V. — Особенно благоприятствует всем предприятиям, имеющим какое-либо отношение к воде и морю, к путешествиям, строительству и поиску потерянных предметов. Болезни, начинающиеся в данный момент, очень опасны. Ребенок, рождение которого приходится на рассматриваемый период, будет эгоистичным, скрытным и высокомерным.

ДОМ VI. — Это угроза обмана или предательства, как в катальной карте, так и во время перехода Луны в рассматриваемый дом. Люди, родившиеся в данный период, часто страдают от разочарований и бестактности.

ДОМ VII. — Ослабляет здоровье: за ребенком, чтобы он выжил, требуется очень тщательный уход, а болезнь взрослого человека может оказаться опасной. Однако, с психологической точки зрения, неблагоприятная природа VII дома компенсируется некоторым материальным успехом: он покровительствует игре, обещает поддержку со стороны родственников или друзей, говорит о возможности преуспевания в жизни, хотя поначалу человека ожидают трудности.

ДОМ VIII. — Это «Дом веселья», так как он обещает успех в продвижении по службе, дает крепкое здоровье и покровительствует интимной жизни. Благоприятен для крупномасштабных предприятий, обещает выгодные изменения в положении субъекта, в его делах и обычно соответствует хорошему взаимопониманию в семье или между супругами. Люди, родившиеся под его влиянием, любвеобильны. Начинающиеся в рассматриваемый период болезни обычно не опасны.

ДОМ IX. — Чаще всего соответствует 7-му дню лунного месяца, считающемуся, по преданию, днем, когда Каин убил Авеля. Утверждение, согласно которому преступление, совершенное в период перехода Луны в IX дом, будет раскрыто, а преступник обязательно понесет наказание, связано, скорее всего, с этим преданием, а не с астрологическими наблюдениями. По традиции, рассматриваемый дом считается благоприятствующим здоровью и жизненной силе, однако в течение жизни субъект перенесет несколько опасных заболеваний.

ДОМ X. — Не покровительствует красоте, делает болезни опасными, но оказывает положительное влияние на путешествия. Это признак несчастливой семейной жизни или напряженных отношений с родственниками и неприятностей со стороны противоположного пола. В течение жизни субъект вынужден преодолевать множество препятствий, он не раз переживет крушение надежд. Для более или менее удовлетворительного устройства своей жизни ему нужно будет приложить очень большие усилия.

Зачастую неприятности субъекта связаны с отцом. Согласно традиции, этот дом говорит о том, что завершение жизненного пути субъекта будет гораздо менее удачным, чем его начало. Можно дать совет не предпринимать ничего важного в период транзита Луны в X дом.

Рассматриваемый дом вместе с предшествующим представлены в мифологии, вероятно, Церерой. Они требуют от человека выдержки и гибкости при достижении намеченной цели, так как не способствуют легкому успеху.

ДОМ XI. — Способствует долголетию людей, родившихся под его влиянием. Связанные с рассматриваемым периодом болезни имеют очень опасное начало. Это также признак разногласий с кем-то из родственников или с женщиной.

ДОМ XII. — Это лунный дом, считающийся одним из наиболее благоприятных как для начала какого-либо дела, так и для какого-то поступка, последствия которых совершенно не зависят от усилий субъекта и связаны только с удачей. Всегда дает возможность восстановить опасно пошатнувшееся положение. В момент рождения данный дом предсказывает удачу и любовь к путешествиям. И тем не менее, традиция утверждает, что болезни, начинающиеся во время перехода Луны в XII дом, могут оказаться смертельными, если не будет принято неотложных мер.

ДОМ XIII. — Дает ловкость и изобретательность, покровительствует чувственной жизни. Рассматриваемый дом более благоприятствует здоровью мужчин, чем женщин, и поэтому болезни женщин могут оказаться довольно опасными (это касается как катальной карты, где Луна расположена в данном доме, так и гороскопа болезни, начинающейся под этим влиянием). XIII дом благоприятствует путешествиям, его можно выбрать в качестве момента отъезда. Люди, рожденные под его влиянием, предрасположены к перемене места (страны) проживания и к путешествиям за границу.

Можно предположить, что XI, XII и XIII дома символизировались в древности образом богини Дианы. Эти три лунных дома позволяют в целом следовать своему призванию или заниматься любимыми делами. Иногда человек может быть жестоким (это зависит от других астрологических факторов), но он всегда удачлив в жизни.

ДОМ XIV. — Не следует ничего начинать в то время, когда Луна находится в этом доме. Возникающие под его влиянием болезни могут быть продолжительными или опасными. В натальных картах это указание на опасность резкого изменения ситуации или больших убытков.

Рассматриваемый лунный дом соответствует 12-му, 13-му и 14-му дням лунного месяца. Мюшери обобщает традицион ные данные, касающиеся влияния указанных дней, следующим образом: [10]

Двенадцатый день.— В этот день не рекомендуется что-либо предпринимать, так как он очень неблагоприятен. Болезни будут опасными. Возможно рождение детей-уродов.

Тринадцатый день. — Похож на предыдущий; по-прежнему лучше не делать того, что можно отложить. Более благоприятен для детей, рождающихся в данный день, они смогут достичь преклонного возраста. Сны сбываются.

Четырнадцатый день. — В 14-й лунный день Бог благословил Ноя и его семейство за совершенные ими добрые дела. Это счастливый день. Болезни не будут смертельными. Можно верить снам — вскоре они сбудутся. Дети будут любить своих родителей.

В перечне значений, приписываемых лунным дням арабской традицией[11], говорится, что тринадцатый день Луны предвещает согласие в семье, а согласно указаниям, которые дает четырнадцатый день, дети рано покинут родительский дом, но им будет сопутствовать удача.

ДОМ XV. — Обозначает трудную и обычно не слишком счастливую жизнь, недостатки внешности, не очень крепкое здоровье, а зачастую и сильные страсти. Это признак скромного положения или изменения положения, сопровождающегося убытками.

Рассматриваемый дом обычно включает в себя 15-й, 16-й и 17-й дни лунного месяца (хотя 15-й день иногда является частью предшествующего дома). Мюшери обобщает их значения так:

Пятнадцатый день.— Позволяет субъекту заключать небольшие сделки и приступить к предприятию, начало которого не отличается размахом. Покровительствует розничной торговле. Рожденные в рассматриваемый день дети будут умными, работоспособными, но довольно болезненными.

Шестнадцатый день. — Очень удачный день для торговли продовольственными товарами. Сны сбываются. Родившимся в этот день детям предстоит долгая жизнь. Подходит также для того, чтобы сменить обстановку или уехать в другую страну.

Семнадцатый день. — Содом и Гоморра, города известные по Ветхому Завету своим распутством, были сожжены в 17-й лунный день в наказание за совершенные их жителями преступления. В живых остались только Лот и члены его семьи. В этот день нельзя ничего предпринимать. Он предвещает супружеские раздоры, не выгодные для субъекта перемены. Порочит доброе имя. Рожденные в 17-й день дети будут деспотичными, высокомерными, упрямыми.

В упомянутой выше рукописи от 1250 г. утверждается, что тот, кто заболел в 15-й день, может не беспокоиться за исход своей болезни; опасна болезнь, начинающаяся в 17-й день Луны. В перечне арабских значений, приведенном Ф. Рольт Уилером, говорится о том, что родившиеся в 15-й день лунного месяца отличаются дурными манерами, а люди, рождение которых приходится на 16-й день Луны, не будут удовлетворены своими детьми.

Робер Амблен утверждает[12], что 14, 15 и 16-й дни лунного месяца особенно способствуют переходу в астральное тело.

ДОМ XVI. — Люди, в катальных картах которых Луна занимает XVI дом, могут стать богатыми благодаря своей работоспособности. Вторая часть жизни субъекта будет более счастливой, чем первая. Тем не менее, болезни, начинающиеся под этим влиянием, окажутся опасными и продолжительными.

ДОМ XVII. — Покровительствует всему, что касается чувств, а также потребностям субъекта в поддержке и защите, но, по всей видимости, неблагоприятен для начала какого - ли бо предприятия. Лицам, рожденным под его влиянием, данный дом обещает многочисленные путешествия. Нрав этих людей отличается добротой и приветливостью, что дает им возможность успешно преодолевать испытания, несмотря на любые вероятные поводы пасть духом. Начинающиеся в рассматриваемый период болезни не будут продолжительными.

ДОМ XVIII. — Признак дурного характера или злости. Болезни, которые начинаются в этот период, могут затянуться. Тем не менее, данный дом благоприятен для всевозможных предприятий.

ДОМ XIX. — Обозначает трудолюбивого и терпеливого человека, заслуживающего расположения и покровительства вышестоящих. Однако данный дом не покровительствует богатству, он обуславливает многочисленные финансовые затруднения в течение жизни.

ДОМ XX. — Все начинания, соответствующие пребыванию Луны в XX доме, будут неудачными. Значит, в этот период лучше воздержаться от любых предприятий, субъект должен следить за своими словами, ему не следует возвращаться к старым спорным вопросам. Людям, рожденным под его влиянием, данный дом принесет домашние неурядицы — это касается как семьи, созданной субъектом, так и дома, в котором он родился (в последнем случае речь идет о разногласиях и неприятностях, обусловленных матерью субъекта). Тем не менее, рассматриваемый дом оказывает положительное влияние на судьбу человека и облегчает его продвижение, осуществляющееся благодаря личным достоинствам. Лишь в редких случаях этому человеку не удается заслужить общественного признания.

ДОМ XXI. — Предсказывает сложную судьбу. На долю человека выпадут продолжительные болезни, ему придется столкнуться с неблаговидными действиями людей, притворяющихся друзьями, что неблагоприятно отразится на его положении. Болезнь, начинающаяся под влиянием XXI дома, не опасна, но может затянуться.

ДОМ XXII. — Люди, рожденные под его влиянием, многократно испытают ревность и зависть, особенно в чувственной жизни. Тем не менее, данный дом говорит об определенной удаче в делах, об увеличивающемся состоянии или о видах на состояние. Болезни, начинающиеся в этот период обычно не опасны.

ДОМ XXIII. — Особенно опасен в картах болезней. Угроза обмана или воровства.

ДОМ XXIV. — Признак неискренности в отношениях, следовательно, человек не должен быть слишком откровенным. Говорит об очень хорошем изменении положения, связанном с путешествием, предпринятым в то время, когда возраст человека близок к сорока годам. Болезни, начинающиеся под влиянием данного дома, могут оказаться смертельными.

ДОМ XXV. — Благоприятствует путешествиям и перемещениям, а также началу предприятий, лишенных большого размаха и не очень важных. Делает рожденных под его влиянием людей ленивыми и небрежными.

ДОМ XXVI. — Угроза потери имущества или имения. Добрый нрав. Ум.

ДОМ XXVII. — Не покровительствует семейному счастью, особенно в картах женщин. Вторая половина жизни человека может оказаться менее счастливой, чем первая. Во время перехода Луны в рассматриваемый дом нужно избегать любых новых предприятий.

ДОМ XXVIII. — О неблагоприятной природе этого дома будет говориться в следующей главе.

Арабы сохранили наименования каждого лунного дня, и скорее всего все дома Луны имели в древности свои имена, как и каждое местопребывание. Однако нет смысла пытаться приспособить арабские наименования дней к рассмотренным домам, так как дни и дома не соответствуют.

Давайте попробуем приложить эти данные к карте провозглашения Муссолини Итальянской империи (см. рис. 2), которое произошло в Риме 9 мая 1936 г. в 22 ч. 47 мин. Это позволит нам показать, насколько просты расчеты, необходимые для определения лунного дома, занятого Луной в тот или иной момент.

Рис. 2. Карта провозглашения Итальянской империи

Рис. 2. Карта провозглашения Итальянской империи

В рассматриваемой небесной карте Солнце находится в 19° Тельца, в то время как Луна расположена в 26° Стрельца. Так как оппозиция светил уже имела место, мы должны исходить из их ближайшего, а не последнего соединения.

Это соединение будет наблюдаться в тот момент, когда Солнце окажется в 29.6° Тельца (что легко проверить по эфемеридам). Луна в момент провозглашения Итальянской империи находилась в 26°4' Стрельца, и нам остается найти расстояние, отделяющее ее от ближайшего соединения.
26.6° Тельца — это | 59.6° Зодиака
 | + 360° полного цикла
 | _________
 | 419.6°
 | - 266.4 место Луны в Зодиаке
 | _________
Общее расстояние | 153.2°

Таблица показывает, что 153° до соединения светил соответствуют XV лунному дому.

Как мы уже говорили выше, данный дом обозначает слож ную и обычно не очень счастливую судьбу, опасность изме нения положения, сопровождающегося убытками. К этому можно добавить, что Луна, находящаяся в XXI МП, сообщает субъекту торопливость и неблагоразумие — данное указание можно сопоставить с основанием империи сразу же после взятия Аддис-Абебы, когда конфликт еще не был урегулирован. Индусы говорят, что данное МП покровительствует военным, — нет смысла еще раз останавливаться на том, что рассматриваемое событие произошло сразу же после военной победы.

Полная интерпретация этой карты выходит за рамки настоящей работы, посвященной исключительно лунной астрологии, но все-таки полезно напомнить о том, что Итальянская империя прекратила свое существование в тот период, когда прогрессивная Луна достигла соединения с Сатурном. Это произошло де-юре после подписания мирного договора от 1947 года, соответствующего в рассматриваемой карте Гекате.

Содержание

[1]"Влияние Луны на протекание болезней", Покров Индии, февраль 1910 г.

[2]Номера 8, 9 и 10 (февраль-март-апрель 1935 г.).

[3] «Влияние планет», Констанца, 1928 г.

[4]"Восточная наука догреческого периода"

[5]Эти указания необходимо объединять с данными гороскопа, как делается при синтезе положений и конфигураций астрологической карты. В привязке влажности, жары, сухости и холода к фазам Луны нет ничего необычного. Традиции оставили нам множество правил, но они нуждаются в проверке. Арабы утверждают, что «во время лунного месяца в 11 случаях из 12 погода будет такой, какой она была в его 5-й день, если 6-й день был таким же, как 5-й. В 9 случаях из 12 она будет такой же, какой была в 4-й день, если б-й день похож на 4-й...»

[6]Цитата из « Centiloque » К.Птолемея. Жюлевно, переводивший книгу, дает афоризму следующее примечание: «Нужно отметить, что Птолемей оставляет в стороне Солнце, оказывающее особое воздействие на дух и жизненную силу. Он говорит лишь о влиянии Луны на влажное начало, лимфу, которая определяет вегетативную жизнь существ, являясь питательным соком тела, и подчинена ускорению и замедлению движения Луны. В период от первой четверти до половины полной Луны она все больше нагревается солнечными лучами, а под его влиянием увеличивается и крепнет питающаяся сила тела, что подтверждено опытом. В этот лунный период укрепляются подстриженные волосы, растения быстрее идут в рост, раковины более полны, активизируется кровообращение.

[7]Согласно проведенной мною проверке указаний Региомонтануса, данная конфигурация, как и все аспекты между названными тремя планетами, действует лишь в том случае, когда речь идет об оппозиции или соединении.

[8]«Оплодотворение и плодовитость», Le Grand Nostradamus, N17.

[9]Эти значения приняты для неравных домов, основанных на профессии, о которой говорилось выше, следовательно, у нас нет возможности использовать все документы, касающиеся дневных колебаний влияния Луны. Кроме того, в этих документах по-разному ведется отсчет дней. В уже упомянутой рукописи от 1250 г. длительность лунного месяца оценивается в 30 дней, в то время как арабы и туареги считали, что он длится 28 дней. В журнале Secrets(март 1936 г.) опубликован составленный Мюшери длинный перечень значений каждого из этих 30 лунных дней.

[10]«Дни благоприятные и неблагоприятные в зависимости от возраста Лу ны», Secrets, март, 1936 г.

[11]Ф.Рольт-Уилер, «Курс астрологии», урок 66.

[12]«Переход в астральное тело», Consolation, октябрь 1935 г.


А. Волгин Лунная астрология Значения 28 местопребываний, согласно различным традициям

Значения 28 местопребываний, согласно различным традициям

Развитие астрологии одновременно в разных странах породило расхождения во взглядах, причем довольно чувствительные, которые зачастую вводят исследователей в заблуждение. С таким явлением мы сталкиваемся в любой науке. Например, в медицине существуют не только резко отличные друг от друга, почти противоположные, системы, такие как системы западной и китайской медицины, но и между более близкими системами - современной французской и современной немецкой - наблюдаются большие различия. Кроме того, в каждой стране одновременно практикуются аллопатия и гомеопатия.

Поэтому не удивительно, что границы лунных местопребываний не всегда сходятся в разных традициях. В арабской и западной традиции (которой мы здесь придерживаемся) имеются существенные расхождения в некоторых документах, вероятно искаженных, которые дают не только другие границы, но даже приводят разные количества местопребываний - 27 или 29 вместо 28-ми. Система 27-ми маназилей существовала у арабов параллельно с системой 28-ми маназилей.

Вполне вероятно, что при определении числа местопребываний важную роль играли соображения, не связанные с астрологией. Вот мнение П. Орлеца, который пишет так:

«Мой друг, астролог А. Волгин, говорил мне, что вместо общепринятых 28-ми дней в некоторых областях Индии и иногда в Древнем Египте насчитывали 27 лунных домов, в то время как некоторыми арабскими племенами и туарегами было получено число 29. Звездное обращение Луны по отношению к Зодиаку происходит в течение 27-ми дней 7-ми часов и 43-х минут, а ее синодическое обращение по отношению к Солнцу - в течение 29-ти дней 12-ти часов и 44-х минут.

Я думаю, что это вопрос символов. Одни были связаны с идеей 3x3x3, другие с идеей 7 х 4. Я симпатизирую тем, кто предпочитал 29 - этому числу я приписываю особое значение. Окружность, деленная на диаметр, дает число 3,1415... или приблизительно 22/7, где 22 представляет собой окружность, а 7 - диаметр. Сумма 22 + 7-29 подводит нас к мысли о всеобщности, о совокупности содержащего и содержимого, внешнего и внутреннего, принципа и проявления...» [1]

Мнение П. Орлеца является развитием мысли Л. Сен-Мартена, посвятившего этому вопросу параграф XXII книги «Числа», озаглавленный «Фазы Луны». В этом параграфе говорится:

«3 х 9 - 27 - это земные множители и результаты. Это срок пребывания Луны над нашей поверхностью.

4 х 7 - 28 - это небесные множители и результаты. Действительно, четыре фазы зависят от аспектов с Солнцем. Но здесь мы больше не увидим 28-го дня Луны, так как то, что делится на 4, и то, что делится на 10, уже не принадлежат материальной Земле. Они даны нам духовно, и материя в них не проявляется. Солнце имеет свой полдень, Луна должна иметь свой, но как сравнить эти 2 полдня...» [2].

Какими бы ни были доводы различных систем лунного Зодиака, мы не можем обойти их молчанием, особенно китайскую систему, содержащую в себе очень неравные местопребывания, которой посвящена следующая глава. Однако наше предпочтение будет отдано применению регулярных делений, следы которых встречаются во всех традициях, даже в китайской.

Рис.1. Одно из деформированных изображений Лунного зодиака.

Рис.1. Одно из деформированных изображений Лунного зодиака.

В данном изображении, несмотря на вписанные в круг деления, имеется тенденция к совпадению границ МП с границами солнечных знаков, это можно объяснить только деформацией традиционных данных. Такое явление существовало повсеместно. В Китае, например, древний комментатор «Че-ли» принимает в каждый «небесный дворец» (о котором речь пойдет ниже) в качестве начала зодиакальных знаков 1-е, 3-е и 5-е «се», так что каждый третий знак содержит 3 се вместо двух. (Перепечатано из книги д'Энеля «Очерк каббалистической астрологии»).

Эти деления должны «окрасить» каждый из находящихся здесь гороскопических факторов, но наша задача сводится к изучению лишь указаний, даваемых Луной в ее перемещении по Зодиаку, для того чтобы не усложнять еще больше изложение этой системы, которая дополняет солнечную систему, единственную, используемую современными европейскими астрологами.

Значения положения Луны в каждом из этих 28-ми местопребываний можно изложить следующим образом:

МЕСТОПРЕБЫВАНИЕ I - от 0°0' до 12°51 '26'' Овна.

В европейской традиции это местопребывание носит имя Альмах, по названию звезды в правой нижней части созвездия Андромеды [3]. Это местопребывание (МП) указывает на пылкое воображение, склонность к оккультным наукам, на многочисленные изменения в занятиях в течение жизни. Пикатри советует использовать прохождение Луны по этому МП для того, чтобы изображать магические знаки путешествий и управлять чарами любви и ненависти.

Индусы называют это МП Асвини [4], Всадники, так как оно создает большую потребность в движении. Они считают эту накхатру (в Индии этим словом обозначается понятие местопребывания) показателем личного обаяния, элегантности, любви к украшениям, а также популярности. Кроме того, оно облегчает понимание.

Известное арабам под именем Аль Шератэн (это название происходит от названия звезды северного рога созвездия Овна — Шератан — подобно тому, как европейцы называют это МП по имени одной из главных звезд созвездия Андромеды), это МП символизирует противоборствующие силы, круговороты, которые проявляются в обыденной жизни в виде распрей и раздоров. Арабы утверждают, что это МП оказывает очень благоприятное влияние на коммерцию.

Китайцы дали этому МП имя Мао (Плеяды), интерпретируя его как указание на судьбу, связанную с множеством необыкновенных событий — оно не может быть показателем заурядной судьбы. Обоснованность этого правила можно легко подтвердить на основе статистических данных, но мне кажется, что и те данные, которыми я располагаю, являются неопровержимым доказательством, так как Луна, занимающая данное МП, встречается у множества людей с отнюдь не банальными судьбами — от генерала де Голля и последнего русского царя Николая II до человека, погибшего в пустыне, гороскоп которого был опубликован во II номере «Великого Нострадамуса». Отметим, что значение этого се подчеркивает тот факт, что китайские астрологи называли его Корнем Неба или Главой Звезд.

Каббалисты называли первое МП Айах — влачащаяся по земле часть церковного облачения. Они считали его знаком власти и авторитета.

Очевидно, что солнечный дом, на который в каждом конкретном случае приходится это МП, дает возможность уточнить и развить его значения. Если оно накладывается на II солнечный дом, субъект приобретет вес благодаря своей работе; в случае III солнечного дома он приобретет власть над своими родными и двоюродными братьями и сестрами; в случае IV солнечного дома его влияние в большей или меньшей степени испытают родственники или же авторитет субъекта особенно ярко проявится в семье, еще один вариант — он заслужит этот авторитет на склоне лет; в случае V солнечного дома субъект будет особенно властным в любви и, если его партнер не будет достаточно податливым и покорным его капризам, он начнет искать другого партнера, может стать непостоянным и ветреным, будет менять любовниц под влиянием несознаваемой им самим потребности проявить власть; в случае VI солнечного дома субъект приобретет вес благодаря активным и энергичным занятиям; в случае VII солнечного дома авторитет проявится в браке, что не предвещает большого счастья, и так далее.

В любом случае, эти кратко изложенные данные разных традиций уже позволяют нам добавлять определенные указания при обычных интерпретациях всякий раз, когда в натальной карте Луна находится между 0° и 12°5'2'' Овна.

Заканчивая этот раздел, подчеркнем, что все традиции полностью согласуются в истолковании принципа этого МП — разница лишь в выражениях. За пылкостью воображения, как указывается у европейцев, за потребностью в движении у индусов, за круговоротами у арабов, за беспокойной судьбой у китайцев чувствуется одна и та же динамичная сила, по-разному называемая, но обладающая свойственными только ей особенностями, которых не найти в других МП.

МЕСТОПРЕБЫВАНИЕ II — от 12°51'2'' до 25°42'5'' Овна. Пикатри назвал это МП Альбофаим. Он советует использовать прохождение Луны по этому МП для управления чарами ненависти, для изображения магических знаков, необходимых при поисках источников и кладов [5] (другими словами, это МП, по всей видимости, дает способность к лозоискательству). Это МП дает смелость, но лишенную осторожности, и указывает на волю и энергию, чтобы управлять своей жизнью на основе честолюбия или размышлений, а не чувств. Наконец, согласно Кардану, положение Луны в этом МП приносит изменчивые и непостоянные блага.

Отметим, что Агриппа [6] дает местоположениям другие наименования, не те, которые будут приведены нами в ходе данного изложения, но эти наименования, по всей видимости, являются искажениями названий, данных Пикатри. Так, например, Агриппа называет первое МП Альнаф вместо Аль мах, второе Аллофаим или Альбохан, а не Альбофаим и т.д. * Индусы приписывают этому МП, называемому ими Бха- рани, т.е. Несущий, удачу в жизни, материнскую любовь, победу над болезнью, самоутверждение в работе.

У евреев оно носило имя Биах, что значит Путь Мудрости. Значит, это МП предвещает обретение мудрости в результате больших усилий и после выполнения различных работ. Мудрость будет обретена в результате осмысления неблагоразумных поступков, связанных с недостатком жизненного опыта и незрелостью мысли. Карты Агриппы, автора «Оккуль тной философии», Букера и других подтверждают это предвещание мудрости.

Названное арабами Аль Бутани - Чрево Небесного Овна, это МП считается неблагоприятным для морских путешествий (мои собственные наблюдения, как мне кажется, подтверждают, что морские путешествия людей, Луна которых находится в этой части неба, всегда связаны с такими событиями, как смерть, изгнание, неприятности в делах; если же речь идет о круизах и увеселительных путешествиях, эти поездки будут осложнены неблагоприятными условиями, например, штормами). Арабы приписывают этому МП благоприятное влияние на коммерцию и поиски кладов.

В китайской системе это МП, называемое Пи — Сеть, создает опасность неблагоразумных действий, которые как сеть или ловушка парализуют свободу субъекта. Неблагоразумные любовные связи Генриха IV, Луна которого находилась в 21° Овна, или не воспринятые всерьез политические обязательства диктатора, убитого Луизианой Хью П.Лонг (его Луна находилась в 15°29' Овна), позволяют нам понять идею, воплощенную китайскими астрологами в понятии Сеть. У лидера бельгийских рексистов (местная фашистская партия) Лиона Дегрелля Луна тоже находилась в этой части неба (17°3' Овна) — это позволяет нам предвидеть множество неблагоразумных поступков в его политической деятельности.

Отметим, что, если, находясь в этом втором МП, Луна в мужских картах попадает во II, V, VII или VIII солнечный дом, она указывает на расточительную и кокетливую женщину; в V солнечный дом — на непостоянство в любви; в IX солнечный дом — на покровительство замужней женщины или вдовы и т.д.

МЕСТОПРЕБЫВАНИЕ III — от 25°42'53'' Овна до 8°34'18'' Тельца.

Пикатри, врач и астролог арабского происхождения, воспитатель короля Кастилии Альфонса X и, следовательно, один из основоположников западноевропейской астрологии, назвал это МП Аскория. Он советует использовать переход Луны в это МП для приобретения опыта в алхимии, для управления чарами любви и для изобретения магических знаков, необходимых для морского путешествия. Влияние данного МП, по всей видимости, усиливает чувства и решимость, создает большую работоспособность. Карты Ж.Санд (Луна в 26°40' Овна), А.Марка (Луна в Г12' Тельца), маршала Фоша (Луна в 6° 13' Тельца), доктора Х.Шлахта (Луна в 6°25' Тельца) , Леона Блума и многих других подтверждает такую интерпретацию.

Называемое арабами Аль Турайя, Рой, это МП считается благоприятным для наук и для всех, кто живет на свежем воздухе, но неблагоприятным для вступления в брак и путешествий по воде. Оно способствует развитию в субъекте практичности и, по-видимому, имеет прежде всего связь с науками, в которых практичность обязательна, например, с науками экономическими, бухгалтерскими и т.д. Не случайно, что Вемисс приписывал 26° Овна географию, 28° Овна — преподавание; 29° Овна — дифференцирование, 2° Тельца — математические науки, 3° Тельца — стратегию, 5° Тельца — дипломатию и т.д. С каждой из этих особых функций связано понятие практических наук.

В Индии это МП известно как Криттикас - Небесный Управитель, это индусское наименование Плеяд. Оно очень чувствительно проявляется у женщин (почти всегда связано либо с супружеской неверностью, либо с осложнениями в любовных отношениях), но в то же самое время является показателем хорошей репутации и представительности.

В индийской системе Криттикас или Плеяды являются супругами семи риши (Большая Медведица) и кормилицами Карттикейи, Бога Войны, которого можно отождествить с Марсом или Святым Михаилом [7]. Так как Криттикас господствуют в веке темноты Кали-Юга, в веке греха и горестей, то носящая это имя накхатра всегда вызывает какие-то превратности в личной жизни (обычно в соответствии с солнечным домом, в котором находится данное МП).

Отметим, что в Индии Криттикас представляет собой начало лунного Зодиака, так же как в Китае он начинается с Мао. В звездном символизме большинства народов Плеяды занимают центральное место. Мы не знаем, с чем это связано, может быть, как считают некоторые астрономы, с тем, что Плеяды, в особенности Альциона, являются центром нашей вселенной. Вавилоняне называли Альциону Теменку — Крае угольный Камень; арабы — Кимах, Бессмертная Печать иАль Вазет - Центр, Середина. Индусы называют ее Амба - Мать, что можно истолковать как Мать лунного Зодиака.

Се, называемому Це (Голова Ориона), китайские астрологи приписывают независимость мышления, которая в течение жизни может вызвать споры и ссоры с важными последствиями.

Евреи называют это МП Гиах - Тот, кто вознаграждает, и утверждают, что у людей, имеющих Луну в этом МП, судьба, счастливая она или тяжелая, всегда сильнее свободы воли. Несмотря на склонности этих людей и их работоспособность, свобода воли не играет в их жизни определяющей роли.

Должен добавить, что очень часто индусские или китайские истолкования повторяют те или иные арабские значения. Чтобы избежать ненужных повторений, в том случае, когда такое значение является общим для всех традиций, я буду указывать его всего один раз. Я буду помещать его перед особенными для каждой цивилизации значениями, как, например, в начале списка, посвященного этому МП, я указал: сила чувств, решимость и большая работоспособность.

МЕСТОПРЕБЫВАНИЕ IV — от 8°34' 19'' до 21 °25'44'' Тельца.

В средние века это МП носило имя Альдебаран, звезды из созвездия Тельца, одной из королевских звезд древности. Пи-катри советует использовать переход Луны в это МП для управления различными чарами ненависти. Хотя карты людей, имеющих связь с чарами, отыскать нелегко, мое собрание гороскопов подтверждает «магическую» природу этого МП. Читатель встретится с одной из таких карт позднее, в главе посвященной Лунным Домам.

В карте это МП означает дипломатичность и указывает на сильные чувства и непреодолимые страсти под личиной добродушия, особенно если это чувственный субъект. Арабские астрологи называют это МП тем же именем, что и писатели христианского средневековья, Аль-Дебаран, Божье Око [8].

Они истолковывают этот маназиль как знак, благоприятный для работы, промысла, небольшой торговли и неблагоприятный для земельной собственности, недвижимости и всего, что связано с рудниками. Это также знак вступления в брак, но в то же время знак раздора в семье (между супругами или отцами и детьми).

Известное индусам как Рохини - Красный Олень, это МП считается признаком душевного равновесия и приветливости. Согласно индийским астрологам, человек, имеющий Луну в этой части неба, зачастую незаметно, но зато уверенно, достигает в течение жизни способности обходить препятствия, однако может запятнать себя какой-то низостью или обманом. В каббалистической системе оно представляется понятием Диаих - Врата Света, это МП означает, что встречающиеся в жизни препятствия должны преодолеваться благодаря энергии субъекта.

У китайцев это се называется Цань или Сердце Воина Цань (Орион) и носит имя того же созвездия, что и предшествующее. Исходя из этого, некоторые авторы объединяют данные два се. Его истолкование почти не отличается от интерпретации рассмотренного выше се, хотя Цань считается более благоприятным, чем Це. Согласно китайским астрологам, это МП создает опасность каких-то осложнений в начале жизни и делает субъекта непосредственной причиной досадных ссор или размолвок.

МЕСТОПРЕБЫВАНИЕ V— от 2Г25'45'' Тельца до 4°17'10'' Близнецов.

В колдовских книгах средневековья это МП носит различные имена, этимологические корни которых определить очень нелегко: Алюксер, Абникоиз, Алингез. Переход Луны в это МП считается благоприятным для развития дарований и способностей, так как оно указывает на одаренную артистическую натуру. « La Clef des Clavicules » советует использовать пребывание Луны в этой части неба для управления чарами, привлекающими и отталкивающими друзей, для изображения магических знаков перед путешествием, так как влияние этого МП особенно благоприятно для путешествий и перемещений.

Агриппа, называющий это МП Альхатайя или Альба- хайя, говорит, что оно дает здоровье и добродушие.

Называемое арабами Эль Хаках - Белое Пятно, это МП считается благоприятствующим учению и второй части путешествий. Согласно представлениям арабов, Луна, находящаяся в этом маназиле, оказывает особенно неблагоприятное влияние на связи, на совместные предприятия, на благотворительную и гуманитарную деятельность, способствует больше личной жизни, чем общественной деятельности.

Индусы утверждают, что эта накхатра, которую они называют Мригасира, делает субъекта в начале жизни робким и обозначает человека ловкого и уверенного, но в то же самое время чувственного и непостоянного.

Астрологи Дальнего Востока называют это МП Цинь и считают, что оно благоприятствует медленному и связанному с упорным трудом увеличению состояния, положительно влияет на поэтов. Отметим, что карты Ф.Мистраль, А.Дюма-отца, П.Валери, К.Мендеса и др. содержат Луну в этом МП.

И наконец, евреи называют это МП Эйях - Высшее. Они приписывают ему положительное влияние на обучение.

МЕСТОПРЕБЫВАНИЕ VI — от 4°17'11'' до 17°8'36'' Близнецов.

Пикатри называет это МП Афайя или Алькайя. Это указание на покровительство провидения в течение жизни, и совет Пикатри использовать переход Луны в это МП для управления чарами, долженствующими дать победу в войне, — это отражение идеи о связи провидения с данной частью неба.

Маназиль Аль Ханах — Рубец рассматривается арабскими астрологами как МП, оказывающее неблагоприятное влияние на сельскохозяйственные работы, чем объясняется утверждение « La Clef des Clavicules » , согласно которому оно благоприятствует использованию чар, призванных погубить урожай. Этот Маназиль объявляет также о каких-то финансовых потерях в течение жизни и замедляет выздоровление.

Куэй - Призрак рассматривается в китайской системе совсем в другом значении — как благоприятствующее делам се. По-видимому, оно имеет связь также с общественной и политической жизнью (является ли простым совпадением тот факт, что в картах Муссолини и Поля Рейно[9] Луна находится, соответственно, в 9°46' и 8°37' Близнецов?!).

Интересно отметить, что китайская традиция сходится с арабской в признании отрицательного влияния этого МП на жизнь: арабы считают, что оно замедляет выздоровление, китайцы говорят о том, что оно указывает на недолгую жизнь.

Известное у индусов как Андра - Влага, это МП обозначает гордость, причиной которой является осознание своих достоинств, и некий злой умысел, неблагодарность. Оно предрасполагает к коварству, а также к разочарованию, касающемуся каких-то предприятий или денежных дел.

У каббалистов это МП называется Виах и говорит о прозелитизме. Его можно использовать при заложении любых основ.

МЕСТОПРЕБЫВАНИЕ VII — от 17°8'37'' Близнецов до 0° Рака.

У Пикатри это МП обозначено тремя именами: Аддива, Альдияра и Альдриаб, являющимися ничем иным, как искажением арабского слова Аль Дхира. Это МП характерно для карт ученых, его влияние ощутимо прежде всего в области, техники и интуиции. Данную особенность «Аддивы» подтверждают карты Региомонтануса, Пастера, Кольметта, Шуанара и многих других.

Пикатри советует использовать переход Луны в это МП для изображения магических знаков, предназначенных для того, чтобы содействовать торговле, путешествиям по воде и удаче вообще, а также для управления чарами, призванными помочь в получении благосклонности вельмож или создании раздора.

Арабы называли это МП Аль Дхира - Семя или Ветвь и считали его благоприятным для любви, дружбы, прибыли, восстановления здоровья, но неблагоприятным для закона и правосудия.

Индусам оно было известно под именем Пунарвасу — Вер нувшиеся Братья [10]. Характер этого МП отличается любезностью, сочувствием, благоразумием, способностью довольствоваться малым. Под его влиянием субъект склоняется не к светской жизни, а скорее к жизни вдали от света, протекающей в тесном семейном кругу или в обществе немногочисленных друзей. Любовь к путешествиям и привязанность к своему жилищу формируют из данного субъекта человека, который очень любит странствовать, но терпеть не может переездов с одной квартиры на другую.

Мои личные наблюдения дают мне право добавить, что очень часто субъекта склоняет к уединению его работа или его занятия.

В Китае это се называется Ле - ветка Ивы. Здесь данное МП связывается с культом предков и считается благоприятным для семейной жизни, хотя в то же время определяет значительную перемену в жизни, когда субъект молод.

Зиах каббалистов способствует укреплению доверия и покровительствует дружбе.

Заканчивая обзор первой четверти лунного Зодиака, мы должны сказать, что так же, как знаки, деканы, термы и градусы, каждое МП связано с одной из планет — не только в западной традиции, но и в индийской астрологии. Мы посвятим последней особую главу, так как ее данные не согласуются с нашими. В западной традиции I МП управляется Солнцем, II МП — Луной, III МП — Марсом, IV МП — Меркурием, V МП — Юпитером, VI МП — Венерой, VII МП — Сатурном; порядок управления тот же самый, что и порядок дней недели. Три следующие четверти лунного Зодиака повторяют тот же порядок планетного управления.

МЕСТОПРЕБЫВАНИЕ VIII — от 0° до 12°51'26'' Рака.

Это МП носит название Амафура или Аламяфра. Его влияние особенно благоприятно в семейной жизни, так как создает глубокую привязанность к семье, определяет любовь к детям, даже к чужим. Пикатри советует использовать переход Луны в это МП для подготовки магических знаков любви и дружбы, путешествий по земле, а также для управления чарами дружбы и ненависти «к пленникам или для того, чтобы взять кого-то в плен».

Аль Нафрах, т.е. Ясли, так называли это МП арабы. Оно делает субъекта несколько легковерным, но обещает зарождение любви или дружбы во время путешествий.

Син китайцев истолковывается в Поднебесной как знак благотворительности и как потребность посвятить себя близким людям или идеям и даже пожертвовать собой ради них. Карта мисс Линд-аф-Хагеби, посвятившей свою жизнь благотворительности, покровительству детям и животным, содержит Луну в 4°22' Рака. Можно ли интерпретировать эту карту без учета данного МП? Это сомнительно, поскольку тенденция к филантропии заметна у всех людей, имеющих Луну в VIII МП, даже у Г.Стиннеса и Ф.Рузвельта, а преданность благородному делу отмечается в таких разных картах, как карты доктора Бенэ[11], Т.Делькассе и Э.Лубе.

Называемое индусами Пушья - Цветок, это МП считается благоприятствующим репутации и популярности и обозначает человека экономного, добродетельного и мирного. Это также признак упорства и воли при достижении намеченной цели. Кроме того, субъекта нелегко остановить, если он выбрал неверный путь или неправильно наметил направление(как это видно из случая с доктором Петьо, Луна которого находится в 6°43' Рака).

МЕСТОПРЕБЫВАНИЕ IX — от 12°51 '27'' до 25°42'52'' Рака.

Пикатри дал этому МП имя Атар или Атарль. Он советует использовать это МП для приготовления магических фигур, предназначенных для того, чтобы вызвать несчастье при путешествиях и посеять раздор, а также для чар ненависти. В момент рождения оно сообщает субъекту некий романтизм, сильно воздействующий на его поступки. Это подтверждается картами Гамбетты, Э.Эррно, А.Безан и др., где Луна находится в этом МП.

Арабы называли это МП Аль Т арф - Взгляд. Оно делает субъекта приветливым и добродушным, однако его влияние проявляется по-разному в зависимости от пола: в мужской карте оно покровительствует браку и укрепляет силы субъекта, в женском гороскопе это МП оказывает на брак отрицательное влияние, субъекта легко обескуражить, ему нетрудно испортить настроение, не составляет труда сделать его несчастным.

Очевидно, что, если Луна поражена, она не может оказать положительное влияние на брак мужчины, тем более, что она является основным сигнификатором женщины в мужской карте.

Называемое китайцами Чань - Натянутый Лук, это МП обозначает благоразумие, упорство и постоянство. Согласно астрологам Дальнего Востока, нельзя отправляться в путешествие, когда Луна находится в этом се, так как оно оказывает неблагоприятное воздействие на перемещения.

Известная у индусов под именем Аласка — Переплетения, эта накхатра предрасполагает к неполной искренности, к жадности, к разного рода разочарованиям. Этот зодиакальный раздел способствует духовному подъему вплоть до синтетического видения вещей, но в то же время вызывает мучительные разрывы в жизни или очень большие неприятности из-за разладов в семье, в любви, коммерческой деятельности, политической или общественной жизни.

У каббалистов это МП носит название Тиах - Чувство Прекрасного, оно сообщает субъекту потребность в вере (не всегда религиозной), в авторитете, но не является признаком чувства ответственности.

МЕСТОПРЕБЫВАНИЕ X — от 25°42'53'' Рака до 8°34'18'' Льва.

В Европе это МП известно под именами Альзезаль, Аль- гельхаб и Альгельба. Оно обозначает смешение доброты и расчета. « La Clef des Clavicules » советует использовать переход Луны в это МП для изображения магических знаков любви и для управления чарами, с помощью которых можно погубить врагов, придать большую прочность зданиям и добиться благосклонности и поддержки.

Это МП известно у арабов как Аль Яббах - Львиный Лоб, оно считается очень благоприятным со всех точек зрения: как для занятий, так и для прибылей, как для профессионального успеха, так и для любви, но нередко оно делает субъекта очень чувствительным к внешним ощущениям и склоняет его к чрезмерному увлечению наркотиками и медикаментами.

Китайцы называют это МП Я и считают его благоприятным фактором для подъема по общественной лестнице, особенно если этот подъем совершается благодаря усилиям самого субъекта.

У индусов оно носит название Магха — Могущественный. Это МП обозначает в Индии человека предприимчивого, религиозного, обладающего большой ловкостью и имеющего хорошие шансы для того, чтобы стать богатым, но жизнь его не всегда протекает ровно и спокойно, что связано с его честолюбием.

Каббалисты называют это МП Ийах - Абсолютное На чало. Оно обозначает большую активность и рассматривается как оказывающее благоприятное воздействие с духовной точки зрения (это должно иметь отношение к тому факту, что данное МП считается у евреев центром лунного Зодиака).

Лунный Зодиак

Значения, вписанные в круг, являются кратким обобщением данных Пикатри, арабского врача и астролога, жившего в Испании в 13 веке, работы которого были переведены на испанский в 1256 г. по приказу короля Кастилии Альфонса X.

МЕСТОПРЕБЫВАНИЕ XI — от 8°34'19'' до 2°25'4'' Льва.

Это МП называется Азобр. Пикатри связывает его с магическими знаками, которые должны оказать покровительство торговле, и с чарами, способствующими побегам пленников и проведению осад крепостей. Лицам, рожденным под его влия нием, это МП дает идеал или утонченный вкус, но говорит о переменчивых возможностях. Луну в этом МП мы находим в картах Махатмы Ганди и бельгийского короля Леопольда III, Г.Менделя и генерала Вайганда и др.

Арабы называют это МП Аль Зубрах - Грива Небесного Льва и считают, что оно оказывает положительное влияние на торговлю, на приобретение состояния (которое нередко приобретается благодаря усилиям других людей, особенно в женских картах), на брак и на путешествия, но отрицательно воздействует на здоровье женщин.

Китайское се Чинь - Покорность символизирует пассивное мужество, восприимчивость, но советует держать свое слово и остерегаться гнева.

Называемое индусами Пурва Фальгуни - Виновный в Прошлом (Le Coupable Anterieur), это МП указывает на красноречие или дар слова, на любовь к путешествиям и на гордость или тщеславие. Оно заставляет бояться несчастных случаев, связанных с огнем (особенно, когда Луна занимает VI или XII солнечный дом или является хилегом).

Называемая каббалистами Киах - Незыблемое, эта часть неба считается благоприятной для любого обдуманного действия, имеющего определенную цель, и неблагоприятной для удачи.

МЕСТОПРЕБЫВАНИЕ XII — от 2°25'5'' Льва до 4°17'10'' Девы.

Европейские астрологи средневековья называли это МП Аторсиана или Дискорда (от латинского — разногласие). В некоторых перечнях значений лунного Зодиака оно связывается с невидимым миром, с одной стороны, и с общественными (даже социалистическими) идеями, с другой. Карты Марко-ни, посвятившего свою жизнь изучению воли (его Луна находится в 25°47' Льва), и Сефариала (Луна в 22°45' Льва), по всей видимости, подтверждают связь этого МП с невидимым миром, в то время как гороскоп Э.Синклера (Луна в 27°56' Льва), И.Сталина (его Луна находится в 3°22' Девы) и даже Советской России [12] подкрепляют второе значение этого МП.

Пикатри советует использовать переход Луны в эту часть неба для изображения магических знаков, покровительствующих урожаю, и для управления чарами, предназначенными для улучшения участи пленников, рабов и друзей, а также для разрушения кораблей.

Арабы называют этот маназиль Аль С арфах — Преобразо ватель Времени и считают его покровительствующим сельскому хозяйству, передаче посланий и тем, кто работает на других, то есть служащим и наемным рабочим. По всей видимости, было бы ошибочным относить это МП к ряду факторов, благоприятствующих жизненному успеху на службе другим лицам.

Называемое в Китае Ке - Рога Дракона, это МП играет очень важную роль в астрологии Дальнего Востока. Шлегель называет его Предком Созвездий, а Л. де Соссюр говорит о нем как о Верховном Князе. Для женщин оно не так благоприятно, как для мужчин, которым дает мудрость и предсказывает успех в жизни, а также счастливый и выгодный брак. В женских картах оно, согласно китайской традиции, предрасполагает к сохранению девственности или к безбрачию, а также к болезням, связанным с областью живота, и к чувственным разочарованиям.

В индийском Зодиаке это Уттара Фальгуни — впоследствии Виновный (Le Coupable posterieur). Ему приписывают счастливое влияние, однако вполне возможно, что такое опре деление связано с местом данной накхатры, а не с астрологическими наблюдениями. Согласно Гинзелю, в наиболее древних текстах праздник весны связан с полной Луной в Фальгуни. То же самое касается и Китая — полная Луна, появлявшаяся слева от определяющей звезды Ке, была первой в году. Появление Рогов Дракона на закате было знаком наступления нового года. Как бы то ни было, индусы утверждали, что это МП говорит о любви и наслаждении, о счастье и знании, а также о богатстве, приобретенном благодаря личным достоинствам. Статистика и наблюдения позволят определить, насколько истинны эти утверждения.

Добавим, что индусы часто связывают в одно целое XI и XII местоположения, так как находящаяся в этой части неба Луна усиливает чувственность и обусловливает то, что чувственность (как половая жизнь в целом и любовные причуды в частности) оказывает сильное влияние на судьбу. Брак (или браки) становится мощным фактором общественного успеха или, наоборот, непосредственной причиной изменения общественного положения в худшую сторону, а иногда даже настоящей катастрофы, ломающей жизнь человека (согласно формируемым аспектам и совокупности показателей карты).

У евреев это МП называется Лиах - Пути Мудрости и считается благоприятствующим занятиям, но в то же самое время вносящим в жизнь непостоянство.

МЕСТОПРЕБЫВАНИЕ XIII—от4°17'11'' до 17°8'36'' Девы.

Пикатри назвал это МП Алальма, Асалам и Альхахухэ [13]. Он советует использовать переход Луны в это МП для изображения магических знаков, предназначенных покровительствовать торговле, уборке урожая, и для управления чарами, способствующими побегу заключенных и снисканию расположения власть имущих. В картах рождения это МП обозначает ловкость в обращении с деньгами или, другими словами, благоприятствует способностям субъекта к решению финансовых проблем. Карты Д.П.Моргана, Луна которого находится в 14°Девы, К.Шотана (Луна в 10°24' того же знака) и др. подтверждают это указание.

Возможно даже, что данная особенность XIII МП слегка выходит за эти пределы. Например, у А.Ставинского Луна располагалась в 19°42' Девы, то есть отстояла от этого МП на 2°5'. Кроме того, всякий раз, когда мы обнаруживаем, что Луна расположена на границе двух МП, я советую астрологам брать значения и того и другого МП (точно так же, как это делается в случае с планетой, находящейся в 29° какого-либо знака).

Известное у арабов под именем Аль Авва - Лающая Со бака, это МП считается знаком рассудительности, доброжелательности, даже некоей разумной доброты, которая может скрываться под грубыми манерами. Ему приписывается положительное влияние на путешествия, но утверждается, что извлеченные из путешествий блага достаются другим.

Китайцы называют его Кань - второй рог Дракона Чен. Они, в отличие от арабов, считают это МП неблагоприятным. Согласно мнению астрологов Дальнего Востока, это МП всегда обусловливает множество неблагоприятных событий, не зависящих от воли субъекта, но очень чувствительно влияющих на его жизнь. Очень часто к этим событиям могут относиться, например, наводнения, войны, революции и т.д. В гороскопах чувственных людей это се указывает на то, что они являются рабами своих желаний. С точки зрения здоровья, при находящейся в этом МП Луне необходимо внимательно следить за питанием и избегать связанных с ним излишеств.

В Индии эта накхатра носит название Aetna— Рука, она указывает на человека предприимчивого, изобретательного и проницательного, но зачастую беспринципного. Это образ журналистской работы, а также практики, в которой субъект является, скорее, исполнителем (или участником), а не руководителем. Когда Луна в гороскопе занимает это МП, должен очень тщательно исследоваться вопрос, касающийся морали. Каббалисты называют это МП Миах - Скрытые Вещи. Ему приписывают положительное влияние в хороших картах и неблагоприятное — в картах пораженных (что примиряет точки зрения арабов и китайцев). В пораженном гороскопе оно говорит о тайнах в жизни.

МЕСТОПРЕБЫВАНИЕ XIV — от 17°8'37'' Девы до 0° Весов. Это МП носит названия Ахмех, Азимель или Азимех. « La Clef des Clavicules » советует использовать переход Луны в эту часть неба для приготовления магических знаков любви и излечения от болезней. Согласно Пикатри, этот переход оказывает положительное влияние на чары, предназначенные для уничтожения урожая и растений, для нанесения вреда путешественникам или для благоприятствования судоходству, а также на чары, назначение которых — счастье руководителей государств и их друзей.

В гороскопах это МП усиливает благоразумие и дух анализа, а также, по всей видимости, покровительствует занятиям и опыту, связанному с гаданием (ясновидение, гадание на картах и т.д).

Называемое арабскими астрологами Аль Симак — Чело век без оружия, это МП, по-видимому, не благоприятствует путешествиям. Кроме того, оно оказывает неблагоприятное влияние на первые годы супружества, но причины разногласий постепенно исчезают со временем или, если брак был заключен не по любви, с возрастом между супругами возникает искренняя и глубокая привязанность.

Китайское се Ти - Основание, скорее всего, покровительствует ответственности, серьезному мышлению, занятию ответственных постов, однако субъект зависим от других людей. Можно ли назвать автократической власть императора Японии, Луна которого находится в 22°30' Девы, или власть папы Пия XI при Луне в 18°24' того же знака? Это более, чем сомнительно. Даже в отношении полковника Рокка можно предположить, что определенные влияния чувствительно снижают его личные возможности, которые относятся к XXII, а не XIV МП.

В Индии данное МП известно под названием Ситра — Свет. Отметим, что оно дало имя месяцу Сайтра, включающему в себя данное и следующее МП, точно так же, как Магха и Фальгуни дали свои имена предшествующим месяцам, и что индийские астрологи считают более важными те накхатры, которые дают месяцам свои имена. Они приписывают Ситре элегантность и личное обаяние, способность интуитивного прозрения, но зачастую недостаток решимости, так как субъект склонен к взвешиванию «за и против», и ему часто не хватает смелости.

Называемое евреями Ниах - Врата Света, это МП считается покровительствующим мудрости в преклонном возрасте и обусловливает то, что люди рожденные под его влиянием, приобретают в конце жизни большой вес — их уважают, к ним прислушиваются.

С этим МП заканчивается вторая семерка местопребываний лунного Зодиака.

МЕСТОПРЕБЫВАНИЕ XV — от 0° до 12°51 '26'' Весов.

Пикатри называет это МП Альгафия и Альгалия и советует использовать переход Луны в это МП для изображения магических знаков, предназначенных для того, чтобы повысить шансы при поисках источников и кладов [14], и для управления соответствующими чарами, а также чарами, с помощью которых можно навредить врагам и принести пользу друзьям.

Известное арабам под именем Аль Гхаир - Крышка, это МП считается неблагоприятным со всех точек зрения, особенно для семейных и других связей. Исключение составляют только раскрытие недружественных планов и поиски сокровищ. Его влияние очень пагубно отражается на семейном счастье в женских картах — любой астролог может проверить это на основании имеющихся в его распоряжении гороскопов. Среди знаменитостей, в картах которых Луна находилась в этой части неба, можно упомянуть Екатерину Медичи, семейная жизнь которой была особенно несчастливой, и Е. Блаватскую, бежавшую из дома сразу же после свадьбы.

Фань - Квадрат считается у китайцев местопребыванием, благоприятствующим достижению высокого положения или приобретению большого состояния, особенно к старости, которая приносит данному субъекту определенный вес.

В индийском Зодиаке эта накхатра называется Свати - Меч и обозначает человека, дающего другим больше, чем получает взамен, справедливого, общительного, имеющего развитое коммерческое чутье, скромного, но нередко обидчивого. Каббалисты, которым это МП было знакомо под именем Сиах - Тот, кто поддерживает, считали его очень неблагоприятным, однако утверждали, что оно покровительствует тем, кто пребывает в горести и печали: в такие моменты оно «поддерживает».

МЕСТОПРЕБЫВАНИЕ XVI — от 12°5'27'' до 25°42'52'' Весов.

Это МП называется Альсибена или Эабена, в книгах по магии утверждается, что переход Луны в это МП благоприятен для чар ненависти. В картах эта позиция Луны говорит об опасности для репутации и положения субъекта, исходящей от мстительных и ревнивых людей. Аспекты, полученные Луной, и совокупность показателей гороскопа, всегда позволяют уточнить эту опасность.

Известное у арабов под именами Аль Джубан, Аль Зубан и Аль-Джанубийя - Клещи Скорпиона, это МП награждает субъекта способностью защищать себя с помощью наблюдательности и рассудительности. Оно считается благоприятным для разведения, покупки и продажи скота, а также для спекуляций и неблагоприятным для торговли, брака и путешествий: связанные с ними последствия вредны для субъекта.

Агриппа, значения которого в основном тождественны тем, которые дают Пикатри и арабы, говорит о том, что это МП препятствует заключению брака и путешествиям, то есть создает задержки в их осуществлении.

Китайское се Син - Великий Огонь рассматривается как МП, оказывающее противоречивое влияние: оно сообщает субъекту общительность и приветливость, но вызывает распри и ссоры в семье.

Индийская накхатра Вансакха - Северная Корона покровительствует умственному развитию и здравому смыслу (если речь идет об обращении с деньгами, то иногда этот здравый смысл может перерасти в скупость), но подталкивает к необдуманным обещаниям, не воспринимаемым всерьез. Это МП приятной внешности.

Эйях - Опора у каббалистов рассматривается как МП, не объявляющее о счастливой жизни, но обозначающее, что люди, рожденные под его влиянием, всегда имеют возможность избежать ударов судьбы. Это значит, что, по всей видимости, это МП усиливает свободу воли. Отметим, что таково положение Луны Жоржа Бидо [15].

МЕСТОПРЕБЫВАНИЕ XVII — от 25°42'53'' Весов до 8°34' 18'' Скорпиона.

Пикатри называет это МП Аршиль и считает благоприятным для изображения магических знаков, призванных сделать счастливыми обманутых, принести удачу, придать прочность зданиям, а также для чар дружбы.

Называемое арабами Иклиль Аль Яббах - Собор Разума, это МП считается благоприятным для предприятий и собственности, но неблагоприятным для брака. Оно облегчает восхождение к положению, связанному с ответственностью.

Се Уэй или Вэй — Хвост Дракона в традиции Дальнего Востока советует в течение всей жизни быть начеку, так как субъекту нужно опасаться злословия. Наиболее часто это се говорит о том, что большая часть действий субъекта слишком сурово оценивается некоторыми людьми из его окружения. Это утверждение можно подкрепить такими примерами, как карта А.Бебеля, руководителя партии немецких социалистов (его Луна находится в 4°44' Скорпиона), который несколько раз был осужден, и карта Трумэна, политика которого встретила резкий отпор.

Известное в Индии как Анурадха, это МП считается знаком большого числа возможностей в жизни субъекта. Оно покровительствует путешествиям и жизни вдали от места рождения и ясно указывает на то, что субъект крайне редко удовлетворен местом своего проживания. Это также указание на тщеславие.

Известное под именем Лиах - Хвала, это МП считается у евреев благоприятным. Они истолковывают его как указание на успех в занятиях и в приобретении хорошего положения.

МЕСТОПРЕБЫВАНИЕ XVIII — от 8°34'19'' до 21°25'44'' Скорпиона.

У Пикатри это МП носит имя Альхальб или Аркало, являющееся ничем иным, как искажением арабского слова Аль Кальб. « La Clefdes Clavicules » советует использовать переход Луны в это МП для изображения магических знаков, содействующих заговорам и защите от врагов, а также для управления чарами, сеющими раздоры.

Агриппа говорит, что это МП, называемое им Альхас или Альтоб, вызывает раздор, мятеж и заговор против князей и владык. Интересно отметить, что во время восстания 6 февраля 1934 г. Луна находилась в этом МП.

Арабы называют это МП Сердцем созвездия Скорпиона и считают, что оно оказывает крайне благоприятное влияние на разоблачение врагов, таково же его влияние во время войны, однако это МП неблагоприятно со всех других точек зрения, особенно для семейной жизни и для матери. Это указание на опасность преждевременной смерти (часто во время родов).

Ки - Сито у китайских астрологов является одним из наиболее плохих се, так как начатые субъектом предприятия не принесут ему тех благ, которые должны обычно приносить. Его символизм сравним с Башней, пораженной молнией, в картах Таро, так как оно создает условия, при которых все переворачивается вверх дном, и чаще всего эти условия порочат честь субъекта (например, суд, банкротство, скандал). Имеющиеся в моем распоряжении карты, как мне кажется, подтверждают такое истолкование, ведь Луну в данном МП мы находим в гороскопах Марии-Антуанетты, Альфонса XIII, Креже и даже ФЛессепса, последние дни которого были омрачены панамским скандалом.

Отмеченное в индийском лунном Зодиаке как Еста — Старейшее, это МП обозначает человека, лишенного дара приобретать друзей и слишком довольного самим собой. В женских картах эта накхатра, по-видимому, предрасполагает к вступлению в брак с человеком преклонного возраста.

В каббалистической системе это МП называется Цях — Справедливость и символизирует прежде всего идею о воздаянии и наказании, которую необходимо применять индивидуально для каждой карты.

Отметим, что очень часто природа МП выражается в терминах, близких к истине, но неточных (отсюда трудности при словесном выражении космических сил, представленных местопребываниями). Кроме того, я установил, что Луна в этом МП, скорее всего, вызывает несправедливое судебное разбирательство, это подкрепляет истолкования разных традиций: справедливость каббалистов, раздор и мятеж Агриппы, заговор Пикатри.

МЕСТОПРЕБЫВАНИЕ XIX — от 2°25'45'' Скорпиона до 4° 17'10'' Стрельца.

В Средние века это МП называлось Азарала или Экзола. Пикатри советует использовать переход Луны в это МП, чтобы делать магические знаки для армий, для удачи в целом, а также для чар, предназначенных для разрушения кораблей, побега пленников, нанесения вреда чужому имуществу.

В одной из своих статей Робер Амблэн добавляет, что в этот период нельзя доверять жидкостям и лучше ничего не предпринимать, так как «опыт говорит о пагубной роли Луны в этом зодиакальном транзите».

В картах людей, всегда находящихся на виду, особенно в картах политиков, оно не является указанием на спокойную карьеру и с этой точки зрения, по-видимому, разделяет или отражает природу предыдущего МП. Среди людей, Луна которых находилась в этом МП, можно упомянуть Ж.Жореса, погибшего от руки убийцы; Гийома II, отрекшегося от престола; А.Тардье, добровольно отказавшегося от парламентского мандата; М.Ано, умершую в тюрьме.

Известный арабам под именем Аль Шолах - Жало Скор пиона, этот маназиль рассматривается как покровительствующий охоте и замыслам субъекта, он способствует торговле и устойчивости места проживания.

Называемое китайцами Теу - Черпак, это МП покровительствует прежде всего тем, кто работает для других, а не руководителям и людям с независимым положением. Это также предсказание прибылей, которые субъект получит в конце жизни.

В индийской системе это Моола - Корень, знак человека гордого, умеренно счастливого и опасающегося завтрашнего дня, однако любящего комфорт и удобства.

Это также Киах - Суровость у евреев, которые истолковывают данное МП как неблагоприятное для дружеских связей и детей и вызывающее разрыв отношений с детьми или с родителями.

МЕСТОПРЕБЫВАНИЕ XX — от 4° 17'11'' до 17°8'36'' Стрельца.

В средневековой Европе это МП носило имя Нахаим, Оно покровительствует красноречию и сочинениям. Эту особенность данного МП подтверждают карты писателей Бальзака (Луна находится в 14°47' Стрельца), Г.д'Аннунция (16° Стрельца), Ф. де Кюреля (12° Стрельца), а также политиков Рамзэя Макдональда (6°23' Стрельца) и ВанЗеланда (16°52' Стрельца).

Пикатри советует использовать переход Луны в эту часть неба для управления чарами ненависти и для подготовки магических знаков против болезней.

Агриппа говорит, что данное МП благоприятствует приручению диких зверей и охране тюрем, но разрушает богатство обществ. Он называл его Абнахайя или Брус.

Маназиль, называемый арабскими астрологами Аль-Ра- Аль-Тхубан - Голова Дракона, покровительствует любви и жизненному успеху, достигнутому как благодаря личным достоинствам, так и через женщину или женщин. Тот факт, что это МП покровительствует любви, в большинстве случаев не означает счастливого брака. Нередко бывает наоборот — женщина, полезная субъекту с деловой или финансовой точки зрения, будет стремиться к власти в семье. Лица, Луна которых пребывает в этом маназиле, более счастливы в свободном союзе, чем в супружеской жизни. Это также указание на вынужденные перемены места жительства.

Добавим, что, согласно мнению арабов, переход Луны в это МП благоприятствует сооружениям и может быть выбран для закладки первого камня строящегося здания.

Се китайских астрологов, называемое ими Неу — Бык, покровительствует торговле, особенно если существует опасность понести убытки, и обещает увеличение состояния через наследство или дар. Очень часто это бывает указанием на слабость зрения.

В индийской системе это Пурва Асхадха — Предок, одер жавший победы, которые в древнеиндийском Зодиаке соответствуют серии из 12-ти символических созвездий животных. Эта накхатра способствует верности субъекта в любви, делает его гордым, честолюбивым, зачастую тщеславным, любящим роскошь, но в то же время способным к простоте без нарушения правил хорошего тона.

Китайская система неравных делений

Китайская система неравных делений

На этой схеме представлено деление экватора на 28 неравных «се». Схема выполнена Л. де Соссюром в результате реконструкции древнего китайского зодиака (2400 лет до Р.Х.). Она должна считаться приблизительной и не совсем точной в деталях, так как, по мнению Био, до 12 века до Р.Х. в Китае были известны лишь 24 «се», а VII, XIV, XXI и XXVIII «се» были введены герцогом Чу, великим реформатором китайской астрологии. (Схема взята из книги «Истоки китайской астрономии».)

Каббалисты называют это МП Эйях - Управитель и считают его причиной многочисленных изменений в жизни, которые происходят в то время, когда субъект достигает возраста около 35 лет. Оно также покровительствует ответственной должности и часто дает возможность занять видное положение. В целом, все традиции сходятся в признании положительного влияния Луны, находящейся в этой части неба, хотя ее нужно бы рассматривать как странствующую в знаке Стрельца.

МЕСТОПРЕБЫВАНИЕ XXI — от 17°8'37'' Стрельца до 0° Козерога.

Пикатри называет это МП Альбельда и советует использовать переход Луны в данное МП для того, чтобы делать магические знаки, предназначенные для защиты зданий, урожая и сокровищ, а также для управления чарами, цель которых — разрыв любовных связей.

Агриппа переводит название этого МП (а у него оно звучит как Абеда) словом пустыня и советует использовать Луну в этой части неба для начала бракоразводного процесса.

Известное у арабов под именем Каида, это МП делает субъекта неблагоразумным, обидчивым и непостоянным, однако оно считается покровительствующим путешествиям и прибылям, под его влиянием ускоряется и активизируется процесс выздоровления и восстановления сил после болезней.

Се Мо - Женщина, согласно китайской традиции, является символом неизменной удачи, любви детей и верности в делах.

Уттара Ашадха - Побеждающий впоследствии в индийском Зодиаке рассматривается как образ человека привлекательного, элегантного, имеющего хорошие манеры, импульсивного, но подчиняющегося своим начальникам. Это МП должно прежде всего покровительствовать военным. Кроме того, этой накхатре, как и предшествующей, приписываются охотничьи инстинкты и некоторая предрасположенность к половым излишествам.

У евреев это Сшиах - Спаситель, которому приписывают филантропию и положительное влияние с финансовой точки зрения.

Среди исторических карт наиболее ярким выражением особенностей этой части неба является карта Ф.Листа.

Данное МП завершает третью семерку местопребываний лунного Зодиака.

МЕСТОПРЕБЫВАНИЕ XXII — от 0° до 12°51'26'' Козерога.

« La Clef des Clavicules » называет это МП Каальдальбала или Каальбеба и рекомендует его для приготовления магических знаков, предназначенных для ускорения выздоровления, и для управления чарами, которые сеют раздор и обусловливают рождение дружбы.

Арабы называют это МП Аль СаадАль Дхабид — Удачли вый Убийца. Они считают его местоположением личной власти, что вроде бы подтверждается картами Гитлера, Геббельса и др. Согласно арабской традиции, этот маназиль оказывает отрицательное влияние на брак, на денежные ссуды, но нередко позволяет субъекту избежать последствий своих действий.

Под именем Хию - Хаос это МП выражало в Срединной империи творческую силу, сильную волю и чувство справедливости. Оно дает возможность продвигаться в жизни благодаря личным усилиям, но подвергает субъекта опасности получить ранение во время войны или мятежей, потерять положение, достигнутое в результате больших усилий.

Отметим, что в эпоху античности в Китае XXI и XII се рассматривались как периоды, благоприятные для вступления в брак. По словам Шлегеля, это может дать объяснение тому факту, что китайские крестьяне до сих пор устраивают свадьбы только зимой (когда Солнце находится в данной части неба).

Я не имею возможности привести индийские истолкования этого МП, называемого индусами Абхийит, так как в период между VI и XI веками они заменили серию из 27-ми накхатр на 28 традиционных МП, продолжая сохранять первоначальные накхатры. А.Рей [16] считает, что искажение Лунного Зодиака индусами было наиболее грубым из всех подобных искажений, и, несмотря на все мои усилия, я не смог получить полного перечня значений, приписываемых этому МП в Индии.

У евреев это Тхиах - Конец всех вещей, МП, неблагоприятное для спекуляций и торговли, а также для близких субъекту женщин: неудачи, преследующие женщин из семьи субъекта, нередко преждевременная смерть матери или раннее вдовство.

МЕСТОПРЕБЫВАНИЕ XXIII — от 12°5'27'' до 25°42'52'' Козерога.

У Пикатри это МП носит имя Каальдеболах, Каальдебо лаб или Каальдебда. Он предлагает использовать это МП для подготовки магических знаков, назначение которых — выздоровление больных или завязывание дружеских отношений, а также для чар, разрывающих любовные связи.

Агриппа утверждает, что оно вызывает развод, — это легко проверить на основе статистических данных.

Арабы, называющие это МП Аль Сад Аль Була — Счаст ливый Воздухоплаватель, говорят, что оно оказывает положительное влияние на врачей, солдат и политиков, но неблагоприятно воздействует на все, что касается брака, детей и договоров. Значит, не нужно подписывать договора или брать на себя какие-то обязательства, когда Луна находится в этом маназиле.

Китайцы называют это се Гей - Пропасть и приписывают ему влияние, находящееся в связи с таким символизмом: это знак потери (по крайней мере, частичной) состояния к концу жизни. В хорарных картах это признак опасности, которая подстерегает человека, обращающегося за советом к астрологу. Вполне вероятно, что это последнее указание должно быть принято во внимание в картах солнечных обращений.

В Индии это Сравана - Ухо, данное МП покровительствует доброму имени и популярности субъекта, а также любви женщин. Индусы рассматривают его и как благоприятствующее богатству, но это последнее истолкование очень сомнительно.

У каббалистов это Касиах, которому они приписывают способность вызывать покровительство вышестоящих, однако такая способность не является устойчивой и надежной. Это признак карьеры, связанной со столкновениями, завистью и ревностью, тем не менее, определенные успехи могут быть достигнуты благодаря другим людям.

МЕСТОПРЕБЫВАНИЕ XXIV — от 25°42'53'' Козерога до 8°34'18'' Водолея.

В Средние века это МП называлось Заальдодотхот и Каадашот. Пикатри советует использовать переход Луны в это МП для подготовки магических знаков, предназначенных покровительствовать торговле, любви или победе над врагами, а также для управления чарами, наносящими вред документам и состоянию других людей.

В арабском Зодиаке это Аль Сад Аль Сюд — Несчастнейший из Несчастных. Это признак беспокойной и в целом несчастливой судьбы, что подтверждают карты Наполеона I (Луна в 29° Козерога), эрцгерцога Рудольфа Габсбургского, героя драмы Майерлинга (его Луна находится в 28° 16' Козерога) и многих других. Арабы считают данный маназиль очень неблагоприятным для тех, кто управляет страной или городом, и чем выше положение человека в обществе, тем чувствительнее дает о себе знать неблагоприятная природа этого МП. Тем не менее, в хорарных картах оно считается благоприятным для брака, проектов, предприятий и дружбы.

В Китае это Че - Восточная стена [17]. Данное МП покровительствует всему, что касается сооружений в целом, а глав ным образом — сооружению домов. В путешествиях по воде, для которых данное се неблагоприятно, необходимо соблюдать благоразумие.

В Индии это МП называется Дхонисхтха или Схробисхта - Изобилие. Оно дает обширные знания, однако чувствительность субъекта довольно-таки ограничена, и это приводит к тому, что проявлениям чувств обычно недостает полноты.

Каббалисты называют это МП Снах. - Сила и считают его благоприятным, если субъект поступает осмотрительно, в то же время, если поступки человека будут поспешными и неосмотрительными (другими словами, когда сила этого МП будет применяться без должного чувства меры), оно способно полностью разрушить его жизнь.

МЕСТОПРЕБЫВАНИЕ XXV — от 8°34'19'' до 2°25'44'' Водолея.

Это МП называется Каальдабашиа или Каальда, что в женских картах предсказывает болезни в области живота. Пи-катри советует использовать переход Луны в эту часть неба для подготовки магических знаков, назначение которых — военные успехи, пробуждение чувства мести, защита посланников, успех в занятиях субъекта, а также для чар любви и ненависти.

«Оно служит колдовству, направленному против совокупления, — утверждает Агриппа, — и связывающему каждый человеческий орган, так что он теряет способность выполнять свои функции».

Арабы называют его Аль Сад Аль Ахбийях - Звезда Подземных Тюрем. Оно предсказывает не всегда удачное вмешательство женщин в дела субъекта и оказывает резко отрицательное влияние на беременность. Данное МП считается покровительствующим только намерениям о реваншах и воздействиям медицины.

Китайское Пи или Туг Пи имеет природу, тождественную природе предшествующего се. К приведенным выше указани ям можно добавить еще то, что Пи является одним из показателей получения наследства.

Известное в Индии как Сатабхисхак - Великий Врач, это МП делает субъекта смелым, упорным, способным побеждать врагов, но предрасполагает к неудачам в делах, приходящихся на некоторые периоды его жизни, что связано либо с честолюбием, либо с грубыми манерами. Говорят, что больные, рожденные под Луной, находящейся в этой части неба, неизлечимы, и даже Даноантари, врач богов, неспособен излечить их болезни в период этого рокового МП.

В системе каббалы это Ниах - Свет. Данное МП рассматривается как неблагоприятное для преступников и лиц с сомнительной моралью и как покровительствующее разоблачениям, а также изучению наук, к которым субъект проявляет живой интерес.

МЕСТОПРЕБЫВАНИЕ XXVI — от 2°25'45'' Водолея до 4°17'10'' Рыб.

• Это МП называется Альгафармутх, Альгафальбушор, Альгазальди и Альм. Пикатри предлагает использовать переход Луны в это МП для подготовки магических знаков любви и защиты от опасностей.

Под именем Аль Фаргх Аль Мукдим - Верхнее Отвер стие Бурдюка это МП рассматривается арабами как покровительствующее браку, сельскому хозяйству и товарам, но как неблагоприятное для морских путешествий.

Китайцы называют его Коэй - Шаг, а определяющая звезда этого се считалась во времена Сы Ма Цянр (104 г. до Р.Х.) нулевой точкой и началом серии созвездий, точно так же, как Ревати в Индии. С астрологической точки зрения, оно указывает на возможность достичь положения благодаря посредничеству друзей или родственников, на большое количество разочарований и утомительный труд, однако, в конце концов, субъекта ожидает успех.

В Индии это МП называется Пурва Бхадрападас — Счаст ливые Предки и рассматривается как признак меланхолии и воображения, которому нередко присуща мрачность, терпения и достоинства. С точки зрения судьбы, данная накхатра считается благоприятной для богатства, однако это не означает счастья, и жизнь субъекта в целом можно назвать скорее печальной и тяжелой. В перечне накхатр, который приводит Ф.Рольт-Уилер [18], этому МП приписываются подчинение женщинам и препятствия любовным устремлениям, обусловленные скупостью.

У каббалистов это МП носит имя Фиас — Красноречие и считается покровительствующим политикам [19], а также делам и благодеяниям.

МЕСТОПРЕБЫВАНИЕ XXVII— от 4°17'11'' до 17°8'36'' Рыб.

В Средние века это МП обозначалось словами, похожими на имена предыдущего МП: Альгарфермутх, Альгафальбухор и Альгарфельмукар. Переход Луны в данное МП должен способствовать всему, что касается медиумизма, ясновидения и спиритизма, но не рекомендуется начинать какое-либо предприятие, когда Луна занимает эту часть неба, так как дела будут неизбежно сопровождаться трудностями, осложнениями или задержками.

Пикатри советует использовать этот переход для подготовки магических знаков, которые покровительствуют торговле, дружбе, урожаю и которые борются с болезнями, а также для чар «дружбы и ненависти, против пленников и путешествий по воде».

У арабов это МП называется Аль Фаргх Аль Тани — Внут реннее Отверстие Бурдюка. Под его воздействием субъект любит деревенскую жизнь, в денежных делах его преследуют неудачи или же субъект не умеет хранить деньги. Данное МП считается оказывающим положительное влияние на урожай, на прибыли и брак и неблагоприятным для путешествий, недвижимости и денежных ссуд.

Се Ле у китайских астрологов является показателем идеализма и стремлений, практическое приложение которых либо неудачно, либо не приносит желаемых результатов. Очень часто такие люди требуют слишком быстрого претворения в жизнь своих намерений, однако в намеченной субъектом форме они неосуществимы, возможно также, что человек тратит основной запас своих сил на проект, а не на его реализацию. Среди людей, Луна которых находилась в этом се, можно упомянуть А.Бриана, которого нередко упрекали в утопизме, Г.Думерга — его правительство согласия не достигло своей цели, М.Кашена — одного из руководителей компартии, русского царя Александра II, отменившего крепостное право, однако его реформа не сразу принесла свободу. Можно вспомнить также о канцлере Долльфусе, о Г.Арундаде и князе Юсупове, принимавшем участие в убийстве Распутина, ликвидация которого не смогла спасти династию, как рассчитывали заговорщики.

Китайцы считали, что 26-е и 27-е Се покровительствуют содержанию в исправности каналов и хлебных закромов, охоте, пограничным войнам, смертным казням и белым одеяниям.

В Индии это МП, носящее название Уттара Бхадрападас — Счастливые Потомки, считалось знаком уединенной жизни, когда первая ее часть связана с большой неопределенностью, а вторая — со счастьем, которое принесут дети. С психологической точки зрения, данное МП обозначает ловкость субъекта, чувствительную и добрую натуру и способствует размышлениям.

У евреев это Таддиах - Достоинство. Это МП оказывает положительное влияние на тех, кто в своих поступках руководствуется добром, и неблагоприятное для покидающих свою страну, а также для ростовщиков.

МЕСТОПРЕБЫВАНИЕ XXVIII — от 17°8'37'' Рыб до 0° Овна.

Это последнее МП лунного Зодиака носит имя Анаксхе. Пикатри предлагает использовать его для подготовки магических знаков, содействующих торговле, судебным разбирательствам, урожаю и супружеской привязанности, а также для чар, предназначенных для того, чтобы нанести вред чужому имуществу и помешать морским путешествиям.

Арабское Аль Батн Аль Хут - Рыбье Чрево рассматривается как МП, покровительствующее семейному счастью, а также торговле, но неблагоприятное для больных. Очень часто данный маназиль является знаком бедности, но в то же время и знаком помощи в момент опасности.

Агриппа утверждает, что эта часть неба предохраняет странствующих в их опасных путешествиях, но обусловливает потерю сокровищ.

Китайское Ей - Чрево считается указанием на многочисленные путешествия в жизни субъекта. В женских картах нахождение Луны в этом МП очень неблагоприятно, и имеющиеся в моем распоряжении карты, по всей видимости, доказывают, что данное МП имеет связь с совращением и рождением внебрачного ребенка или же с разводом.

В Индии это Ревати - Богатейший, знак популярности, множества добродетелей и смелости.

Наконец, у каббалистов это МП называется Ойах — Сфе ра и считается оказывающим двойственное влияние: внешне, оно обозначает жизнь, полную борьбы, внутренне — спокойствие и добрый нрав.

Очевидно, что все эти значения должны быть проверены, исправлены и дополнены на основе наблюдений, однако мой личный опыт свидетельствует о содержащейся в них изрядной доле истины.

«В этих 28 местоположениях, — говорит Агриппа, — скрыты многие тайны мудрости древних, посредством которых они совершали множество чудес со всем, что находится под небом Луны. Каждому МП они дали подобие, образы, разум и характеры, которые управляют этими МП, и различным образом оперировали ими посредством их свойств...»

Автор не считает данное изложение полным, документация, касающаяся лунной системы, рассеяна по разным источникам, и сведение ее воедино не под силу одному человеку. Надеюсь, что дальнейшие исследования дополнят приведенные указания. Лунный Зодиак существует у персов (2-я глава Бундешесш в Зенд-Авесте дает наименование 28-ми разделений), и это заставляет нас предположить, что их значения отличаются от тех, что приведены нами.

Можно выдвинуть предположение о том, что МП оказывают действие не только на Луну, но и на все планеты. Бранд-лер-Прахт, играющий в астрологической литературе Германии такую же роль, как и Жюлевно во французской, определяет «критические градусы». К ним относятся 0°, 13° и 26° кардинальных знаков; 9° и 21° фиксированных знаков; 4° и 17° мутабельных знаков. Он утверждает, что планеты, находящиеся в этих градусах или поблизости от них (в пределах 3°), имеют слишком сильное влияние, и это непременно каким-то образом связано с данными точками. «Критические градусы» Брандлера-Прахта являются ничем иным, как «куспидами» лунных МП.

Добавим, что у индусов МП разделяются на мужские и женские (или положительные и отрицательные), точно так же, как знаки и градусы Зодиака. II, III, V, X, XI, XII, XIII, XV, XVIII, XX, XXI, XXII, XXIII и XXVIII МП считаются мужскими, остальные — женскими. Практическое использование этого разделения, как и использование планет-управителей МП, по всей вероятности, совершенно забыто индийскими астрологами, оно применяется лишь при определении пола ребенка, который должен родиться.

Содержание

[1] «Размышления над символизмом чисел».

[2] «Числа* (т.II из собрания «Мэтры оккультизма»).

[3]Особенность, присущая всем лунным системам разных традиций, - наличие определяющих звезд, являющихся границами 28-ми разделений. В Индии эти звезды называются йогатара. Наименования большинства местопребываний происходят от названий звезд. Тот факт, что вследствие прецессии равноденствий большинство этих звезд смещено и не находится в местопребываниях (МП), носящих их имя, ничего не меняет в значениях МП, так как они, как и солнечный Зодиак, образованы под воздействием Луны, распространяемым на крест солнцестояний и равноденствий. Здесь мы имеем то же самое явление, что и общность названий созвездий и зодиакальных знаков, которые больше не соответствуют друг Другу.

[4]См. объяснения индусских наименований накхатр в нашем исследовании «Некоторые из местных применений Лунной Астрологии».

[5]Это можно обосновать с помощью статистических данных. Что касается лозоискательства, то это МП не содержит в себе Луны ни в одной из имеющихся в моем распоряжении карт лозоискателей. Однако оно занимает куспид IV солнечного дома, управляющего вещами, скрытыми в земле, в карте Бруара, где также содержится Юпитер, управитель его Асцендента; оно полностью входит в тот же дом в карте Э.Кристофа и содержит в себе Меркурий, планету, связанную с публикациями; оно входит в VIII дом, связанный с оккультизмом, в карте виконта Анри Французского и содержит в себе планету интуиции Нептун и т.д. Со времени публикации этой книги я получил несколько писем от лозоискателей, которые писали мне о том, что Луна находится у них в этом МП.

[6] «Оккультная философия», 1727.

[7]Блаватская, «Тайная доктрина».

[8]Кстати, все средневековые наименования МП имеют арабское происхождение — именно арабы посвятили европейцев в астрологию.

[9]Родился 15 октября 1878 г. в 14:00 в Барселоне.

[10]Отметим, что в Индии это не седьмое, а пятое МП, так как индийский Зодиак начинается с Криттикаса в 26° Овна. Накхатры до сих пор совпадают с положением звезд и созвездий, имена которых они носят. .

[11]Родился в Козлане 28 мая 1884 г. в 5:00.

[12]Эта карта построена на момент взятия Зимнего дворца — 7 ноября 1917 г. 22:40. Составные части данной, никогда не публиковавшейся карты таковы:

МС — 28°30' Овна; XI дом — 12°24' Близнецов; XII дом — 22°33' Рака; ASC — 20°34' Льва; II дом — 5°45' Девы; III дом — 27°1' Девы; Солнце — 14°52'32'' Скорпиона; Луна — 27°06' Льва; Меркурий — 17°22' Скорпиона; Венера — 0*44' Козерога; Марс — 2°56' Девы; Юпитер — 9°° 12' Близнецов; Сатурн — 14°14' Льва; Уран — 19°49' Водолея; Нептун — 7°7' Льва; Плутон — 5°4' Рака; Часть судьбы — 2°48' Близнецов.

[13]Все наименования МП, конечно же, играли определенную роль в средневековой магии и, к тому же, относились больше к магии, чем к астрологии, однако я надеюсь, что в будущем, когда изучение влияний МП будет обобщено, мы сможем окончательно выбрать одно из имеющихся наименований для обозначения каждого МП, как Овен обозначает первый знак солнечного Зодиака, Телец — второй и т.д.

[14]Другими словами, это МП должно иметь нечто общее со II МП с точки зрения лозоискательства, хотя выражение «поиск кладов» можно понять в более широком смысле, и этим объясняется присутствие Луны в данной части неба у Ле Веррье, Блаватской и др. искателей научных и духовных «кладов».

[15]Родился 5 октября 1899 г. в 15:00 в Мулене.

[16]«Восточная наука до греческого периода», Париж, 1930г.

[17]Китайцы изображают созвездие Пегаса как здание, восточную стену которого обозначает Че. Нередко эти 2 МП принимаются за одно, что приводит к преобразованию системы из 28 се в систему, состоящую из 27 МП. Выше мы уже указывали на подобное искажение у индусов.

[18] «Курс астрологии», урок 66.

[19]В качестве примера можно привести карту Виктора Иммануила (Луна в 27° 19* Водолея), который без особых осложнений вышел из перипетий, приведших его к власти в Италии. У Наполеона III Луна также находилась в этом МП.


А. Волгин Лунная астрология Некоторые замечания по китайской системе

Некоторые замечания по китайской системе

Мы уже отметили глубокие различия двух систем: китайской системы неравных се и системы равных местопребываний, значения которых были даны в предыдущей главе. Китайская система заслуживает того, чтобы уделить ей внимание.

К ней не применим термин Зодиак, так как Зодиак — это зона эклиптики, а китайцы основывали свою систему не на эклиптике, а на экваторе, что характерно для халдейско – греко - арабской традиции, наследницей которой является наша, европейская. Значит, говоря о лунном Зодиаке Дальнего Востока, мы не должны забывать о том, что он представляет собой полосу экватора, а не истинный Зодиак.

Неравенство этих се связано, конечно же, с колебаниями звездного влияния, а не с астрономическими причинами. Астрологическая основа этих разделений приводит в замешательство всех астрономов.

«Удивительно, — говорит Идлер [1], — что интервалы 28 китайских разделений так отличаются друг от друга: некоторые из них даже в древности составляли 2°42' экваториальной долготы, другие же, расположенные по соседству, — более 30°... Я так и не сумел открыть принцип, определяющий выбор этих звезд (то есть звезд, обозначающих границы се)».

Био полагает, что 20 се — это экваториальные звезды, соответствующие большим околополюсным, а остальные 8 являются отметками кардинальных позиций примерно для XXIV и XII веков до Р.Х. Это мнение, против которого нельзя выдвинуть ни одного возражения, так как оно основывается на многочисленных доказательствах, тем не менее не объясняет цели и смысла такого разделения. Вряд ли возможно, что столь сложная система создана лишь для того, чтобы получить удовольствие от перемещения на экватор околополюсных звезд, и что этот перенос не обусловлен более глубокими причинами, как, например, колебаниями влияний звезд.

Кроме того, все эти се, носящие имена звезд и созвездий (как некоторые западные и арабские МП), иногда проявляют очень чувствительные отклонения относительно больших околополюсных звезд — 2°, 3°, 4° и даже более.

Наконец, многочисленные тексты говорят о том, что причина этих неравных делений связана с астрологией. XVI МП Синь, например, считается «сердцем» лунного Зодиака, подобно тому как знак Льва является «сердцем» солнечного Зодиака. Нам остается установить, не связано ли поражение жизненной точки гороскопа в этом се (4°50' — 9°30' Весов) с болезнями сердца? В одном гороскопе из моей коллекции у человека, который страдал от хронического заболевания сердца, Асцендент находился как раз в этой части неба. Что это — совпадение?

Система неравных се представляется нам не слишком устойчивой. В некоторых документах 2 се объединяются (Сы-ма Цянь рассматривает Цань и Це как одно разделение), таким образом, это нам дает экваториальный Зодиак, состоящий из 27-ми знаков. Число 27 встречается и в других странах, например, у арабов и берберов.

С другой стороны, китайская система может рассматриваться как звездный Зодиак, зависимый больше от неподвижных звезд, чем от кардинальных точек, а смещение полюса объясняет изменение величины некоторых се, основанных на широтных звездах, происшедшее с течением времени.

Когда в 1683 г. по приказу императора Кань-хи иезуиты составили список координат звезд-определителей, П.Гобиль сказал: «Нужно было бы поместить Цань перед Це. Этого не было сделано в связи с необходимостью соблюдения порядка древнего каталога» [2]. Действительно, согласно величинам долготы, естественный порядок должен быть следующим: Пи, Цань, Це, Цинь и так далее. Уже около 1280 г. Коте-кинь, измеряя долготу се Це, установил лишь величину 0°5', так как две звезды Це (ламбда Ориона) и Цань (дельта Ориона), устанавливающие границы этого МП, пересекали меридиан почти одновременно. Эти две звезды играют в китайской астрологии совершенно особую роль.

Китайскую систему можно вкратце изложить на основании следующей таблицы:

Китайское наименование | Созвездие | Прибл. долгота | Замечания
I.Mao | Плеяды | 9°39' | Согласно Уитни, се Мао начинается с эта Тельца. Середина Мао-Пи от- мечена х Весов.
2. Пи — Сеть | Телец | 18°6' | Согласно Уитни, это МП во всех древ- них системах связывалось с Альдебараном.
3. Це | Голова Ориона | 2" 19' | Созвездие Ориона породило 2 се — Це и Цань.
4. Цань — Воин | Орион | 2°48' | Звезды-определители Цань с течени- ем времени менялись, ими последовательно были альфа, гамма, дельта, дзета, эпсилон, каппа и бета Ориона. Отметим, что у арабов данное созвездие всегда было обозначено звездами созвездия Близнецов.
5. Цинь — Колодец | Близнецы | 26С28' | Звезды-определители в разные эпохи менялись, но все они принадлежали к созвездию Близнецов.
6. Куэй — Призрак | Рак | 8° | Согласно Л. де Соссюру, уже во время правления династии Хань астрологи не были в состоянии отличить друг от друга системы разных эпох — этим объясняются все пробелы в данной таблице.
7.Ле — Ветка Ивы |  | 22°40' | Отметим, что слово Ле имеет также значение остановка, останавливаться и что сразу же после летнего солнцестояния, которое завершает это се, Солнце изменяет направление. Значит, этимология названия этого МП подчеркивает остановку Солнца с момента начала его подъема в небе.
8. Синь | Гидра | 9 | В наиболее древней системе 8-е се начиналось звездой альфа Гидры (Аль-фар) , в то время как 9-е обозначалось последовательно звездами каппа, ламбда, мю и другими из того же созвездия.
9. Чань — Натянутый Лук | Гидра | 16°39'
10. И или Ий | Чаша | 15°20' | Согласно Уитни, это се начиналось последовательно звездами альфа, бета Чаши и так далее.
11 . Чинь — Зависимость, Бремя |  | 14°13' | Уитни предполагает, что начало этого МП находится в созвездии Ворона.
12. Ке — Два Рога | Дева | 1Г18' | Эти се были обозначены, соответственно, Арктуром (Та Ке) и Спикой (Кань). Отметим, что Ке часто называется PrimumVer, так как звезда, которая носит это имя, служила знаком в Ли-Чуэн (термин, обозначающий небесный полудворец) , предшествующим равноденствию.
13. Кань — Дракон Чен | Волопас | 9
14. Ти - Основание |  | 14°30' | Уитни предполагает, что во всех традициях это МП начинается в концах клешней Скорпиона.
15. Фань — Квадрат |  | 4°50' | Согласно Шлегелю, половина рас- стояния между Ти и Фань была отме- чена звездой А 766 Таури.
16. Синь — Большой Огонь | Сердце Скорпиона | 4°40' | Фань и Синь нередко объединялись под именем Ха.
17. Уэй — Хвост Дракона | Скорпион | 17°49' | Данная система показывает асимметрию между противоположными се. Согласно Био, асимметрия между И и XVII МП равна 9'; между III и XVIII — 26'; между VI и XX — 47'; между X и XXIV — 16'; между XI и XXV— ГГ.
18.Ки — Сито |  | 6°43' | Уитни считает, что начало данного МП находится в созвездии Стрельца.
19.Теу — Черпак | Стрелец | 30°34' |
20. Неу — Бык |  | 6°50' | Уитни предполагает, что это МП начинается от созвездия Козерога, хотя у индусов соответствующее МП связывается с созвездием Лиры.
21. Ню или Мо — Женщина | Орел | 9°40' |
22. Хию — Хаос | Орел | 8°54' |
23. Гей - Бездна | Водолей | 18°48' | Согласно Уитни, это се последовательно обозначалось звездами альфа Водолея, тэта и эпсилон Пегаса.
24. Че — Здание или скорее Восточная стена Здания | Пегас | 16°4' |
25. Пи или Тунг-Пи | Пегас | 12°10' | Согласно Л. Соссюру величина Пи равняется 18°6'. Отметим, что Че и Пи, как в Китае, так и в Индии, являются двумя половинами Пегаса. Китайская астрология представляет этот квадрат ритуальным зданием.
26. Коэй — Большой Шаг | Аддромеда | 18°30' | Согласно Уитни, граница этого МП первоначально обозначалась звездой дзета Андромеды.
27. Ле | Овен | 9°8' | Е. Шаванн переводит слово Ле словосочетанием «Корзина для уборки урожая». Идеограмма данного се — женщина, несущая на голове корзину с травой.
28. Оэй — Чрево |  | 15°20' |

Эта таблица, хотя она не является полной и, скорее всего, содержит некоторые ошибки, так как синологи приводят разные истолкования слов, может дать нам представление о глубокой самобытности китайской системы. С другой стороны, несмотря на хорошо известный китайский традиционализм, данная система претерпела ряд изменений. Изучая историю китайской астрологии, мы встречаемся с целой серией реформ, обычно совпадающих с переменой династии. Иногда эти реформы полностью отметают установившиеся представления и доктрины, а так как жизнь Китая «управлялась» Небом, они отражались на обрядах и обычаях. Говорят, например, что почетное место, в зависимости от эпохи находилось то с правой, то с левой стороны. Итак, мы имеем право предположить, что все это является следствием постоянных изменений доктрины лунного Зодиака, в которой се равноденствия считалось то Мао, тоЛе-Уэй.

Отметим, что все се распределяются по 4-м группам:

Восточный Дворец, начинающийся с Ке, включает в себя 12, 13, 14, 15, 16, 17 и 18 се и имеет протяженность 70°50';

Северный Дворец включает в себя 19, 20, 21, 22, 23, 24 и 25 се, его протяженность составляет 101° 10';

Западный Дворец состоит из 26, 27, 28, 1, 2, 3 и 4 се, охватывая 75°40';

Южный Дворец включает в себя 5, 6, 7, 8, 9, 10, 11 се и имеет протяженность 112°20'.

Как мы видим, Дворцы носят имена противоположных кардинальных точек. Для нас, европейцев, отличительным признаком весны является положение Солнца в точке весеннего равноденствия, а для китайцев это время года обозначено, главным образом, полной Луной в осеннем равноденствии. Такая точка зрения, может быть, способна объяснить значение лунной астрологии в Небесной Империи в общем и лунных затмений — в частности.

Хотя это относится к области астрономии, а не астрологии, отметим мимоходом, что малые дворцы (весны и осени) находятся в соотношении 73 к 107 с большими дворцами, если следовать по экватору, если же следовать по эклиптике, то это соотношение будет 75 к 105, то есть здесь точно воспроизводятся отношения самого длинного дня солнцестояния и самой короткой ночи — на это обратил внимание Л. де Соссюр [3].

Каждый из кардинальных дворцов символизируется каким-то животным и цветом.

Весне соответствует Зеленый Дракон;

Лету — Красная Птица;

Осени — Белый Тигр;

Зиме — Черная Черепаха или Угрюмый Воин.

С точки зрения уранографии, Дракон и Тигр являются ничем иным, как Скорпионом и Орионом. Птица и Черепаха не имеют звездных соответствий, и та и другая должны занимать один из больших дворцов. Центральному дворцу — полярной области и символу абсолютного, метафизического и изначального центра — не приписываются ни цвет, ни символическое животное, так как он представляет собой мир знания.

Концепция пяти небесных дворцов, которым на земле соответствует Срединная империя, окруженная четырьмя кардинальными точками, — это ключ к китайской космологии и астрологии. Данная концепция может быть выражена на основании принципа, согласно которому каждое государство является завершенным образом неба и, если оно управляется преимущественно той или иной планетарной и зодиакальной доминантой, то в его частях можно обнаружить полный Зодиак. Например, Франция, без сомнения, находится под преобладающим влиянием знаков Льва и Овна; Париж связан со знаком Девы, Лазурный Берег — с Близнецами и т.д. Зодиакальная карта Парижа, опубликованная в 1912 Пиоббом в «Ежегоднике по изучению психики и оккультизму», дает ясное представление об этой концепции. На этом Зодиаке представлены соотношения разных районов Парижа с различными знаками, Зодиак показывает, что особенности того или иного городского района согласуются с природой того знака, которому соответствует данный район.

Китайская астрология, отличающаяся однородностью и символизмом, пытаясь проникнуть в суть вещей, рассматривает вселенную, государство и человека как органические единства. С помощью одного и того же ключа открывается тайна природы и определяется поведение императора, этот же самый ключ позволяет проникнуть в душу человека. Мы не будем углубляться в систему неравных се, так как это потребует от нас тщательного изучения вопросов о дворцах, о символизме неподвижных звезд, додекатомории и о зодиакальных знаках — китайская астрология сравнима со зданием, все части которого прилегают одна к другой и дополняют друг друга.

Понятие о связи разных частей может дать следующий пример. Знак Овна носит имя петух, так как эта птица своим криком объявляет о восходе Солнца и о наступлении утра, которое в дневном цикле представляет собой весну. Родившимся под его влиянием людям Овен дает воинственный характер. Мао символически представлено открытой дверью (дверью в весну и в жизнь), а осеннее равноденствие — дверью закрытой. Отсюда, женщина отмеченная Мао, не умеет хранить тайн, она легко раскрывается и очень похожа на открытую дверь, через которую можно увидеть внутреннюю обстановку помещения. Что же касается закрытой двери осеннего равноденствия, то она, наоборот, делает человека собранным, дает ему умение скрывать свои мысли и то, что происходит в его душе.

Заканчивая рассмотрение древнекитайской системы, добавим, что в астрологии она должна иметь большое значение, однако приспособление ее к нашим, западноевропейским, астрологическим методам — это еще более трудная задача, чем приспособление к ним системы индусов, ведь наша астрология является зодиакальной, в то время как эта система исключительно экваториальная.

Тем не менее, несмотря на то, что ее практическое приложение сопряжено с трудностями, мы сочли необходимым описать китайскую систему для того, чтобы познакомить читателя со всеми проблемами, связанными с лунной астрологией.

Содержание

[1] Цитата из книги Л. де Соссюра «Истоки китайской астрономии».

[2]Цитата из книги Л. де Соссюра «Истоки китайской астрономии».

[3] «Истоки китайской астрономии.».


А. Волгин Лунная астрология Титульный лист

ФЛАГ РОССИИ

А. ВОЛГИН

ЛУННАЯ АСТРОЛОГИЯ

 ГЕРБ РОССИИ

Попытка восстановления древней астрологической системы.

Москва ВШКА

2000

Предисловие

Значения 28 местопребываний, согласно различным традициям

Управление местопребываниями в индийской астрологии

Некоторые замечания по китайской системе

28 лунных домов

Дома невидимой Луны

Значения местопребываний по Ж. Бело

Горизонты лунной астрологии

Следы лунной астрологии в шиваизме

Еще несколько фрагментов лунной астрологии

Заключение

Список цитируемой литературы

Информация об издательстве


А. Волгин Лунная астрология Управление местопребываниями в индийской астрологии

Управление местопребываниями в индийской астрологии

В отличие от нашей, западной, традиции, где каждая четверть лунного Зодиака управляется одним и тем же порядком 7-ми планет, известных в древности, который некоторым образом уподобляется планетной неделе, индийские астрологи, работающие с деформированным лунным Зодиаком, состоящим из 27-ми накхатр, создали для этих накхатр 3 серии из 9-ти управителей.

Эту систему невозможно приспособить к нашим западным методам, так как здесь речь идет о звездной, а не зодиакальной системе (в обычном смысле слова «зодиакальный»): действительно, этот круг из 27-ми накхатр следует движению прецессии равноденствий, и приведенные ниже цифры должны быть, согласно индийским астрологам, изменены на 22° 26'18" для 1 января 1900 г. и на 23°5'39" для 1 января 1947 г., что составляет разницу между нашей точкой гамма и 0° Овна индийского Зодиака[1]. Как бы то ни было, а управления накхатр таковы:

Хвост (нисходящий Лунный узел, называемый индусами Кетху и причисляемый к разряду планет) управляет I, X и XIX МП (то есть пространством, заключенным между 0° и 13°20' Овна, Льва и Стрельца).

Венера является управительницей II, XI и XX накхатр (расположенных между 13°20' и 26°40' тех же знаков).

Солнце - управитель трех последующих накхатр: III, XII, XXI.

Луна управляет IV, XIII и XXII накхатрами (занимающими пространство от 10° до 23°20' Тельца, Девы и Козерога).

Марс управляет V, XIV и XXIII накхатрами.

Голова (восходящий Лунный узел, называемый индусами Раху и причисляемый к планетам) управляет тремя следующими делениями, то есть VI, XV и XXIV накхатрами, расположенными между 6°40' и 20° Близнецов, Весов и Водолея.

Юпитер - управитель VII, XVI и XXV накхатр.

Сатурн управляет VIII, XVII и XXVI накхатрами (находящимися между 3°20' и 16°40' Рака, Скорпиона и Рыб).

И, наконец, Меркурий, который завершает каждую серию из 9-ти накхатр.

Хотя, с моей точки зрения, мы имеем дело с деформированным лунным Зодиаком, эти управления не могут считаться не имеющими практического значения. Наоборот, индийские астрологи различным образом используют эту систему на практике, и многие из ее практических приложений постоянно подтверждаются.

Вот один из любопытных методов дирекций, совершенно неизвестный во Франции, который был выведен непосредственно из этой системы.

Данный метод основывается на количестве лет, приписываемых каждой накхатре и ее управителю. Это кратко подытожено в предлагаемой таблице соответствий:

Накхатры | Период | Продолжительность
I, Х и Х1Х | Хвост | 7 лет
II, XI и XX | Венера | 20 лет.
III, XII и XXI | Солнце | 6 лет
IV, XIII и XXII | Луна | 10 лет
V, XIV и XXIII | Марс | 7 лет
VI, XV и XXIV | Голова | 18 лет
VII, XVI и XXV | Юпитер | 16 лет
VIII, XVII и XXVI | Сатурн | 19 лет
IX, XVIII и XXVII | Меркурий | 17 лет

Положение Луны в момент рождения определяет планету, господствующую в данное время, а следующие за ней планеты воздействуют на субъекта в соответствующие периоды, согласно приведенной таблице [2].

Возьмем в качестве примера карту рождения от 9 июля 1900 г. Наши западные эфемериды помещают Луну в точку, соответствующую 248°46'. Из этой точки необходимо вычесть прецессию, с тем чтобы определить положение Луны в индийском лунном Зодиаке, где она будет находиться в точке, примерно соответствующей 226°13'15'', то есть Луна окажется в XVII накхатре, управляемой Сатурном. Так как полный временной интервал этой накхатры (от 3°20' до 16°40' Скорпиона) составляет 19 лет, субъект будет испытывать влияние данной планеты в течение примерно 7 месяцев и 25 дней, что соответствует дуге между Луной и следующим делением. Затем, в течение 17 лет жизнь человека будет управляться Меркурием. Когда субъект достигнет возраста 17 лет 7 месяцев и 25 дней, Меркурий уступит свое место Хвосту, и так далее.

Каждый из этих периодов, в свою очередь, подразделяется на 9 более коротких временных интервалов, тоже управляемых одной из 9-ти планет (включая Голову и Хвост). Индийские астрологи утверждают, что происходящие события всегда точно отражают природу этих двух планет (природу управителя накхатры и природу хозяина этого более мелкого подразделения). Сочетание данных двух управителей производит — как утверждают индийские астрологи — эффект, сравнимый с воздействием нашего традиционного соединения этих двух светил.

Каждый из под - периодов разделяется еще на 9 частей, что позволяет более точно установить дату каждого события, однако и этих указаний уже достаточно для того, чтобы увидеть, какую пользу извлекают индусы из лунного Зодиака.

Существуют и другие виды практического использования данных об управителях накхатр, но у нас нет возможности рассмотреть их, так как для этого необходимо достаточно полное изложение индийской астрологии.

В накхатрах Хвоста:

Хвост управляет | 0 лет | 4 месяца | 27 дней
Венера управляет | 1 год | 2 месяца | 0 дней
Солнце управляет | 0 лет | 4 месяца | 6 дней
Луна управляет | 0 лет | 7 месяцев | 0 дней
Марс управляет | 0 лет | 4 месяца | 27 дней
Голова управляет | 1 год | 0 месяцев | 18 дней
Юпитер управляет | 0 лет | 11 месяцев | 6 дней
Сатурн управляет | 1 год | 1 месяц | 9 дней
Меркурий управляет | 0 лет | 11 месяцев | 27 дней

В накхатрах Венеры:

Венера управляет | 3 года | 4 месяца
Солнце управляет | 1 год | 0 месяцев
Луна управляет | 1 год | 8 месяцев
Марс управляет | 1 год | 2 месяца
Голова управляет | 3 года | 0 месяцев
Юпитер управляет | 2 года | 8 месяцев
Сатурн управляет | 3 года | 2 месяца
Меркурий управляет | 2года | 10месяцев
Хвост управляет | 1 год | 2 месяца

В накхатрах Солнца:

Солнце управляет | 0лет | 3 месяца | 18 дней
Луна управляет | 0 лет | 6 месяцев | 0 дней
Марс управляет | 0 лет | 4 месяца | 6 дней
Голова управляет | 0 лет | 10 месяцев | 24 дня
Юпитер управляет | 0 лет | 9 месяцев | 18 дней
Сатурн управляет | 0 лет | 11 месяцев | 12 дней
Меркурий управляет | 0 лет | 10 месяцев | 6 дней
Хвост управляет | 0 лет | 4 месяца | 6 дней
Венера управляет | 1 год | 0 месяцев | 0 дней

В накхатрах Луны:

Луна управляет | Олег | 10 месяцев
Марс управляет | 0 лет | 7 месяцев
Голова управляет | 1 год | 6 месяцев
Юпитер управляет | 1 год | 4 месяца
Сатурн управляет | 1 год | 7 месяцев
Меркурий управляет | 1 год | 5 месяцев
Хвост управляет | 0 лет | 7 месяцев
Венера управляет | 1 год | 8 месяцев
Солнце управляет | 0 лет | 6 месяцев

В накхатрах Марса:

Марс управляет | 0 лет | 4 месяца | 27 дней
Голова управляет | 1 год | 0 месяцев | 18 дней
Юпитер управляет | 0 лет | 11 месяцев | 6 дней
Сатурн управляет | 1 год | 1 месяц | 9 дней
Меркурий управляет | 0 лет | 11 месяцев | 27 дней
Хвост управляет | 0 лет | 4 месяца | 27 дней
Венера управляет | 1 год | 2 месяца | 0 дней
Солнце управляет | 0 лет | 4 месяца | 0 дней
Луна управляет | 0 лет | 7 месяцев | 6 дней

В накхатрах Головы:

Голова управляет | 2 года | 8 месяцев | 12 дней
Юпитер управляет | 2 года | 4 месяца | 24 дня
Сатурн управляет | 2 года | 10 месяцев | 6 дней
Меркурий управляет | 2 года | 6 месяцев | 18 дней
Хвост управляет | 1 год | 0 месяцев | 18 дней
Венера управляет | З года | 0 месяцев | 0 дней
Солнце управляет | 0 лет | 10 месяцев | 24 дня
Луна управляет | 1 год | 6 месяцев | 0 дней
Марс управляет | 1 год | 0 месяцев | 18 дней

В накхатрах Юпитера:

Юпитер управляет | 2 года | 1 месяц | 18 дней
Сатурн управляет | 2 года | 6 месяцев | 12 дней
Меркурий управляет | 2 года | 3 месяца | 6 дней
Хвост управляет | 0 лет | 11 месяцев | 6 дней
Венера управляет | 2 года | 8 месяцев | 0 дней
Солнце управляет | 0 лет | 9 месяцев | 18 дней
Луна управляет | 1 год | 4 месяца | 0 дней
Марс управляет | 0 лет | 11 месяцев | 6 дней
Голова управляет | 2 года | 4 месяца | 24 дня

В накхатрах Сатурна:

Сатурн управляет | З года | 0 месяцев | З дня
Меркурий управляет | 2 года | 8 месяцев | 9 дней
Хвост управляет | 1 год | 1 месяц | 9 дней
Венера управляет | З года | 2 месяца | 0 дней
Солнце управляет | 0 лет | 11 месяцев | 1 2 дней
Луна управляет | 1 год | 7 месяцев | 0 дней
Марс управляет | 1 год | 1 месяц | 9 дней
Голова управляет | 2 года | 10 месяцев | 6 дней
Юпитер управляет | 2 года | 6 месяцев | 12 дней

В накхатрах Меркурия:

Меркурий управляет | 2 года | 4 месяца | 27 дней
Хвост управляет | 0 лет | 11 месяцев | 27 дней
Венера управляет | 2 года | 10 месяцев | 0 дней
Солнце управляет | 0 лет | 10 месяцев | 6 дней
Луна управляет | 1 год | 5 месяцев | 0 дней
Марс управляет | 0 лет | 11 месяцев | 26 дней
Голова управляет | 2 года | 6 месяцев | 18 дней
Юпитер управляет | 2 года | 3 месяца | 6 дней
Сатурн управляет | 2 года | 8 месяцев | 9 дней

Содержание

[1]Разные западные авторы приводят другие величины отклонения начальной точки нашего Зодиака от звездного Зодиака индусов, но эти числа более точны.

[2]Продолжительность периодов 9-ти планет и серии из 9-ти накхатр составляет в сумме 120 лет, индусы считают это нормальной продолжительностью человеческой жизни.


А. Волгин Лунная астрология Дома невидимой Луны

Дома невидимой Луны

Мифология, этот удивительный свод знаний, который можно назвать библией всех традиционных наук и который скрывает под своим прозрачным покровом все символы и законы астрологии, указывает на нескольких богинь Луны. Все они имеют свое собственное лицо, и это связывает их с различными частями лунной орбиты. Мы уже связали Цереру с IX и X домом, а Диану — с XI, XII и XIII домом. Каждая из этих богинь символизирует фазу, определямую влиянием Луны.

Традиция связывает XXVIII и I дома — дома невидимой Луны — с Гекатой, лунной богиней ада. Это совершенно определенная, не вызывающая споров и возражений связь, единственная из связей, переданных нам греческой традицией. Вероятно, что лишь она была известна в греко-римскую эпоху. Отношение Семелы, Реи, Опсы, Кибелы, Эйлейфийи и других космических богинь к фазам Луны в классическую эпоху можно считать забытым, и даже сам Платон признается в том, что он не знает, как подойти к истолкованию древних рукописей, касающихся природы этих божеств!

Что, например, являлось небесным прототипом лунной Артемиды? [1] Чтобы нейтрализовать ее магическую силу, опасную и причиняющую зло, древние люди стучали в котлы, заставляли греметь цимбалы и медные колокола. Этим грохотом они надеялись также освободить скрытые в ее свете благотворные чары.

Итак, первый и последний лунные дома являются домами Гекаты, темной Луны, той, которая поражает издалека. Ее называют Тройной Гекатой, так как она изображается с тремя звериными головами. Все, что мы знаем об этой богине, может быть по аналогии приложено к людям, рожденным в то время, когда Луна находилась в I и XXVIII домах. Прежде всего, это признак непостоянства, с которым связана вся жизнь субъекта, чувств, непонятных ему самому, неудовлетворенной потребности в любви. Действие лунных домов астрологической Гекаты всегда можно сравнить с коварством змеиного укуса.

Вспомним, что Геката, внучка Солнца, которая известна как отравительница, очень ловко расправлялась со своими врагами. Для того чтобы избавиться от них, богиня использовала волчий корень. Она приглашала врагов к своему роскошному столу, где на десерт гостям подавался очень вкусный напиток, быстро отправлявший их на тот свет. Геката умела не только убивать.

Согласно мифологической традиции, ей был известен секрет смешения трав, вызывающих галлюцинации. В полном согласии с данным образом богини, эта астрологическая фаза Луны обозначает неизбежность, которая приводит к странным, необычным происшествиям, нередко действительно похожим на галлюцинации. Читателю предстоит встретиться с картами, недвусмысленно свидетельствующими в пользу такого утверждения.

Перед тем как начать рассмотрение этих карт, следует выяснить причины, согласно которым чрезвычайно неблагоприятная природа темной Луны никогда не выделялась астрологами, почти постоянно использующими соединение светил. Почему же они не заметили деятельности данного соединения?

Главная из многих причин рассматриваемого явления сводится к тому, что соединение гораздо крупнее, чем дома Гекаты: соединению светил обычно отводится орб в 12° и даже более а[2], в то время как I и XXVIII лунные дома заканчиваются на 8°30' от точки соединения, другими словами, Луна, отстоящая от Солнца более чем на 8°, окажется во II или XXVII доме, а их природа совсем не так неблагоприятна, как природа домов Гекаты. Если же мы допустим орб в 16° или 17°, Луна может оказаться даже в XXVI или III доме, истолкования которых будут иными.

Итак, лунные дома, близкие к точке соединения светил, дают возможность разделить это соединение на несколько разных частей. Тот факт, что эти части существуют, никем не оспаривается, и большинству астрологов известны такие фазы соединения Луны и Солнца, как фаза в сердце Солнца (фаза действительного соединения дисков), фаза казими (около Г) и сжигания (резко изменяющая природу планет, находящихся поблизости от Солнца).

Интересно отметить, что традиция связывает фазу сжигания с 8° Солнца — это точно соответствует границам домов Гекаты, когда речь идет о соединении светил. Эти фазы применимы ко всем планетам, а не только к соединению Солнца и Луны. Очевидно, что наличие данных фаз связано со многими причинами, например, с планетой Вулкан, размеры которой меньше, чем размеры Меркурия, однако в случае соединения светил значение лунных домов не вызывает у автора сомнений. Впрочем, это наиболее таинственное из всех соединений.

Если, например, по поводу соединения Солнца и Марса в астрологической литературе практически нет разногласий, то оценки различными астрологами эффекта соединения светил очень не точны, противоречивы и субъективны. Читателю достаточно познакомиться с тремя-четырьмя трактатами по астрологии, и он сам убедится в том, что этому соединению, значение которого, по логике, должно быть большим, чем значение любого другого, отводится гораздо меньше места, чем всем другим конфигурациям. Авторы лишь касаются этого вопроса, не вдаваясь в подробности.

Тем не менее, астрологам всегда было известно о неблагоприятном влиянии соединения светил. Мюшери, к примеру, говорит, что «соединение светил советует быть осторожным по отношению к дому (солнечному), в котором осуществляется соединение». Гушон, рассматривающий это соединение как благоприятное (вероятно у него не было времени или повода для его изучения), все-таки добавляет, что «по отношению к Луне нужно быть очень сдержанным, так как здесь — особенно если наблюдается затмение — обычно ослабевает зрение и ухудшается состояние здоровья. Исходя из среднестатистических данных, мы делаем вывод, что расположение Луны неподалеку от Солнца (до 20-25°) скорее всего не способствует долголетию...»

Приводя статистику, которая имеется о соединении, превосходящем орб, Гушон, сам того не сознавая, входит в область проблем лунной астрологии (кстати, в своем «Астрологическом словаре» он даже не упоминает о ней) и увеличивает орб ослабляющего жизненные силы влияния невидимой Луны. Астрологам с незапамятных времен известно, что в соединении с Солнцем Луна обуславливает слабое и болезненное телосложение и что, если она является управительницей Асцендента, жизнь человека не будет долгой.

Симур в исследовании, озаглавленном «Сжигание» (La Combustion), также утверждает, что «соединение светил, по всей видимости, не способствует долголетию, особенно при небольшом расстоянии», что оно очень опасно, так как нередко встречается в картах насильственной смерти, что оно неблагоприятно влияет на способности человека действия и чрезвычайно враждебно славе.

Должен отметить, что в моем распоряжении имеется одна карта человека творческого труда, в которой есть Геката. Это карта Мориса Равеля, родившегося в Сибуре (Пиренеи) 7 марта 1875 г. в 22 часа. По всей видимости, в гороскопе Равеля она играет роковую роль, так как композитор, страдавший от опухоли мозга, не мог в последние годы своей жизни сочинять музыку. Он умер во время операции, которая должна была облегчить его нервную депрессию (именно в тот момент, когда Луна в дирекциях подошла к точке соединения с Плутоном).

Затмения являются ничем иным, как проявлением этой фатальности темной Луны. Нам известно, что затмения светил, наблюдающиеся в углах карты, очень опасны. Каждый астролог, вслед за Птолемеем, учитывает это правило, но нам нетрудно прийти к заключению, что соединения светил играют аналогичную, пусть и не столь важную, роль. Разве это случайно, что Г. Думерг был вынужден сложить свои полномочия по окончании лунного месяца 7 ноября 1934 г. (соединение было в оппозиции к Асценденту и в квадратуре к Солнцу в его катальной карте)?

Вторая причина, по которой оставалась невыясненной природа соединения светил (или — если расстояние между Луной и Солнцем не превышало 8° — домов Гекаты), заключается в разделении светил другой планетой, Лунным узлом или даже Частью Фортуны. Точка, вставленная между светилами, обычно нарушает фатальность данной конфигурации. Так, например, королева Виктория в момент своего рождения имела очень близкое соединение светил, в середине которого находилась Часть Фортуны, как бы «разрезающая» это соединение.

Такой «разрез» нельзя считать соединением светил, так как он обнаруживается в любом тройном соединении, хотя данная особенность не очень хорошо известна. Когда, например, Луна находится в 2° Овна, Нептун в 4°, а Марс в 6° того же знака, мы не почувствуем сильного влияния соединения Луны и Марса, хотя вопрос склонения и долготы играет здесь, по-видимому, довольно важную роль.

Именно к такому разделению светил какой-либо точкой можно отнести 18-й афоризм К. Птолемея:

«Тот, у кого на Асценденте в момент рождения окажется благоприятная планета, а 2 светила (Солнце и Луна) разместятся в одном градусе знака, будет удивительно удачливым в любом своем начинании. Он будет счастлив и тогда, когда 2 светила окажутся в оппозиции, одно на Асценденте, а другое в VII доме, но, если какая-либо неблагоприятная планета займет Асцендент, это явится предзнаменованием большого несчастья...» [3]

Переходя к рассмотрению зловещей природы домов Гекаты, мы должны сказать следующее: несмотря на то, что эти два дома являются воплощением идеи рока, который настигает человека в самый неожиданный момент, I и XXVIII дома все-таки сильно отличаются друг от друга. XXVIII в большей степени, чем I, неблагоприятен для здоровья; согласно традиции, ребенок, который появится на свет под этим влиянием, будет тяжело болен в течение первых семи лет своей жизни, и его болезнь может оказаться смертельной. Болезнь, начинающаяся в период перехода Луны в данный дом, также очень опасна и требует неотложных мер.

Кроме того, воплощенный в Гекате рок более явственно проявляется в тот момент, когда мы имеем дело с убывающей Луной (или, другими словами, с XXVIII лунным домом), а не в период ее увеличения. Ряд доводов и многочисленные наблюдения подвели меня к мысли о том, что XXVIII лунный дом является гораздо более неблагоприятным, чем первый.

Что касается I дома Луны, то мы должны добавить такое замечание: если Солнце находится в VI солнечном доме, а Луна в VII, это, согласно традиции, будет говорить об опасности заболевания астмой и оспой, о болезнях печени.

Если же имеет место противоположная конфигурация, то есть, если Луна переходит в XXVIII лунный дом и оказывается в VI солнечном, а Солнце занимает VII солнечный дом, то это укажет на запоздалый брак (что связано с гордостью) и на болезни глаз.[4]

Совокупность гороскопических данных, общее расположение планет, солнечный дом и даже местопребывания, в которых находится темная Луна, определяют сферу проявления зловещей природы домов Гекаты. Предлагаемый ряд гороскопов поможет читателю составить представление о многообразии этих проявлений.

Сначала мы обратимся к карте Ландрю — это хорошо известный специалистам, неоднократно публиковавшийся гороскоп. Для нас он интересен тем, что в нем очень характерно проявляется влияние темной Луны. Современную Синюю Бороду не раз пытались представить хладнокровным расчетливым человеком, совершавшим преступления лишь для того, чтобы присвоить себе сбережения своих «невест», однако Геката в XII солнечном доме, доме подсознательного, указывает на больную, расстроенную, ненормальную психику, вплоть до наличия в ней садистских наклонностей.

Рис. 3. Карта Ландрю

«Самый поверхностный анализ, — пишет по поводу рассматриваемой карты С.Трибюк[5], — позволяет установить наличие у субъекта замечательных свойств, указанных превосходным соединением шести планет в Овне. Солнце, находящееся в этом знаке в экзальтации, по - королевски окружено благоприятствующими планетами в очень хороших аспектах, с одной стороны с Сатурном, с другой стороны — с Марсом...»

Как и С.Трибюк, все анализировавшие данную карту астрологи были просто обескуражены наличием в ней столь многочисленных хороших конфигураций. Однако Геката бросает на них свою зловещую тень.

Попробуем из любопытства проинтерпретировать указания, которые дает положение Луны в Зодиаке. В карте Ландрю Луна находилась в 24° 15' Овна — это означает, что она была во II МП, местопребывании смелости и желания обдуманно управлять своей жизнью. XII солнечный дом, дом преступления, ясно указывает направление, в котором проявляется это желание.

Индусское истолкование рассматриваемого МП подчеркивает прежде всего удачу в жизни, и мы видим, что Ландрю удавалось совершать свои преступления в течение почти 20-ти лет (с 1902 примерно по 1921 г.), причем он оставался вне всяких подозрений.

В китайской системе это МП считается указанием на «опасность необдуманных действий, лишающих субъекта свободы, словно сеть или западня». XII солнечный дом считается домом преступлений и тюрем, Луна одновременно находится в соединении как с Солнцем, управителем V солнечного дома, дома любовных связей, так и с Юпитером, управляющим VIII домом, домом смерти. Эти признаки уточняют, что действия субъекта связаны с любовными страстями и смертью и что свобода субъекта будет скована арестом или тюремным заключением.

Рассмотренное нами приложение значений II МП к гороскопу Ландрю может служить в качестве примера практического использования данного зодиакального деления.

Перед тем как перейти к следующей карте, отметим, что Луна в I лунном доме и в знаке Овна встречается в карте Айседоры Дункан, которая была удушена своим шарфом, в карте сгоревшей при пожаре женщины [6], в карте горняка, погибшего во время катастрофы на шахте и так далее [7].

Рис. 4. Карта мадам X

Наша вторая карта (рис. 4) — это гороскоп жены высокого должностного лица. Женщина вышла замуж в возрасте 19-ти лет, в 1910 г. В следующем году родился ребенок, который прожил всего 15 месяцев. В 1914 ее муж ушел на войну, что разрушило семейную жизнь этой женщины, так как по возвращении с фронта ее муж отказался от выполнения своих супружеских обязанностей. Он открыто состоял в многочисленных связях, что обозначено тройным соединением Нептуна, Плутона и Марса. Для того чтобы добиться развода, женщина собрала доказательства, касающиеся 13 любовных связей ее мужа.

В возрасте 31-го года она искренне полюбила человека, и эта любовь продолжалась в течение 12 лет. Когда этой женщине было примерно 36-37 лет, произошел большой скандал, принесший ей много страданий.

До этого момента мы находились в сфере более или менее банального существования, полностью соответствующего всем известным гороскопическим факторам, и у нас не было необходимости вводить сюда влияние Гекаты. Однако с тех пор, как мадам X. достигла возраста 40 лет, ее жизнь начала походить на настоящий приключенческий роман или фильм ужасов.

Уже давно интересовавшаяся оккультизмом и паранормальными явлениями, она знакомится с индийским «магом», гипнотизером, обладающим редкими способностями, который был старше ее на 21 год. Из любопытства она соглашается быть медиумом на его сеансах, и вскоре этот человек настолько подчиняет ее своей власти, что 2 года спустя, после не скольких неудачных попыток разрыва, она уходит из дома — среди зимы, без пальто. В состоянии транса она берет билет в незнакомый город, где должна встретиться с гипнотизером. Он ожидает ее на перроне вокзала.

Связь с индусом приводит ее к разрыву с любимым человеком и превращает ее жизнь в физическое и моральное рабство.

Рассматриваемая карта доказывает, что пагубное воздействие темной Луны не уменьшается при ее экзальтации в знаке Тельца, так как здесь мы имеем дело с очень несчастной судьбой, полной унижений и мучений (я не имею права вносить в рассмотрение карты мадам X новых уточнений). В карте N163 из исследования «Болезнь и смерть в гороскопе» мы видим аналогичное положение Луны — ребенок умирает в возрасте 6-ти месяцев. В карте N225 из того же собрания данная конфигурация несомненно играла важную роль при развитии рака, явившегося причиной смерти субъекта. В моей коллекции карт соединение светил в X доме в полусекстиле с Венерой, управителем данного дома, не смогло предотвратить полного разорения. И подобные примеры можно приводить до бесконечности.

Если мы обратимся к известным людям, то Гекату в знаке Тельца можно найти в карте принца Штархемберга, бывшего военного диктатора Австрии, и так как Луна управляет IV солнечным домом, домом конца жизни, то эта жизнь, без сомнения, будет трагичной из-за упрямства субъекта (это зависит от знака Тельца и I солнечного дома, где находится темная Луна). В этом случае нужно серьезно опасаться убийства, которому способствует измена друзей.

Наша третья карта (рис. 5) — это гороскоп женщины, принадлежащей к наиболее богатым колониальным семьям. В ее жилах течет черная кровь, а это неизбежно порождает ненависть и зависть у некоторых чернокожих женщин, которые не могут простить ей того, что она возвысилась до положения белых людей. Хотя Геката находится в IV, а не V МП, имеющем определенную «магическую» природу, занятия магией.

Рис. 5. Карта мадам Y

Колдовство было причиной смерти ее бабушки, и врачи, которые говорили о неизвестных науке снадобьях, так и не смогли распознать природы ее быстротечного заболевания. После смерти бабушки в ее саду было найдено полусгнившее сердце теленка, проколотое иглами и завернутое в белье, взятое у бабушки.

Мадам Y неоднократно испытывала на себе действие чар, и есть повод предположить, что и сама она тоже имела отношение к этим неблаговидным занятиям.

Присутствие Гекаты в X солнечном доме, доме положения в обществе, неизбежно должно привести к лишению прав, но нужно сказать, что жизнь этой женщины всегда была несчастной, ее беспрестанно омрачали всевозможные неприятности.

По своему происхождению она принадлежала к очень богатой семье, и ее положение еще более упрочилось после замужества. Улицы и города до сих пор носят имя мужа мадам Y. После его смерти она стала главной распорядительницей одного из наиболее крупных состояний процветающей колонии, однако ее переезд в Европу привел к постепенному расстройству дел. По мнению мадам Y, в этом были виноваты некоторые из ее родственников (положение Венеры, которая управляет одновременно III и X солнечными домами, в XII доме говорит об обоснованности подобных обвинений). Вспомним мнение арабов, согласно которому V МП, содержащее в себе Луну, оказывает плохое влияние на все виды связей. Это утверждение можно соотнести с тем фактом, что состояние мадам Y начало постепенно уменьшаться с тех пор, как она связала свои интересы с интересами одного из своих дальних родственников. Ее нынешнее положение очень плачевно, можно сказать, что она живет в нищете.

Давайте вспомним о том, что в своей книге «Астрология несчастных случаев» Ч.Картер опубликовал карту женщины, скончавшейся от побоев, и что карта N208 в исследовании «Болезнь и смерть в гороскопе» — это гороскоп больной, умершей от рака. Обе карты содержат в себе Гекату, находящуюся в знаке Близнецов.

Кроме того, в каком бы зодиакальном знаке ни находилась Геката, она, по всей видимости, либо предрасполагает к заболеванию раком, либо вызывает насильственную смерть.

Некоторые авторы утверждают, что соединение светил в знаке Близнецов делает человека хитрым, язвительным и не слишком щепетильным. Это можно объяснить только исходя из природы Гекаты.

Наш 4-й пример (рис. 6) приводит нас к знаку Рака. Об этой женщине, родившейся в 1878 г., я почти ничего не знаю. Мне известен лишь один эпизод из ее жизни, на которую без сомнения оказывает влияние присутствие Гекаты в XII доме, наиболее неблагоприятном из всех солнечных домов.

Рис. 6. Карта мадам Z

Мадам Z долго болела. В начале марта 1929 г. врачи констатировали смерть своей пациентки и дали разрешение на похороны. 4 марта был выполнен погребальный обряд, траурный кортеж вступил на кладбище. И вдруг присутствующие на похоронах услышали слабый стук и крики, доносящиеся из гроба. Это был один из редких случаев выхода из состояния летаргии в последний момент перед погребением (ведь наукой признано, что число заживо погребенных относительно велико). В 1935 г., то есть через 6 лет после своих похорон, мадам Z находилась в добром здравии.

Среди опубликованных в разных изданиях гороскопов нередко встречаются карты, содержащие в себе Гекату в знаке Рака. Среди них — карта мадам Линдберг [8], которая хорошо известна читателям в связи с нашумевшей историей похищения ее сына, и два случая помешательства, приведенные доктором Бретехе [9]. В моей личной коллекции имеется около 10 таких карт. С точки зрения фатальности Гекаты, самым интересным из гороскопов моего собрания является карта морского офицера, родившегося в Варне (Болгария) 4 июля 1883 г. в 1 ч. 7 мин. пополудни (время местное). В IX солнечном доме (доме путешествий) этой карты имеется соединение Луны (10°3' Рака), Солнца (12°5'1Г) и Юпитера (12°57' того же знака).

9 астрологов из 10-ти назовут данную конфигурацию необычайно счастливой, так как Юпитер находится в экзальтации и это соединение находится в секстиле к Урану в XI доме. Однако 27 января[10] 1907 г. около 7 часов вечера, на пути из Болгарии в Одессу, этот человек в присутствии многих свидетелей совершил неумышленное убийство своего лучшего друга.

Рис. 7. Фронваля

Очень часто встречаются карты, имеющие Гекату в знаке Льва. Они свидетельствуют о том, что фатальность этой лунной фазы ничуть не ослабляется присутствием Солнца в его собственном знаке. Наоборот, огненная природа Льва, по всей видимости, почти всегда участвует в наиболее выдающемся событии, обусловленном темной Луной. На рис. 7 приведена карта летчика Фронваля, сгоревшего в своем самолете, и присутствие Гекаты в IV доме, доме конца жизни, очень показательно с этой точки зрения.

Отметим, кстати, что рассматриваемое положение Гекаты в IV солнечном доме представляет собой большую опасность для наследства, которое должен оставить отец субъекта. Мне не раз приходилось наблюдать, как дела промышленного предприятия, процветавшего, пока им управлял отец, начинали идти все хуже и хуже после перехода руководства к сыну и как, в конце концов, после ряда неудачных попыток спасти положение это предприятие полностью разорялось. Приведенное замечание относится к любому знаку Зодиака, а не только к знаку Льва. В этой связи можно вспомнить о том, что в карте Э.Ренара, бывшего генерал-губернатора Французской Экваториальной Африки, родившегося 3 августа 1883 г. в 2 часа в Ороне и погибшего в авиационной катастрофе в 1935 г., также была Геката в знаке Льва.

Можно предположить, что данная конфигурация действует в указанном смысле не только в катальных картах, но и в гороскопах вещей. На рис. 8 читатель найдет карту спуска на воду самого крупного германского теплохода «Европа», опубликованную немецким журналом «Die Astrologie» в сентябре 1928 г Эта карта расчитана на 15 августа 1928 , 5 часов 15 минут пополудни.

Рис. 8. Карта спуска на воду теплохода "Европа"

Как мы знаем, теплоход с водоизмещением 46000 тонн, который должен был стать самым комфортабельным и самым быстрым судном в мире, был полностью уничтожен пожаром, продолжавшимся около суток. Трагедия произошла в Гамбурге в ночь с 25 на 26 марта 1929 г. Следствие установило, что это был поджог [11].

Геката подтверждает такое заключение: она находится в VIII солнечном доме, доме смерти, а Луна управляет VII домом — домом врагов. Более того, Солнце экзальтировано в знаке III дома, который указывает на соседей и соперников. На основании этих признаков можно предположить, что поджигатели были подосланы конкурирующей фирмой.

Конечно же, мы не можем сказать, что Геката в знаке Льва всегда обуславливает гибель от огня, но Солнце в его собственном знаке не уменьшает угрозу дурных предзнаменований этих лунных домов. Франц-Иосиф, император Австрии (Луна в его карте находится в 22°29', а Солнце в 24°47' Льва), умер ненасильственной смертью, однако время его царствования было самым трагическим за весь период правления династии Габсбургов, ведь ему довелось пережить смерть всех близких ему людей и крушение всех своих надежд.

Если собственные знаки Луны и Солнца не ослабляют фатальность, которую приносит с собой мрачная лунная богиня ада, то можно считать нормальным тот факт, что и другие знаки Зодиака не изменяют пагубную природу XXVIII и I лунных домов.

В гороскопе Луи Барту, убитого в Марселе 9 октября 1934 г., Геката находилась в знаках Льва и Девы.

В карте N6 коллекции Ч.Картера («Астрология несчастных случаев») Луна находится в I лунном доме в знаке Девы — это гороскоп сгоревшей заживо женщины. В исследовании «Болезнь и смерть в гороскопе» имеются две карты людей, сошедших с ума. Они отмечены Гекатой в знаке Девы (NN 273,325).

Карта N58 того же собрания (это гороскоп жертвы железнодорожной катастрофы) отмечена Гекатой в знаке Весов.

Эта лунная фаза оказывает особенно пагубное влияние на женщину, давшую волю своим чувствам.

Короче говоря, в нашем распоряжении имеется достаточное количество подобных карт, и мы обнаруживаем кровавую богиню в карте Сильвестра Матюшки, пустившего под откос несколько поездов [12], в карте субъекта со слишком рано развившейся чувственностью [13], в гороскопах людей, умерших насильственной смертью [14].

В комментариях по поводу гороскопа Матюшки К.Мори-кан отметил, что точное соединение светил в знаке Водолея «всегда указывает на болезненную гипертрофию своего Я, и эта несоразмерность так велика, что граничит с ослеплением, то есть с помешательством...»

Внимательное изучение людей, в картах которых имеется Геката в любом знаке Зодиака, всегда приводит к обнаружению какой-либо психической аномалии или странности, даже если на первый взгляд эти люди кажутся вполне нормальными и здоровыми. В начале данной главы, приступая к изучению Гекаты, мы говорили, что она сообщает субъекту чувства, непонятные ему самому, однако эти неясные чувства и подсознательные тенденции, которые обусловлены ими, рано или поздно дадут о себе знать в жизни субъекта — они проявятся либо в виде отдельных примеров безнравственного поведения, либо как скрытый порок (это относится к Ландрю и Матюшке). Луна — это, в основном, управительница ночи, Геката же символизирует сумерки, скрывающие в себе нечто постыдное или болезненное, и подобно тому, как у Катаров «представителем просвещенного разума» являлось Солнце, Геката обычно склонна к тому, чтобы с помощью рассудка оправдывать ненормальные наклонности. Общая черта всех людей, «отмеченных» I и XXVIII лунными домами, — это безнравственность, по крайней мере в каком-либо вопросе. Другими словами, сумерки Гекаты омрачают солнечный разум.

Этим объясняется, например, то, что Гекату в знаке Льва мы находим в карте лесбиянки из коллекции гороскопов Ш. д' Эрбе.

По нашему мнению, убывающая Луна, или XXVIII дом Луны, воздействует на психику и аморальность сильнее, чем I дом, однако мы пока не располагаем достаточным количеством наблюдений для того, чтобы принять это за правило.

Очень часто более или менее патологический характер Гекаты так слабо привлекает к себе внимание в обыденной жизни, что, на первый взгляд, субъект может считаться человеком вполне разумным, осторожным, не привлекающим к себе повышенного внимания и даже сдержанным в проявлениях чувств. Такой скрытный характер Гекаты объясняет замечание Картера относительно соединения светил в знаке Водолея, согласно которому данное соединение обозначает «холодный рассудок, отличающийся непостоянством и неопределенностью, уединенный, неохотно проявляющий себя в поступках, не склонный к адаптации и интересующийся исключительно самим собой...». Рассудок — зачастую не отдавая себе в том отчета — подавлен непонятными чувствами. Если субъект сознательно дает им возможность проявиться, то в этих чувствах всегда сохраняется нечто ненормальное и безнравственное.

Такое положение вещей, когда лица, отмеченные Гекатой, становятся идеальными клиентами для любого психоаналитика, делает этих людей несчастными, как несчастны все люди с неудовлетворенными желаниями. Жандю [15] опубликовал карту женщины, которая, по ее словам, испытывала отвращение к половой жизни и сравнивала ее со случкой животных (что не помешало ей произвести на свет 4-х детей). Однако, с другой стороны, она признавалась в том, что испытывает некое порочное «платоническое» любопытство по отношению к эротике, к образу жизни проституток и извращенцев. В карте этой женщины Геката находилась в Стрельце, будучи «разрезанной» Меркурием, что значительно уменьшило ее силу. Можно предположить, что без такого «разреза» «любопытство» этой женщины было бы не только платоническим.

Итак, с точки зрения фатальности в жизни субъекта, Геката отличается очень сильным психологическим воздействием. Иногда эти две стороны ее влияния оказываются очень тесно взаимосвязанными и образуют единое целое. Порою они бывают разъединенными. Задача астролога заключается в том, чтобы определить их связи в каждом конкретном случае.

С Луной XVI дома обычно связывают тайну Таро — Божественный Дом, один из наиболее мрачных периодов, причем не уточняется, какому аспекту Луны он соответствует. У нас есть основания предполагать, что речь идет именно о Гекате, так как именно она разрушает все, на что указывает солнечный дом, в котором она расположена — это во всех отношениях напоминает башню, пораженную молнией.

К таким выводам можно прийти при изучении темной Луны, богини ада, которая путешествует по свету, оставляя за собой кровавые следы. Разговор о Гекате можно завершить словами древнего заклятия: «Да не коснется тебя дух Лилит!» Для древних евреев Лилит была воплощением той же самой силы, что Геката для древних греков.

Содержание

[1]Согласно Лано-Вийену («Книга Символов», том I, Париж, 1935 г.), рассматриваемая лунная магия происходит из северной части Фессалии. Это родина греческих колдунов, здесь Артемида была возведена в ранг верховной богини лунного чистилища.

[2]Шуанар и другие астрологи говорят, что орб Солнца составляет 17°, а лунный орб — 13°.

Робер Амблен в III томе своего «Трактата об эзотерической астрологии* (Париж, 1942 г.) увеличивает этот орб до 22°30' и дает 8 различных истолкований соединения Солнца и Луны:

Луна находится на расстоянии 22°30' от Солнца: Непостоянство успеха. Чередование плохого и хорошего. Нерешительный характер. Растерянность в трудное время. Слабость зрения. Склонность к строптивости и бесстыдству. Многочисленные путешествия или, по крайней мере, склонность к путешествиям.

Луна находится на расстоянии 18°45' от Солнца: Успех на скромных должностях. Непорядочность слуг. Плохое состояние здоровья. Если Луна увеличивается, это означает увеличение состояния. Если уменьшается — дурное влияние женщин, неприятности, причиной которых являются мать или супруга. Следует опасаться воды.

Луна находится на расстоянии 16°52' от Солнца: Тенденция к обману и измышлениям. Бестактные поступки, совершенные либо самим субъектом, либо другими людьми по отношению к нему, которые приведут ко многочисленным неприятностям. Отмена обязательств, разрыв связей. Несчастливый брак. Разрыв отношений или, по крайней мере, разногласия.

Непостоянство удачи, чередование плохих и хороших дней. Обман женщин или слуг. Рекомендуется избегать сборищ.

Луна находится на расстоянии 15° от Солнца: Добрый нрав, приветливость. Хорошее взаимопонимание с женщинами, если Луна растет. Счастливый случай в жизни субъекта. Если же Луна уменьшается, то вторая половина жизни будет менее счастливой по сравнению с первой. Везение в игре. Уважение со стороны других людей. Однажды человеку предстоит оказаться на виду.

Луна находится на расстоянии 11° от Солнца: Непостоянство удачи. Неустойчивое положение. Чередование прибылей и убытков. Невроз, лихорадочность. Проекты сталкиваются с многочисленными препятствиями. Непрерывные невзгоды. Люди, испытывающие по отношению к субъекту ревность и зависть, пытаются навредить ему. Возможно, что человеку придется оказаться на виду — с плохой или с хорошей стороны. Луна находится на расстоянии 8° от Солнца (положение, называемое «воспламеняемым»): В жизни человека произойдет какое-то несчастье. Уменьшает счастливые шансы, о которых говорят другие факторы гороскопа. Усиливает угрозу дурных предзнаменований. Делает более важной роль неблагоприятных планет в рассматриваемой карте. Разногласия между супругами. Трудности при претворении в жизнь начинаний.

Несчастье в браке, развод или вдовство. Слабое здоровье. Ослабленное зрение. Следует опасаться воды (человек может утонуть или переохладиться) . Шаткое положение. Если Луна увеличивается, дурные предзнаменования ослаблены. В угловом доме они усиливаются. Луна находится на расстоянии 1° от Солнца (положение, называемое «Казими»): Слова, устные или письменные, вызывающие споры. Благосклонность влиятельных людей. Задержки. Препятствия на пути к успеху, которые в конце концов будут преодолены. Вероятность прекрасного и счастливого союза, особенно если Луна увеличивается. Надежда разбогатеть, которой суждено воплотиться в жизнь. Семейные радости. Преждевременный союз. В женской карте — возможность рождения внебрачного ребенка или, для замужней женщины, рождение ребенка не от мужа.

Луна находится на расстоянии 0° от Солнца (положение, называемое «в сердце»): Тайны и секреты, связанные с тем домом рассматриваемой карты, в котором произошло соединение. Скрытность, мрачность, странности в характере субъекта. Склонность к злопамятности и жестокости, которая подавляется. Человек терпеливо ожидает возможности отомстить. Опасность со стороны женщины, испытывающей к субъекту ненависть. Указание на врагов среди лиц противоположного пола.

В женских картах эта опасность оказаться соблазненной и покинутой. Западни и клевета. Несбыточные надежды. Запоздалый успех на склоне лет. Имея плохие аспекты с неблагоприятными планетами, светила предвещают утрату способностей, необдуманность или аморальность. В угловом доме: субъекту угрожают яд или действия, связанные с оккультизмом (гипноз, приворотное зелье, колдовство и так далее).

[3] «Centiloque».

[4]Данные наблюдения заимствованы нами у региомонтануса.

[5]"Ландрю и звезды" , Покров Изиды , 1922 г.

[6]

«Астрология несчастных случаев*, Ч.Картер.

[7] Демэн, N 21, октябрь 1934 г.

[8] «Астрология», т. VII.

[9] «Психологическая и медицинская астрология». Вена, 1935, случаи NN 8 и 53.

[10]Я не знаю, идет ли речь о григорианском или юлианском стиле.

[11]Отметим, что карта спуска на воду корабля «Нормандия», приведенная Гушоном в «Астрологическом словаре», также содержит Гекату в VIII солнечном доме, но в знаке Скорпиона, а не Льва. Так как Скорпион является знаком воды, этот признак нужно рассматривать как указание на то, что рассматриваемое судно должно утонуть.

Уже 22 июня 1936 г. падение английского гидросамолета на палубу «Нормандии» недвусмысленно показало, что звезды не покровительствуют этому кораблю. Катастрофа с гидросамолетом была предвестием печального конца «Нормандии», гордости французского флота. Отметим, что соединение светил, по-видимому, имеет непосредственное отношение к авиационным катастрофам. В перечне 8 несчастных случаев, опубликованных в Демэн (21 апреля 1936 г.), три таких происшествия приходятся на момент соединения.

[12]Его гороскоп опубликован в журнале GrandNostradamus, №7

[13]«Астрология», т.III.

[14]«Болезнь и смерть в гороскопе», случаи MN 60 и 103.

[15]Методика истолкования Марса и Овна», Мутэн, 1929 г.


А. Волгин Лунная астрология Информация об издательстве

Издательство

«Высшая Школа Классической Астрологии» ЛР №066408 от 16.03.99 г.

Издательство «Бумажная галерея» ЛР №066824 от 27.08.99 г.

Подписано в печать 23.05.2000 г. Формат 60x84 V16.

Печать офсетная. Бумага газетная.

Объем 9 печ. л. Тираж 3000 экз.

Заказ № 3238.

Отпечатано с готовых диапозитивов в ГУП ордена «Знак Почета»

Смоленской областной типографии им. В. И. Смирнова,

214000, г. Смоленск, проспект им. Ю. Гагарина, 2.

ISBN5-900504-64-8

Содержание


А. Волгин Лунная астрология Еще несколько фрагментов лунной астрологии

Еще несколько фрагментов лунной астрологии

Лунная астрология представляет собой настолько обширное явление, что у нас нет возможности всесторонне рассмотреть его в рамках данного исследования. Кроме того, автор предлагаемой читателю книги работает в одиночку и, в отличие от Фрезера, не имеет в своем распоряжении коллектива сотрудников, обрабатывающих необходимый ему материал, который включал бы в себя данные, касающиеся всех пяти континентов. Автор не воспроизводит данные, опубликованные в других работах (особенно в работе «Астрология у Майя и Ацтеков», а также в статьях журнала LesCahiersAstrologiquesN2 за 1946 и N42 за 1953 г.), и без того можно очень много сказать о делении гороскопа на 28 МП и 28 домов. Однако в нашу задачу не входит обобщение всех собранных нами сведений, я не стремился к тому, чтобы написать книгу, подобную исследованию П. Сентива «Народная астрология и влияние Луны». Добавлю лишь несколько замечаний, которые могут оказаться полезными для астролога.

Влияние лунных МП и домов - явление вполне реальное, это легко проверить, что и делается очень часто и без особых затруднений. По словам Эбертина, если человек болен, то в период новой Луны нередко наблюдается осложнение болезни. Он советует выздоравливающим не вставать в это время с постели во избежании рецидива. Более того, в период полной Луны поднимается температура, так что в это время лучше воздержаться от фруктов [1] .

Последнее замечание легко объясняется на основании того факта, что полной Луне обычно приписывают тепло и сухость (то есть лихорадочность). Действительно, в этой связи нужно вспомнить о том, что, хотя лунный месяц, как соответствующий ему лунный Зодиак и как знаки, соответствующие солнечным домам (астрологи не пришли к единому мнению относительно этих соответствий), начинается в той же точке, что солнечный Зодиак, имеется еще одно сходство между солнечным годом и лунным месяцем. Согласно этой аналогии, зимнее солнцестояние (минимум света) соответствует новой Луне, весеннее равноденствие (день равен ночи) - первой четверти, летнее солнцестояние (максимум света) - полной Луне и осеннее равноденствие - последней четверти. Следовательно, первая четверть лунного месяца, по традиции, считается влажной, вторая - теплой, третья - сухой и четвертая - холодной. Это соответствие объясняет, например, слова Фр. де Белльфора: «Луна в первой четверти имеет силу смягчать, во второй - давать плоды, в третьей - способствовать созреванию, в четвертой - сохранять...» [2]

Мы еще раз должны подчеркнуть: несмотря на «вторичные» соответствия, лунный Зодиак начинается в той же точке, что и Зодиак солнечный, то есть в точке гамма. Документы, подобные рисунку, приведенному в конце данной главы, свидетельствуют об этом. Если О.З. Ройтер («Германская Астрономия», Мюнхен, 1934 г.) и некоторые другие исследователи полагают, что в Китае, в древней Индии и в Персии последовательность МП начиналась с Плеяд, к которым во время своего месячного обращения приближается Луна, то это связано с составлением лунного Зодиака или с его распространением, относящимся к эпохе, когда данное созвездие находилось рядом с точкой весеннего равноденствия, то есть с XXIII в. до Р.Х., ведь принятые нами названия знаков датируются временем их соответствия с созвездиями, носящими те же имена. Тем не менее, лунный Зодиак является более древним, так как в ту столь отдаленную от нас эпоху шумеры были уже не в состоянии объяснить имя ночного светила и использовали явный архаизм, называя его «хозяином жизни», а посвященный ему храм - «домом света, где решаются судьбы», а в этом имени явно подразумевается астрологический центр.

Вполне возможно, что однажды археология даст нам неопровержимое доказательство того, что Плеяды служили в качестве отметки весенней точки, но ряд причин заставляет меня с сомнением относиться к подобной перспективе. Астрологические таблички древних вавилонян переводятся крайне медленно, зачастую неудовлетворительно (так как переводчик совершенно не знаком с астрологией) и явно недобросовестно - так как это не интересует историков (огромное количество «гадательных» табличек - их опись составляется уже в течение нескольких десятилетий - до сих пор не опубликовано). С другой стороны, забывается о том, что в Месопотамии кроме «письмен бедных», то есть табличек, были известны «письмена богатых» - пергаменты (употреблявшиеся задолго до их «внедрения» в городе Пергаме). Ассирийские барельефы изображают сцену перечисления рубленных вражеских голов, которое производится в присутствии двух писцов: один из них пишет на табличке, другой на листе пергамента [3]

Существовало даже две категории писцов: дуп - шар - которые пишут на табличках и Куш-шар - пишущие на коже или папирусе. Но ведь до нас не дошло ни одного папирусного листа из Месопотамии, и это при том, что все наиболее важное и священное - а значит, и связанное с астрологией - было записано на пергаменте, что соответствовало нашим современным роскошным изданиям.

Очевидно, что собранные в последнее время данные могут и должны способствовать нашему пониманию древних эпох. Некоторые еврейские теории имеют свои истоки в Вавилонии, как, например, теория, которая связывает лунный Зодиак с руками Адама Кадмана, универсального человека. 28, являющееся числом слова cHaLaL = жизнь [4] , это также число фаланг на двух руках - правая рука, рука благословляющая, связана с восходящей Луной, а левая, наводящая порчу, связана с 14-ю домами нисходящей Луны [5] . Лишь впоследствии особенности их природы были выражены словесно и, наверняка, отмечалось отнюдь не все. Несколько полных рядов таких символов дошли до наших дней.

Как и зодиакальные градусы, МП и дома Луны, вероятно, были когда-то представлены символическими образами, которым можно дать различные истолкования (не является ли изобразительный символизм более богатым, чем описание влияний, не «сообщает» ли он интуиции астролога больше, чем такое описание? Не оказывается ли образ Луны, обращающийся к бессознательному, гораздо более древним, чем солнечная ясность точной фразы?!)

Недавно были опубликованы документы [6] , извлеченные из византийских рукописей, в которых дано подробное описание этих символов.

Вот несколько фрагментов из этих источников, ожидающих переводчика, свободно владеющего византийским вариантом греческого языка и сведущего в астрологии:

Местопребывание I. Рога Овна = Суртэн. Образ: две женщины, одетые в пелерины, дающие друг другу какой-то знак (которые рассматривают друг друга). Их одежды до пояса ярко-красные, далее они окрашены в голубой цвет.

Двухцветная окраска позволяет истолковать это МП как находящееся под влиянием Марса (ярко-красный цвет вверху) и имеющее в своем основании лунную эмоциональность (синий внизу), с чем связаны чувственные и импульсивные подъемы, которые являются кратковременными и не отличаются постоянством. Честолюбие и желание обратить на себя внимание и преуспеть (одежды) зачастую выражаются «знаками», которые делают друг другу эти женщины, а не через непрерывное и сулящее успех действие (с Рогами Овна не связывается работа).

Это не более чем практический пример того, что можно извлечь из рассматриваемого образа. Безусловно, мы должны иметь в виду, что возможны и другие истолкования.

Местопребывание XVI. Плечи (коромысла?) Весов - Зепанейя. Тело фазана с головой обезьяны и ушами грифона; поднятый хвост.

Местопребывание XVIII. Сердце Скорпиона - Кальп, Алъкальб. Женщина с непокрытой головой, склонившаяся вправо и держащая в руках сердце так, словно она хочет разорвать его. Позади сердца изображен усыпанный звездами диск (упоминается еще и о каком-то красном предмете) и так далее.

Если мы хотим, чтобы наша работа принесла пользу, нам следует объединить все данные, извлеченные из различных источников, сличить всевозможные версии, а затем построить прочное здание, основы которого уже заложены в предлагаемой читателю книге. Каждая из версий подкреплена практическими доказательствами. Так, например, мать нынешнего главного редактора журнала Космобиология, Эльзбет Эбертин, которая была астрологом, следующим традиции, опубликовала в 1929 г. список МП, включающий в себя значения, отсутствующие в предыдущих изданиях этой работы:

Местопребывание VI. Альханна (вместо «Аль Ханах»; два разных источника редко дают одно и то же название, хотя почти всегда можно определить единый арабский корень): Охота, осада городов, месть власть имущих, освобождение заключенных (это последнее указание не приведено в моей книге, однако в карте Муссолини Луна занимала данную часть неба, и все помнят о том, как он был освобожден немецкими парашютистами; Луна находилась в этом МП 24 января 1956 г., когда султан Марокко провозгласил всеобщую амнистию, и 9 марта 1957 г. - в тот день в Ровиго, на юге Алжира, во время церемонии, которой руководил генерал Уэ, было помиловано около 4-х тысяч мусульман).

Местопребывание XV. Аграфа (вместо: Альгафия): Нахождение кладов, рытье колодцев или фонтанов; вызывает разрыв и раздоры, разрушает здания и уничтожает врагов (у Рудольфа Штейнера Луна находилась именно в данном МП - его работы о Гете погибли при пожаре).

Местопребывание XX. Абнахайя: Приручение диких зверей, продлевает пребывание человека в плену, уничтожает богатство и заставляет людей прибывать в определенное место (9 июня 1941 г., когда Луна находилась в рассматриваемой части неба, стало черным днем для немецкой астрологии: все астрологические общества были разогнаны, многие из астрологов оказались в тюрьме)...

Разрозненные документы, имеющие отношение к астрологии, нельзя назвать многочисленными, однако они нуждаются в классификации, объяснениях, комментариях и даже в истолковании, прежде чем их можно будет использовать. Кто из астрологов был настолько любознателен, что открыл, например, книгу «Телескоп Зороастры или Ключ к Великой Кабале магических гаданий», которая появилась в 1796 г. без указания книжного магазина, распространявшего это издание [7] , и которая, по мнению аббата Барюэля, автора «Истории Якобинства», претендовала на то, чтобы стать сводом правил для масонских лож? Авторство «Телескопа» обычно приписывается барону Андрэ де Нерсиа (1739-1800), который был библиотекарем при дворе Гессеи - Касселей в 1780-1782 гг. Кроме нескольких непристойных романов этот человек написал книгу «Урна Зороастра» (1793 г.) - именно из нее взята прекрасная гравюра состоящего из 28-ми МП Зодиака, украшающая эту главу.

Знаки Девы и Скорпиона переставлены - эту и другие ошибки заметили еще в то время анонимные издатели книги.

Достойны упоминания две особенности этого лунного Зодиака:

1) Автор разделил солнечный год на 28 частей, приписав каждому МП одинаковую продолжительность - 13 дней 61 мин. 25 сек. Это, несомненно, ошибка, так как продолжительность МП зависит от истинного времени, нужного Солнцу для прохождения каждой из данных частей. Такое разделение подтверждает необходимость рассмотрения особого влияния Солнца в любом МП (в настоящее время это учитывается лишь на Востоке).

2) «Телескоп» (конечно же, полагаясь на более древние документы) приписывает местопребываниям другое, отличное от общепринятого управление, а именно:

МП | Название, данное ему в Телескопе | Общепринятое управление | Управление, согласно Телескопу
I | Альнаша | Солнце | Солнце-Юпитер
II | Альбукаим | Луна | Сатурн
III | Алькорейя | Марс | Венера
IV | Альдаборан | Меркурий | Меркурий
V | Альбузин | Юпитер | Сатурн
VI | Алькайя | Венера | Юпитер
VII | Альдира | Сатурн | Солнце-Сатурн
VIII | Альбиатра | Солнце | обе Луны (черная или белая)
IX | Алькарфес | Луна | Марс
X | Альжебла | Марс | Меркурий
XI | Алькратия | Меркурий | Солнце-Венера
XII | Альсарфа | Юпитер | Солнце-Меркурий
XIII | Альгаира | Венера | Венера-Юпитер
XIV | Алькимехт | Сатурн | Юпитер
XV | Альгафар | Солнце | Луна (белая)
XVI | Альзибиан | Луна | Луна-Сатурн
XVII | Альактил | Марс | Луна-Меркурий
XVIII | Алькаб | Меркурий | Солнце-Марс
XIX | Альзебра | Юпитер | Луна-Меркурий
XX | Аналькаим | Венера | Сатурн-Марс
XXI | Абельдак | Сатурн | Юпитер-Меркурий
XXII | Заддадена | Солнце | Луна-Сатурн
XXIII | Сабадола | Луна | Луна (черная)
XXIV | Садахад | Марс | Марс-Венера
XXV | Садалакия | Меркурий | Солнце-Юпитер
XXVI | Альпорабол | Юпитер | Солнце-Марс
XXVII | Алькарга | Венера | Венера
XXVIII | Альботан | Сатурн | Марс

Солнечно-лунный зодиак Гравюра из книги "Телескоп Зороастра" (1796)

Солнечно-лунный зодиак Гравюра из книги "Телескоп Зороастра" (1796)(для просмотра щелкните по карте)

На 28 МП приходится всего лишь 8 совпадений управителей. Может быть, в этом списке мы имеем дело с заменой управителей МП на основании природы звезд-ориентиров, арабское название которых остается понятным в любых искажениях? Такое предположение подтверждается двойной планетарной природой ряда местопребываний, несмотря на то, что мы не встречаемся с традиционной природой этих звезд. Не является ли это отзвуком той эпохи, когда природа МП смешивалась с природой звезды-ориентира?!

Имеет смысл добавить, что это странная и редкая книга, которая представляет собой настоящую криптограмму [8] , является бесспорным доказательством наличия в нашей западной астрологии навамсы, то есть деления каждого знака на 9 частей, каждая из которых управляется какой-либо планетой. Она приводит точные практические значения этих частей, отличные от индийских, и первые же проверки доказали точность приведенных значений.

Возвращаясь к лунной астрологии «Телескопа», добавим, что в этой книге через удвоение Солнца и Луны (а не через возведение в ранг планет Лунных узлов, как это делается у индусов) число планет приводится к 9. Луна, называемая «материальной» или «физической», следует за Солнцем и поэтому может быть отождествлена со своей фазой восхождения, а Луна, определяемая как «духовная» или «нравственная», предшествует дневному светилу и, отсюда, является нисходящей Луной. С другой стороны, первая из Лун соседствует с Венерой, вторая - с Марсом, а это позволяет предположить, что мы имеем дело с Луной Тельца и Луной Скорпиона, так как первая наилучшим образом характеризует восходящую фазу, а вторая - нисходящую.

Наконец, мы должны рассматривать восходящую Луну как дневную планету, а нисходящую - как ночную, но вопрос о ночных и дневных планетах, столь важный как в теории, так и на практике, еще ждет своего разрешения.

Содержание

[1]«...Я полагаюсь на Создателя мира, пусть Он освободит меня от зол, угрожающих людскому роду, от воздействия покрытой мраком Луны...» Коран, ч. CXIII.).

[2] «Секреты истинного земледелия», Париж, 1572 г.

[3]Контено, «Учебное пособие по археологии Востока», том I, Париж, 1927.

[4] По статье Девуку, «Исследования по традиционной археологии», N312, декабрь, 1953 г.

[5]Тот факт, что лунным числом у ассиро - вавилонян было, по преимуществу, 30, а не 28 не может свидетельствовать против утверждения о вавилонском происхождении этих связей - данные планетарные числа, вероятно, относятся к какому-то другому плану. Так, например, Кирхер («Египетский Эдип», т. 2), а затем Ленэн («Каббалистическая наука», Амьен, 1823) насчитывают 28 лунных МП - домов, к которым они добавляют еще 2 дополнительных дня, чтобы достичь числа 30. Вспомним, что идеограммой месяца у ассиро - вавилонян был просто знак дня с добавлением к нему числа 30 - знак «Син», бог - Луна. Каждая планета - бог имела свое число. Ану, отец богов, владел числом 60, совершенным числом в шестидесятеричной системе и числом 60 градусов знаков Козерога и Водолея, которыми извечно управляет Сатурн. Белу приписывается число 50, число 40 - Эа, богу преисподней, число 15 - Иштар. Может быть Венера представляет те же самые фазы, что и Луна, если ей дана половина лунного числа?

[6] «Каталог греческой астрологии», т. IX, часть I, Брюссель, 1951 г.

[7]Существует мнение, что данное французское издание было отпечатано в Германии, несогласно Библиографии Кайе, немецкий перевод «Телескопа» появился лишь около 1850 г.

[8]Алькор, ученик Пиобба, не без оснований предполагает, что каждое встречающееся в ней необычное слово имеет свое точное значение. Так, например, если в слове GENHELIA - это имя солнечного духа, открывающего последовательность 9-ти планет - каждую букву заменить буквой, следующей за ней в алфавите, то мы получим HFOIFMJB, то есть Н (Хирам), Foi (вера), FM (франк - масонство) и JB (названия двух колонн храма). К «гадательной» таблице в «Телескопе Зороастра* прилагается масонское астрологическое учение. Это учение всегда было обязательной принадлежностью тайных обществ посвященных.


А. Волгин Лунная астрология Горизонты лунной астрологии

Горизонты лунной астрологии

В своей работе астролог всегда переходит от общего к частному, и главной его задачей является поиск точных данных. Этот поиск должен вестись не только по проторенным путям, поэтому нам необходимо обращаться к системам, отличным от нашей, с тем, чтобы заимствовать у них элементы, которые окажутся для нас важными и ценными. Вот один из примеров, дающих возможность понять, насколько полезными могут быть для нас астрологические традиции Востока, не признаваемые европейскими специалистами: в то время как в Европе ограничиваются установлением природы зодиакального градуса, индийские астрологи учитывают природу каждой десятой его доли.

Система лунной астрологии, преимущество которой заключается в том, что она принадлежит всем традициям, а не только какой-либо местной астрологической системе, может иметь первостепенное значение в этих поисках точных данных. Никто не отрицает важности роли 144 солнечно-лунных полярностей (этот вопрос в общедоступной форме изложен А.Лео), являющихся ничем иным, как комбинациями влияния светил в зависимости от занимаемых ими знаков. А ведь применение МП позволяет говорить о 336 (12 х 28) солнечно-лунных типах, в то время как вариации лунного влияния в зависимости от расстояния между Луной и Солнцем (или, другими словами, от лунных домов) значительно увеличивают данное число.

Из примера это видно более ясно, чем из любых теоретических рассуждений:

Присутствие двух светил в знаке Овна всегда рассматривается как признак независимости, а также склонности к бунту и преувеличению. Вдохновленный Аланом Лео, Л. Ферран описывает в «Практическом изложении Астрологии» [1] эту солнечно-лунную полярность следующим образом:

«Данная комбинация делает характер субъекта живым, подвижным, переменчивым, этот человек любит путешествия. Его мысль всегда в движении, он отличается живым воображением, более ярко проявляет себя ум субъекта, а не его чувства. Рассматриваемый человек упрям, своеволен, ему не нравится, когда им командуют. Субъект страдает от головных болей, можно предположить, что это следствие каких-то несчастных случаев. Его поступки обусловлены скорее умом, чем чувствами. Такие люди отличаются независимостью и уверенностью в себе. Если они недостаточно нравственны и не способны к воздержанию, им предстоит пережить множество разочарований, связанных с допущенными перегибами. В основном, таким людям свойственны живое восприятие, ясная и точная мысль, а если к этому добавляется еще и воспитанность, то рассматриваемые субъекты будут отличаться прямотой в своих начинаниях. Всем им угрожает их собственный эгоизм, и от этого во многом зависит их будущее...»

Однако применение лунных МП уточняет эти не совсем определенные указания. Если Луна располагается в I МП, а Солнце в любой части знака Овна, утверждение о том, что субъект будет руководствоваться в своих поступках скорее рассудком, чем чувствами, окажется совершенно неправильным. Наоборот - мы можем определенно сказать, что в течение своей жизни под влиянием чувств субъект совершит ряд неблагоразумных поступков, и эти поступки будут иметь непредвиденные последствия, которые просто обескуражат субъекта. Очень часто они дают жизни человека неожиданное направление. Солнечные аспекты и дома в каждом конкретном случае уточняют природу этих поступков, но, если Луна занимает I и XXVIII лунные дома, можно с уверенностью сказать, что их последствия не будут благоприятными и что они окажутся проявлением страстной натуры.

Если Луна занимает II МП, то это будет указанием на нерегулярность половой жизни. Излишества и безнравственное поведение будут связаны с переменой мест и путешествиями, удовлетворение в любви ожидает субъекта прежде всего за пределами того места, где он живет или где он родился.

Мои личные наблюдения не позволяют пока таким же образом уточнить действие этой солнечно-лунной полярности в том случае, когда Луна занимает начало III МП.

Астрологическая традиция не сохранила значений всех солнечно-лунных вариаций, однако полный их перечень можно легко восстановить как на основе наблюдения и дедукции, так и опираясь на оставленные следы и намеки в религиях, верованиях и обычаях всех стран. Основания для определения дня празднования Пасхи, конечно же, нужно искать в области лунной астрологии, однако восточные религии (лучше, чем христианские церкви, сохранившие свою эзотерическую сторону) оставили нам гораздо больше подобных намеков.

Хотя шиваизму посвящена следующая глава, я все-таки счел нужным привести несколько примеров из этой традиции.

В «Лингапуране» Шива говорит: «Все те, которые воздерживаются от пищи на 14-й день Луны месяца Макха (февраль) в честь моего лингама, и те, которые на следующую ночь соблюдают пужа [2] и приносят мне листья маргосы, обязательно получат место в Кайласе (небесный дворец или рай Шивы)».

В этом отрывке, как и во многих других документах, содержится недвусмысленное утверждение о том, что природа 14-го лунного дня и следующей ночи Макхи отлична от природы всех других периодов солнечно-лунного года.

Согласно индуистской традиции, это также время Тэпусана - паломничества, обычно сопровождаемого добровольными самоистязаниями. В религии Конжеверам считается, что священный акт прокалывания живота наконечником копья в честь Саханаяннар непосредственно связан с паломничеством Тэпусан, который соответствует Луне в XII МП (лунного Зодиака, начинающегося с весеннего равноденствия, а не индусского Зодиака, состоящего из 27-ми накхатр, то есть в МП между 21 °25'45" Льва и 4° 17' 10" Девы), а универсальная традиция говорит о связях данной части неба с животом!

Можно даже предположить, что 12 областей тела, на которых индусы помещают знаки кастовой принадлежности, находятся в связи с 12-ю знаками солнечного Зодиака, ведь начертания этих знаков связаны с делениями лунного Зодиака.

Изучение религиозных систем и верований, зависящих от Зодиака, конечно же, прояснит многие до сих пор неясные моменты, однако в ожидании результатов таких исследований нам нужно заняться разработкой лунной системы, так как она дает нам новые возможности получения точных сведений.

Содержание

[1]Монпелье, 1935 г.

[2]Поклонение, культ, ритуал культа и в особенности приношение цветов, фруктов и т.д. в противовес кровавой жертве.


А. Волгин Лунная астрология Значения местопребываний по Ж.Бело

Значения местопребываний по Ж. Бело

Господин «Жан Бело, кюре из Мельмонта, профессор божественных и небесных наук», опубликовал в начале XVII века любопытный опыт синтеза «пророческих» наук. В своём опыте он ссылается как на Раймонда Люлля или Агриппу, так и на Жерарда де Кремона, демонстрируя одновременно объем и эклектизм своих знаний, которые подкрепляют смелость и новизну его концепций. (В самом деле, не объясняет ли это одна из глав этого трактата, посвященная выражению лица, в которой рассматриваются «естественные признаки, их соответствия знакам Зодиака и то, как на основе этих признаков можно составить гороскоп»?).

В своей работе Бело описывает значения лунных МП (в главе, посвященной хиромантии) и говорит о том, что эти истолкования не всегда соответствуют обычным данным и могут иметь связь с другими традиционными источниками, в настоящее время утраченными. Мне кажется, что читателю будет интересно познакомиться с истолкованиями, которые дает Бело:

Дом I (Овен): | Разгром врага.
Дом 2 (Овен): | Примирение, краткая болезнь.
Дом 3 (Овен): | Процветание, состоятельность.
Дом 4 (Телец): | Вражда, месть, обман.
Дом 5 (Телец): | Покровительство власть имущих.
Дом 6 (Близнецы): | Любовные связи и брак с хорошим приданым.
Дом 7 (Близнецы): | Благоприятствует приобретению состояния.
Дом 8 (Рак) | Побеждает тот, кто начинает борьбу.
Дом 9 (Рак): | Смертельная болезнь.
Дом 10 (Лев): | Богатство. Удачные роды.
Дом 11 (Лев): | Уважение и страх смерти.
Дом 12 (Лев): | Разрыве людьми, вызывающими восхищение.
Дом 13 (Дева): | Мир и супружеский союз.
Дом 14 (Дева): | Развод.
Дом 15 (Весы): | Обретение друзей.
Дом 16 (Весы): | Прибыль, приносимая торговлей.
Дом 17 (Скорпион): | Мелкая кража, грабежи.
Дом 18 (Скорпион): | Болезни, смерть.
Дом 19 (Скорпион): | Восстановление здоровья.
Дом 20 (Стрелец): | Различные виды охоты.
Дом 21 (Стрелец): | Бедствие и скорбь.
Дом 22 (Козерог): | Бегство и изгнание.
Дом 23 (Козерог): | Разрушение и гибель.
Дом 24 (Козерог): | Изобилие всего.
Дом 25 (Козерог): | Изобилие и процветание.
Дом 26 (Козерог): | Неуверенно осуществляемое желание.
Дом 27 (Рыбы): | Болезни и неминуемая смерть.
Дом 28 (Рыбы): | Страдания, а затем смерть.

(у автора — I дом второй четверти — Рак)

Очевидно, что Ж. Бело, с одной стороны, постоянно ссылается на знаки Зодиака, а с другой говорит о четвертях лунного месяца, невольно смешивает или же нарочно и систематически уподобляет лунные местоположения и дома. Отсюда можно объяснить некоторые расхождения между его данными и классическими данными.

Трудно понять причины, заставившие автора связать III МП с Овном (может быть, этим подчеркивается, что Марс, согласно традиции, управляет как солнечным знаком, так и МП?) и XXII МП с Козерогом, несмотря на то, что две трети этих МП находятся в следующих знаках.

Можно задать себе и такой вопрос — не относятся ли эти значения скорее к хорарному гороскопу, чем к индивидуальным гороскопам, хотя нередко и они бывают очень характерными. Впрочем, очень часто астральные указания тождественны во всех плоскостях — они касаются гороскопов, систем планет, вопросников — почему же тогда указания, даваемые лунной астрологией, должны в этом смысле составлять исключение?

Содержание


А. Волгин Лунная астрология Список цитируемой литературы

Список цитируемой литературы

Agrippa (H.-C.). - La Philosophic Occulte (1727).

Bailly. - Histoire de ГAstronomic (1775-1784).

Bigoudran. - V Astronomie.

Blavatsky (H.-P.). - La Doctrine Secrete.

Breteche (Dr.). - AstrologiePsychologique etMedicale.

Carter (Ch.). —Astrology of accidents.

Chavannes (E.). - Les Memoires historiques de Se-Ma-Ts'ien.

Curtiss (H.-A.). - The Key to the Universe.

Dupuis (J.-B.). - L'Origine de tous les Cultes.

Enel. - Essai d'Astrologie cabbalistique et Rota.

Gouchon (H.-J.). - Dictionnaire Astrologique.

Guerin (Abbe J.-M.-F.). - AstronomicIndienne (1847).

Ideler. - Zeitrechnung der Chinesen (Berlin, 1837-1839).

Janduz. - Methode d'interpretation du Belier et de Mars.

Muchery (G.). - Dictionnaire de tOccultisme Experimental.

Paravey (Chevalier de). - De la Sphere et des Constellations de

Сantique Astronomie hieroglyphique (1835).

Piobb (P.). - Formulaire de la Haute Magie.

Ptolemee (Ch.). - LeCentiloque (Paris, 1914).

Rey (A.). - La science orientale les Grecs (1930).

Rolt-Wheeler (Dr.Fr.). - Cours d'Astrologie.

Saint-Martin (L.-C. de) ou Philosophe inconnu. - Des Nombres (Nice, 1946).

Saussure (Leopold de). - Les Origines ГAstronomie Chinoise.

Schlegel (Dr.G.). - Uranographie Chinoise (1875).

Whitney (W.-D.). - Oriental and Linguistic Studies (The Lunar Zodiac, 1874).

Журналы:

Astrologi - L'Astrologie - Le Chariot - Consolation Secrets

La Science Spirituelle - Les Cahiers Astrologiques - Le Grand Nostradamus - Sous le Ciel - Votre Destin

Содержание


А. Волгин Лунная астрология Следы лунной астрологии в шиваизме

Следы лунной астрологии в шиваизме

Как мы уже говорили, тайна богинь античности и Востока, каждая из которых символизировала лунную фазу или, на языке астрологии, лунный дом, пока еще ожидает своего Шампольона. До сих пор не ясно, с какой фазой нужно связывать образ Семелы или Реи, но все традиции вносят свой вклад в восстановление лунной астрологии.

Индуистский бог Вишну представляет собой Солнце. В пуранической литературе и в «Риг - Веде» он изображается находящимся в вечном движении, подобно вращающемуся колесу. Его 90 коней, каждый из которых носит по 4 имени, - это, очевидно, символическое изображение 360 градусов Зодиака, разделенных на 4 четверти, и 360 дней года, разделенных на 4 времени года по 90 дней каждое. Бог-разрушитель или, скорее, преобразователь мира, Шива, является прежде всего лунным богом. Его священный день - понедельник, и члены касты Лингаятов до сих пор считают этот день нерабочим [1]. Не является ли роль вечного преобразователя мира точным уподоблением облику Луны, меняющемуся каждую ночь от заката до рассвета?

Как известно, культ Шивы включает в себя целый пантеон различных богов и богинь, и каждая из особых сторон божества находится в связи с определенной лунной фазой.

Так, например, день новой Луны посвящен поклонению Парвати, супруге Шивы. Она отождествляется с нашей Гекатой, богиней мрачных обрядов, с темной Луной XXVIII и I лунных домов, о которой мы уже говорили.

Здесь можно сделать любопытное сопоставление. В Индии Парвати связывается с числом 21. В день новой Луны этой богине подносят 21 нить, на каждой из которых имеется по узлу, и веер с 21 пластинами. Веер 21 раз обносят вокруг статуи богини. А ведь XXI аркан нашего Таро - это Шут, образ духовной бессознательности и темных сил. Это единственный аркан Таро (с XVI-м), который действительно соответствует стадии Гекаты! Итак, Парвати символизирует невидимую Луну, хотя и считается идеальной супругой. На первый взгляд, это явное противоречие. Однако, супружеская верность очень часто наблюдается под темной Луной (особенно, если Геката располагается в Тельце или Раке) - достаточно прочесть Калидасу, величайшего из индийских поэтов, чтобы понять, как много препятствий пришлось преодолеть Парвати, прежде чем она стала женой Шивы.

Очевидно, нужно сказать, что все женские эманации богов всегда являются лунными по своей сути, но три божества Парвати - Сарасвати - Лакшми постоянно господствуют над другими божествами, так как эта троица является женской эманацией Тримурти или главной индусской троицы, а Парвати, эманация бога Луны, занимает особое место.

Перед тем как закончить рассмотрение вопроса о новой Луне, отметим любопытную подробность: британские власти заметили, что ограбления - довольно частое явление в Индии - практически не отмечаются в определенные дни, и такими днями являются именно дни лунных месяцев. Это связано с верованием, согласно которому дни новой Луны неблагоприятны во всех отношениях - даже для воровства.

Полная Луна у шиваитов посвящается Каме, индусскому Эросу, на это время приходится праздник холи. В Ассаме он известен под названием Фагва. В настоящее время его не отмечают, разве что приготавливаемая в этот день пища более обильна, чем в другие дни, и все-таки астролог полу чает отсюда очень ценное указание, позволяющее ему познакомиться с индийским символом XIV и XV лунных домов.

Вспомним, что Парвати, полную решимости добиться любви Шивы, поддержали Кама, Рати (сладострастие) - его супруга - и Васанта (весна) - его друг, и что Шива обратил Каму в пепел всего лишь одним взглядом своего третьего глаза. Рассматриваемый миф объясняется на основании того факта, что эти божества представляют собой особую лунную фазу: Кама, полная Луна, должен исчезнуть, с тем чтобы позволить прекрасной Уме, дочери Гималаев, стать Парвати, супругой Шивы, то есть смерть полной Луны необходима для того, чтобы состоялось рождение новой.

Вполне возможно, .что при возникновении каст, т.е. в то время, когда лунная астрология еще не была забытой системой, сами касты были связаны с определенными фазами Луны. Этим объясняются многие странные пережитки в местных обычаях. Как, например, если не этим, объяснить посещение храмов членами касты ремесленников Кота только в период полной Луны?

В обычаях и традициях различных местностей Индии выделяется природа того или иного лунного дня. 11 и 12-й дни Луны, которые соответствуют ее трину к Солнцу, почти везде считаются благоприятными и важными. Например, у Куруба - это каста ткачей - женщина, разлученная с семьей во время родов, возвращается к семейному очагу со своим новорожденным на 11-й день после рождения ребенка, а на 12-й день ее муж выбирает ребенку имя.

Эта же каста следует обычаю, согласно которому в течение 10-ти дней после каждой смерти исполняются обряды очищения. Срок очищения истекает на 11-й день, когда старший сын умершего устраивает специальную церемонию. А ведь в день главного очищения Луна образует трин с тем местом, которое она занимала в момент смерти, и так как ночное светило управляет «эфирным двойником», представляющим собой, по мнению оккультистов, вместилище эфирных сил, данный трин, конечно же, связан с разъединением тела и эфирного «двойника», с полным выходом последнего за пределы физического тела.

Наконец, у тех же Куруба отмечается Дасахара, праздник 10-го дня, связанный с богиней очага Келу Девару. Значит, наряду с Парвати и Камой, индусская традиция донесла до нас еще одно определенное олицетворение одного из фрагментов лунной орбиты.

Указание относительно соответствовавших первому трину Луны 10-ти дней дают обряды кочевой касты Бон туков, разбросанной по областям Гунфура и Беллари. На 11-й день после кончины какого-либо члена касты на полу его дома расстилается полотно, а на него кладут листы с пищей, предназначенной для тени умершего. После этого, по-видимому, исчезает непосредственная связь с покойником. Данная церемония похожа на ту, о которой мы упомянули выше.

Подробное описание сохранившихся в индуистских верованиях и обычаях следов лунной астрологии заняло бы целый том. Эти следы можно найти не только в фольклоре. Возьмем, например, собрание рукописей Маккензи, где говорится о правлении 28-ми королей государства Конгу, исчезнувшего к концу II века после Р.Х. Эти короли, в определенном смысле, представляют собой астрологическую обработку некоторых исторических фактов. Их подразделяют на 2 династии: солнечную (ее представляет увеличивающаяся Луна) и ганга (символизирующую убывающую Луну) [2]. Такое истолкование подкрепляется тем фактом, что некоторые хроники говорят о происхождении Капу или Редди [3] от племени лунных существ, именуемых Ядава. Каста Редди считается главной кастой в территориальном округе Мадрас.

Все названные, а также многие другие факты, указывающие на следы лунной астрологии в индуизме, становятся особенно ценными, если вспомнить о раскопках в Мохенджо - Даро и Харанне, которые показали, что культ Шивы восходит к цивилизации Инда, то есть к III тысячелетию до Р.Х. и является более древним, чем дравидская культура.

Содержание

[1]A.Miles, «Культ Шивы», Париж, 1935 г.

[2]Отметим, что слово ганга обозначает также лунную богиню Ганга.

[3] Редди обозначает понятие король, поэтому данная каста - одна из наиболее заметных в великом разделении по Кшатриям.


А. Волгин Лунная астрология Заключение

Заключение

Заканчивая это краткое изложение лунной астрологии, я надеюсь, что данной отрасли науки о звездах все-таки будет уделено то внимание, которого она заслуживает.

Астрология не может развиваться только за счет новых открытий, для ее развития в такой же степени необходимо и обращение к традициям древности. К таким традициям, которым в настоящее время не уделяется должного внимания и которые, тем не менее, могут принести огромную пользу современному исследователю, относятся dodecamofories и части, оставленные современным исследователям и способные привнести много уточнений, семь климатов древних могут быть ценными для определения зон действия конфигураций в мировой астрологии, но среди всех забытых ветвей звездной науки древности лунная астрология несомненно является самой важной областью. Без учета лунных домов и МП ни одна карта не может быть истолкована правильно.

Надеюсь, что все астрологи примут это во внимание, ведь собранные в нашей книге данные уже сейчас позволяют вносить некоторые уточнения в любую катальную или хорарную карту.

Содержание


А. Волгин Лунная астрология Примечание к четвертому изданию

Предисловие ко второму изданию..

Введение.

Примечание к четвертому изданию

36 лет тому назад - весной 1936 г. - появилось первое издание этой книги. С тех пор наблюдалось уже 3 обращения Юпитера.

Читатель может задать вопрос: а в чем связь между этой планетой и сюжетом предлагаемой ему книги, посвященной Луне и лунному Зодиаку?

20 января 1936 года, во второй половине дня (к сожалению, я не помню точного времени), я отдал свою рукопись в типографию, и именно в этот день Луна была в соединении с Юпитером в ХХ-м местопребывании, которое считается благоприятным для плодов труда писателя и закладывает первый камень в фундамент здания.

Я не делал никаких предварительных расчетов и только вечером, составив гороскоп, заметил, что это благоприятное положение двух светил поражено квадратом Нептуна. Если бы я заметил это раньше, я, конечно же, выбрал бы другой день и время, тем более, что Луна находилась в XXIII лунном доме, вряд ли оказывающем благоприятное влияние и относящемся к категории «сомнительных» домов.

Итак, если благоприятная природа местопребывания и соединение с облагороженным Юпитером обеспечивают успех этой книги, как показали ее предыдущие издания, то квадрат Нептуна и «сомнительный» характер лунного дома также дают о себе знать в этот день. Сразу же после выхода первого издания, в июне или июле 1936 года, астролог из Люксембурга Э. Анже перевел книгу на немецкий язык, но нацистская цензура отказалась дать разрешение напечатать ее, и немецкое издание увидело свет лишь 20 лет спустя и в другом переводе! В 1939 году я дал согласие на издание этой книги в Польше, которое не состоялось, так как этому помешала война. Прекрасное издание книги появилось в 1941 году в Голландии в условиях германской оккупации, а я узнал о нем спустя 20 лет! Английский перевод, сделанный в 1970 году, запаздывает с выходом в печать. И так далее. Я слышал даже утверждение о том, что существует подпольное болгарское издание моей книги. Своим успехом эта книга, в которой нет никаких «литературных достоинств», обязана не мне. Ее успех связан с тем, что она заполняет важный пробел в современной астрологии, так как в 1972 году, как никогда ранее, специалисты пренебрегали традицией.

В этой книге я, насколько это оказалось возможным, устранил религиозные и магические элементы, наслоившиеся на концепции лунной Астрологии в течение ряда веков и в разных странах, но разве не имеют какого-либо значения такие, например, факты, что название духов у бирманцев нак происходит от того же корня, что и накхатры индусского лунного Зодиака? Что генеалогия Иисуса в первой главе Евангелия от Матфея является особой символической демонстрацией лунного цикла? Что в буддийской традиции говорится о 28-ми мудрецах или «патриархах», которые от Кашиапы и его последователя Аманды до Бодхи-Дхармы взяли на себя прямую эзотерическую передачу учения от Будды до основоположника китайского Дзэн? И так далее.

Конечно же, это устранение, определенное прежде всего желанием выделить практический характер местопребываний и домов Луны, неизбежно оставляет в тени такие интересные стороны проблемы, как, например, уподобление судьбы человека обращению нашего спутника, что встречается во многих религиях и верованиях, особенно в представлениях о погребальном обряде у древних египтян. Это уподобление, вероятно, можно передать через разные виды точной гороскопической практики (например, дирекциями), так как я твердо убежден в том, что основа большинства верований - и даже верований народов, не имеющих письменности - заложена цивилизацией, в которой астрология занимала главенствующее положение.

Раз уж мы упомянули Древний Египет, вспомним, что его жители представляли лунный цикл в виде лестницы, имеющей 14 ступеней, которая ведет к террасе, где находится «левый глаз неба», уподобляемый Атону, заходящему Солнцу и Западу (это наводит на мысль о возможном соответствии лунного месяца с точкой весеннего равноденствия и полной Луны с осенним равноденствием и может быть основой установления прямой связи между Зодиаком и лунными домами). Все внимание направлено на восходящую фазу, и рост Луны рассматривается как «наполнение глаза» и полное его восстановление. Это восхождение, которое начинается с раны, нанесенной Сетом (по-видимому, нередко символизирующим невидимую фазу), и заканчивается выздоровлением «глаза Гора» полной Луны, связано с наиболее древними мифами, о чем свидетельствуют многочисленные отрывки надписей на пирамидах.

Каждая фаза освещенности, каждый лунный дом, символизирующийся ступенью лестницы, которая служит как восхождению к «полноте глаза», так и нисхождению, почти обоготворены во многих других религиях, в том числе и в религии древних греков. «Например, в Филе одна из масштабных сцен изображает Царя, приносящего мирру пятнадцати богам, а они обещают взамен «наполнить глаз» с помощью растения или минерала, над которым они господствуют (этим предполагается, что каждый лунный дом имеет связь с каким-то растением или минералом; эти астрологические соответствия были впоследствии утрачены, однако они могут быть легко восстановлены на основе археологических данных и гороскопической проверки). Результат этого приношения - озарение после тьмы, полная Луна после безлунных ночей. Среди богов данного ряда мы обнаруживаем все главные божества Гелиополиса и несколько других богов. Именно эти основные божества в несколько иной компании встречаются в двух забавных истолкованиях - в Эдфу и Дендере...» [1]

Нужно отметить, что в святилищах это изображение встречается на южной стороне пронаоса, а в Дендере оно размещается вдоль лестницы, позволяющей пройти на верхнюю террасу. С одной стороны, это наводит на мысль о том, что лестница действительно служила для исполнения ритуала, образ которого сохранили барельефы Эдфу, а с другой стороны, подтверждает изложенную нами выше гипотезу о соответствии восходящей Луны с первой половиной Зодиака или, скорее, с женским полушарием, а нисходящей фазы Луны - с мужским полушарием. Так как женское полушарие является полушарием плодовитости природы, а мужское имеет духовный характер, то для астролога будет не только понятно, но и совершенно логично понимание того, что 14 восходящих и 14 нисходящих ступеней лунной лестницы Древнего Египта связываются как с возрастом человека (это заранее оправдывает любые исследования, связанные с Лунной астрологией; крайне важно, что в многочисленных космогониях, в том числе и в вавилонской, создание человека совпадало со временем новолуния), так и с изменениями сексуальной энергии Тельца. Если подъем лестницы является периодом максимальной плодовитости и производительности, то спуск сравнивается с кастрацией, когда телец становится волом.

Если изображение лунного месяца в виде лестницы, имеющей 14 ступеней, которые служат как для подъема, так и для спуска, является, по-видимому, плодом фантазии только египтян (можно, правда, вспомнить еще и о зиккуратах в Месопотамии, имевших 7 планетных террас с ориентацией на 4 разных направления - это составит 7 х 4 = 28, то есть будет соответствовать количеству лунных делений Зодиака и лунного месяца), то представление о лунном месяце имеет универсальный характер. В Вавилоне на день полной Луны намечались церемонии ритуальной кастрации, и этим словно бы подчеркивалось, что зрелость мужчины является уделом только восходящей половины месяца. В ближневосточной и некоторых других традициях рождающаяся Луна - это воплощение слабости грудного ребенка, его неспособности осознавать мир (вначале это, вероятно, представляло собой характеристики первого лунного дома), первая четверть - половая зрелость, полная Луна - человек, полный сил, нисходящая фаза - упадок и завершение жизни (XXVIII лунный дом?). Упадок сил и старческая дряхлость каким-то образом приводятся в соответствие с бессилием и сном новорожденного [2].

В Египте каждый лунный день имел особое название. Второй день назывался «днем серпа», о его двусмысленной и сомнительной природе говорилось в тексте, где полумесяц уподоблялся ножу: «Может быть Луна - это нож? Значит, она может наказывать виновных». К сожалению, египтологи, ас-сирологи и специалисты по другим древним цивилизациям не занимаются астрологией; до сих пор мне не удалось найти в какой-нибудь книге или статье полного списка этих наименований, на основании которого можно было бы дать истолкование значений каких-либо из лунных дней. Мы знаем только то, что некоторые из дней нисходящей фазы представляют собой нечто вроде составленного в обратном порядке церковного календаря.

Но если археологические документы классической древности так драгоценны для нас, потому что они нередко сообщают нам об утраченных элементах нашей собственной традиции, то «живые» данные, получаемые из отдаленных районов Афганистана, Тибета, Индонезии и т.д., также представляют огромный интерес. Вот один из примеров.

Вышедшая в 1963 году книга J.Rakotonirainy Ключ к Мальгашской Астрологии или Аль - Иклиль была настоящим сюрпризом для европейских астрологов. В ней приводились свидетельства о том, что на Мадагаскаре сохранилась местная астрологическая традиция, и объявлялось о состоявшемся в Тананариве 24-31 октября 1961 годе конгрессе по Мальгашской Астрологии. В книге была помещена фотография 15-ти участников этого конгресса, речь шла не о работающих в одиночку специалистах, а о настоящем движении, и это опровергало утверждение о том, что черная Африка не знакома с астрологией, что лишь в монастырях Эфиопии сохранилась собственная многовековая традиция.

В этой небольшой работе упоминается о том, что наиболее ранние сведения - на французском языке - о мальгашской астрологии приводились в записках Э. де Флакура, который с 1648 по 1654 год жил в Форт-Дофине. Речь шла о практической системе, разработанной астрологами Анакара и Антено-ро де Воипено. Знаки и деления лунного Зодиака были названы арабскими именами, однако это ни в коем случае не означает, что мальгашские астрологи просто подражали арабам. Может быть, большинство звездных наименований и научных терминов (как, например, перегонный аппарат - alambic, щелочь - alcali, спирт - alcool, алгебра и т.д.) происходит из одного и того же источника?

Говорят, что Аль-Иклиль или ИклильАль Яббах (Верхний Купол) - это арабское наименование XVIIместопребывания Луны, и Э. де Флакур отмечает, что в астрологии Анакара знак Весов (или Алимиза) имеет 3 дома: Алокофора, Азоба-на, Аликилили (мальгашское наименование Аль-Иклиль). А. Грандидье установил, что Аликилили состоит из 3-х звезд /3 (Граффиас), 6 (Изида) и р созвездия Скорпиона, которые в настоящее время находятся в знаке Стрельца.

Итак, если верить этому Ключу к Мальгашской Астрологии, то астрологи Анакара, принявшие ислам евреи, когда-то очень давно эмигрировавшие на Мадагаскар, в 1502 году сделали описание практической методики Аликилили для визуального определения лунного Зодиака. В своем сообщении на конгрессе «Касан Фернан, говоря об использовании Аликилили в мальгашской лунной астрологии, назвал Аликилили группой звезд, на основе которой можно судить о правильности астрологического календаря текущего года - отсюда слово Адимизана или Весы».

Далее говорится о процедуре, не упоминаемой ни в каких других источниках. Метательное копье длиной 1 м 60 см и веретено длиной 60 см, - вполне обычные на Мадагаскаре предметы - расположенные крестообразно в протянутой руке и направленные на эти три звезды созвездия Скорпиона, еще и сегодня служат в качестве астрономических инструментов для определения местопребываний Луны. Изобретательность астрологов, ведущих прямое наблюдение неба, - к сожалению, на Западе этот метод давно утрачен - безгранична, и эти примитивные «инструменты» позволяют дать поправку, необходимую для того, чтобы разместить зодиакальные знаки по отношению к неподвижным звездам.

Мы не можем, подобно мальгашам, придерживаться традиции, исходящей прямо от пророка Даниила; следование этой традиции легко объясняется иудейским происхождением Анакара. Не кажется странным и то, что книга, написанная в 1502 году Алитаваратом на незнакомом европейцам языке, не привлекла к себе внимание специалистов и не была издана в Европе. Будем надеяться, что однажды нам удастся познакомиться с переводом этой книги и что кто-нибудь из мальгаш-ских астрологов опубликует лунные (и солнечные) значения Зодиака, применяемые на Мадагаскаре.

Эти замечания по поводу древнеегипетской лестницы и мальгашской астрологической практики дают возможность понять, что способны добавить к данной книге археология, этнография, местные астрологические методы. Я никогда не собирался давать «определенного» и «полного» изложения, я ставил себе целью всего лишь сбор сведений, которые могут пригодиться для оправдания незаслуженно забытой астрологической системы. Несмотря яа то, что во всех науках наблюдается быстрое продвижение вперед, нам приходится с сожалением констатировать, что немногочисленные книги по этой теме, появившиеся за последние 36 лет во Франции и в других странах, представляют собой не более, чем подражание моей работе.

А. Волгин Луна в Х/1-м местоположении

31 января 1972. и в XV-м лунном доме.

Предисловие ко второму изданию

Изложение системы лунной астрологии, представляющее собой тему этой книги, имело такой успех, что первое издание разошлось в течение трех месяцев. Для меня это было большой неожиданностью, так как публикации по астрологии рассчитаны на избранных, которые всегда составляют меньшинство.

Своим успехом книга обязана не мне. Он легко объясняется тем, что все сведущие в астрологии давно почувствовали недостаточность солнечной системы. Двойственность является основополагающим законом Космоса; храм всегда поддерживался двумя колоннами, проявления полярности, олицетворенные этими колоннами, - черное и белое - являются всеобщими и встречаются повсюду, значит, рано или поздно астрология должна предоставить Луне то место, которого она заслуживает.

Проверка данных, содержащихся в этой книге, дает такие же результаты, как и указания любого учебника по классической астрологии. Перед тем как опубликовать свою работу, я использовал эти данные для истолкования каждого гороскопа, чтобы оценить их, дополнить и чтобы отбросить некоторые ошибочные значения, как, например, связанное со 11-м местоположением счастье, которое ему приписывали индусы. Письма, полученные мной после публикации этой книги, подтверждают обоснованность системы. Как пишет один из моих корреспондентов: «Указания, касающиеся лунных домов, точны. Я убедился в их обоснованности на примере двухсот карт, находящихся в моем распоряжении...» Я позволил себе привести отрывок из этого письма, потому что во всех других письмах говорится о более ограниченных количествах карт.

Значит, «Лунная астрология» может быть использована в любом астрологическом исследовании. Конечно же, не все нужно принимать буквально, но эти данные составляют очень важный гороскопический фактор, и в синтетическом исследовании гороскопа ими нельзя пренебрегать. Если, например, ряд указаний, таких как Асцендент в Овне и Марс в квадратуре к Солнцу и Урану объявляют об импульсивности и вспыльчивости, в то время как местопребывание Луны означает спокойного человека, то субъект, конечно же, сохранит свою импульсивность, однако она будет несколько смягчена Луной. Это уже азбука обычного астрологического синтеза.

Некоторые читатели и даже критики «Лунной астрологии» смешивают период невидимой Луны и Гекаты (ей посвящена последняя глава книги) со второй гипотетической Луной, называемой Лилит, которая все больше и больше привлекает к себе внимание исследователей (если об этом можно судить по количеству статей, появившихся за последнее время во Франции). Внимательный читатель без труда поймет, что между этим гипотетическим спутником и домами Гекаты нет никакой связи. Я думаю даже, что черная сфера оккультных наук, этот конус зловещей тени, который тянет за собой Земля и где находится хранилище зла, обрушиваемого на нашу планету темными силами, локализована в Гекате.

Это новое издание включает в себя ряд новых открытий, на основе которых изложение становится более ясным и более полным. Надеюсь, что оно будет принято так же благосклонно, как и первое.

А. Волгин 31 августа 1936 г.

Введение

В современной астрологии имеется пробел, непоследовательность, которая бросается в глаза. Это роль, отводимая Луне.

Мнимые величины лунного и солнечного дисков равны. Их влияние на жизнь нашей планеты во много раз превосходит влияние планет, так как светила, если можно так выразиться, управляют этой жизнью (не являются ли они основой всех календарей?). В астрологии Дальнего Востока они не входят в разряд пяти планетных элементов, так как образуют Ян, белого дракона, активное начало, и Янь, черного дракона, начало пассивное, которые существуют в каждом планетном элементе и представляют собой космические полярности, сравнимые с разделением людей на 2 пола.

Земная жизнь полностью зависит от этих двух начал, ведь прорастание семени, развитие ростка и питание являются ничем иным, как продуктом реакции теплого начала, воплощенного в Солнце, с воплощенным в Луне влажным началом. Говоря астрологическим языком, вся вселенная существует только благодаря объединенному действию этих двух начал, Ян и Инь, однако мы не обнаружим никаких следов этого великого закона космического равновесия в системе современной астрологии, практикуемой в Европе, потому что наша система целиком солнечная.

В астрологии влияние Солнца разделяется по трем плоскостям: планетной, зодиакальной и земной, так как 12 гороскопических домов и 12 знаков Зодиака имеют прежде всего солнечную основу, это, в общем и целом, конкретизированное (или отраженное) земной орбитой влияние Солнца. Если бы знаки Зодиака не имели солнечной сущности, они неизбежно претерпевали бы беспрерывные изменения своей природы, что связано с перемещением созвездий. Это разделение его влияния позволяет поместить Солнце в один ряд с Меркурием, Венерой или Плутоном.

Но Луна? Можно ли свести ее влияние к силе невидимой невооруженным глазом планеты, например, Плутона или Меркурия, если мы на каждом шагу отмечаем ее громадное физическое воздействие, например, ее влияние на приливы и отливы, на вегетацию?

А ведь древняя астрология хорошо знала как лунный Зодиак, так и лунные дома - то, что разделяет влияние ночного светила по трем плоскостям, сходным с плоскостями влияния Солнца. Без этого разделения совершенно невозможно понять место, отводимое Луне в ряду планет.

Древние были прекрасно знакомы с астрологией, основанной исключительно на отношениях между Солнцем и Луной, и мы располагаем довольно большим количеством документов, дошедших до нас из разных стран мира, включая документы европейского средневековья, касающиеся 28 лунных домов и 28-ми «местопребываний» Луны. Я предпочитаю это последнее выражение, взятое из рукописи по магии[3], более часто встречающимся выражениям, таким как «стояния» и «знаки» Луны, так как с его помощью лучше всего переводятся древние наименования. Например, у китайцев эти разделения имели родовое наименование sieou, и обозначающий их китайский иероглиф, который можно произнести как Сю, обозначает еще и понятие «ночлежка» и может переводиться глаголом «отдыхать». Наше наименование местопребывание более близко подходит к понятию, выраженному словом sioue чем все другие термины, применяемые различными авторами для обозначения этого разделения неба на 28 частей.

Древнее происхождение этой системы не вызывает сомнений, так как индологи сумели доказать, что накхатры существовали еще в Индии ведийского периода, а китайские се, по всей видимости, восходят ко времени Яо, то есть к XXIV веку до Р.Х. Вполне вероятно, что арабы получили китайскую систему не от индусов, а от других посредников. Наконец, Библии [4] известны эти 28 секторов, называющиеся как мазалоф и мазароф - слово, которое напоминает арабское маназиль и заменено в некоторых переводах выражением знаки Зодиака, чтобы облегчить восприятие текста.

«Мне не кажется невероятным, - говорит Соссюр[5], что возникновение лунного Зодиака, общее для многих народов Азии, может относиться к доисторической эпохе, гораздо более далекой, чем мифическое царствование Фу-хи...»

Значение этого разделения, полностью забытое современными астрологами [6], сравнивалось со значением 12-ти домов и 12-ти зодиакальных знаков солнечной основы. Священный или Королевский Локоть древности был разделен на 7 пядей, посвященных 7-ми планетам, и на 28 пальцев, связанных с 28-ю местопребываниями и домами Луны. 28 Изедов религии персов, бог Луны Сома, сопровождаемый 27-ю тенями, у индусов, 28 букв арабского алфавита - все это явные соответствия общепринятым 28-ми делениям. Это число всегда встречается при изучении обществ, социальная организация которых руководствовалась астрологией: это 28 сатрапий персидской империи Кира и древние вассальные царства Китая, непосредственно связанные с 28-ю се (Сы-Ма Цянь, величайший китайский астролог, в своих «Исторических записках» говорит: «28 домов возглавляют 12 провинций: Большая Медведица руководит всеми...»).

Можно предположить, что число владык, которые, согласно масонской легенде, преследуют убийц Хирама, тоже имеет в своей основе количество лунных домов, так как 28 хозяев, последователей Хирама, можно сравнить с 27-ю тенями Сомы, однако масоны забыли об этой связи подобно тому, как астрологи совершенно забыли о существовании 28 лунных делений.

28 - это, в высшей степени, число жизни и так же, как этот же самый закон аналогии руководит звездной вселенной и бытием каждого индивида, лунный ритм можно обнаружить в нашем организме: для того, чтобы эритроцит прошел по всей сети кровообращения тела, требуется 28 сердечных сокращений. Доктор Лавеццари считает 28 числом, характерным для нашего кровообращения. Очень логично его высказывание относительно того, что каждые вдох и выдох - это то же самое для обращения эритроцита, что день для недели, а сердечное сокращение, длительность которого относится ко времени обращения красных телец как 1 к 28-ми, находится с ним в таком же отношении, как день с месяцем. Так как белые кровяные тельца двигаются со скоростью в 10-12 раз ниже, чем красные, то отношения между двумя этими обращениями напоминают связь между лунным месяцем и солнечным годом. Красное кровяное тельце нужно связать с лунным Зодиаком, белое тельце представляет собой в нашем теле солнечный Зодиак.

Нет смысла доказывать символическое значение 28-ми местопребываний и домов (не будем забывать о том, что античность и средние века не разъединяли слова символ и действительност , это говорит о том, что они не видели в символах произвольных построений, как это представляется в наши дни). Наша задача состоит в том, чтобы провести астрологическое исследование и дать практические средства применения забытой системы, а не углубить ее эзотерическое значение. Мимоходом отметим лишь высказывание Кюртис [7] что 3 главных ступени посвящения, с математической точки зрения, представляются следующим образом:

0+1+2+3+4=10 Природный цикл или физические условия, символом которых является скипетр;

(10)+5 + 6 + 7=2=10 Человеческий цикл или сила распятия, символ которого - мантия или церковное облачение;

(28) + 8 + 9 + 10 = 55 = 10 Сверхчеловеческий цикл или цикл вышестоящего, его символ - зажженная свеча или фонарь Гермеса.

Итак, эзотерически, лунный цикл 28-ми домов и местопребываний находится между примитивным естественным Зодиаком из 10-ти знаков, следы которого можно обнаружить во всех традициях, и Божеством.

28 местопребываний устойчивы, они начинаются от нулевого градуса Овна и, таким образом, налагаются на 12 знаков Зодиака. Они гораздо более просты, чем дома, как и солнечные знаки более просты для изучения, чем 12 домов гороскопа.

Этот лунный Зодиак играл в Древнем Китае более важную роль, чем даже Зодиак солнечный - никогда нельзя забывать о самобытности китайской системы и о том, что она сложилась за 25 столетий до Р.Х., независимо от вавилонской (а значит, нашей) системы. Древние китайцы связывали солнечный Зодиак с планетой Юпитер, совершающей обход неба в течение 12-ти лет, а лунный - с Сатурном, обращение которого совершается за 28 лет. Юпитер представляется более внешним, более материальным, чем бледное светило Хроноса; значит, можно предположить, что лунный Зодиак более эзотеричный и более внутренний, чем Зодиак солнечный [8]. Это объясняет, например, почему Зодиак или, более часто, число 28 нередко связывается с посвящением и невидимым миром. Аппамиты верят, что обычный промежуток времени между двумя воплощениями равен 28-ми месяцам.

Астрология индусов, которая кажется нам менее самобытной, чем принято утверждать, - это ведь не более чем смешение вавилонской и китайской систем - считает, что в течение внутриутробной жизни индивидуум развивается вокруг двух силовых центров или Чакр. Первая, чакра жизни Пенгала - это лотос сердца с 12-ю лепестками, особый вид микрокосмического переноса солнечного Зодиака, в то время как вторая - лунная Ина - является человеческим центром лунного Зодиака 28-ми местопребываний. Так же как Солнце и Луна образуют на планетарной плоскости 2 глаза Вайвасваты, а два Зодиака, солнечный и лунный, переносят то же начало на Зодиакальную плоскость, так и Пенгала и Ина являются силовыми центрами развития зародыша человека - будущего микрокосма.

В древнем Египте лунный Зодиак символизировался Осирисом, который жил - или правил - 28 лет, тело которого было разорвано на 14 кусков (число домов прибывающей и убывающей Луны) и расчленение которого Тифоном началось при полной Луне (это прообраз Луны, теряющей кусок тела в течение 14-ти дней, составляющих вторую половину лунного месяца).

Этим замечанием можно закончить перечисление фактов, свидетельствующих о том большом значении, которое придавали лунной системе все древние традиции. Оно было почти всегда так же велико, как и значение, приписываемое солнечной системе - единственной системе, употребляемой нами в настоящее время.

Содержание

[1]Филипп Дертэн, «Лунные мифы и боги в Египте».

[2]Говоря об этих данных и о времени половой зрелости, - у женщин оно определяется проще, чем у мужчин, и в зависимости от страны и эпохи находится между 11 -ю и 15-ю годами при подходе Луны к выходу из ее VII дома - можно построить вполне приемлемую математическую систему, в которой вершина развития индивидуума может относиться как к 30-ти, так и к 50-ти годам, а конец зрелости мужчины - или завершение жизни женщины - между 45-ю и 78-ю годами, так как, чем раньше наступает половая зрелость, тем более быстрым будет направляющий ритм. Я сделал всего лишь 4 попытки применения этой процедуры.

[3]Picatrix, 1256 г., отрывки из этой рукописи воспроизведены в книге p.Piobb "Формуляр высшей магии"

[4] Вторая Книга Царств, XXIII, 5; Книга Иова, XXXVIII, 32.

[5] «Истоки китайской астрономии».

[6]Из всей французской литературы только учебник Рольт-Веелера (66-й урок) отмечает это различие, называя при этом «местоположения» «домами», и это только увеличивает путаницу, которая царит в этой области.

[7] «Ключ ко Вселенной» - одно из основных произведений создательницы Общества христианской мистики.

[8]Отметим, что западная астрология приписывает восходящий узел лунной орбиты Юпитеру, а нисходящий - Сатурну, это можно сравнить с прикреплением Зодиаков дальневосточной традиции к этим двум планетам.