Астрология

Лилит в астропсихологии.

Александр Солодухин.

(http://suastroclub.narod.ru/soloduhin.htm)

На настоящий момент пока еще нет общепринятого набора характеристик, которые можно было бы сопоставить Лилит в гороскопе. Здесь я попытаюсь описать ее действие с позиции астропсихологии. Ее проявление в мунданной астрологии, то есть влияние на мировые события можно найти в моей статье «Судный день США, 11 сентября 2001».

Астрономически Лилит или Черная Луна является апогеем Лунной орбиты. Поэтому ее значение в гороскопе так или иначе может быть связано с Луной, соответственно, темой психики и подсознания, коль именно эту информационную нагрузку Луна несет в гороскопе.

орбита Луны вокруг Земли
Рис. 1. Орбита Луны вокруг Земли.

На рис.1 изображена орбита Луны вокруг Земли. Земля находится в одном из фокусов эллипса, наиболее удаленная от Земли точка лунной орбиты (апогей лунной орбиты) и есть Лилит.

Стоит отметить, что многие авторы склонны рассматривать Лилит через призму религиозности и в данном случае Лилит связывается с понятиями греха, разных проблем имеющих кармических характер и ничего позитивного в такой модели нести не может. Я не являюсь сторонником такого подхода (религиозного подхода), поэтому в данной статье постарался идти не только логическим путем, но и отталкиваться от импирики, на примере конкретных гороскопов известных личностей – столпов психологии прошедшего столетия.

Итак, стоит оттолкнуться в понимании роли Лилит в гороскопе от того что она является элементом лунной орбиты, поэтому психологически ее можно связать с Луной и таким образом как-то приблизиться к пониманию ее влияния. Можно отталкиваться от рассмотрения элементов орбиты Луны, ведь Лилит – наиболее удаленная точка на орбите Луны, то есть как бы наиболее трудно достижимая, при этом угловая скорость Луны в этой точке минимальна (это следует из второго закона Кеплера). Если Луну астрологически связать с психикой, то Лилит при таком подходе будет описывать наиболее инертные структуры психики. Кроме того, Луна связывается с подсознанием, поэтому Лилит в этом свете можно связать с наиболее инертными структурами подсознания. И если устанавливать пары планет, описывающие противоположности, то в данном случае антиподом Лилит будет являться не Селена или Арта, как могли бы считать астрологи, имеющие религиозный склад мышления, а Меркурий или Солнце, причем Солнце в меньшей степени, коль скоро его можно назвать антиподом Луны, поэтому я больше склоняюсь к Меркурию. Итак, Меркурий связан с сознанием и логикой, Лилит – с труднодоступными элементами психики или подсознания.

Для того, чтобы полнее в этом свете понять влияние Лилит, стоит рассмотреть гороскопы двух известных психотерапевтов Зигмунда Фрейда и Карла Г. Юнга.

Рис 2. Гороскоп З. Фрейда, 6.05.1856 7:59 GMT, Фрайдбург, Австрия.

На рис.2 приведен гороскоп Фрейда, данные для его гороскопа взяты из книги Дейна Радьяра «Личностно ориентированная астрология», издательство ЦАИ, 1994, стр. 153. При этом данные Радьяра заслуживают доверия именно потому, что он был лично знаком с Юнгом, а Юнг, как известно, изучал астрологию и по его словам прибегал к анализу гороскопа, если какие-либо особенности психики пациента оставались непонятыми. Естественно предположить, что Юнг анализировал гороскоп своего (если так можно назвать) учителя Зигмунда Фрейда и эти данные могли быть получены от первоисточника, то есть самого Фрейда. Я имею ввиду, в первую очередь, время рождения, ибо мне попадались разные варианта гороскопа Фрейда с различными положениями АSC и МС.

На третьем рисунке приведен гороскоп К.Г. Юнга, данные взяты из книги Бруно Хубера «Астрологический психосинтез», Москва, 1993, стр. 18.

Гороскоп К. Г. Юнга

Рис. 3. Гороскоп К. Г. Юнга, 26.07.1875 18:33 GMT, Кессвил, Швейцария

Даже при беглом рассмотрении этих двух гороскопов бросается в глаза противоположное расположение Лилит: у Фрейда Лилит в соединении с Марсом в самой нижней точки гороскопа на IC, у Юнга на вершине гороскопа, вблизи МС. Это не могло не отразиться на подходах к психоанализу этих двух гигантов психологии. Если десятый дом – это то, что максимально проявлено и заметно в характере человека (можно сказать, это то что человек открыто демонстрирует миру), то ему в противоположность ставится четвертый дом гороскопа и, естественно, его куспид можно связать с вытесненными скрытыми элементами психики, с подсознанием. В данном случае образно гороскоп человека можно представить как модель психики, то что над горизонтом, то относится больше к сознанию, ну а то, что под горизонтом можно связать с подсознанием. Психология Фрейда основана на вытеснении сексуальности, потому положение Марса (а Марс - это мужская сексуальность) в его гороскопе вблизи IC прекрасно это описывает. "Его сексуальная теория чрезвычайно важна для него и в личном, и в общефилософском смысле" – писал Юнг в своей книги «Воспоминания, сновидения, размышления» (Киев: AirLand, 1994). У Юнга вблизи нижней точки находится Плутон, поэтому то Юнг и ввел такое понятие, как коллективное бессознательное, ибо Плутон связан с коллективным характером проявления. Но одним из ранних достижений Юнга стало понятие психологического комплекса, это понятие было введено Юнгом в 1903 году. В это время молодой Юнг проводил так называемый ассоциативный тест со своими пациентами. Заключался этот тест в следующем: пациенту предлагался какой-нибудь термин из длинного списка и требовалось, чтобы пациент подобрал к этому термину синоним, при этом фиксировалось время, необходимое для такого подбора.

Если пациент затруднялся подобрать нужный синоним или вообще не мог этого сделать, то можно было предположить, что предлагаемые врачом слова ассоциировались (отсюда и название теста) с чем-то проблемным в психике, именно потому это встречало такое сопротивление или полный стопор в подборе синонима. Таким образом Юнг нащупывал в психике целые структуры, которые так или иначе являлись болезненными для человека (что-то вроде эхолота у лодки). К примеру, если в детстве трудно складывались отношения с матерью, то слова, связанные с детством или конкретно с матерью находили соответствующую реакцию пациента. Проведя такую работу, Юнг в 1903 году приходит к понятию «психологического комплекса» и описывает его как некую структуру, находящуюся в подсознании человека, ведущую совершенно самостоятельную «жизнь», иногда взаимодействующую с другими подобными структурами и несомненно оказывающую влияние на поведение человека. А теперь обратим внимание, что Лилит в гороскопе Юнга в верхней точке гороскопа, таким образом, если связывать психологическую роль Лилит не только с инертными структурами психики или подсознания, но и конкретно с психологическими комплексами, то становится понятным работа Юнга в астрологическом преломлении. Он как бы поднял на поверхность (вершина гороскопа) и описал проблемные элементы подсознания, коими и является Лилит в гороскопе. Поэтому с точки зрения астропсихологии Лилит можно связать с психологическими комплексами. Интересно рассмотреть с этих позиций гороскоп Фрейда, а именно, если Юнг, имея Лилит в 10 доме, вывел понятие комплекса, то Фрейд имел Лилит на IC и можно говорить, что именно тут и зарыты его проблемы. Вот что по этому поводу пишет Юнг (Карл Густав Юнг "Воспоминания, сновидения, размышления". Киев: AirLand, 1994.):

«Фрейд сам страдал от невроза, установить это было несложно, и симптомы его были крайне неприятны ... Очевидно ни Фрейд, ни его ученики не могли понять, что означает для теории и практики психоанализа тот факт, что сам учитель не в состоянии справиться со своим собственным неврозом. Анализ гороскопа Фрейда не позволяет установить его невроз, если не принять во внимание Лилит. Действительно, если Юнг, имея на IC Плутон, вводит понятие коллективного бессознательного, то Фрейд, имея в той же точке гороскопа Марс, создал теорию вытесненной сексуальности, и казалось бы тут нет никакой патологии, положение на IC Плутона у Юнга и Марса у Фрейда всего лишь объясняет интерес к соответствующим структурам психики. Но у Фрейда Марс в соединении с Лилит и в данном случае это действительно может указывать на комплекс к которому Фрейд постоянно возвращался и никак не мог от него избавиться. В той же книге Юнг пишет: «Везде, где находила свое выражение духовность - будь то человек, или произведение искусства, - Фрейд моментально подозревал подавленную сексуальность … Я все еще живо помню, как Фрейд сказал мне: "мой дорогой Юнг, обещайте мне, что вы никогда не откажетесь от сексуальной теории. Это превыше всего. Видите ли, мы должны сделать из нее догму, неприступный бастион" ... В некотором изумлении я спросил его: "Бастион - против кого?". "Против потока черной грязи, - мгновение он колебался, затем добавил, - оккультизма" ... Под "оккультизмом" Фрейд кажется подразумевал абсолютно все, что философия, религия и возникшая уже в наши дни парапсихология знали о человеческой психике».

Чтобы лучше понять вышеприведенные цитаты стоит рассмотреть аспектацию Лилит в гороскопе Фрейда. Противостояние к Юпитеру (религиозность) и квадрат к Сатурну в 12 доме (подсознательные страхи) может объяснить и выше приведенную и нижеследующую цитату Юнга: «У меня сложилось впечатление, что он шел в направлении прямо противоположном собственной цели и работал против самого себя, - а нет у человека горечи острее, нежели сознание, что он сам злейший враг. Пользуясь его же словами, он постоянно чувствовал, что ему угрожает некий "поток черной грязи", - ему, который более, чем кто-либо, погружался в самые темные его глубины. … Из бесед с Фрейдом я узнал о его страхе: он боялся, что нуминозный свет его учения может быть погашен неким "потоком черной грязи". (Юпитер на МС - 180° - Лилит на IC, комментарии мои - АС) Таким образом возникла вполне мифологическая ситуация: борьба между светом и тьмою. Это объясняет его нуминозные комплексы и то, почему в момент опасности он прибегал к чисто религиозным средствам защиты - к догме» (Тау-квадрат на Сатурне в 12 доме /догма/, уход от проработки противостояния Юпитер – Лилит, комментарии мои - АС). Он так и не осознал, что подобная "монотония толкования" означает побег от самого себя, или, может быть, от той, другой, возможно мистической, стороны его «я».

Фрейд действительно убегал от одной стороны своего «я» и никак не мог принять эту часть себя, видимо страх осознания своего бессилия перед определенными структурами психики (Сатурн в 12 доме, Лилит и Марс на IC) не позволяли отказаться от претензии на глобальность (т.е. умения объяснить все случаи) своей теории и как-то расширить ее. Юпитер на МС – это то, что к чему Фрейд прибегал, а именно к религиозным приемам, в свете таких терминов как «поток черной грязи» (чем не религиозный аспект Лилит) и к догме.

Как известно, Фрейд и Юнг в 1913 году разошлись на пути своих исследований в психологии. Юнг отчетливо понимал ограниченность теории Фрейда, Фрейд не хотел даже слышать о каких-либо иных подходах в описании причин болезней. В связи с этим интересно воспользоваться некоторыми методами синастрического анализа и посмотреть композиты гороскопов Юнга и Фрейда.

Средняя (во времени) карта Фрейда и Юнга

Рис. 4. Средняя (во времени) карта Фрейда и Юнга.

Как известно, в астрологии существует два способа это сделать, можно построить гороскоп на средний момент времени относительно гороскопов Юнга и Фрейда (это так называемая «средняя» карта), либо методом средних точек, это так называемый «композитный» гороскоп, или просто «композит». На рис. 4 приведен средний по времени гороскоп. Такого рода гороскопы описывают характер взаимоотношений между людьми, сильные и слабые стороны этих взаимоотношений. На рис. 4 Меркурий и Юпитер в соединении в 9 доме - (теория, учение, общность интеллектуальных интересов) – это то, что могло объединять Фрейда и Юнга на начальном этапе их взаимоотношений, однако это соединение в квадрате к Нептуну в 12 доме – а это уже расхождение в понимании причин тех или иных психологических отклонений у пациентов. Солнце и Веста (Весту в данном случае можно связать также с подавленной сексуальностью) в 8 доме свело их вместе в познании психики человека (психика, сексуальность - 8 дом), таким образом Веста в 8 доме подчеркивает общность интересов на поле теории вытесненной сексуальности. Квадрат Марса и Хирона могут описать упрек со стороны Юнга, в том, что Фрейд не видел или не хотел видеть никакой альтернативы сексуальной теории (Марс на куспиде 8 дома), отрицал иное описание причин некоторых болезней, когда те могли бы иметь место. При этом Марс имеет аспекты с Лилит в 6 доме (дом болезней), это и есть предмет исследований Юнга и Фрейда, таким образом, конфигурация Марс-Лилит-Хирон может хорошо описать разногласия (Хирон) в отношении теории вытесненной сексуальности (Марс на куспиде 8 дома в аспекте с Лилит в 6 доме). Луна в этом гороскопе управляет 4 домом и находится в 7 доме – это психологическая проекция, возможно от Фрейда в сторону Юнга и показатель того, что в вопросе понимания структуры бессознательного (Луна как правитель 4 дома) они могли сильно разойтись (Луна в 7 доме, являющаяся причиной разногласий и несовпадения позиций). Квадрат Цереры в 4 доме (мать) и Сатурна (отец) в 6 доме (дом болезней) и тригон от Цереры (архетип матери) к Нептуну в 12 доме несомненно могли описывать общие интересы Фрейда и Юнга на начальном этапе, особенно в плане исследования «Эдипова» комплекса и вообще влияния родителей на психику ребенка. Однако этот же аспект наводит на мысли о родительских проекциях Фрейда в сторону Юнга и на необоснованные подозрения Фрейда и даже подсознательный страх перед ним (Нептун и Плутон в 12 доме), Фрейд полагал, что якобы Юнг желал ему зла, цитата Юнга по этому приводится ниже. То, что в отношениях Фрейда и Юнга присутствовали родительские проекции довольно очевидно, ибо, с одной стороны, Луна в 7 доме, а это явная родительская проекция, с другой стороны, квадрат Цереры и Сатурна в 6 доме, я бы описал эту проекцию на уровне патологии. Кроме того, Сатурн мог указывать на определенный страх или чувство опасности у Фрейда в отношении Юнга.

Вот характерный пример, из воспоминаний Юнга (Карл Густав Юнг "Воспоминания, сновидения, размышления". Киев: AirLand, 1994.) :
«В Бремене произошел инцидент, о котором потом много говорили: у Фрейда случился обморок. Поводом стал мой интерес к "болотным трупам". Я знал что в некоторых районах Северной Германии находили т.н. "болотные трупы". Это были сохранившиеся с доисторических времен останки людей, которые или утонули в болотах, или были похоронены там. Болотная вода содержала гнилостную кислоту, которая растворяет кости, но выдубливает кожу, так что кожа, а с нею и волосы отлично сохраняются. По сути своей это естественное мумифицирование, при котором трупы расплющиваются под давлением торфа. Их находят время от времени на торфяных разработках в Дании, Швеции и Голландии. Потом он говорил мне, что был убежден, что вся эта болтовня о трупах была затеяна мною, так как я будто бы желал ему смерти. Я был ошеломлен. …
Я был свидетелем еще одного его обморока в подобной ситуации. Это было на конгрессе психоаналитиков в Мюнхене в 1912 году. Речь шла о фараоне Аменхотепе IV. Говорили, что из-за ненависти к отцу он уничтожил картуши на стеллах, и что за всеми его великими религиозными созданиями крылся отцовский комплекс. Меня это возмутило и я начал спорить, доказывая что Аменхотеп был творческой и глубоко религиозной личностью. Чьи действия нельзя объяснять только личной неприязнью к отцу. … В этот момент Фрейд потерял сознание и упал со стула. Все беспомощно засуетились вокруг него. Я поднял его, отнес в соседнюю комнату и положил на диван. Пока я нес его, он наполовину пришел в себя, и я никогда не забуду взгляда, который он бросил на меня. В своей слабости и беспомощности он смотрел на меня так, как будто я был его отцом. … наваждением его было отцеубийство.»

На мысль о том, что отношения Юнга и Фрейда были окрашены родительскими проекциями говорит и положение Сатурна в композите (рис. 5). Однако, с другой стороны, положение Сатурна (управляющего 10 домом) на АSC может описывать единство методов и целей исследований на первоначальном этапе их взаимоотношений (тем более, что в обоих случаях и на рис. 4 и на рис. 5 Нептун и один из Узлов в 12 доме, описывающие бессознательное), но уже скоро Сатурн на ASC рождает разногласия в их совместных исследованиях, а в последующем и конфликт по вопросам, касающимся причин психологических болезней.

Композит-гороскоп Фрейда и Юнга

Рис. 5. Композит-гороскоп Фрейда и Юнга.

С кармической точки зрения Луна описывает род, семью, генеалогическое древо (вместе с Сатурном), может указывать на качества, которые человеком наследуются. Лилит в данном случае может указывать на целые родовые структуры, которые передаются от поколения к поколению, описывая те или иные наследственные психологические признаки или физические заболевания. Особенно проблемно положение Лилит в 4 доме, тем более вблизи его куспида. Однако, такое положение Лилит совсем не означает, что у человека будут какие-то проблемы с недвижимостью, ибо на материальном уровне Лилит часто работает более конструктивно, нежели не психологическом. С чем это связано, понять несложно. Часто то, чего человек добивается в своей жизни является психологически его слабыми местами. К примеру, комплекс неполноценности, ярко проявляющийся в детские годы мог не позволить ребенку иметь нормальный характер взаимоотношений со сверстниками, которые могли даже издеваться над таким ребенком, ибо в каждом коллективе, и в детском и во взрослом есть как свой вожак или лидер, так и «козел отпущения». Поэтому такой ребенок может поставить целью своей взрослой жизни добиться высокого положения в жизни, которое бы позволяло иметь возможность распоряжаться судьбами многих людей (часто таким местом оказывается чиновничье кресло). Таким образом человек получает психологическую компенсацию за свое «болезненное детство». Если посмотреть гороскопы людей, рвущихся к власти, часто можно заметить серьезные психологические проблемы, такие как высокие амбиции, неадекватная (часто завышенная) самооценка, сильную психологическую зависимость от родителей. Показательным примером может стать гороскоп мужчины, приведенный на рис. 6.

Рис. 6. Гороскоп мужчины - высокопоставленного чиновника.

Если разбирать с выше указанных позиций данный гороскоп, то следует обратить внимание на заполненный седьмой дом, причем здесь же находиться Луна, что может указать на сильную зависимость от мнения окружающих людей. Сильная зависимость от женщин, выражаемая чрез соединение Луны, Цереры и Плутона, причем, мать этого человека можно описать как психологически сильный тип, с выраженной рациональностью (Церера и Луна в Деве). Вообще, в этом гороскопе можно отследить сильное родительское влияние, так как оба управителя «родительских» домов (4 и 10 дома) аспектируют Асцендент (Меркурий, управляющий 4 домом, в тригоне к Асц., и Юпитер, управляющий 10 домом, в секстиле к Асц.), то есть оказывают значительное влияние на формирование модели межличностных взаимоотношений. Сатурн в первом доме в оппозиции с Марсом в седьмом и квадрат Лилит из восьмого дома (8 дом имеет непосредственное отношение к психике) к Асценденту могут указывать на неуверенность этого мужчины во взаимоотношениях с окружающими людьми, особенно с мужчинами (оппозиция к Марсу), поэтому он часто иронизирует ситуацию, и его поведение напоминает клоунаду, кроме того, Хирон в первом доме в оппозиции с Плутоном и Юноной (Юнона в данном случае описывает характер взаимоотношения человека и окружения) и Асцендент в Водолее могут склонять именно к такой защитной реакции, скрывающей неуверенность личной позиции. Не сказать, что у него явные проблемы с общением, ибо Меркурий (контакты, общение) в тригоне к Асц., а Юпитер, описывающий социальное окружение, в секстиле к Асценденту.

На взаимоотношения с противоположным полом оказывает сильное влияние материнский комплекс (психологическая зависимость от матери, как сильной личности). В качестве жены он выбрал самостоятельную женщину, лидера по характеру. Кроме того, Марс управляет вторым домом (дом самооценки), поэтому противостояние с Сатурном дает неадекватную самооценку, скорее всего, заниженную, и понимание этого. Почти на куспиде второго дома находится Венера, таким образом нетрудно отследить сильное влияние женского начала (матери или жены) на характер самооценки этого человека. Помимо Венеры во втором доме Солнце в противостоянии к Нептуну и квадрате к Марсу, противостояние может усиливать неадекватность самооценки, а квадрат к Марсу явно не дает возможность смириться с таким положением вещей. Поэтому, возникает вопрос - как самоутвердиться? Профессиональная сфера деятельности все таки оказалась связанной с медициной, на это указывают и заполненный знак Девы и Узел в шестом доме. Секстиль Юпитера к Асценденту может тянуть человека во власть, а Лилит в квадрате к Асценденту только усиливать это стремление. Этот человек, имея свой бизнес и хороший материальный достаток ушел все-таки на чиновничью должность.

Итак, на рассмотренных выше примеров становится очевидным, что роль Лилит в астропсихологии может быть описана как указания на психологические комплексы, при этом Лилит связывается с такой структурой психики человека как подсознание или бессознательное в терминологии психоанализа, или «тень» человека. Если мы будем оставаться в рамках психоанализа Фрейда, то тогда Лилит можно связать с вытесненной сексуальностью, однако это частный случай ее проявления. Теневая сторона психики при достаточной религиозности подхода может быть связана с дьяволом, отсюда, кстати говоря, и берутся подобные характеристики Лилит, однако, это слишком поверхностный подход, сильно ограничивающий самого исследователя в понимании природы Лилит и характера ее проявления в гороскопе. Эта статья в целом была посвящена психологии, поэтому я сознательно не рассматривал кармическую составляющую Лилит, в этой статье я только легонько прикоснулся к этой теме, возможно более подробно речь об этом пойдет в другой статье.

Челябинск, 21 декабря 2001.