Мария Кей Симмс

Ваш волшебный ребенок

«София», 1997. — 256с.

От редакции

Злые языки говорят, что астрология может помочь только тем, кто в нее верит. Мария Кей Симмс опровергает это весело и убедительно. Умная мама, добрая бабушка, опытный педагог и профессиональный астролог, она трезво взвешивает основные факторы, определяющие личность будущего человека, — наследственность, окружение и… расположение планет.

Конечно же, астрология увлекательна, развлекательна и просто красива — как поэзия. Но вы убедитесь, что именно тогда, когда вам трудно, когда вы в замешательстве, — она подскажет верный путь.

Книга адресована мамам и бабушкам, будущим мамам и бабушкам и всем, кто любит, учит, воспитывает наших начинающих волшебников.

------------------------------------

ГЛАВА 1: ПОНИМАНИЕ ВОЛШЕБСТВА

Ребенок — волшебник? Да, конечно. Это первое, что любой родитель должен знать и ценить. Каждый ребенок вступает этот мир со своим особым волшебством и проходит через раннее детство, инстинктивно совершая чудесные и удивительные подвиги. Подумайте о том, какие задачи решают дети, не достигнув еще и двухлетнего возраста. Они учатся познавать свой мир, ползать, а затем ходить. Они учатся понимать и говорить на родном языке, и часто более чем на одном, если окружающие их люди говорят на нескольких языках. И все это они делают с легкостью, которая намного превосходит способности взрослых к подобным задачам.

Самые маленькие смотрят на мир изумленно, изучая с пристальным вниманием ваше лицо, свои пальцы, цветок, бабочку, и познают это с поразительной скоростью. Конечно, ребенок встречает и много загадочных вещей, которые озадачивают, удивляют и поражают, приковывают внимание или пугают. Но с небольшой умной поддержкой заботливого взрослого эти тайны будут раскрыты, и маленький волшебник — или волшебница — будет опять счастливо творить свой магический мир.

Я верю в волшебство — в чудо жизни, в роль рассудка и души в творчестве и развитии. Благодаря рассудку и душе, вы можете быть таким, каким вы поистине хотите быть. Вы можете совершать то, что другие — а возможно, ранее и вы сами — считали невероятным, невозможным, случайностью или удачей. Но, однако, у вас это получилось. То, что было однажды мыслью, стало реальностью.

Проблема заключается в том, что по мере взросления человек перестает верить в волшебство. Это медленный процесс, но, по крайней мере до определенной степени, он неизбежен. Возможно, это цена, которую мы должны платить за «цивилизованность». Детство также наполнено словами «должен», «не должен», «нельзя», «нужно», исходящими от взрослых, которые кажутся ребенку очень могущественными. Эти могущественные создания могут иметь наилучшие намерения и, конечно, многие вещи, на выполнении или запрете которых они настаивают, чрезвычайно важны. Ребенок нуждается в защите от опасностей, которых он не понимает, ему также необходимо научиться гармонично взаимодействовать с другими людьми. К сожалению, слабое различие между «цивилизованностью» и «подавлением» слишком часто приводит к тому, что взрослый человек теряет радость и созидательность детства и либо забывает о волшебных силах, которыми когда-то с легкостью владел, либо верит, что они никогда не существовали.

В первый год преподавания изобразительного искусства в начальной школе я впервые обратила внимание на столкновение «реальности» с волшебством. В детском саду, в первой и второй группах, детские работы были поистине волшебными — раскрепощенными, творческими, удивительными. Нет необходимости говорить здесь о композиции. Каждый ребенок воплощал на листе любого размера живой, яркий, смелый замысел. Все они были удивительными художниками!

К четвертому году «реальность» закрепляется в работах практически всех детей. Они становятся закрепощенными и до боли шаблонными: на каждом рисунке внизу изображена узкая зеленая полоска травы, крошечные люди, похожие на леденцы деревья с коричневыми стволами и зелеными верхушками, маленькие домики с остроконечными крышами. Сверху на рисунке — голубая полоска неба, иногда с белыми одутловатыми облаками и маленьким V-образным объектом, изображающим птичку. Пустое пространство ослепительно сверкает между землей и небом.

Больших трудов мне стоило «возвращение свободы» этим детям, когда я пыталась восстановить хотя бы часть их природных творческих способностей, утерянных из-за ограничений и послушного следования мнению взрослых (или мнению сверстников, на которых оказали влияние взрослые); их уже научили, как «должны» выглядеть предметы, чтобы быть «реальными».

Взрослые могут восстановить искусство волшебства в своей жизни: для этого нужно верить в себя и тренировать рассудок и душу, чтобы четко видеть свое намерение и цель. Я знаю — я видела, что это получается! Это получается легче, если волшебство внутреннего ребенка может быть выпущено на волю, и еще легче, если оно никогда не подавлялось.

Я надеюсь помочь вам понять, как можно сохранить волшебство вашего ребенка — и ваше тоже. Я хочу поделиться с вами небольшой дополнительной формулой волшебной смеси: вы можете не найти ее в других знакомых вам книгах по воспитанию ребенка. Но сначала я расскажу немного больше о том, из чего я исхожу. Мировоззрение человека, который предлагает вам совет по важному для вас вопросу, следует знать. Мнение людей о том, что «работает» или «не работает», всегда зависит от того, во что данный человек верит. Даже если кто-то предлагает вам весь комплекс эмпирических подтверждений или научное доказательство чего-либо, вы, заглянув глубже, обнаружите убеждение, предчувствие или предположение, которое человек затем старается подтвердить логикой. Многие из наших внутренних убеждений, из которых мы формируем предположения, не являются даже сознательными. Они могут быть «запрограммированы» более ранними знаниями, которых сознательно мы даже не вспоминаем. Это одна из весомых причин, почему раннее детское окружение так влияет на становление человека и почему так много значит родительское влияние.

Кто-то, возможно, уже пришел к заключению, что я собираюсь сказать вам, будто тип человека, которым станет ваш ребенок, всецело зависит от вашего влияния (вина — тревога — вина); позвольте мне, однако, подчеркнуть, что все не так просто!

Немного смеха помогает, чувства вины — нет

Одна из моих любимых карикатурных страниц в газете — Cathy, их автором является Кэтрин Гвизевит. Она помогает нам посмеяться над нашими обычными слабостями. (Иногда смех оказывается единственной реальной помощью!) У замужней подруги Кэтрин, Андреа, двое детей — только начинающая ходить дочь Мэри и грудной малыш Гай. Недавно я увидела карикатуры Кэтрин, которые очень удачно иллюстрируют две основные реальности, пережитые мною — возможно, это достанется и вам — с детьми.

В первой серии картинок Андреа и ее муж несут огромные пачки книг по воспитанию и складывают их стеной вокруг двух своих детей, которые сидят на полу и не слишком довольны тем, что их свобода урезается. На последней картинке этой серии родители сидят на диване за стеной книг и в ужасе обращаются друг к другу: «Можешь ли ты вспомнить, когда у нас хватало сил что-либо читать?»

В другой серии картинок Андреа и ее муж оставляют плачущую Мэри в кроватке и уходят, держа на руках Гая, тоже плачущего. Андреа приказывает Мэри сидеть в кроватке, пока не поймет, что нельзя кусать маленького братика. На следующей картинке Андреа тревожится: быть может, Мэри таким способом выражает свой гнев по поводу того, что мама оставляет ее, чтобы работать весь день. А отец говорит, что, вероятно, Мэри чувствует особую связь отца с сыном и своим поступком требует равного внимания к себе. Они бросаются назад к дочери. На последней картинке родители и дети сидят на кроватке Мэри, Андреа рада, что они «собрались вместе, как одна семья», а ее муж вздыхает:

«Нам нужен кто-то, кто будет нести ответственность за всех нас».

Я вдоволь посмеялась над этими сценками. Преувеличено? Да, немного. Но почему они так впечатляют? Потому что они верны по существу. Они иллюстрируют реальность роли матери и отца с их большими претензиями к самим себе; этим претензиям трудно соответствовать — и обычно более полезно посмеяться над ними, чем плакать!

Реальность №1: Вам никогда не хватает времени. Все замечательные теории и намерения относительно того, как делать все правильно для своих детей, часто растворяются во множестве мелких забот.

Реальность №2: Не имеет значения, что вы делаете, даже из лучших побуждений; все равно, некоторая «экспертная» теория, поясняющая, почему это не было «правильно», может быть когда-либо предложена для объяснения того, что у вашего взрослого ребенка отмечаются какие-то причуды, низкая самооценка, саморазрушительные привычки или психологические трудности.

То, что вы делаете — и не делаете, — имеет значение. Вы знаете это. Вот почему вы читаете книги, которые могут вам помочь стать хорошим родителем. Но никогда не забывайте, что вне зависимости от того, кто вы и что вы думаете, ваш ребенок — не вы и не принадлежит вам. Этот ребенок — уникальная личность и может в конце концов сделать такой выбор в жизни, которого вы меньше всего ожидаете.

Когда люди стремятся лучше осознать, во что они верят и почему, и расширяют свое образование и жизненный опыт, то им не в диковину менять некоторые из своих убеждении. Иногда они думают, что изменили их, но вот возникает какая-то напряженная ситуация, в ходе которой нажимаются старые эмоциональные «кнопки», — и прежние убеждения выползают на поверхность.

По всем этим причинам, когда вы оцениваете то, что говорит вам любой «эксперт», и решаете, принимать ли его взгляды как реальные истины, следует отдавать себе полный отчет в том, что эти взгляды основаны на опыте и мировоззрении эксперта.

Мировоззрение автора как бабушки

Хотя я уже переступила полувековую отметку, мое мировоззрение является преимущественно частью так называемого «мировоззрения нового века»; оно выражается в том, что я верю, что каждый индивидуум обладает достаточной внутренней силой, чтобы создавать свою судьбу. Конечно, могут происходить внешние события, над которыми человек не имеет контроля, но никакая внешняя сила не диктует индивидуальную реакцию — будет ли человек смеяться или плакать, бороться или стоять в стороне, учиться, расти и т. д. В конечном счете ответственность за создание судьбы, за достижение счастья или несчастья в жизни лежит внутри каждого человека.

Я верю, что все во вселенной обладает частью Жизненной Силы и что Бог неотъемлем в любой точке вселенной и внутри каждого человека. Каждый ребенок вступает в этот мир не в «первородном грехе», а «хорошим». Этот ребенок может научиться быть «плохим» — или, я предпочитаю говорить, оказаться в дисгармонии со своим миром. Но, получив благоприятную возможность, ребенок научится жить в гармонии, справляться с вызовами и учиться на них делать выбор, который приведет его к осуществлению себя в жизни.

Работа и привилегия родителей — обеспечивать любовь и возможности, которые наилучшим образом поддержат индивидуальный потенциал ребенка, что позволит детскому волшебству проявиться и не быть погубленным по мере воспитания. Делая это, родители тоже должны быть открыты для обучения, они обязаны уважать и чтить уникальный стиль ребенка, его темперамент, таланты и выбор, а не пытаться навязывать свое собственное представление о том, каким ребенок должен быть и что он должен делать.

С другой стороны, я должна сказать вам, что мое мировоззрение не такое уж «новое», поскольку в менее четкой формулировке оно не очень отличается от того, что мои родители называли «здравым смыслом». На этот счет я была очень удачливым ребенком, хотя тоже сумела внести свою долю проблем и ошибок в собственную жизнь.

В любом случае наиболее важный элемент, который может содействовать способности вашего ребенка совершать волшебные подвиги обучения, роста и т. д., — это тип любви, которая не овладевает, а поощряет и принимает индивидуальную уникальность. Я хочу поддержать ваше старание уважать и любить особую уникальность вашего ребенка и таким образом влиять на его способность развивать внутреннюю силу, которая нужна каждому для физического, интеллектуального, эмоционального и духовного роста.

Потенциал ребенка может быть описан тремя различными способами. Все они будут рассмотрены в следующей главе. Ваше влияние важно, но ограничено, поскольку большинство выборов, касающихся будущего вашего ребенка, будет совершать сам ребенок. Я верю: вполне возможно, что душа ребенка выбрала вас, что карта его рождения открывает несметное число выборов и альтернативных возможнотей, что эти возможности приведут к дальнейшим выборам, которые его индивидуальная душа «выдвигает» как возможности роста. Знание карты не означает, что все препятствия могут быть убраны с пути, но поможет сделать путь немного ровнее.

Бабушкина волшебная «поваренная книга»

Эту книгу в некотором смысле действительно можно назвать «поваренной». Ее «секрет кухни», который вы не найдете в других книгах по воспитанию детей, — астрология; термин же «поваренная книга» означает, что она составлена таким образом, что люди, даже не имеющие никаких знаний по астрологии, могут легко отыскать нужный параграф с описанием по известной дате рождения. Если вы дочитали до этого места, то будете по крайней мере заинтригованы идеей. Правда, многие из вас, пожалуй, подумают: «Что могут сказать звезды о роли родителя?» Пожалуйста, не бросайте чтение, не дав мне нескольких минут, чтобы я рассказала об этом. Поверьте мне, и вы не будете жалеть. Вы сможете даже немного повеселиться!

С практической стороны, я приведу наглядные таблицы и инструкции относительно того, как использовать древнее и современное искусство астрологии, даже если у вас не было никакого предыдущего опыта в этом. Я также расскажу вам несколько случаев из собственного опыта (да простят меня мои дети!), которые иногда согласуются, а иногда расходятся с современными модными рекомендациями по воспитанию детей. (Поверьте, мода может меняться, и это ободряет или приводит в замешательство, в зависимости от точки зрения человека.)

Я приложу все усилия, чтобы подкрепить то, что вы уже знаете: у вас особенный ребенок. Я хочу, чтобы вы познали всей сутью своего существа, какого уникального и волшебного ребенка вы воспитываете и как вам помочь ему полностью реализовать себя.

Астрологическое знание может помочь вам понять, как обеспечить правильную волшебную смесь руководства и свободы; тем самым оно увеличит возможность счастья и успеха в вашей жизни с детьми. Оно может научить вас понимать, направлять и принимать своего ребенка — и себя. Оно может быть ключом к осознанию и пониманию себя и других, и это даст вам возможность предпринять положительные шаги, которые помогут вашему ребенку достичь своего полного потенциала. С другой стороны, астрология даст вам немного расслабиться, поскольку она показывает, что существует таинственный ингредиент, в дополнение к наследственности и окружению, который оказывает влияние на «то, что происходит». Другими словами, при всей важности вашего влияния, то, что вы собой представляете, что вы делаете и в чем терпите неудачу, — не является исчерпывающим фактором в развитии вашего ребенка.

Моя философия сводится к тому, чтобы сделать все от себя зависящее, но чтобы не было порицания, чувства вины, а было всепрощающее принятие того, что не в нашей власти. Это путь творческих перемен, поскольку посвящая большую часть своей жизни воспитанию ребенка, вы вступаете на путь, который будет изменять вас. В то время как вы меняетесь, ваш младенец также меняется, становится ползунком, школьником, подростком, взрослым и, я надеюсь, вашим другом и поддержкой.

Вы услышите много о об изменении мнения — относительно того, что вы можете, чего не можете, где стоит попытаться и какие попытки будут напрасной тратой времени. Многое из этого заключено в часто цитируемой и любимой миллионами людей молитве, которую я привожу здесь. Прочтите ее медленно и задумайтесь над ней, даже если она уже известна вам. Постоянно держите ее в уме. Она поможет вам сохранить перспективу — и, возможно, здравый смысл.

Читайте дальше — я попытаюсь найти капельку магической «мудрости, позволяющей знать разницу»; для этого я обращусь к древней астрологии.

Боже, даруй мне безмятежность,

Чтобы принять то, что я не в силах изменить,

Мужество, чтобы изменить то, что мне надлежит изменить,

И мудрость, чтобы отличить первое от второго.

ГЛАВА 2: ИНДИВИДУАЛЬНОСТЬ — СУДЬБА ИЛИ СВОБОДА ВОЛИ

Судьба или свобода воли? Это старая дилемма, но она по-прежнему вызывает споры различных школ; популярные версии этих споров, очевидно, ясно не продуманы. Под термином «популярный» я подразумеваю поверхностность, с которой люди склонны воспринимать сложные темы. Говорим ли мы в терминах психологии, религии, астрологии или какого-либо иного предмета, который связан с поведением человека, эта старая дилемма судьбы и свободы воли оказывается в центре внимания. В качестве примера я поставлю два общих вопроса, связанных с тремя сложными сферами, которые я уже назвала.

1. Если что-то в вашей жизни вызывает серьезную проблему, то в этом ваша вина или кого-то/чего-то еще? Поверхностно понимаемая психология может позволить вам извинить свою неспособность справиться с проблемой, считая виновной детскую травму. Поверхностно понимаемая религия позволит покорно вздыхать — мол, Божья воля или, еще лучше, происки дьявола. Поверхностно понимаемая астрология позволит вам извинить свои деструктивные черты характера или «неудачливость» тем, что все это заложено в карте рождения.

2. Напротив, если вы очень удачливы, обусловлено ли это вашими собственными усилиями и выбором или вызвано чем-то еще — удачным детским окружением, милостью Бога или счастливыми звездами?

За этими первичными вопросами автоматически следует и такой; за улучшение нежелательной ситуации ответственны вы или кто-то/что-то еще?

Дилемма судьбы и свободы воли обсуждалась и аргументировалась в бесчисленном количестве выступлений и письменных трудов и» вероятно, никогда не будет разрешена. Если вы полагаете, что я собираюсь разрешить ее для вас в пользу одной или другой стороны, то вы заблуждаетесь. Решить эту проблему не так легко. Как и во многих других вопросах, здесь нельзя подходить с мерками «черное» и «белое», а, скорее, нужно использовать оттенки серого.

Некоторые люди находят более удобным приписывать ответственность внешнему влиянию. Жизнь кажется им более легкой, когда они освобождают себя от ответственности и просто следуют правилам. Другие люди яростно сопротивляются и бунтуют против любого внешнего влияния, которое, как они считают, мешает их личному контролю над своей судьбой. Многие из нас, вероятно, попеременно склоняются к каждой их этих позиций, и мы предпочитаем приписывать «судьбу» одной сфере нашей жизни, но требуем «свободы воли» в другой. Моя точка зрения по этому вопросу будет проясняться на протяжении книги; она важна для понимания того, как улучшить вашу жизнь с детьми.

Вы обнаружите, что я не позволяю никому (в любом возрасте) обвинять в чем-то ситуацию или кого бы то ни было. С моей точки зрения, существует огромная разница между «причиной» конкретного обстоятельства и «оправданием» нахождения в определенном состоянии из-за него.

Существуют три важнейшие сферы, которые нам нужно обсудить как основу для дальнейшего рассмотрения судьбы и свободы воли применительно к нам самим и нашим детям. Я буду рассматривать их поочередно.

Наследственность

Конечно, есть некоторые аспекты наследственности, которое можно назвать «предопределенными». Под этим я подразумеваю, что генеалогический расклад предопределяет некоторые ограничения, с которыми человек должен справиться. Это легче проиллюстрировать на нескольких примерах.

Моя дочь Молли любила танцевать и уже с детского сада ходила на уроки танцев. Она делала заметные успехи и превратилась в превосходную балерину, грациозную, гибкую и выразительную, так что начала мечтать о профессиональной карьере. Но генетический склад и половое созревание нанесли свой удар. Девочка выросла на фут чуть ли не за ночь. Хотя она осталась стройной, грациозной и поразительно привлекательной, так что мужчины провожали ее взглядами, но как балерина она стала более похожей на амазонку — слишком высокой и тяжелой для потенциального партнера. С мечтой о балете пришлось распрощаться, но она, в конце концов, была заменена новой мечтой. Сейчас она прекрасная художница — и иногда занимается современными танцами для собственного удовольствия. «Судьба» была частью ее индивидуальной личности и указала, что профессия балерины не для нее. «Свободой воли» оказалась ее способность восстановить душевные силы, справиться с разочарованием и найти другую мечту.

Вы слышали или читали о гораздо более драматичных примерах, связанных с контрастом судьбы и свободы воли. Вспомните о детях (о них рассказывали в новостях или снимали фильмы), которые родились с физическими недостатками, но тем не менее стали ярким воплощением отваги и решительности.

У меня был знакомый, которого в юности поразила наследственная слепота. Он выучил систему Брайля, окончил колледж, изучал право и стал юристом. Я училась в колледже со слепой от рождения девушкой, которая совершенно самостоятельно ориентировалась в университетском городке и выполняла все необходимые задания для получения ученой степени. Приятная молодая женщина, моя троюродная сестра, была глухой и немой от рождения. Она окончила колледж для глухих и сейчас успешно работает учительницей. Она водит свою машину, путешествует по стране и совершенно самостоятельна. Я уверена, что читатели знают много людей с подобными недостатками, но эти люди обычно крайне зависимы от правительственной помощи и получаемого пособия или просто сидят на улице с протянутой рукой. Вы, возможно, также знаете людей, ведущих жалкое существование и постоянно стенающих по поводу того, что они слишком толстые, худые, низкие или высокие, недостаточно привлекательные или слишком хорошенькие, чтобы их воспринимали серьезно, не той расы или пола и т. д.

Справедлива ли я в отношении этих людей? Некоторые читатели могут сказать: «Нет, несправедлива». Вы скажете, что наследственность может предопределять недостаток, но способность справиться с ним исходит из окружения. Вы также можете сказать, что преуспевшие люди были воспитаны в «правильном» окружении; люди же несчастные были воспитаны в окружении, которое предрасполагало их к падению, «обрекало». Давайте же теперь рассмотрим влияние окружения.

Окружение

Я вспоминаю свои первые формальные занятия психологией в колледже. Наш преподаватель рекламировал идею, что окружение определяет поведение, и большую часть времени мы проводили эксперименты с крысами и иногда с другими животными, которые были выбраны для доказательства его точки зрения. Меня никак не привлекала предпосылка, что поведение крыс иллюстрирует потенциальное поведение людей, но, будучи склонной, благодаря окружению, соответствовать тому, чего «влиятельные» люди (родители, учителя) ожидали от меня, я не спорила. В контрольных работах я давала те ответы, которые этот преподаватель хотел услышать, и получала хорошую оценку по его предмету.

Окружение — это все те и все то, что составляет мир человека. Окружению часто воздают хвалу за то, что идет хорошо. «Посмотрите, как он похож на своего отца. Как хорошо воспитан, прилежен в работе». «Какая добрая девочка! Она научилась этому от вас». Или: «Такой благонравный ребенок — что значит из хорошей семьи!» С другой стороны, окружение гораздо чаще порицают за то, что идет не так, как нужно. «Каков неряха! А посмотрите на его отца…» «Какая неприятная девчонка. Да и не удивительно: ее мать все время кричит на детей». И наконец:

«Он из такой семьи, что нечего удивляться». Окружение дает великолепный повод множеству людей объяснять различные жгучие проблемы одной основной причиной. Они несчастливы в своей жизни, а окружение «помогает» идентифицировать корни несчастья как лежащие вне себя. Все бы было в порядке, если бы за этой идентификацией следовало принятие личной обязанности сделать что-то, чтобы улучшить ситуацию. В этом случае проблема окружения могла бы идентифицироваться как причина, но не как оправдание. Слишком часто, однако, процесс, следующий за идентификацией корней несчастья, вязнет: обвиняется какой-либо человек или люди, лишения детства или плохое обращение, случайные обстоятельства, Божья воля или что-либо еще, что могло «вызвать» проблему. Это может превратиться в умонастроение жертвы и привести к саморазрушительному поведению или затратам большого количества энергии на истребование «прав», «должной компенсации», — вместо того чтобы направить эту энергию к достижению личных изменений, которые открыли бы путь к самосовершенствованию.

Почему один ребенок, воспитанный в условиях лишений и плохого обращения, вырастает и преуспевает в жизни — и даже говорит, что именно эти лишения побудили его работать более напряженно? Почему другой ребенок, воспитанный в сходном окружении или даже в той же семье, вырастает и повторяет оскорбительное или саморазрушительное поведение и считает виновным в этом свое детское окружение? Почему один ребенок может сидеть и дуться весь день из-за нечестного обращения, пока другие дети веселятся? Почему его брат из того же семейного окружения будет действовать агрессивно по отношению к тому, кто был «нечестным», а третий ребенок из такого же окружения в подобной ситуации отшутится и присоединится к игре? Может ли эта разница индивидуальных особенностей быть всецело обусловлена небольшими различиями окружения? Или она объясняется слегка различным генетическим кодом? Или возможен третий, менее осязаемый элемент, скрывающий информацию не столь очевидную, как при изучении наследственности или окружения? Я верю, что существует такой третий элемент, достойный вашего внимания; он приводит нас к обсуждению третьей области, которую я вам обещала открыть…

Астрология

Практически все согласятся с тем, что наследственность и окружение влияют на то, каким становится человек и как он ведет себя, хотя возможны разногласия об относительном воздействии и важности каждого из факторов. Значительно более спорно предположение о том, что астрология может быть методом понимания того неуловимого, что нельзя объяснить влиянием наследственности или окружения. Такое предположение люди, никогда серьезно не сталкивавшиеся с этим предметом, обычно встречают одним из восклицаний: «Неужели вы и вправду верите в эту чепуху — будьте серьезны!» или: «Расскажите что-нибудь обо мне — только не говорите ничего плохого!».

В корне этих типичных позиций лежит все та же старая дилемма судьбы и свободы воли; ее питает неясный страх: если астрологию воспринимать серьезно, то, значит, «судьба» имеет превосходство; и если «звезды предсказывают», то свобода воли и контроль над тем, что человек воспринимает как реальность, ускользают из его рук.

НЕВЕРНО! В карте рождения нет ничего такого, что предназначает человеку определенную «судьбу». Карта может дать информацию о характеристиках личности, о силе и слабости, о возможных критических периодах и даже незначительных «подъемах» и «падениях». Из той же карты можно вывести информацию о наследственности и окружении! Вопреки типичным диким предсказаниям популярных астрологов-любителей, карта не диктует, как или что произойдет или как человек справится с тем, что происходит. Как показано на приведенных выше примерах, свобода воли не является неограниченной, но возможен широкий диапазон реакций на ограничения,

Несколько не слишком серьезных, но обычно используемых аналогий карты рождения полезно здесь привести для иллюстрации относительной значимости судьбы и свободы воли.

Карта рождения подобна карте дорог. Она говорит, какие дороги доступны вам и по каким вы можете двигаться, но она не выбирает за вас, по какой дороге вам идти, чтобы попасть в нужное место.

Карта рождения подобна проекту здания в том, что она дает основной план, но не определяет окончательный результат, поскольку много выборов будет сделано по ходу в отношении мастерства или качества строительных материалов.

Карта рождения подобна посаженному семени. Яблочному семечку предназначено вырасти в яблоню. Оно может вырасти в здоровое дерево, не вырасти вообще или расти плохо. Оно может когда-нибудь принести чудесные или плохие яблоки. Все это зависит от многих вещей — от качества почвы, в которую посажено семечко, количества осадков и т. д. Единственное, на что можно рассчитывать точно, — оно не вырастет березой!

Ни один из трех факторов — наследственность, окружение, астрология — не даст вам всех ответов. Почему мы прибавляем астрологию к тем вещам, которые вы должны учитывать при воспитании вашего ребенка? Для этого я могу привести по крайней мере четыре серьезные причины.

1. Астрологическое знание может помочь вам заполнить некоторые пробелы, которые трудно увидеть при рассмотрении наследственности или окружения.

Почему ваша маленькая гордость и радость «характером не весь в отца»? Почему его так пленяют вещи, вас никогда не трогавшие и которые не являются частью вашей домашней жизни? Где он узнал о них, что побуждало его к этому? Почему он такой предприимчивый и так смело идет на риск, тогда как вы так спокойны и консервативны?

Много примеров можно привести, и кто-то, пожалуй, скажет, что если копнуть достаточно глубоко, то эти загадки можно связать с факторами окружения или наследственности. Возможно, в этом есть смысл, если у вас много времени, чтобы тщательно анализировать каждую маленькую загадку, — но, поверьте мне, вы не будете этого делать. В любом случае вы можете осознать причину легче и быстрее с помощью небольших астрологических исследований.

2. Астрология может помочь вам расслабиться!

Справедливо или нет, правильно или ошибочно, родители — и учителя — склонны беспокоиться относительно того, правильно ли они обращаются со своими детьми. Вина, вина и опять вина! Если вы биологические родители, вы даже дали ребенку свои гены! Окружение, которое создают родители, оказывает влияние на самые юные, формирующие годы. Это верно в отношении окружающего влияния вашей семейной жизни и семейных отношений; в значительной степени это также верно в отношении влияний окружения, с которым ваш ребенок сталкивается вдали от дома, по крайней мере в ранние годы, когда вы делаете за него большинство выборов — куда идти, кто будут его друзья, попечители, какой будет школа и т. д. Вы можете делать все «правильно», так, как советуют вам эксперты, выбирать с наилучшими намерениями, но все же ребенок во многих случаях будет загадкой для вас. Как вы можете на самом деле знать, что является наилучшим для этой уникальной маленькой личности? Что реально вы можете заимствовать из своего детского опыта или опыта с другими детьми?

Вас удивляет: «Астрология может помочь мне расслабиться?» Да, это так! Астрология может помочь вам увидеть, что ваш ребенок имеет уникальную индивидуальность и набор возможностей, которые принадлежат только ему. Не вы дали ребенку его карту рождения. Даже если вы планировали беременность и разрешение от бремени было стимулированным или хирургическим, весь комплекс комбинаций факторов, вовлеченных в ваш выбор момента времени и определенного места, редко учитывается крошечным созданием, которое входит в этот мир. Я верю в то, что дети приходят в этот мир тогда, когда они намерены появиться, и это часть загадочного, удивительного, волшебного процесса, который протекает вне нашего понимания этого мира.

Вы не выбирали карту рождения для своего ребенка, и, следовательно, есть ряд вещей, которые действительно вне вашего контроля. Но вы можете использовать карту рождения ребенка как помощь, чтобы сделать все от вас зависящее и обеспечить ободряющее влияние окружения. Это очень важно, и это до определенной степени в пределах вашего контроля. Астрология поможет вам оценить и научиться поощрять, а не подавлять особые дарования вашего ребенка. Астрология поможет вам понять, как более просто общаться с ребенком и как направлять наиболее спорные аспекты его индивидуальности в продуктивное русло. Благодаря этому орудию, у вас будет ключ к пониманию:

• Что может быть изменено,

• Что лучше безмятежно принять,

• И мудрость, чтобы отличить первое от второго!

3. Астрология ставит вас во глава игры, давая вам шанс предвидеть благоприятные возможности и потенциальные проблемы.

Детальное изучение возможностей наследственного влияния вне компетенции большинства людей. Если вы усыновили ребенка, если дети, побудившие вас на прочтение этой книги, являются вашими учениками, то вы можете знать очень мало или не знать ничего об их наследственности. Некоторые из влияний окружения изучались и проектировались, но детали воздействия окружения на личность наиболее часто обнаруживаются при ретроспективном взгляде. Иногда такие вещи вспоминаются (порицаются) как неправильное понимание родителями или учителем потребностей и возможностей ребенка. Понимание, которого вы можете достичь через астрологию, даст вам более совершенные знания, благодаря которым вы сумеете жить более счастливо со своим ребенком, в то же время проявляя активность, поощряя и принимая, в чем так нуждается индивидуальный, уникальный, особый ребенок для раскрытия полного своего потенциала.

4. Астрология может помочь вам понять и улучшить взаимодействие с вашим ребенком — ваши собственные реакции на его поведение, ситуации, которые могут вызывать нежелательное поведение.

Для этого вам нужно понимать также и себя. Если у вас есть свой гороскоп, вы сможете прочитать астрологические интерпретации в этой книге для себя тоже. Посмотрите, как мои интерпретации связаны с вашими воспоминаниями о том, какими вы были в детстве, и подумайте, как некоторые характеристики, интересы, сильные стороны и конфликты претворились в ваше взрослое поведение. Сравнивая свою карту с картой рождения ребенка, вы можете найти способы улучшения вашего взаимодействия и общения друг с другом. Дополнительным источником астрологического самоосознания, предназначенным для взрослых, могут быть учебники по астрологии*.

* Джоан Негус «Основы астрологии», Москва, Центр Астрологических Исследований, 1994 г, Маргарет Хоун «Современный учебник по астрологии», Москва, Центр Астрологических Исследований, 1995 г, М. Марч, Дж. Мак-Эверс «Лучший способ выучить астрологию», Киев, «София», 1994–1995 гг.

Всегда помните: ВЫ — взрослый человек

Вы обладаете способностью прочитать книгу вроде этой или использовать ряд других источников, чтобы понять себя, собственные мотивации и реакции и совершить изменения, которые улучшат ваши взаимоотношения с другими и ваше личное счастье. Ваш маленький ребенок поступает согласно инстинкту, который раскрывает его карта рождения и на который влияют его гены. По мере того как ребенок растет, развивается другой тип «программирования» через влияние окружения. В ранние годы в большей степени таким окружением являетесь ВЫ. Ребенок не сможет заняться астрологией или другим сложным самоанализом в течение многих лет. Именно вам предстоит осуществлять зрелый контроль над своим поведением и помогать ребенку направлять инстинкты в дарования, которые будут поддерживать успех и удачу, а не в привычки, которые вызовут проблемы и упадок духа.

Вам предстоит обзавестись достаточной мудростью через осознание себя и своих потребностей, а также уникальности и особых нужд вашего ребенка; тогда вы сможете направлять — когда руководство оправданно и важно, или давать волю — когда самостоятельный выбор ребенка является более правильным путем. Я надеюсь помочь вам в этом, разделив с вами собственный опыт работы с детьми, а также астрологические знания, которые могут быть применены к вашему маленькому ребенку.

ГЛАВА 3: ФАЗЫ, ЧЕРЕЗ КОТОРЫЕ ПРОХОДИТ КАЖДЫЙ РЕБЕНОК

Независимо от наследственности, окружения или астрологии, все дети проходят через одинаковые фазы развития. Конечно, можно связать различные фазы с астрологическими циклами, и я упомяну о циклах внешних планет, которые связаны с развитием всех детей примерно одного возраста. Но вообще в этой главе не слишком много будет сказано об астрологии. Астрологический расчет времени требует уровня знаний, которые выходят за пределы данной книги, так что, я думаю, будет более полезно просто подвести итог некоторым стадиям развития, которые* обычно наблюдаются. Это общепринятые «обычные» фазы, через которые проходят все дети (и их родители). Важно, чтобы вы знали кое-что об этих фазах. Астрологическая карта рождения вашего ребенка расскажет вам об особом способе регулирования этих фаз, но я не хочу, чтобы астрология каким-либо образом ввела вас в заблуждение и вы подумали, что эти фазы могут не происходить. Они будут происходить. Индивидуальный стиль проявится сильнее, когда ребенок станет старше.

Как я уже говорила, модные «правильные» взгляды относительно того, что означают эти фазы и что родители должны и чего не должны делать, с годами меняются. Во время каждой из моих трех беременностей акушерки и педиатры говорили мне различные слова о том, что я должна делать в этот период и как заботиться и кормить малыша. Книги и статьи экспертов также содержали неодинаковые мнения. К этому добавлялись советы друзей и родственников. Приводит ли это в замешательство? Еще бы!

Вам также станет очевидно по мере чтения, что обзор этих фаз «профильтрован» через перспективу моего собственного опыта и тех, кто повлиял на этот опыт. Я не собираюсь вам все рассказывать о каждом возрасте, поскольку существуют сотни книг, которые рассматривают стадии развития и что детально следует делать в каждой из них, но если вы обнаружите себя в положении родителей из карикатуры Cathy, у которых нет времени читать, то я думаю, что вам лучше всего обратиться к старой испытанной книге доктора Спока «Ребенок и уход за ним». Она была самым удобным и простым справочным пособием для решения несметного числа важных и второстепенных вопросов, когда мне впервые понадобились ответы на них около 25 лет назад.

Мне больше всего нравится в книге д-ра Спока то, что он начинает ее словами: «Доверяйте себе. Вы знаете гораздо больше, чем вам кажется». Большая часть трудностей, которые я испытала как мать и наблюдала у других, происходит от вашей родительской неуверенности в том, что вы «правильно» поступаете, и от излишних стараний соответствовать некоторому «экспертному» мнению касательно того, что вы должны делать. Важно доверять своим собственным инстинктивным чувствам, которые, как я считаю, очень часто равноценны здравому смыслу.

В этой главе вы прочтете немного о моем личном опыте с различными фазами детства в рамках того мировоззрения, которое я уже высказала, но которое еще только формировалось, когда подрастали мои дети. Я не претендую на рассмотрение всего спектра возможного опыта с детьми. У меня был некоторый опыт общения с мальчиками — друзьями моих дочерей, кроме того я преподавала в детском саду и в школе, но действительно наиболее полный опыт по воспитанию детей с младенчества был связан с моими дочерьми. Хотя нам приходилось жить в разных районах и время от времени мои дочери заводили друзей в семьях практически всех рас, религий, этнического фона и уровня дохода, но большинство моих контактов происходило с семьями, подобными нашей; это семьи среднего класса, где родители (большей частью с высшим образованием) заинтересованы и вовлечены в процесс становления своих детей. Из десятков эпизодов, которые я могу рассказать вам, я стремилась выбрать те, которые перекликаются с аналогичным опытом в других семьях при прохождении детей через подобные стадии развития. Тем не менее это личный опыт, а не клинические наблюдения.

Мой опыт связан главным образом с ролью матери, так что эта глава адресована прежде всего мамам, хотя некоторые разделы будут интересны и другим людям, заботящимся о детях.

Когда мои дети были в младенческом возрасте, я слушалась педиатров, читала книги некоторых из них, а также детских психологов, но более сильное влияние оказывали советы моей матери. Это объяснялось тем, что все, что говорили мне врачи, было не так полезно, как то, что говорила мать. Она не принадлежит к тем людям, которые склонны навязывать взрослым детям свое мнение, если только ее не просят об этом, к тому же она живет в другом штате. Однако ее реальный материнский опыт неизменно оказывался ценной информацией, когда я спрашивала ее. Я понимаю, что в этом отношении мне повезло: общение дочери с матерью не всегда складывается столь свободно, как в моем случае.

Я рекомендую вам задавать вопросы и учиться на опыте своих матерей, если это возможно, или старших родственников и друзей, которые воспитали детей. Запомните, они имеют собственный опыт; некоторые же врачи и психологи часто исходят скорее из научных воззрений, а это не всегда одно и то же. Научные наблюдения того, что большинство детей испытывает в период развития, могут дать очень полезные знания, так же как и астрологические наблюдения общих характеристик некоторых планетарных конфигураций. Однако оба эти подхода должны сочетаться с конкретной динамикой и окружением данной семьи, и никакая книга не может сделать это за вас.

Если вы открыты для воспоминаний тех людей, кто уже прошел через переживания, к которым вы сейчас приближаетесь, если вы задаете вопросы и искренне хотите услышать, что вам ответят, то эти люди действительно сообщат массу полезных сведений. Они расскажут вам о своих успехах и, вероятно, о своих ошибках, и вы сможете учиться на их опыте.

Есть также и другая причина для бесед с вашими родителями (или кем-либо, кто оказывал сильное влияние на ваше воспитание), даже если вы склонны думать, что они «старомодны», и даже если вам не нравятся некоторые их поступки по отношению к вам. Важно осознавать и быть готовым к познанию того, как вы воспитывались, поскольку, я уверяю вас, наиболее сильное влияние на ваше родительское отношение к детям оказывает то, как в детстве обращались с вами. Это будет верно и в том случае, если вы ненавидите то, как с вами обращались, поскольку тогда вы будете предпринимать серьезные усилия, чтобы не допускать подобных ошибок со своей стороны. Это может быть превосходно, но может оказаться и не лучшим вариантом для вас и вашего ребенка, если вы первым делом действуете противоположным образом, а не осознаете реально, что вы делаете.

Большинство людей неосознанно воспринимают шаблон обращения с детьми, который отражает отношения, существовавшие между ними и их родителями. Употребляемые слова, нюансы, даже стиль может быть другим, но основные образцы склонны повторяться. Если ваши родители манипулировали вами посредством чувства вины, вы будете склонны поступать так же, даже если будете делать это более незаметно, иными словами или приемами. Если ваши родители шлепали вас, когда сердились, вы, наиболее вероятно, будете поступать так же, когда выйдете из себя. Если ваши родители доверяли вам, то вы будете более склонны доверять своим детям и т. д.

Если вы действительно хотите измениться и действовать иным путем, вы должны очень внимательно следить за своими поступками. Поведенческие стимулы находятся в вашем подсознании, это прочно укоренившиеся шаблоны, ставшие частью вашей жизни еще до возраста сознательной памяти. Если вы сможете «взглянуть на себя со стороны», то поймете, что я хочу сказать. Вы будете действовать совершенно сознательно, осуществляя то, что восприняли из современных теорий по воспитанию детей, но в особо напряженные моменты вы внезапно обнаружите, что повторяете слова своей матери! Не только я одна замечала подобные вещи — даже карикатуры Cathy подшучивают над этим.

Потребности младенца

Как намекают карикатуры Cathy, когда ребенок подрастет настолько, чтобы передвигаться, у вас вряд ли появится время, чтобы читать книги по воспитанию. Наилучшим временем для чтения книг, как я вспоминаю, был период беременности. Поскольку, вероятно, большую часть читателей этой книги составляют будущие мамы, то я начну с рассказа о младенцах, о современных рекомендациях по уходу за ними, а также о том, что «работало» в моем случае, хотя и не было «в моде». Я с легкостью допускаю, что младенчество моих детей было самой простой порой моей жизни с ними. Чем старше они становились, тем более серьезные вопросы возникали.

Если вы читаете эти строки, ожидая своего первенца, и слегка побаиваетесь будущего, я могу понять вас. Я тоже была испугана, хотя ко времени первой беременности мне было уже 27 лет. У меня не было никакого опыта обращения с маленькими детьми. Знакомые никогда не «подбрасывали» мне своих малышей, и я вспоминаю, что когда во время беременности кто-то из навещавших меня попросил подержать своего младенца, моя мать даже смеялась над тем, «как неестественно» я выглядела. Однако же, когда мне положили в руки мое собственное создание, это оказалось очень «естественно». Передо мной лежало крохотное существо, чье невидимое присутствие я ощущала в течение многих месяцев, полностью зависимое от меня, такое нежное и любимое.

Согласно моим наблюдениям (ненаучным, но основанным на моем опыте), поведение маленького ребенка гораздо больше зависит от матери (или других, присматривающих за ним), чем от самого ребенка. Если вы обращаетесь с малышом спокойно, с сердечной уверенностью, ребенок будет спокойным и довольным. Если же вы неуверенны и нервозны, то ребенок воспримет это и будет вести себя соответственно. Пожалуйста, не воспринимайте это неправильно, но это немного похоже на обращение с животным. Спокойное, уверенное дружелюбие склонит на вашу сторону любое животное, тогда как ваш страх и неуверенность воспринимается им как угроза. Лошадь немедленно ощущает, боится ли только что севший на нее человек или нет.

Для того чтобы преодолеть нервозность, молодой матери полезно посмотреть на мир глазами младенца. Жизнь, естественно, приводит малыша в замешательство. Он только что пережил травмирующий опыт прихода в этот мир и не может четко отделить себя от матери, частью которой он являлся и которая его кормит и удобно пеленает, но не всегда находится рядом. Вполне возможно, что воспоминания о жизни до рождения, или «прошлой жизни», туманятся в его мозгу, наряду с новыми звуками, запахами, чувствами и образами, которых он еще не понимает. Почему он в таком маленьком теле, которое не может ничего делать? Почему он не может заставить других людей понять, что ему нужно? Что ему действительно нужно? Все, что имеет значение, — это только то, что временами он ощущает надежность и комфорт, а временами нет. Когда он кричит, возможно, он только пытается сказать нам:

«Может, кто-то найдет какой-либо смысл во всем этом и даст мне ощущение безопасности?»

На этой стадии жизни, вне зависимости от типа темперамента, ребенок действует инстинктивно, а важнейшая часть его инстинктивной потребности — ощущение безопасности. Если вы подумаете о том, что должен чувствовать ваш ребенок, вы отбросите все страхи, которые у вас могут быть, потому что они вторичны по отношению к главному; а главное — убедить его, что этот мир безопасен и добр.

Когда 25 лет назад родился мой первый ребенок, как раз шла борьба между уходящей модой вскармливания из бутылочки (которое все еще предпочитали некоторые больничные сестры, вероятно из-за удобства) и наступающей модой грудного вскармливания (которое обычно рекомендуют детские врачи). Моя мать твердо отстаивала грудное вскармливание, и ее не требующая доказательств позиция сильно подкрепляла мою собственную уверенность, что «новый» способ имеет смысл. Моя мать успешно вскормила своих детей в соответствии с традициями своей семьи, наперекор практически тотальной пропаганде бутылочного вскармливания, наперекор активному отговариванию со стороны других людей, так что не случайно ее позиция была: «Конечно, ты сможешь кормить ее сама».

Первые несколько дней могут быть трудными, но если вы остаетесь верными своему выбору, то это действительно лишь несколько дней; дальше все пойдет проще, а награда очень велика. Это очень близкий, теплый контакт с малышом, он усиливает вашу связь. Грудное молоко, предназначенное самой природой для выкармливания младенца, значительно реже вызывает желудочное недомогание, чем искусственная смесь. Ночное кормление гораздо проще, а когда мои приятели, кормившие ребенка из бутылочки, отправлялись с ним в гости, то вынуждены были тащить с собой огромную и неудобную сумку, а я брала с собой только запасную пеленку.

В чем я никогда не соглашалась с детскими врачами, так это в кормлении «по требованию», которое часто пропагандируется и сегодня. По моим наблюдениям, когда я сама была кормящей матерью, да и теперь, кормление по требованию чаще всего имеет своим результатом нехватку времени для сна, толстого, но беспокойного ребенка и измученную мать. С моим первым ребенком, Шэннон, я последовала здравому совету, полученному по телефону от матери; мать предложила мне постепенно увеличивать промежутки между кормлениями ребенка с терпением, спокойствием, ласками, успокаиванием и маленькой бутылочкой воды, если необходимо. У меня был спокойный и довольный ребенок при пяти кормлениях в день; дочурка спала с полуночи до шести часов утра через несколько недель после рождения. Ей еще не было двух месяцев, когда я отменила кормление перед полночью, и она спокойно спала всю ночь.

Для тех, кто хотел бы забежать вперед к потенциальным астрологическим вопросам, скрытым в последнем утверждении, я могу сказать, что у этого ребенка Солнце было в Стрельце, а Луна в Близнецах. Это не она была по характеру спокойной, это я была спокойна и твердо убеждена, что кормление «по требованию» не в ее и не в моих интересах, что бы при этом ни советовали врачи. Ее бабушка (моя мама), мой собственный инстинкт и здравый смысл восторжествовали.

Ко времени, когда двумя годами позже родилась моя вторая дочь, Молли, характер советов по беременности и кормлению изменился снова. Рассудив, что то, как я обращалась со своей первой дочерью, прекрасно сработало, я выслушивала все, что говорили мне специалисты, отвергала то, что противоречило моему опыту, и делала все точно так же, как и прежде. Молли была таким же спокойным и довольным ребенком, каким была Шэннон, и прекрасно спала всю ночь через несколько недель после рождения. (Если бы это не сработало, я бы «возвратилась назад к книгам», я не столь упряма.)

Девятью годами позже, когда родилась моя младшая дочь, Элизабет, мода изменилась опять, но, используя те же методы, которые успешно служили мне в прошлом, я растила третьего «хорошего» и очень «легкого» ребенка. Когда в 1991 году у Шэннон появилась дочь, моя внучка Тесса, она последовала моему и бабушкиному примеру и получила такого же «легкого» ребенка. Всегда и везде нам приходилось видеть других молодых мам, которые, исполняя некоторую систему требований по выращиванию ребенка, кормили каждые два или три часа, не стали ночью, но все же их малыши были очень беспокойны. Быть может, нам просто везло? Возможно. Мой ограниченный опыт не столь велик, чтобы оспаривать представление, что колики или общее беспокойство — это необъяснимая вещь, которая может произойти с каждым, в любое время, без всяких видимых причин. Я подозреваю, что недостаток сна и нарастание напряженности у человека, заботящегося о ребенке, усугубляет колики и беспокойство. Я отказалась от кормления по требованию, конечно, не для того, чтобы оставаться холодной и безучастной; я вовсе не предполагаю, что наше расписание более важно, чем расписание ребенка. Я как раз считаю, что при кажущемся беспокойстве из-за груди или бутылочки каждый раз, когда вы оказываетесь рядом, днем или ночью, даже если животик полон от недавнего кормления, — ребенку скорее требуется безопасность, чем еда. Безопасность предполагает теплоту и питание, но также определенный режим и исполнение ожиданий. Если каждый раз, когда ребенок хнычет, вы засовываете бутылочку или грудь ему в рот, то он усваивает, что еда приравнивается к вниманию. Если же вы вместо этого предлагаете другие виды положительного внимания, ребенок научится столь же положительно реагировать на это и не будет «требовательным» в отношении еды. Ощущению безопасности не благоприятствует раздраженная, измотанная мать, которая нервничает из-за недостатка сна и из-за того, что превратилась в молочную машину. Чтобы вырабатывать много любящей энергии и отдавать ее своему малышу, вам действительно следует заботиться и о себе тоже.

Мало что так помогает вам в эти первые трудные месяцы, как шесть часов непрерывного сна. Ребенку тоже требуется сон — много сна. Мягкий перевод малыша на более продолжительный сон и в удобное для вас время не причинит ему вреда. Конечно, вы не должны оставлять его кричащим, не проверив, все ли в порядке, и не успокоив его. Не стоит ради этого сразу давать ему еду, если не прошло еще и трех часов после кормления. Попробуйте сначала что-нибудь другое. Не вредно также разбудить малыша для кормления, если он спит более четырех часов днем; это обеспечит ему более длительный период сна ночью.

Кормите вы малыша грудью или из бутылочки — исключительно важно прижимать его к себе во время кормления. Если ребенок засыпает не насытившись после 20–30 минут кормления, пощекочите его за щечку, и тогда обычно сосание возобновляется. Нежное прижимание и поглаживание ребенка так же важно, как и еда. Когда моя малышка беспокоилась, то я размещала ее в детском креслице рядом с тем местом, где я работала, так что я могла разговаривать с ней во время работы; чаще всего это приводило к тому, что она успокаивалась. Также очень здорово носить ребенка привязанным к телу, как это делают мамы-индианки. Я уверена, что дети коренных жителей Американского континента в таких «держателях» гораздо меньше плачут. Если все это не помогает, попробуйте использовать бутылочку с водой, прежде чем прибегнуть к слишком раннему кормлению.

Если через месяц или около того ваш малыш, находящийся на грудном вскармливании, все еще старается разбудить вас в третьем часу утра или в другое неудобное время, предложите ему три-четыре унции смеси в качестве дополнения к грудному молоку при последнем кормлении — и не чувствуйте вины за это! Иногда грудного молока становится мало к концу дня. Когда я решила, что мне давно уже необходим приличный ночной сон, то обнаружила, что небольшое количество смеси при последнем кормлении делает этот трюк довольно простым и ребенок спокойно спит всю ночь. Это может сработать и у вас тоже — а возможно, и нет. Не очень разумно упрямиться и следовать только одной идее до тех пор, пока вы не почувствуете ошибку или просто потерпите неудачу; пробуйте что-нибудь другое.

Крайне важно в эти первые «инстинктивные» месяцы привить ребенку уверенность, что его потребности будут удовлетворены, но не менее важно для здоровья и благополучия всех найти баланс между потребностями ребенка и своими. Если вам удастся почувствовать уверенность — и никакой вины, — то вы сможете расслабиться, а если вы расслабитесь, то я гарантирую вам, что и ваш малыш станет менее напряженным. До определенной степени эта идея работает вне зависимости от возраста ребенка, но ее труднее реализовать, когда он становится старше. Поэтому так важно вам обоим расслабиться сейчас!

Я феминистка, и для меня карьера имеет большое значение, так что я понимаю тех женщин, которые жонглируют служебными делами и материнством. Все же я очень рекомендую вам, по возможности, устроить так, чтобы быть с малышом дома, по крайней мере несколько первых месяцев. Сойдите с наезженной колеи, усвойте, что основное ваше время принадлежит малышу, и попытайтесь на этом расслабиться. Мир не остановится, если вы не сделаете чего-то еще в течение нескольких месяцев. Ваше тело претерпело множество изменений, и ему нужно некоторое время для восстановления. Когда ребенок спит, вздремните сами немного, если вы устали. Если же вы все-таки никак не можете избежать возвращения к работе, то остается надеяться, что отец или надежная няня смогут оказать постоянное заботливое внимание вашему малышу — и вы должны бесконфликтно принять, что более сильная связь возникнет между ребенком и главным для него человеком. Ребенок не признает голоса крови. Для него имеет значение, кто дает ему ощущение защиты, уверенности и любви.

Уверенность, которая устанавливается в эти первые месяцы и первые годы, до времени сознательной памяти, имеет огромное значение для способности вашего ребенка успешно справляться с жизнью, какими бы ни были особенности его характера. Вы не сможете защитить своего малыша от всех потенциальных травм. Многие вещи происходят вне нашего личного контроля. Но самое раннее спокойное и уверенное окружение вы можете и должны обеспечить.

Родители должны добиваться большего понимания и гибкости служебного графика от своих нанимателей. Не имеет большого значения, если кто-то чего-то не совершит — или совершит — в жизни, но нет ничего более важного для будущего благополучия всего общества, чем хорошая ранняя подготовка наших детей. Это в интересах каждого, и, поверьте, все это хорошо понимают.

С этим я «покидаю трибуну». Но мне хочется сказать еще несколько слов отцам. Вы нужны ребенку, а также вы нужны матери. Ей необходима ваша помощь в домашних делах, с которыми ей трудно справляться. И она, и малыш нуждаются в том, чтобы вы оказывали им поддержку и уделяли ребенку внимание так часто, как только это возможно. Я была очень признательна отцу наших малышей за то, что он брал на себя укладывание их в постель. Мать как «источник еды» не слишком подходящая фигура, чтобы успокоить ребенка на ночь. Ребенок мог уже достаточно насытиться, но ему не хватает нежного контакта, мать устала, но он хочет продолжать еду — главным образом потому, что это позволяет продолжить нежный контакт с матерью. Нет ничего лучше сильной, уверенной отцовской руки, легкого поглаживания по спине, — это успокаивает усталого ребенка, склоняет его к готовности уютно устроиться в кроватке и заснуть.

Появляется индивидуальность

Через несколько месяцев после рождения ребенок начинает меньше спать в течение дня, становится более живым, настойчиво изучает все вокруг — ваше лицо, свои руки и ноги, все то, что попадается ему на глаза, — волшебство рождения поистине начинает становиться волшебством индивидуальности. Ребенок полностью осознает, что это он сам, отдельный от матери. Книги указывают, что это происходит в возрасте около шести месяцев; я обнаружила это несколько раньше. Игры в прятки являются частью обучения: мать и отец (или объекты) исчезают, а затем опять появляются. Они продолжают существовать, даже когда не находятся в поле зрения. Ребенок учится сидеть, передвигаться путем перекатывания, ползанья, первых шагов, он узнает и постигает так много вещей — это поистине гений, он учится и растет быстрее, чем будет это делать когда-либо впоследствии. Он живет в волшебном мире постоянных новых открытий, — но есть еще много вещей, которые кажутся необъяснимо пугающими.

Одна из наиболее интересных книг по психологии маленьких детей — «Волшебные годы» Сельмы Фрайберг (The Magic Years, Selma H. Fraiberg). Ее «конек» — анализ сил, верований и страхов детей, тема примитивного, суеверного волшебства, которое постепенно разрушается логикой и объективной реальностью. Ребенок, говорит она, живет в волшебном мире, где, как он верит, его действия и мысли вызывают события. Позднее он верит в «человеческие и сверхчеловеческие причины естественных событий и обычных происшествий в его жизни». Поскольку ребенок живет в своем воображении, его мир остается нестабильным и призрачным, пока не будет подчинен и «поставлен на место рациональными мыслительными процессами».

Возможно, мой трудный внутренний ребенок отказывается расти, но я смотрю на волшебство иначе, чем Фрайберг. Я на самом деле верю, что мои действия и мысли могут вызывать события. Однако я считаю, что в ее книге есть много ценного, и ее стоит прочесть.

Меня восхитило ее сравнение родителей с миссионерами, которые несут цивилизацию примитивным дикарям; но путь, который я предпочитаю в эти первые «волшебные годы», является продуктом моих собственных взглядов на волшебство. Я предпочитаю думать о родителе не как о миссионере, решившем преобразить дикарей, а скорее как о более зрелом волшебнике, который встречает талантливого новичка. Давайте в целях этой аналогии назовем родителя знатоком, который наставляет природно-талантливого, но необученного маленького волшебника в вопросах волшебства, этики и концентрации собственных сил. Ребенок нуждается в руководстве и примере на пути осознания своего мира и наполняющих его вещей. Ему необходимо научиться находить свой собственный уникальный стиль действий и мыслей, находить веру в себя — это позволит ему создавать ситуации, в которых он будет в гармонии со своим миром и другими людьми, его населяющими. Можно назвать это более «цивилизованным», но еще лучше — давайте назовем это более зрелым видом волшебства. Это уже не просто суеверие: ребенок начинает осознавать, он становится более сфокусированным, «оперяется» как знаток.

Помогая ребенку выяснить, кто он есть, что он может и чего не может, но не разрушая его личного волшебного стиля, родитель узнает тоже очень много. Одно из наиболее глубоких открытий, которые вы сделаете на ранних этапах родительского опыта, — громадное терпение, которым вы обладаете! Вам кажется, что вы проявили всю мыслимую заботу, — а ребенок словно «сошел с рельсов». Что вы сделали неправильно? Возможно, ничего. Ребенок как раз достиг новой стадии развития. В отдельных случаях перемена может происходить немного раньше или позже, чем указано в книгах, но все дети, по-видимому, проходят через это. Во многих случаях, чем больше вы пытаетесь контролировать, тем хуже это получается. Одна из труднейших, но необходимых вещей — научиться видеть, когда следует предоставить ребенка самому себе.

Иногда вам лучше стать безучастным зрителем и позволить выплеснуться маленькой ярости, пока не возникло настоящей травмы. Я вспоминаю мою первую дочь, Шэннон, в возрасте восьми или девяти месяцев, когда она сидела на полу и с неистовой решимостью пыталась всунуть деревянные кубики различных размеров в соответствующие отверстия в коробке, яростно швыряла их в коробку и горько плакала. Я несколько раз мягко пыталась показать ей, как повернуть кубик таким образом, чтобы форма совпадала и он просто входил в отверстие, но она была полна решимости сделать это по-своему и сердито отвергала мою помощь. Поэтому я сочла за лучшее оставить ее в покое и продолжать свою работу. В конце концов она остыла, попробовала снова, сделала все, как нужно, гордо улыбнулась и принялась за что-то другое, совершив колоссальной важности маленькое сосредоточенное волшебство!

Дети этого возраста — очень решительные маленькие исследователи, полные страсти к открытиям; они обучаются с наибольшей скоростью, которой никогда уже не достигают впоследствии. Конечно, вам следует защищать их от очевидной опасности, а дом — от полного разрушения, но чрезмерная защита может «задушить» обучение и создать ненужные страхи. Я отдаю предпочтение такому переустройству дома, чтобы остались необходимыми только редкие «нельзя» в пределах досягаемости, чтобы безопасные интересные вещи были доступными, возможные места падений закрыты чем-то мягким, а манежи использовались как можно реже.

Изредка «нельзя» необходимы, поскольку необходимо научиться уважать вещи других людей, и немало есть такого, чего ребенок не должен делать — но тут он вас еще не раз проверит! Я вспоминаю мою маленькую внучку Тессу в десять месяцев, с ликующей улыбкой, на руках у матери; она снова и снова тянется к карточке в рамке на краю стола — проверяет. Тессе спокойно, но твердо говорят «нельзя» и, когда необходимо, либо отвлекают, либо уносят от стола, и карточка остается на месте — решимость Шэннон столь же тверда, как и в свое время с кубиками. Здесь урок и для вас — маленький пример большого вопроса, который будет вставать перед вами снова и снова многие годы. Это последовательность. Если вы отступаете, ребенок получает очко. Но фактически он не выиграл, поскольку он узнал, что «нельзя» означает «может быть», и то, что вы говорите, не заслуживает доверия. А это не содействует уверенности ребенка.

Чуть постарше ребенок начинает вырабатывать и испытывать общее представление о СЕБЕ как отдельном от родителей существе. Он открывает свою индивидуальность и проверяет свою независимость. Это захватывает и пугает. Одна из пугающих вещей такова: «Теперь, когда я знаю, что мама — это не я, как я могу знать с уверенностью, что она вернется, если вот она ушла?» Вероятно, по этой причине ребенок, который спокойно спал ночью в течение месяцев, становится внезапно беспокойным и пытается вовлечь родителей в игру «не хочу спать», пока вы все не валитесь с ног — или возвращаетесь на его крики снова и снова в течение ночи, готовые играть. Если вы играете, проблема не решается, и столь необходимые вам вечера будут сломаны. Я не думаю, что возможно «испортить» грудного младенца, но вы можете превратить в тирана подросшего ребенка, если не будете сохранять сбалансированную твердую позицию.

Все мои дети, когда начинали ходить, прошли через проблему укладывания в постель. Наиболее упрямой была моя младшая дочь Элизабет. Я вспоминаю то время, когда мы решили, что с нас хватит и она просто должна выкричаться. Мы заверили ее, что мы рядом, в гостиной, что ей пора спать и что утром мы увидимся. Она вопила, нам казалось, вечность. Это было ужасно, и мы с трудом выдерживали, чтобы не пойти проверить, как она там. Наконец тишина. Мы прокрались в детскую и обнаружили, что она крепко спит стоя, держась руками за перекладину кроватки. Мы мягко уложили ее, и она проспала всю ночь, а утром приветствовала нас радостной улыбкой. Этот сценарий повторялся несколько вечеров, но затем все опять наладилось.

Хорошая книга по воспитанию ребенка обязательно должна объяснять, почему в определенном возрасте дети ведут себя так или иначе (например, страх разлуки как естественная стадия развития). У начинающих ходить малышей много страхов, которые могут нам казаться неразумными, но они очень реальны для ребенка и вполне понятны в рамках умственного развития на соответствующей стадии. Понимание этого «почему» может помочь вам эмоционально объединиться с ребенком и сознавать, что вы делаете, направляя его, а не поддаваться отчаянию или гневу.

Так называемые «ужасные двухлетки»

Это плохое название, но детям в возрасте около двух лет часто вешают этот ярлык. Профессиональный психолог может морщиться, но я утверждаю, и я давно и не раз это замечала, что Природа обычно дарит наивысшую смышленость человеку в двухлетнем возрасте для того, чтобы его не удушили родители.

Руководство вашим маленьким волшебником должно состоять из уравновешенных частей — вашего собственного примера и доброго, но твердого управления; вы должны помогать ему развить самоконтроль, но и чувствовать, когда следует сдержать себя и дождаться готовности ребенка. Подталкивание не принесет особого успеха — ребенок будет делать это, когда он готов. Ваша задача — следить за готовностью и обеспечивать окружение и атмосферу, которые необходимы ему и в которых он обнаружит, что может и хочет делать все то, что, в конечном итоге, и должен делать, чтобы жить дальше. С моими первыми двумя малышами я была типичной молодой и полной энтузиазма мамой, настроенной делать все «правильно». Существовала целая серия книг по созданию суперребенка — «Научите вашего малыша читать», как я думаю, была одной из них. Идею представить не трудно. Родителей учили сосредоточивать усилия на каждой стадии развития, и, ориентированная на цель, с моими карточками и картонными буквами, я оказалась идеальной исполнительницей. Мои девочки действительно делали все рано, могли читать еще до детского сада, и все это шло у нас даже весело, за исключением разве что привычки к горшку: эта программа не была успешно выполнена к двухлетнему возрасту, несмотря на традиционное требование моей матери начинать это раньше.

Ретроспективный урок для меня начался с Элизабет, родившейся в то время, когда я стала старше (38 лет) и больше была погружена в карьеру. Я уже не горела таким энтузиазмом и интересом к тому, что она делает, и была гораздо более спокойна относительно своей способности воспитать «нормального» ребенка. Я рассудила, например, что не помню никого, кто бы ходил в институт в пеленках, Я перестала напрягаться, подождала, пока она заметит, что делают старшие, и проявит определенные знаки, что хочет быть сухой и чистой, а затем предоставила ей горшок. Она научилась сама, практически без каких-либо усилий с моей стороны, в возрасте как раз двух лет, раньше чем любая из ее сестер, с которыми я так старалась ускорить процесс обучения. Без каких-либо усилий с моей стороны (кроме чтения на ночь) она научилась и всему остальному так же рано, как и две старшие сестренки, даже сама научилась читать до детского сада. Ее преимущество состояло в том, что дом был полон взрослых и почти взрослых людей, которые уделяли ей внимание и которым можно было подражать. У нее, ребенка от второго брака, было несколько братьев и сестер со стороны отца в возрасте десяти и более лет, а также две старшие сестры от меня.

Два года — это основной возраст, когда малыш, обнаруживший свою независимость, объявляет это неистовым «НЕТ!». Это открытие начинается в середине второго года жизни, а в возрасте двух лет становится очень выразительным. «Нет» входило в число первых слов моих дочерей, внучки и, я полагаю, практически всех детей. Моя мать и сейчас любит вспоминать, что моими первыми полными предложениями были «Я сделаю это сама» и «Не трогайте меня». Я обнаружила в блокноте мою запись одной из первых фраз средней дочери Молли: «Мама! Я сама!»; она тогда упорно сражалась, пытаясь одеться.

Тот, кто преподавал язык подросткам иди взрослым, вряд ли будет спорить со мной о волшебной легкости, с которой двухлетки изучают сложный язык. Вы можете наилучшим образом помочь этому конкретному виду волшебства, разговаривая как можно больше со своим ребенком и читая ему с самого раннего возраста. К двум годам вы должны уже и читать и разговаривать о книгах. Называйте предметы на картинках и задавайте небольшие вопросы, чтобы научить и ребенка говорить и называть предметы,

В два года (или чуть раньше) ребенок учится языку очень быстро, но все же не достаточно, чтобы избежать значительных затруднений в общении. В один прекрасный день он, совершенно неожиданно, выстраивает слова в предложения, и несколько забавных высказываний, которые вы записывали за ним в свой дневник, «разрастаются» в огромный словарь. С этого момента проблема упрощается. Общение — наилучший учитель.

Между моими первыми дочерьми была разница в возрасте почти ровно два года. По мере взросления их вкусы и индивидуальности становились все более различными, но в детстве их иногда ошибочно принимали за двойняшек; они были так похожи, что на некоторых одиночных фотографиях я не могу определить, кто из них кто. Во многих отношениях было очень приятно иметь двух забавных маленьких девчушек столь близких по возрасту, но если бы меня спросили сегодня, я бы сказала, что разница между детьми в три года, пожалуй, лучше. Она из причин этого — языковой барьер, а другая — очень противоречивая природа двухлетнего возраста.

Двухлетний ребенок нуждается в стабильности, потому что его собственный внутренний мир все еще неустойчив. Он изучает себя, пробует много вещей и пытается научиться принимать решения. Выражая свою независимость, он противоречит вам («НЕТ!»), но часто противоречит и себе. Последовательность и надежность окружения очень важны для него, а потрясения из-за крутых перемен будут сопровождать его долгое время как часть подсознательного «программирования». Появление новой сестры или брата — это решительная перемена.

Шэннон справилась с этой и многими другими большими переменами в ее жизни очень хорошо, учитывая, что было много переездов, развод, отчим и другие большие события, пока она росла. Я удивляюсь этому, глядя на ее задумчивое и печальное личико, когда она позирует со мной и своей новорожденной сестренкой. Как ни старательно мы готовились, она заболела, с жаром и лихорадкой, разлучившись со мной впервые в жизни, когда я отправилась в роддом. Возможно, этот опыт был начальным толчком к тому, что она стала наиболее консервативной и традиционной из трех моих детей.

Модификация индивидуальности Шэннон также, вероятно, связана с семейным положением. Первые дети получают полную дозу внимания молодых родителей, стремящихся все сделать «правильно», и от них обычно ожидается, что они будут «большими» мальчиком или девочкой, когда новорожденный потребует большую часть родительского внимания. Неудивительно, что они склонны быть более серьезными, несмотря на другие факторы индивидуальности.

Практически невозможно адекватно подготовить ребенка к рождению нового малыша, пока у вас нет даже общего языка, чтобы поговорить об этом. В три года ребенок более готов счастливо общаться с новорожденным, поскольку это первый возраст имитации, и трехлетний ребенок может даже быть хорошим маленьким отцом или матерью в желании помочь вам. Игрушки-утешители, пустышки часто очень важны в возрасте около двух лет. (В некоторых случаях это начинается во второй половине первого года.) Не уделяйте этому большого внимания, это пройдет. Если же предмет становится слишком грязным, вы, наверное, сможете его постирать, когда ребенок увлеченно занимается чем-то еще. У Шэннон были три мягкие игрушки (панда, собачка и медвежонок), которые она заботливо укладывала рядом с собой в порядке ежевечернего ритуала. Горе всем нам, если одна из них пропадала. А у Молли была пустышка, она также сосала сустав своего пальца и накручивала локон волос, пока я временами немного не подстригала его, чтобы распутать.

Дайте вашим «ужасным двухлеткам» как можно больше стабильности и последовательности в жизни, не стесняя их растущей независимости. Не торопитесь, и пусть у них все идет своим чередом; когда возможно, поддерживайте чувство юмора. Им будет три года скорее, чем вы думаете, и вы будете вспоминать истории, в которых они были забавными, несносными и волшебными малышами.

От трех до шести

Если есть исключение моему предыдущему замечанию — что с детьми просто, но становится все более сложно по мере того, как они становятся старше, — то это благословенный трехлетний возраст. После «ужасных двухлеток» трехлетние дети особенно восхитительны. По-прежнему забавные, они могут теперь беседовать с вами, что упрощает многие вещи. В этом возрасте они любят подражать матери и отцу и возводить обоих на пьедестал. Это, конечно, означает, что вам следует подавать хороший пример. Это верно в любом возрасте, но крайне важно именно теперь, когда ребенок вовлечен в обучение посредством имитации.

В этом возрасте дети отождествляют себя с родителем своего пола, так что он становится особенно важной ролевой моделью. Родитель противоположного пола, скорее, становится романтическим идеалом, оказываясь в этом смысле подсознательной анимой (в терминах психологии Юнга), которая сильно влияет на будущий выбор партнера. Я лично не помню каких-либо ревнивых конфликтов, вызванных этим, но знаю, что это происходит во многих случаях. Ребенок лучше общается с любым родителем отдельно, чем с обоими вместе. Он склонен соревноваться с родителем своего пола за внимание родителя противоположного пола.

В любом случае вы, как ролевая модель, становитесь очень важным в эти годы, и так продолжается на протяжении многих лет, так что держите этот абзац в уме по отношению к любой другой возрастной группе, которую я буду упоминать. Я уже говорила, что пример — не просто лучший способ влияния на людей: это единственный способ. Мой опыт говорит мне, и я уверена, что вы согласитесь со мной, что нет ничего такого, что родитель или учитель может сказать, и оно окажет такое же сильное впечатление, как то, что он делает.

В этом возрасте ваш ребенок очень чуток к вашему ободрению или отсутствию такового. Он ничего не делает просто так. Он делает это для того, чтобы доставить вам удовольствие. Очевидно, ребенку будет легче расти и обучаться, если вы сами научитесь улавливать, что он что-то делает хорошо, — и говорить ему об этом! Критика необходима, но выражайте ее позитивно, поскольку негативная критика может сильно навредить самооценке. Не многие дети принесут что-либо «показать вам» после неодобрения; скорее, они будут склонны считать себя униженными и недостойными. Похвала, когда она заслужена, несравненно больше ободряет, а конструктивные предложения могут быть хорошим поводом для похвалы.

По мере того как ваш ребенок наблюдает, имитирует и старается, он обретает умение и самоконтроль. Одно из главных условий воспитания зрелого волшебника — умение владеть собой. Я говорю о внутреннем контроле и возрастающей способности фокусировать цель и идти к ней; это приходит от уверенности в собственной способности. Короче говоря, чтобы создавать волшебство в вашей жизни, вам нужно верить в себя. Три года — экспансивный возраст. Экспансия — это ключевое слово планеты Юпитер, которая, для возраста от трех до четырех лет, двигаясь вдоль зодиака, впервые формирует угол 90 градусов (в астрологии это называется квадратурой) к тому положению, которое она занимает в карте рождения ребенка. Ребенок продолжает очень быстро учиться и выходит из собственного маленького мира, главным образом дома, в более обширный мир, который включает игру с другими детьми. Это время открывает перед ними возможность изучать более широкий диапазон деятельности, чем тот, который доступен им дома, а также развивать социальное искусство взаимодействия с другими детьми. Здесь чувство собственности двух детей учится кооперироваться и делиться. Дети учатся этому социальному искусству друг от друга я большей частью лучше, чем можем научить их мы. Если вы отступите в сторону и дадите им шанс, они сами достаточно тонко решат свои маленькие разногласия и ссоры.

Все мои дочери ходили в подготовительную школу. Все они родились зимой или осенью, так что начинали ходить туда до наступления трех лет и продолжали занятия до поступления в начальную школу каждый день до обеда. Я была (и остаюсь) убежденной сторонницей подготовительных школ Монтессори, и я смогла, пусть не в полном объеме, дать своим трем девочкам дошкольную подготовку в них, хотя тогда с трудом могла себе это позволить. Нет необходимости детально рассматривать методы их работы, поскольку есть множество книг по этому вопросу. Достаточно сказать, что эти школы имеют прекрасно разработанные методики, позволяющие каждому ребенку развивать свое умение независимо, своим собственным темпом. Замечательные игрушки и пособия подобраны так, чтобы способствовать этому, с небольшими пояснениями со стороны учителя, который редко сидит перед классом, а спокойно ходит вокруг, наблюдая и направляя, если необходимо. Наблюдать за таким классом во время занятий одно удовольствие. Дети веселятся и учатся множеству вещей без малейшего давления. Все три мои дочери научились там читать и выполнять простейшие математические действия.

В течение двух лет, когда мы в 70-х годах жили в Сан-Франциско, они посещали очень хорошую кооперативную подготовительную школу. Каждый родитель работал там один день в неделю, так что соотношение взрослых и детей было идеальным. Эта школа была более шумной и не гак хорошо организованной и богато оборудованной, как школа Монтессори, но многие родители оказались творческими, артистическими людьми; они с энтузиазмом вносили действенное разнообразие в занятия детей. На втором году одна из ассистенток была вынуждена уйти, и, поскольку у меня был опыт преподавания в детском саду, мне предложили занять это место, что я и сделала; я проводила каждый день занятия по полдня. Это был хороший опыт, но за это время я осознала и то, что, видимо, лучше мне быть матерью девочек.

Я не могла поверить, что маленькие мальчики находят столько способов, чтобы натворить неприятностей. В этой сфере они проявляли такое творчество, которое трудно вообразить. Группа маленьких девочек может быть гораздо более шумной, но никакие шесть девочек не способны на столько проказ, сколько может придумать один мальчик. К счастью, эти маленькие озорники были смышлеными и иногда даже забавными, но все же спасало меня, пожалуй, лишь то, что мне не нужно было сидеть с ними с утра до вечера.

Одна из проблем, с которыми мне было трудно справиться в занятиях с мальчиками, — это их пристрастие к уличному языку. Им доставляло большое наслаждение употреблять каждое шокирующее слово, которое они где-либо слышали. Я достаточно хорошо справлялась с этим в школе, используя следующую тактику: спокойно просила их дать определение употребленному слову, а когда они не могли этого сделать, по крайней мере удовлетворительно, то мы обсуждали, почему они используют слово, значения которого не знают, и предлагались замены. Это работало некоторое время. К чему я совсем не была подготовлена, так это к общению с моей славной, обычно послушной маленькой дочерью, изрекающей те же слова дома. Шэннон всегда была наиболее прямой из всех моих дочерей; и здесь тоже не было исключения. Мне стыдно признаться, но однажды, когда она упорно повторяла наихудшие из мальчишеских непристойностей, я вышла из себя и вымыла ее рог с мылом.

Она иногда рассказывает эту историю, и мы обе смеемся над ней теперь. Но я рассматриваю это как одну из моих ошибок, хотя дочь после того и видоизменила свой язык (по крайней мере, в моем присутствии). Не поймите меня ложно: обычно она была исключительно корректной юной леди, особенно в общественных местах, где, она знала, не подобает быть иной. Я рассказываю вам эту историю, чтобы продемонстрировать, что уличный язык — это обычное хвастовство дошкольников, даже в «изысканном» окружении, с родителями, которые сами никогда не употребляют таких выражений. Расценивайте это как попытки попробовать что-то новое.

Я не рекомендую решать эту проблему так, как я решала с Шэннон. Лучше обсудить значение слова, а возможно, и дать подумать в одиночестве в детской комнате, если несоответствующее поведение продолжается.

Отчасти связан с вышесказанным интенсивный интерес к полу и к тому, откуда берутся дети. В это время нужно быть готовым ответить на массу вопросов. У нас была складная книжка с картинками, рассказывающая об опылении растений, о том, как появляются на свет животные и люди. Она была изрядно потрепана от неоднократного обращения к ней. Я думаю, что лучше отвечать на вопросы просто и честно, но не предлагать большего, чем спрашивается в данный момент. Обычно ребенок вполне удовлетворяется простым объяснением и вовсе не стремится к избытку информации. Будьте спокойны, скоро вы получите следующий вопрос!

В эти годы вы также можете обнаружить, что у вашего ребенка есть воображаемый друг, с которым он разговаривает. Подыгрывайте ему и не беспокойтесь об этом, а также никоим образом не унижайте ребенка и не насмехайтесь над ним. Это происходит со многими детьми, особенно обладающими богатым воображением. Это может быть важное успокоение, способ необходимого выражения чувств или манера обращения с новыми вещами, страхами, конфликтами или неясностями в его жизни, Это стадия чаще всего скоро проходит, но возможно, и затянется. Очень маловероятен какой-либо вред от нее. Разве вы не разговариваете сами с собой иногда? Что касается меня, то это случается. Возможно также, что ребенок будет рассказывать, что он вправду видит людей, которых не видят другие. И опять, я настоятельно рекомендую вам не насмехаться и не выражать тревогу. Наука и объективность не объясняют все в этом мире. Психически очень чувствительный ребенок, возможно, видит вещи, которых вы не можете воспринять. Откуда вы знаете на самом деле, какие вещи возможны, а какие нет? В любом случае, ребенку не поможет, если вы будете настаивать на том, что что-то нереально, когда это несомненно реально для него. Если ваш ребенок, который спокойно спал в темноте в течение нескольких лет, неожиданно выражает страх и хочет, чтобы горел ночник, предоставьте ему это. Это ничему не повредит, но может сделать его более спокойным и уверенным.

В шестилетнем возрасте Молли впервые сказала мне, что видела привидение. Она пошла в темную часть огромного старого дома, в который мы только что переехали. Мы жили наверху, а нижний этаж я использовала для своей работы, художественной галереи и книжного магазина с эзотерической литературой. Она вбежала в освещенную комнату, где я вела класс живописи; она была очень встревожена и сказала мне, что видела мужчину и женщину. Она описала их. Я пошла с ней, глядела все вокруг, включила освещение. Ничего. Все заперто и спокойно. Я сказала ей: «Может быть, ты вообразила их или, может быть, это были привидения, но здесь не чувствуется ничего плохого. Ты почувствовала, что они собираются нанести тебе вред каким-либо образом?» «Нет», — ответила она. Я ласково сказала ей: «Тогда не стоит беспокоиться, Иди в сад и играй». Позднее она сказала мне, что видела их снова, что они вошли ночью к ней в комнату и сели на ее кровать. Она хотела, чтобы горел свет, я позволила, и она смогла спокойно спать. Однажды вечером, после собрания психологического общества, которое проводило встречи в нашем доме, я спросила одну из женщин, видела ли она когда-либо здесь привидения. «Да, конечно, — сказала она. — Это мужчина и женщина. Они живут здесь. Я видела их не раз». И она описала их так же, как и Молли.

Ни я, ни Шэннон никогда не видели там привидений, но как я могу сказать, что Молли не могла их видеть? Много лет спустя, совсем в другом доме, я была одна в темной комнате со спящей Элизабет, у которой был грипп. И я увидела мерцающую женщину, которая вошла в комнату, наклонилась над Лиз, как бы проверяя, как она, а затем исчезла. Я совсем не спала, и не было причин для галлюцинаций. Это был первый и единственный раз в жизни, когда что-то подобное случилось со мной, но Молли, которая была в это время подростком, несколько раз говорила, что в этом доме живет призрак-женщина, которая иногда появляется в ее комнате. Как я уже говорила, есть много вещей, которых мы не знаем. И никуда не годится высмеивать чувствительного ребенка. По мере роста и уже взрослой Молли время от времени продолжала видеть создания, которых не видят другие, она также психически чувствительна и в иных сферах. Она не извлекла особой пользы из этого, но, возможно, это было начальным фактором ее сильно развитого творческого воображения и большого таланта в искусстве, которое стало сферой ее деятельности. В любом случае, что бы вы ни думали о таких вещах, я призываю вас относиться к ним с пониманием и чуткостью — и никогда не насмехаться над ребенком, если он испытывает подобное. То, что является «реальным», всегда сводится к личному восприятию.

Начальная школа

Между шестым и седьмым годами жизни планета Сатурн формирует первую квадратуру (угол 90 градусов) к своему положению в карте ребенка. В число главных ключевых слов для Сатурна входят ответственность. дисциплина и ограничение. Это время, когда ориентированные на игры дни детского сада и подготовительной школы оканчиваются и ребенок ставится в рамки более серьезной дисциплины, требуемой в начальной школе. Это может совпадать, а может не совпадать с оппозицией (угол 180 градусов) Юпитера к положению в карте рождения, что означает, что ваш ребенок развивается в то же самое время, когда устанавливается все больше ограничений.

Астрологи называют такие аспекты Юпитера и Сатурна аспектами поколения — они воздействуют на большинство людей примерно одинакового возраста, но время их наступления изменяется от года к году, и наиболее драматическая подстройка к ним в жизни вашего ребенка, вероятно, произойдет тогда, когда они максимально совпадут.

Сатурн описывается с плохой стороны в некоторых астрологических книгах, но, поверьте мне, он может так же точно отражать «хороший» опыт, как и «плохой». Он действительно требует повышенного чувства ответственности и достаточного развития самоконтроля. Все мои дети успешно справились с этим в данном возрасте, и, я думаю, так будет и с вашими детьми. Каждая из моих дочерей перенесла аспектное время по-разному, и для того, чтобы продемонстрировать, насколько все это может различаться, я расскажу вам немного об их опыте, поскольку он соответствует нормальным фазам детства в этом возрасте.

Циклы внешних планет включают ретроградное (попятное) движение, как оно видно с Земли. Это не означает, что на самом деле они движутся в обратном направлении. Это вид оптической иллюзии, которая происходит тогда, когда вы, находясь в одном поезде, проезжаете мимо другого, который движется по соседнему пути в том же направлении, но чуть-чуть медленнее. В какой-то странный момент кажется, что другой поезд движется назад. Если ретроградное движение происходит в период» когда внешняя планета близка к градусу планеты в вашей карте, то такое прохождение (астрологи называют это «транзитом») может продолжаться в течение нескольких месяцев.

У Шэннон квадратура Сатурна началась за четыре месяца до ее шестилетия. В том сентябре она пошла в первый класс. Она уже научилась читать в подготовительной школе Монтессори, но мы не могли позволить себе программу первого класса, которую там предлагали. Мы решили отдать ее в католическую школу, которая была в двух кварталах от нашего дома и которая, по нашим наблюдениям, предлагала более творческую и интересную программу, чем государственная школа. Все же сатурнианское ограничение и ответственность были присущи этому переключению яркой и независимой маленькой девочки с очень открытого стиля Монтессори на традиционные классные комнаты и даже школьную форму. Она очень хорошо, даже блестяще справилась со своей ролью первоклассницы, так как в действие вскоре вступила и оппозиция Юпитера. Сатурн, двигаясь ретроградно, опять сформировал квадратуру в июне, когда мы паковали чемоданы для переезда на восток из Сан-Франциско, где она росла с трех лет.

Примерно через каждые семь лет Сатурн формирует важный аспект к положению, которое он занимает в карте рождения, и это обычно отражает важную перемену в жизни человека. Иногда это только внутренняя перемена, но временами это также связано с событием, изменяющим жизнь. Так было и в случае Шэннон.

Интересно, что все мои дочери перенесли очень важное изменение места жительства и обстоятельств во время первой квадратуры Сатурна, чего, естественно, не будет во всех семьях, но все же можно ожидать какого-либо изменения — либо внутреннего, либо внешнего, либо того и другого вместе. Для большинства детей поступление в первый класс само по себе является важной жизненной переменой.

У Молли оппозиция Юпитера также наступила весной ее первого школьного года, тогда как квадратура Сатурна сопровождала весь тот год. Она тоже пошла в первый класс до наступления шести лет. Ее первый учебный год был просто удивительным — она любила свою учительницу и хорошо проявляла себя во всем. Несмотря на то что в середине этого года я разошлась с ее отцом. В конце ее первого учебного года, в последний месяц действия квадратуры Сатурна, мы переехали в другой город в Коннектикуте, где я начала свое дело.

У Лиз циклы Юпитера и Сатурна не совпали. Оппозиция Юпитера пришлась на весну ее первого школьного года. Она хорошо училась в школе, имела много друзей, казалась счастливой, но слишком набирала в весе. Это могло отражать внутреннюю, невыраженную напряженность, связанную с тем, что мой второй брак (с ее отцом), слишком поспешно заключенный (если смотреть ретроспективно), не удался. Этим летом Молли, Лиз и я оставили Коннектикут и вернулись в мой родной город в Иллинойсе, где мне нужно было немного отойти от моего брака и ухаживать за матерью, которая серьезно заболела. (Шэннон в этом году поступила в университет.) Квадратура Сатурна у Лиз сформировалась поздно, весной второго школьного года (ей тогда было семь) и продолжалась до ее восьмого дня рождения. Третий класс она заканчивала уже во Флориде, где я получила работу после того, как моя мать поправилась и развод был завершен. Несмотря на все перемены, Лиз процветала, была активна и счастлива в школе и прошла тест на обучение по программе для одаренных детей во Флориде.

В течение первых школьных лет соответствие тому, что думают и делают другие дети, постепенно вытесняет родителей с пьедестала, который они занимали, когда ребенку было три года. Мир ребенка расширяется, он усваивает идеи из множества источников. Напряженность увеличивается, и жизнь может стать достаточно сложной для ваших детей и для вас. В эти годы вы можете обнаружить, что помощь астрологии оказывается очень полезной для понимания собственного ребенка.

Я не буду даже пытаться охватить все мыслимые вопросы, с которыми вы можете столкнуться. Я дала начальное представление, а дальнейшее астрологическое рассмотрение даст вам возможность понять уникальный стиль вашего ребенка. Наилучшим видом руководства будет такое, при котором внимание сосредоточено на особых склонностях ребенка; это позволит использовать их наилучшим образом. Когда начинается неприемлемое поведение, вспомните о «правиле последовательности» и старайтесь не терять самоконтроль.

В возрасте около девяти лет дети проходят через вторую квадратуру Юпитера, и это также может быть временем бурного развития. Молли было девять лет, когда родилась Лиз. Она расцветала в своем первом реальном акте независимости от старшей сестры. Молли всегда была «младшей сестренкой», которую вела и часто подавляла своими стремлениями Шеннон. Они обе начали ходить на уроки танцев двумя годами раньше. Шеннон хотела бросить их, но я видела, что Молли действительно не хочет следовать за Шеннон в этот раз, и поощряла ее к продолжению. Она очень полюбила эти уроки, танцы стали ее любимым занятием на несколько лет.

Лиз во время второй квадратуры Юпитера продемонстрировала первые ясные признаки независимого мыслителя, заботящегося о каком-то деле, вероятно выражая более философскую сторону Юпитера. Она стада вегетарианцем и активистом защиты прав животных. Подростком она по-прежнему остается вегетарианкой и ни разу не поколебалась в своем решении, совершенно независимо от мнений сверстников или семьи.

Юношество

Астрологические интерпретации этой книги главным образом относятся к маленьким детям, но я буду ощущать незавершенность, если не скажу несколько слов о юношеском кризисе.

Я уверена, что никому из вас не нужно особо вспоминать период созревания. Я думаю, что у всех остались неизгладимые воспоминания о юности. Это — не простое время для большинства людей, а может быть, и для всех. Ваше тело изменяется быстро, гормоны «состязаются в скорости». Я вспоминаю ту удивительную перемену, которая произошла с учившимися со мной мальчишками при переходе из седьмого в восьмой класс. В седьмом классе они казались малышами для большинства девочек, уже вступивших в пору созревания в возрасте 11–12 лет и почти достигших своего максимального роста. Мы разошлись на летние каникулы, а после возвращения в школу осенью я с трудом узнала некоторых из наших мальчиков, так они изменились за короткое лето. Те, кто едва доставал мне до носа, теперь возвышались подобно башне.

В этом возрасте ребята развиваются и проверяют границы более зрелыми способами, чем раньше, но не столь зрелыми с точки зрения родителей и других взрослых. Проблема состоит в том, что для юношества взрослые уже представляются старыми и потерявшими контакт с реальностью. Я слышала, что человек никогда не знает о жизни столько, сколько он знает в 15 лет.

По-видимому, это несправедливо. Я думаю, что все мы знаем в юношестве, что знаем много, но, конечно, не все. Мы просто не желаем признаваться в этом, по крайней мере перед старшими. Мы можем колебаться и прыгать от бравады к неловкости, от уверенности к болезненной стеснительности, от настороженности и быстроты к дремотной лени, так что родители начинают спрашивать, все ли с нами в порядке. Вы ведь тоже помните это.

В возрасте около 12 лег (седьмой класс для всех моих детей) Юпитер возвращается в то же положение, которое он занимал в карте рождения, завершая полный цикл и начиная новый. Это время в астрологических книгах часто трактуется как время благоприятной возможности. Это начало нового цикла роста, и у многих детей это происходит вполне буквально. Они начинают быстрее расти. Насколько легко все это произойдет у вашего ребенка и у вас, может зависеть от того, совпадает ли по времени возвращение Юпитера с первой оппозицией Сатурна к его натальной позиции. Именно оппозиция Сатурна является классическим астрологическим транзитом, связанным с так называемым «юношеским кризисом».

Мне кажется, что если возвращение Юпитера приходится на более раннее, а оппозиция Сатурна на более позднее время, то возвращение Юпитера оказывается легким, продуктивным временем роста. Если же они близки по времени друг к другу, то ситуация сложнее.

Для Шэннон и Молли за возвращением Юпитера скоро последовала оппозиция Сатурна в восьмом классе, которая растянулась на первую часть высшей школы. У Шэннон была серьезная проблема с прыщами во время созревания и множество проблем во взаимоотношениях с отчимом, обострявшихся тем, что она была наиболее открытой из всех моих дочерей, а он вел себя очень авторитарно по отношению к ней. Молли выросла из своего любимого занятия танцами и прошла через стадию увлечения молодыми людьми, которые были слишком взрослыми дня нее. Обе девочки, на мой вкус, злоупотребляли косметикой. Однако мы прошли через это, правда не без разочарований. Кожа Шэннон очистилась, но ее проблемы с отчимом до конца не разрешились. К 15-летнему возрасту (первая квадратура Юпитера) у нее развился прекрасный певческий голос, и, частично благодаря этому, она по-настоящему расцвела. Она окончила школу и поступила в колледж за несколько месяцев до того, как распался мой брак — распался по многим причинам, и одной из них было полное разногласие относительно того, как обращаться с подростками. Молли к 15 годам нашла свою нишу в искусстве, которое потом стало ее карьерой.

Я могла бы привести много примеров из жизни своих дочерей и из собственной юности, но пройдя через все это, а также после преподавания в школе я могу сказать, что ничего из того, что подросток делает, думает или говорит, не удивит меня. А к родителям я хотела бы обратиться с несколькими советами.

1. Не слишком сопротивляйтесь.

Подростки будут бунтовать против чего-нибудь — в этом вы можете быть уверены. Пусть это будет что угодно, но не вы! Это естественная стадия развитая, и будут ли они некоторое время «пробовать воду» или вовлекутся в тотальный бунт — зависит от того, насколько упрямо вы боретесь с ними и какими способами. Конечно, есть вещи, которые нельзя позволить, и тогда нужна твердость. Но менее важные вопросы пусть разрешит время. Одежда, прическа, грим, демонстрация идеологии, отличной от вашей, — разве это действительно так уж важно?

Если их музыка сводит вас с ума — а любимая музыка подрастающего поколения всегда шокирует старших, — обеспечьте их наушниками или постарайтесь сделать их комнату звуконепроницаемой. Не стоит бороться с этим — не поможет. Предпочтения молодежи и более старших людей редко совпадают. Найдите компромиссное решение.

2. Относитесь с уважением к их тайнам.

Я не думаю, что соваться в дневник или в комнату подростка будет игрой по правилам, если это, конечно, не вопрос жизни и смерти. Сильное подозрение насчет наркотиков может быть таким вопросом, но если вы были настороже, то вам не нужно залезать в его дневник, чтобы знать, стоит ли беспокоиться. Вам ведь не понравится, если они сделают то же самое.

3. Поддерживайте открытую линию общения.

Не читайте лекций, а слушайте. Если вы искренне интересуетесь тем, что они думают, а не отталкиваете их, они, вероятно, будут что-либо рассказывать вам. Если вы дадите им понять, что всегда выслушаете их, что бы ни случилось, они, вероятно, будут обращаться к вам в случае какой-либо проблемы.

4. Доверяйте им.

Вы всегда культивировали в них идею об ответственности за последствия своих действий. Теперь, я думаю, важно доверять им.

5. Подавайте хороший пример.

Не важно, насколько они не соглашаются с вами, в конечном счете основному они научатся от вас — вам же на горе или на радость.

На самом деле, я думаю, что подростки очень интересны и забавны, даже если временами они раздражают. Это тоже поистине волшебный возраст. Они на ваших глазах превращаются из ребенка во взрослого, и заманчиво разделить этот опыт вместе с ними. Если вы останетесь открытым, они дадут вам больше, чем вы можете вообразить.

Несколько слов о неполной семье, разводе и роли отчима или мачехи

В последние годы «традиционная семья» превратилась в нетрадиционную, и во многих школьных классах ребенок, живущий с обоими родителями, состоящими в браке друг с другом, скорее исключение, чем правило. Большое количество детей живут с одним из родителей; другие живут часть года с одним родителем, часть — с другим. Очень часто мать работает вне дома, возможно ради карьеры, но более вероятно — по экономической необходимости. Поскольку мои дети и я испытали все три сценария, то, конечно, и я имею определенное мнение по этим вопросам.

Я думаю, что для одинокого родителя важно не впадать в состояние испытывания вины. Ребенку может быть лучше с одним родителем, чем с двумя, которые живут вместе, но напряженно, поскольку не ладят друг с другом. В наши дни слишком много политиков и ученых мужей начинают утверждать, что все беды общества могут быть решены, если мы просто вернемся к обычной семье с обоими родителями, Я не буду отрицать, что детям необходимы ролевые модели обоих полов, но если отношения между родителями трудные и они борются друг с другом или сохраняют мир только потому, что один всецело доминирует над другим, то это может быть довольно искаженной ролевой моделью. Если вы родитель-одиночка, я думаю, что вы должны дать ему увидеть, что существуют ролевые модели и противоположного пола. Это может быть учитель, руководитель скаутов, родственник или друг — введите в жизнь вашего ребенка соответствующего человека или людей, которые проявят реальный интерес к нему. И, как бы вы ни были заняты, очень важно, чтобы вы были с ребенком и общались друг с другом, а не просто занимали одну комнату.

Если вы очень несчастливы, то трудно найти энергию, чтобы отдать ее детям. Очень часто дети получают главный удар напряженных подавленных эмоций, которые несчастливые родители испытывают по отношению друг к другу. Я признаю и свою вину в этом. Я ненавидела себя всякий раз, когда, накричав на своих детей, потом осознавала, что то, что они сделали, в сущности не было важным, но только спровоцировало меня, когда я уже чувствовала напряжение и раздражение. Обычно у меня очень спокойный и замкнутый характер. Единственными людьми, на которых я кричала в моей жизни, были мои дети — к счастью, не очень часто; но это случалось. И на это, главным образом, влияло не то, что они сделали, а то, что я находилась в таком состоянии, что не могла как следует управлять собой в эту минуту.

Я думаю, что лучше всего, конечно, если родители живут вместе как партнеры, любовники и друзья. Мне повезло, что меня воспитывали именно такие люди, так что передо мной были хорошие ролевые модели обоих. Но я была не столь удачлива в двух первых браках Мне было очень трудно согласиться в первый раз с тем фактом, что отношения не складываются, и еще труднее рассматривать вопрос неудачного результата слишком поспешно заключенного второго брака.

Принимая каждый раз решение о разрыве, я также учитывала, что мои дети ничего не выиграют, но многое потеряют, если напряжение сохранится. Я поддерживала дружеские отношения с обоими бывшими мужьями, проявляя твердость, когда необходимо, но держа любые разногласия вдали от детей, если это было возможно. Я думаю, что очень важно не вмешивать детей в отношения родителей. Не критикуйте другого родителя перед ними и никогда не просите ребенка стать на чью-либо сторону. Постарайтесь, если возможно, представлять объединенный фронт в любых дисциплинарных вопросах, относящихся к вашим детям.

Я думаю, что могу с уверенностью сказать, что мои дочери поняли: их отцы и я — люди, пусть несовершенные, но все же хорошие. Шэннон мне говорила недавно, что одним ценным результатом периода неустроенности из-за моего развода было то, что я подала ей пример женщины, которая может стоять на своих собственных ногах и не согласится быть несчастливой в обмен на надежность во взаимоотношениях. Она считает, что такая модель помогла ей пройти трудный период до брака и привела ее с меньшими конфликтами, чем у ее друзей, к более равноправному типу брака.

Что касается роли мачехи (отчима), то она может быть довольно трудной. Лично у меня было мало проблем в этой роли, возможно из-за того, что я преподавала у подростков и понимала их достаточно хорошо. Здесь применимы те же правила, о которых я говорила выше. Я никогда не пыталась быть авторитетом у моих пасынков, Я разговаривала с ними, приводила свое мнение, когда его спрашивали явно или неявно, и уважала их. Наши отношения складывались прекрасно. Я не могу сказать об опыте мачехи для маленьких детей, поскольку у меня такового не было. У моего второго мужа были проблемы с двумя моими старшими дочерьми, главным образом из-за того, что он был слишком авторитарен и отказывался принимать подростков такими, как они есть, — что, впрочем, создавало ему проблемы в общении и со своими детьми.

Мой последний муж Нейл прекрасно ладил с Лиз, единственным ребенком, который жил с нами в то время, а также с Шэннон и Молли, когда они приезжали навестить нас. Он был другом для них, всегда что-то делал вместе с ними, помогал, если просили, и не пытался быть их отцом. Если он считал, что что-то должно быть иначе в моем обращении с ними, то тихо говорил об этом наедине, но открыто не вмешивался. Если же он чувствовал, что они неправы в чем-то, что напрямую касается его, он прямо разговаривал с ними относительно этого, спокойно, но твердо. Я считаю, что такой стиль отчима работает наилучшим образом.

Комбинированные семьи бывают сложными, и вы должны все внимательно взвесить до того, как решиться на это. Однако вне зависимости от состава вашей семьи, последовательность и объединенный фронт взрослых, которые реально смогут найти согласие друг с другом, создаст максимум надежности и уверенности для детей.

ГЛАВА 4: СОЛНЦЕ И ЛУНА

Перейдем к делу! Подошло время прочитать все о вашем маленьком волшебнике. Вероятно, вы встретите некоторые противоречия при чтении различных параграфов о вашем ребенке. Я могу вам сказать, что у каждого из нас есть некоторые противоречия в индивидуальности. Здесь важно иметь в виду то, что символизирует данная планета. Смешивая и извлекая смысл из кажущихся противоречий в интерпретациях, ищите повторяющиеся темы. Вы, вероятно, обнаружите, что некоторые сходные черты упомянуты по отношению более чем к одной планете. Темы, которые повторяются снова и снова, очень сильны. Идеи, упомянутые только однажды, могут быть не столь значимыми. Необходимо прочитать введение по каждой планете, с тем чтобы понимать ее основную функцию, прежде чем читать определенный параграф, относящийся к вашему ребенку.

Личные планеты разделены на две главы главным образом из-за того, что сведение их вместе сделало бы главу чересчур длинной. В этой главе рассмотрены важнейшие личностные факторы в астрологической карте — Солнце и Луна. Большая часть индивидуальных характеристик может быть, по крайней мере в общих чертах, обрисована с помощью их зодиакальных знаков, особенно для более старшего возраста. Для очень маленького ребенка вы можете обнаружить, что темы, связанные с Меркурием, Венерой и Марсом (в следующей главе) прослеживаются у него более отчетливо, чем черты солнечного знака. Мне представляется, что дети «врастают» в свое Солнце, когда их раннее инстинктивное поведение постепенно замещается более направленными усилиями к тому, чтобы «засиять». Я привела наиболее полную общую интерпретацию для каждого солнечного типа и советую прочитать их все. Это даст вам общее представление о зодиакальных знаках. Вы можете обнаружить, что интерпретация знака Солнца улучшит понимание других планет, которые находятся в том же знаке у вашего ребенка.

Солнце: «Как мне нравится сиять!»

Наиболее сжатое объяснение, которое я смогла придумать для знака Солнца: Солнце в карте вашего ребенка символизирует то, как этому ребенку нравится «сиять», — и это дает яркие указания на то, как ему или ей будет нравиться сиять в любом возрасте. Солнце символизирует жизненную силу и внешнюю сторону индивидуальности. Поскольку то, как человек чувствует СЕБЯ, очень важно для того, будет ли он сиять в полную силу или прятать свой полный потенциал, солнечный знак дает возможность понять, что питает самооценку и чувство гордости вашего ребенка.

Солнечный знак очень важен, но это лишь один из многих факторов астрологического профиля. Теми или иными путями, ваш ребенок неминуемо проявит характеристики солнечного знака, но они могут и не быть доминирующими чертами его личности. Применяя знание этого или любого другого фактора к вашей роли родителя, важно иметь в виду следующие вещи.

Ваша роль — не подталкивать ребенка в сферы, предложенные астрологической картой, а, скорее, предлагать возможности такой деятельности, быть настороже к любому проявлению интереса, а затем обеспечивать все, наилучшим доступным для вас образом, чтобы ребенок мог положительно реализовать этот интерес.

Ваша роль также заключается в том, чтобы понять и принять те направления, в которых стиль и интересы вашего ребенка отличаются от ваших. Направляйте, конечно, но предоставляйте и ему инициативу. При этом вы обнаружите множество удобных возможностей для ободряющей и поддерживающей обратной связи, а тем самым будете оба воспитывать самооценку — и обретать счастье!

О детских зодиакальных символах

Перед тем как вы обратитесь к описаниям солнечного знака, я хочу дать небольшое объяснение детским зодиакальным символам, которые иллюстрируют знак Солнца, поскольку некоторые из них являются нестандартными по сравнению с обычными зодиакальными символами.

Одна из моих целей при создании детских астросимволов заключалась в том, чтобы сделать каждый символ привлекательным, похожим на ребенка, а также чтобы избежать связи с полом ребенка. Большинство зодиакальных символов связано с животными, но некоторые из них — Близнецы, Дева, Водолей — являются человеческими образами, а Стрелец — кентавр, наполовину мужчина, наполовину лошадь. Я представляю себе небольшого сердитого мальчика, рассматривающего свой зодиакальный образ и говорящего: «Дева… У-у! Это девочка. Я же не девочка! Я не хочу быть Девой!». Или маленькую девочку, которая говорит: «Я люблю лошадок, но почему у нее голова мальчика? Я не мальчик. Я не хочу, чтобы у меня был такой знак».

Я позволила себе небольшие вольности с зодиаком. Но пусть далекие предки, видевшие звездные картинки вокруг созвездий, простят меня. Я думаю, что мои детские иллюстрации соответствуют общепринятым значениям знаков, а это самое главное.

Луна: «Что мне нужно, чтобы чувствовать надёжность»

Если Солнце является самым сильным внешним символом индивидуальности, то Луна является таким же сильным символом внутреннего Я, поскольку она говорит нам о наших эмоциях. Это важный ключ к тому, что нужно вашему ребенку, чтобы чувствовать уверенность, и что вы должны дать ему, чтобы он знал, что на вас можно положиться. Если эти потребности Луны выполняются в раннем детстве, то внутренняя сила для борьбы со всеми трудностями дальнейшей жизни значительно возрастает.

Если основные характеристики знака Солнца и Луны подобны, то они поддерживаются и усиливаются, и вы, наиболее вероятно, осознаете индивидуальные потребности вашего ребенка как не слишком сложное, единое целое. Если же знаки очень различны, то понимать вашего ребенка вам будет сложнее. Возможны внутренние конфликты между тем, что ребенок хочет делать или чувствовать, и тем, что он считает нужным думать или чувствовать. Запомните: в то время как Солнце дает вам указание относительно способов — как ваш ребенок может наилучшим образом «засиять», — Луна показывает те сферы, в которых ему необходимо чувствовать достаточную уверенность и надежность, чтобы он мог с готовностью вступить в мир и «сиять».

Согласно моим наблюдениям, маленькие дети более склонны проявлять характеристики знака Луны, чем Солнца. Если это так (а я определенно вижу подтверждение этому в собственных детях), то, вероятно, потому, что детское поведение более инстинктивно и больше руководствуется чувствами, чем логикой. Ведь достаточно часто можно услышать, что импульсивное или эмоциональное поведение взрослого называют «ребяческим». Характеристики солнечного знака проявятся, но ребенку может потребоваться время, чтобы «врасти» в способность выражать их наиболее полным образом. Между тем, в детстве — как и во взрослом состоянии, когда эмоции поставлены на карту, — более ярко будет выражена, конечно, Луна.

СОЛНЦЕ В КАЖДОМ ЗНАКЕ ЗОДИАКА

1. Солнце в Овне

Атака! Это я, ваш огненный Баран!

Мир, берегись — иду я на таран!

Я в битвах побеждаю,

Я цели достигаю,

Я буду лучшим — это не обман!

Подобно резвому маленькому барашку на картинке, вашему ребенку-Овну нравится устремляться вперед и атаковать. Этот ребенок «сияет», когда бывает первым и храбрым, — а временами оттого, что он так рискует, у вас начинают шевелиться волосы на голове. Овен будет прирожденным лидером, которому нравится брать на себя руководство. Он будет ярким и импульсивным, он будет излучать уверенность. В вашем маленьком «огненном шарике» столько энергии, что любой взрослый вряд ли сравнится с ним, даже если он сам Овен.

Маленький Овен почти всегда в движении, его внимание редко останавливается на чем-либо надолго. Это следует принять во внимание при выборе дошкольного или школьного учреждения, где скорее должны быть открытые классы и независимый подход, чем традиционное сидение за партой. Начать что-либо гораздо проще для вашего ребенка, чем довести до конца. Но ваше ворчание делу не поможет. Будет гораздо лучше, если вы сумеете подсказать новый аспект дела, таким образом оживляя интерес к нему. Терпение не относится к добродетелям Овна.

Нетерпение может оказаться проблемой, когда ваш ребенок работает с другими детьми. Он быстро начинает, и ему не нравится ждать, когда более медлительные люди закончат. По этой причине следует поощрять независимую работу, если только другие не пожелают последовать примеру Овна. Юная мисс Инициатива также будет очень нетерпеливой, если ей придется ожидать вас, — это следует иметь в виду, когда вы раздумываете, брать ее или не брать на скучный взрослый визит или хождение по магазинам.

Вас может беспокоить, что ваш ребенок эгоистичен сверх «норм» обычных стадий детского развития, рассмотренных в главе 3. На самом деле это не так. Маленький Овен просто естественно ощущает себя «номером один». Вам следует тактично показать, как хорошо быть внимательным к другим. Следует понять, что, хотя Овен может легко вспыхивать, его «вспышка» гнева редко длится долго. Она проходит и забывается. Однако вашему ребенку следует осознать, что другие не столь легко дают волю своим чувствам и могут быть задеты гораздо больше, чем он рассчитывал. Попытайтесь научить его приемам и языку для выражения гнева таким образом, чтобы не причинять другим боль (направляя гнев на неживой предмет или адресуя гневные слова ситуации, а не другому человеку, например: «Я действительно ненавижу, когда я не могу…» вместо «Я ненавижу вас за…»). И, главное, подавайте хороший пример — это всегда благотворно для Овна и для любого типа личности' Дети всегда больше усваивают из того, что их родители делают, а не из того, что они говорят.

Подумайте над тем, чтобы у вашего ребенка-Овна была возможность для активного спорта и соревновательных игр, создайте место, где он сможет быть шумным и активным. Обучение музыке на трубе или ударном инструменте может восприниматься им лучше, чем на пианино или виолончели. Свобода и независимость очень важны для него. Позвольте вашему маленькому Овну совершать ошибки (если только яма, в которую он собирается прыгнуть, не кажется опасно глубокой). Из таких ошибок он составит себе более глубокое знание, чем из любых предупреждающих слов. Будьте открыты к энергичной атаке этого огненного маленького характера, и вы останетесь молодым тоже, поскольку ребенок внутри вас будет восхищаться и возбуждаться новыми приключениями, следующими одно за другим!

2. Солнце в Тельце

Иду я через луг,

Вдыхаю запах трав,

Вкушаю их и наслаждаюсь летом.

Не стоит торопить меня:

Мой темп так важен для меня;

Телец упрям. Вы знаете об этом.

Довольный маленький бычок, жующий цветы, как и ваш обычно довольный маленький Телец, пышно расцветает в комфортных условиях. Для этого ребенка ласки не может быть слишком много. Вся его натура очень осязательна, очень восприимчива к ощущениям. Маленький Телец любит ощущать вашу кожу, аромат ваших духов, нежность вашего голоса или спокойной музыки, которую вы играете. С раннего детства окружите ребенка успокаивающими звуками, красивыми, но не резкими цветами, нежными тканями, мягкими, приятными на ощупь игрушками. Примите спокойствие как стиль, и этот малыш будет «легким» ребенком, на зависть другим родителям, чьи дети более напряжены.

Маловероятно, что у этого ребенка будут проблемы с едой. Скорее может возникнуть тенденция к перееданию. Не начинайте рано давать ему сладости. Лучше позвольте маленькому Тельцу научиться ценить натуральную сладость фруктов. Вкус сладких и жирных деликатесов будет обнаружен достаточно скоро без малейшей помощи с вашей стороны — поверьте мне.

По мере взросления ребенка вы обнаружите, что он «сияет» наилучшим образом, когда ему предоставлено много времени и есть возможность делать все очень основательно и в своем темпе. «Не пытайся торопить меня» — говорит его символ. Если же вы это сделаете, то обнаружите, что ваш маленький бычок похож на очень упрямую машину с неизменно включенным тормозом. Если маленький Телец медленно тащится позади вас, когда вы спешите, ворчание не помогает. «Нет» — вероятно, одно из первых и любимых его слов. Если вы должны быстро двигаться, то для ваших же нервов будет проще взять ребенка за руку или даже на руки. Если же у вас есть свободный момент, попробуйте не спеша удаляться, говоря вашему маленькому Тельцу: «Я ухожу». Поскольку этот ребенок не терпит ощущения ненадежности, он, вероятно, немного поторопится. Если же это не сработает, вернитесь к «плану А» — тактике твердой, но спокойной силы.

Телец будет «сиять» терпением и упорством и обретет своё достоинство в том, что научится заканчивать работу и делать это хорошо. Большое удовольствие он получает от аккуратности и надежности. И сам он, вероятно, будет вполне надежным. Вы, скорее всего, получите наилучшее от Солнца в Тельце, доверяя этому ребенку выполнить то, что он вознамерился сделать, а не беспокоясь или проверяя его слишком часто. Запомните, что его аккуратность, несколько превышающая аккуратность среднего ребенка, сопровождается желанием сделать работу «совсем правильно». А если ребенок действительно любит какое-либо дело, то он смакует каждый момент и стремится растянуть его. Телец как раз и старается смаковать подольше.

Ваш ребенок будет получать удовольствие от коллекционирования, он может легко научиться сохранять часть карманных денег, гордясь тем, что сбережения растут. Он будет преуспевать в таких искусствах и ремеслах, как ваяние из глины или ткачество. Здесь вы, вероятно, увидите упорство и интерес, необходимые для овладения игрой на пианино или другом сложном музыкальном инструменте. Вы также можете обнаружить, что ему доставляет наслаждение петь и что у него хороший певческий голос. Быстрый соревновательный спорт не в его стиле, лучше выбрать вид спорта, требующий выносливости.

Позвольте преобладать собственному стилю вашего Тельца и не забывайте о ласке. У вас надежный, стоящий на земле ребенок, которому практически всегда можно доверять: он все сделает правильно — и все в свое время. Не торопите его!

3. Солнце в Близнецах

Ты думаешь, что птичка здесь одна,

Но будешь удивлен, когда вспорхнет она:

Их две — а может три? — никак не сосчитать;

То мысли Близнецов — попробуй-ка поймать!

Посмотрите хорошенько на этих двух маленьких птичек. Не правда ли, одна кажется довольно мудрой, а другая — энергичной и суетливой. И действительно, с вашим маленьким ребенком-Близнецом вы иногда будете чувствовать, что у вас по крайней мере двое детей в одном, и оба — или все — подобны маленьким птичкам, которые летают по воздуху слишком быстро, чтобы их можно было схватить и удержать. Как раз в тот момент, когда вы думаете, что знаете, каким путем они собираются пойти, они устремляются в противоположном направлении. Ну что ж, по крайней мере жизнь с Близнецами никак нельзя назвать скучной' Приготовьтесь к возбуждению, к быстрому движению — и развивайте в себе способность выслушивать. Этот малыш будет всегда занят, практически никогда не будет неподвижен, и у него всегда найдется, что рассказать вам — временами намного больше, чем вы хотите услышать. Но, по крайней мере, вам не нужно беспокоиться относительно того, что у него на уме. Как только начнется «речевой взрыв» (а это, вероятно, будет рано), эта крошка расскажет вам и это… и это… — и чего только не расскажет!

Близнецы — живой, шумный, остроумный и яркий ребенок. Обеспечьте ему большое пространство для перемещения и множество всего, чтобы его занять. Однако не ожидайте, что он будет надолго привязан к одному делу. Терпение не является сильной чертой Близнецов, легко может наступать скука. Обычно дети-Близнецы многосторонни и многоискусны, поэтому не удивляйтесь, если ваш ребенок проявит способность делать сразу несколько дел. Этот беспокойный характер, вероятно, действительно может одновременно следить за телевизионным представлением, слушать музыку, читать книгу, вести беседу и кидать мячик своей собаке, не пропуская ударов, — даже если это сильно раздражает вас. Терпение должно стать ВАШЕЙ сильной чертой.

Ребенок-Близнец может стать человеком, который за все берется, но ничего не умеет, если ему позволить слишком разбрасываться. Вы должны научиться указывать новый поворот в существующей задаче или поддерживать интерес вашего ребенка к работе в течение достаточного времени, чтобы были видны результаты.

Если ваша жизнь и окружение вашего ребенка стали неустойчивыми, он сможет хорошо справиться с этим. Действительно, Близнецы обычно преуспевают при переменах, легко приспосабливаются к новым ситуациям и с готовностью заводят новых друзей.

Сделайте вашему ребенку-«птичке» яркую подвеску над кроваткой и дайте множество пластиковых игрушек с подвижными частями — это ускорит раннее развитие рук; по мере роста ребенка ловкость рук будет переходить в хорошие механические способности. Обеспечьте его множеством книжек и разнообразной деятельностью, чтобы занять его ум, и помогайте удовлетворять живое любопытство: он хочет знать обо всем.

Не рассчитывайте, что этот ребенок будет помнить свое обещание что-то сделать или вовремя прийти. Вы можете попробовать завязывать яркую ленточку на одном из его крохотных пальчиков как напоминание или оставлять оперативные записки, когда он научится читать (что, вероятно, произойдет очень рано, если вы дадите ему хоть половину Шансов).

Рассматривайте вашего маленького Близнеца как дуновение свежего воздуха, врывающегося в вашу жизнь. Дайте ему дуть свободно и поднять вас ввысь. Вы вдоволь насмеетесь и узнаете вместе много всего!

4. Солнце в Раке

Скрываю нежность и любовь

Под жесткой скорлупой,

И пусть вас вовсе не страшит

Сердитый облик мой.

Вы знать должны наверняка,

Что вы всегда моя,

И ни за что и никогда

Не отпущу вас я.

Представьте себе краба — маленькое создание в твердом панцире, которое, когда его обнаруживают, быстро боком бежит по песку, чтобы спрятаться. В другой раз оно протягивает свою клешню, хватает добычу и крепко держит ее. А теперь посмотрите на мою версию этого создания, которое большими доверчивыми глазами смотрит на вас с рисунка.

Ваш маленький Рак — очень чувствительный ребенок, который может иногда прятаться под тем, что представляется жесткой наружностью, чтобы скрыть свои обиды или неуверенность. Не сомневайтесь, в глубине души этого ребенка живут сильные эмоции.

С самого начала малыш-Рак будет улавливать чувства и отвечать на них. В этом возрасте ему нужно много нежных объятий и «личное» время для общения с заботящейся о нем родительской фигурой. Малыш-Рак, вероятно, будет особенно близок к матери (или к тому, кто заботился о нем с самого начала) и может сопротивляться заботе других. Надежность очень важна для него — надежность в том, что о тебе позаботятся и накормят, когда ты голоден.

Однако с самого начала вы можете почувствовать, что и ваш маленький Рак заботится о вас! Он интуитивно ловит ваши чувства, а также чувства других людей в своем окружении, и персонализирует их. Если вы раздражены, например, хотя явно и не показываете этого, ваш ребенок почувствует это и может подумать, что вы сердитесь на него. Будьте открыты, разговаривая о чувствах с этим ребенком. Убедите его в том, что у вас есть свои переживания, но они могут быть никак не связаны с ним. Вашему Раку требуется уверенность, знание того, что происходит. Угрюмость, раздражительность, уход в себя или дурное поведение чаще всего являются знаками неуверенности и/или неправильной интерпретации чувств, которые он уловил у других.

Ваш ребенок будет большим мастером в подражании вашим особенностям. Это будет временами забавно, но, возможно, вам будет неловко, если то, что он отражает как в зеркале, вам в себе как раз не нравится. Вашего маленького Рака, возможно, потребуется убеждать, что нет ничего страшного в том, что он не такой, как вы, и что у него другие чувства. Ему необходимы теплые положительные контакты с другими взрослыми, чтобы он не отождествлял себя исключительно с вами. Такие контакты расширят его уверенность.

Дом, семья и традиции очень важны для Рака. Этот ребенок будет любить все семейные торжества, приемы гостей, вечеринки и будет навсегда запоминать их.

Вашему маленькому Раку нужно надежное личное место в доме, которое принадлежит только ему. Там он, вероятно, будет собирать и хранить больше вещей, чем вам может понравиться. Сохранение вещей — это часть стремления Рака к надежности. Он также будет очень экономно относиться к деньгам — это обычно наиболее бережливый из всех зодиакальных знаков. Вам следует осознавать, что накопление вещей — это внешний символ внутренней потребности в эмоциональной надежности. Этому ребенку необходимы в достатке одобрение, уверенность и спокойная надежность его окружения. А наградой вам будет очень любящий, нежный, неэгоистичный ребенок, который сохранит тесную связь с вами в течение всей вашей жизни.

5. Солнце во Льве

Взгляните на меня — как я сияю!

Я Солнца свет и силу воплощаю.

В делах не посрамлю свою корону:

Лев от рожденья царь — по высшему закону!

Видите этого счастливого маленького льва с широко распахнутыми руками и сердцем? Это ваш малыш! Но обратите внимание на коронованную голову: ребенок-Лев — властитель всего, что он обозревает; по крайней мере, ему нужно некоторым образом чувствовать что-то похожее на это. Гордость, уверенность в своих силах, оптимизм, достоинство и благородство — все эти черты могут казаться врожденными. Лев процветает, находясь в центре внимания. Однако его «подчиненные» вознаграждаются изобилием нежной привязанности и великодушия. Маленький Лев просто любит делать приятные вещи для других и дарить им маленькие подарки.

Лев имеет сильную индивидуальность со склонностью к театральности. Не имея возможности быть «в центре сцены», этот прирожденный актер может начать представление в довольно раздражающей манере. Вам следует сознавать это, когда вы обнаружите, что ребенок слишком настойчиво просит вашего внимания в несоответствующее время или в неподходящем месте. Обеспечьте время и возможности, когда вы (и другие) можете быть внимательной и высоко оценивающей публикой; тогда ваши уроки о том, когда тактичный и хорошо воспитанный ребенок должен стоять «за кулисами», будут восприняты более эффективно.

Не будьте нечестны с этим ребенком. Честность и целостность очень важны для Льва, как и чувство справедливости. Этот маленький царственный персонаж будет устанавливать высокие стандарты для своего собственного поведения и достижения целей, и вы обычно можете рассчитывать на то, что он поступит «правильно» и скажет вам правду.

Признание и одобрение важны для этого прирожденного лидера. Лев стремится завоевать уважение других — и, вероятно, будет достоин его, поскольку чувство собственного достоинства важно в равной степени, и ему захочется чувствовать, что признание является заслуженным. Этот ребенок имеет силу воли и обладает способностью настойчиво придерживаться выбранной цели, напряженно работая, пока она не будет достигнута. Однако настойчивость в той работе, которая остается «за кулисами», будет не столь интересна, как в работе, которая дает возможность продемонстрировать свое достижение.

Обеспечьте вашему маленькому Льву самую раннюю возможность взаимодействия с другими детьми и другими взрослыми. Ищите возможности для развития его мастерства в тех сферах, где он сможет находиться в центре внимания и сиять. Поощряйте творчество и врожденную склонность к драме — вы обнаружите, что переодевание в маскарадный костюм и игра разных ролей станет любимым времяпрепровождением вашего ребенка. Если в вашем гардеробе не найдется интересных костюмов, попробуйте отыскать среди старых вещей несколько причудливых предметов одежды или аксессуаров. Постарайтесь сделать возможным, чтобы к нему часто приходили один или двое друзей; Лев любит быть в роли хозяина встречи. Разведайте возможность уроков танцев или игры в детском театре.

Всегда следует помнить, что похвала и побуждение к достижению будут значительно эффективнее в руководстве этим ребенком, чем критика. Когда нужно все-таки применить критику, стремитесь это делать таким образом, чтобы одновременно выразить ободрение, веру в хорошие намерения своего ребенка и в его способность осилить (или превзойти) тот уровень, который требуется.

Огонь Льва — это не показной блеск. Эта маленькая «царственная личность» обладает огромной настойчивостью при достижении цели, которую его ум наметил. Ваш Лев хочет быть лидером или человеком, получающим признание за некоторую важную роль, и он будет напряженно работать, чтобы достичь этого. Этот ребенок хочет заработать признание честно, поскольку для него важно чувствовать, что он достоин «царственности» и уважения.

6. Солнце в Деве

Единорог, таинственный и дикий,

Послушно перед Девою склонился:

Нет силы выше чистоты душевной

И ясной мысли и манер спокойных.

Животное вашего малыша — это маленький счастливый Единорог, который, по легенде, может быть приручен только благодаря нежной руке и чистому сердцу Девы. Стихи дают намек на то, что маленькая Дева — это скромный, немного застенчивый характер, аналитический и аккуратный ум и обычно вполне надежное поведение — хотя в глубине души она может тосковать по этому загадочному Единорогу.

Организованность и аккуратность приходят к маленькой Деве рано и без особых усилий с вашей стороны. Вы можете даже обнаружить, что этот ребенок закрывает ваши оставленные открытыми шкафы, складывает в стопку ваши журналы или бумаги и приводит в порядок стол. Деве нравится раскладывать свои маленькие коллекции по специально предназначенным отделениям. Поэтому вам следует предложить малышу старые обувные коробки или, еще лучше, пластиковые коробочки с маленькими отделениями. Возможно, однако, что любознательный, пытливый ребенок накопит больше имущества, чем можно разложить по полочкам, и тогда возникает поверхностная видимость беспорядка. Постарайтесь разобраться в том, что кажется вам беспорядком. Маленькая Дева, вероятно, знает точно, что и где находится, и может огорчиться, если вы нарушите ее «организацию». Если что-то должно быть передвинуто, настаивайте на том, чтобы ребенок сделал это сам.

Развитие мастерства будет очень важно для вашей Девы. Этому ребенку присуще стремление к совершенству, и он является главным «работягой» зодиака. Он будет напряженно и терпеливо работать, чтобы достичь поставленной цели, и уделять пристальное внимание всем деталям. Эта цель, однако, должна иметь практическое, полезное значение. Тот факт, что вам нравится эта работа, вовсе не означает, что она нравится и ребенку, — если только он сам не увидит и не согласится с назначением и не ощутит в себе способность выполнить ее. О Деве часто говорят как о критике, и это может быть верным, но чаще они наиболее критичны к себе. Если ваш ребенок полагает, что не сможет сделать что-либо хорошо, он будет решительно отказываться делать это вообще. Уверенность в своих силах не приходит легко, здесь требуется ваше ободрение.

Дева предпочитает чистоту и может быть озабочена вопросами личной гигиены и здоровья. Вероятна приверженность диете, и это пойдет на пользу, поскольку хорошо сбалансированная диета может помочь смягчить некоторое умственное напряжение, которое часто является характеристикой этого знака. Маленькая Дева может быть маленьким мучителем!

Ваш ребенок может быть одним из тех детей, которые проявляют весьма определенные предпочтения в еде и считают, что пища не должна смешиваться. Он будет с большой неохотой пробовать новую пищу, пока однажды вы внезапно не услышите, что вот эта еда — великолепна, и почему ВЫ не готовите ее! И это будет исходить от ребенка, которого вы не смогли заставить даже попробовать эту пищу, когда последний раз предлагали ему. Возможно, в этот день ваша маленькая Дева была в гостях у друзей, где ее угощали этим блюдом. Ваш тактичный ребенок был слишком вежлив, чтобы обидеть хозяев, так что, решив «молчаливо страдать», он попробовал — и обнаружил, что ему очень нравится!

Этому ребенку будет нравиться «сиять» помогая другим, заботясь о них и ощущая свою полезность. Найдите способы поощрять это, даже когда он еще очень мал. Вы обнаружите, что его способность компетентно помогать превосходит все ваши ожидания и вполне заслуживает ваших усилий по терпеливому обучению — чтобы он выполнял эту задачу правильно. Забота о маленьком домашнем животном пойдет на пользу вашему ребенку-Деве.

Индивидуальный спорт будет, вероятно, доставлять больше наслаждения, чем игра в команде. Ваш ребенок будет получать большое удовольствие от чтения, так что читайте ему почаще, пока он не научится делать это сам. Маленькой Деве должны доставлять удовольствие неспешные занятия, которые включают работу руками, — создание моделей, различные ремесла и т. д. Вы, наиболее вероятно, обнаружите, что ваш ребенок консервативен и бережлив в обращении с деньгами.

7. Солнце в Весах

Символ мой — голубь мира,

Гармония — все для меня.

Сделайте жизнь красивой —

Раздоров боюсь как огня.

Лишь равновесие чашам нужно,

Всюду оно сохраняться должно.

Маленький белый голубь несет весы и говорит вам, что самое важное — это мир и гармония. Ваш ребенок ненавидит разлад, расстройства и споры любого рода и пойдет на все, чтобы избежать их, — иногда склоняясь к компромиссу и скорее уступая, чем отстаивая свои права или собственную точку зрения. Однако это не следует понимать как слабость. Это только такт. Если же сильное чувство справедливости Весов будет оскорблено, вы увидите, каким энергичным и способным на борьбу может быть этот знак! Люди типа Весов были известны как дипломаты — но также и как превосходные генералы!

Однако ребенок-Весы — или подросток — вряд ли будет открыто спорить с вами по каким-либо вопросам, важным для него. Этот ребенок будет вежливо слушать и может даже сделать то, что вы хотели, пока это серьезно не нарушает его личные предпочтения. Но маленькие Весы имеют собственные индивидуальные мысли и формируют свое собственное мнение, так что не слишком удивляйтесь, если этот милый ребенок, которого вы считали согласным с вами, в конечном итоге выберет иной путь мыслей и действий.

Понятие справедливости очень важно. Подобно чашам весов, о которых говорит его символ, ваш ребенок верит в равенство и следование правилам игры или законам страны. Если Весы являются участником или свидетелем конфликта, то попытаются играть роль посредника, которая может хорошо подойти им в силу их врожденной способности видеть обе стороны вопроса и искать точку равновесия. Но не ожидайте, что они встанут на вашу сторону, если «ваша сторона» не щепетильно честна.

Поиск равновесия может проявиться в особом виде нерешительности, когда необходимо выбрать из двух возможностей, каждая из которых имеет достоинства. Ваш ребенок-Весы хочет «сохранить кекс, но и съесть его тоже». Этот ребенок может колебаться между двумя решениями, пока не иссякнет ваше терпение. Если ребенок очень маленький, то этого лучше избегать, не требуя слишком часто ненужных выборов. Просто спокойно посмотрите, будет ли конкретный выбор приниматься ребенком счастливо, и если так, то и не стоит смущать его двумя различными возможностями. Ребенок школьного возраста с большей вероятностью будет успевать на нужный автобус, если вы настоите на том, чтобы он выбрал и сложил одежду и все, что ему нужно на следующий школьный день. Он может спросить ваше мнение, выбирая между двумя возможностями; выберите одну из них. (Он может потом выбрать другую, но это нормально. Вы по крайней мере сократите время мучительных колебаний перед выбором.)

Кстати о школьной экипировке: внешний вид имеет для Весов большое значение. Этот утонченный ребенок уделяет большое внимание эстетике. Ему будет нравиться хорошо выглядеть и быть окруженным прекрасными вещами. По этой причине ему нелегко будет сохранять карманные деньги, если он приглядел какую-то хорошенькую вещицу.

Вкус к прекрасному также означает, что Весы получат удовольствие от художественных занятий. Вы должны поощрять этого ребенка в занятиях каким-либо видом искусства или музыкой, поскольку более чем вероятно, что он пристрастится к одному или нескольким из них и достигнет заметного мастерства, наряду с утонченной оценкой.

Друзья всегда будут важны для Весов. Обычно такой ребенок не предпочитает одиночество. Вероятнее всего, у него значительно выше средней потребность быть с другими людьми, быть частью толпы, но иметь одного или двух особых друзей, с которыми можно делиться практически всем. Весы — это знак партнерства, и такой человек вряд ли долго сможет обходиться без товарища.

Этого ребенка вам, вероятно, будет особенно приятно брать с собой в годы его детства или быть приглашенным и составить ему компанию в будущем. Он будет сердечным, воспитанным, очаровательным, привлекательным и, вероятно, будет любим людьми всех возрастов.

8. Солнце в Скорпионе

Да вы не бойтесь жала Скорпиона,

Как и секретов, спрятанных во мне.

Чтобы увидеть собственную правду,

Ее найти я должен в глубине.

Тогда Орлом взлечу я благородным,

И дух мой станет сильным и свободным.

«Я сам!» — это может быть одной из первых фраз, которые вы услышите, когда ребенок начнет говорить. Не спорьте и при возможности не мешайте ему — если, конечно, он не пытается сделать что-то реально опасное. Ободранные колени не смертельны, а маленькая проигранная битва может быть полезной для души. Скорпиона, символ которого наиболее известен для этого знака, несправедливо боятся из-за его жала, но люди этого типа с большей вероятностью жалят сами себя, чем кого-либо еще, и все это — процесс самораскрытия. Современные астрологи предпочитают более древний символ этого знака — Орла, поскольку он символизирует взлет от глубин «жала» к высшему умению владеть собой, которого Скорпион так стремится достичь.

Как говорят стихи, вашему ребенку-Скорпиону нужно отыскать собственную правду — и интенсивность, с которой этот зодиакальный тип способен исследовать, откапывать, упорствовать и стараться, пока то, чего он хочет, не будет достигнуто, вероятно, будет постоянно изумлять вас — с самого раннего его детства до взрослого состояния. Интенсивность — основное ключевое слово этого знака. Ваш Скорпион является природным скептиком, который никогда не примет на веру ваши слова или чьи-либо еще. Этот тип человека должен прийти к собственным выводам.

Ваш маленький Скорпион, вероятно, будет ребенком «тихого типа» и/или «одиночкой», он никогда не позволит вам знать все, о чем он думает. Некоторые секреты Скорпион всегда будет хранить глубоко внутри. Секретность и уединение очень важны для него, и вы должны это особенно уважать. Если возможно, выделите ему собственную комнату; если такой возможности нет, сделайте так, чтобы у него был запирающийся ящик, где он сможет хранить свои секреты от любопытных братьев и сестер или даже от вас. Обеспечьте ему надежное место для хранения дневника, который он, возможно, будет вести, и пусть у вас даже не возникает соблазна заглянуть в него!

При этом не думайте, что сможете сохранить много секретов от вашего маленького Скорпиона. Здесь вы увидите в действии легендарное «шестое чувство» — способность улавливать что-то за пределами обычного; если ваш ребенок озабочен, он не успокоится, пока что-то необычное или скрытое не будет разгадано, — и не сомневайтесь, что ваш маленький Скорпион разгадает это. В своих симпатиях и антипатиях маленький Скорпион не использует оттенки серого, а только черное и белое. Этот ребенок либо любит, либо не любит что-то, без всяких неопределенных терминов. Скорпион — это человек крайностей, он не признает полумер. В зависимости от вашего уровня согласия, сильная воля этого ребенка может принести вам радость или расстройство. Маленькая девочка из детских стишков с легким завитком на лбу, которая, когда была хорошей, была очень-очень хорошей, а когда была плохой, была просто ужасной, — это, конечно, написано о Скорпионе. Я не хочу испугать вас, а только объяснить вам крайнюю необходимость уважать решения и глубокие чувства вашего ребенка. Ваш ребенок глубоко любит и очень предан. Любой, кто подвел маленького Скорпиона таким образом, что это воспринимается им как предательство, никогда снова не обретет его доверия.

Вашего ребенка может привлекать вызов, риск или деятельность, сулящая приключения. Он будет очень независимым, и страх редко сможет сдержать его. Он может преуспевать в физическом и/или соревновательном спорте, который предполагает стратегию, или, в силу своей независимости и склонности к уединению, может предпочесть спорт, который больше связан с развитием индивидуального мастерства, как, например, плавание или прыжки в воду.

Скорпион, вероятно, будет любить читать, особенно обо всем таинственном. Он прирожденный детектив, скептичный и проницательный, готовый раскапывать и исследовать, пока не подтвердит или не опровергнет то, что намеревался выяснить. Тайна должна быть раскрыта, то, что скрыто, должно быть обнаружено, проблема должна быть решена. Темнота интригует, а не пугает. Эти качества означают, что вашего ребенка, вероятно, ждет успех в занятиях, а позднее — в тех сферах, которые связаны с исследованием. Какое бы дело этот ребенок ни выбрал для себя, он будет заниматься им интенсивно и страстно.

9. Солнце в Стрельце

Подобно Лучника пылающей стреле,

Крылатому коню с летящей гривой,

Стремлюсь к мечте — звезде на небосклоне.

Я доберусь, и даль — мне не помеха!

Маленький крылатый конь, представленный как символ этого знака вместо обычного Кентавра (с тем чтобы не нужно было выбирать между картинкой для мальчика и для девочки), сообщает кое-что об индивидуальности вашего ребенка. Во-первых, это сильное желание быть свободным как ветер, оторваться от земли, исследовать мир и достичь звезд. Маленький Стрелец — романтик по своей сути, идеалистичный и безрассудно смелый, с верой Дон Кихота, что его «невозможные мечты» могут стать явью. Этот ребенок не будет цепляться за фартук матери. Дайте ему возможность взлететь, и он оторвется от земли, не бросив прощального взгляда. Но это не должно разбивать ваше сердце. Это независимый, свободный духом ребенок, которому нужен более широкий мир, чтобы опробовать свои крылья. Ваш счастливый Стрелец любит вас — фактически вы, вероятно, являетесь одним из идеалов, в которые он наиболее прочно верит. Так что имейте в виду, если вы вздумаете спрыгнуть с пьедестала, ваш ребенок, скорее всего, простит вас и может даже поставить обратно на пьедестал, желая защитить мечту, — но это, вероятно, произойдет не раньше, чем он даст вам понять, что он думает о вашем проступке.

Стрелец, вероятно, будет очень искренним и открытым. Он может выпалить всю правду, даже если она ранит. Такт не является его сильной стороной. Вы должны попытаться научить его думать перед тем, как говорить, но не рассчитывайте, что это будет легкий урок. Маленький

Стрелец не таит какой-либо злобы, запомните это. Просто правда, как он видит ее, стремится спонтанно выплеснуться.

Этот ребенок имеет восторженный, экспансивный, оптимистический интерес к жизни, его манят дальние края и необычные приключения, даже если он не покидает своего двора. Если он не сможет перенестись туда телом, то этого добьется его ум посредством чтения и фантазии. Поддержите воображение вашего Стрельца, достав старую причудливую одежду и аксессуары для переодеваний и игры в какие-либо персонажи. Давайте ему книги о таинственных и волшебных приключениях.

Стрельца будут заботить глобальные проблемы и идеалы, он даже в раннем возрасте сможет выражать четко сформулированное мнение о мировых проблемах или философских вопросах. Любопытно, однако, что он может быть весьма небрежен там, где дело касается деталей. Он будет склонен перепрыгивать к выводам до того, как известны все факты, и выражать эти заключения весьма авторитетным тоном.

Детали также могут ускользать от вашего ребенка при рассмотрении различий между вашей версией и его относительно того, что можно считать убранной комнатой или законченной домашней работой. Это происходит не столько от безответственности, сколько оттого, что он «расцветает» при переменах и ненавидит тесные рамки.

Будьте терпеливы — именно потому, что вашему маленькому Стрельцу это не свойственно. Вы можете добиться, чтобы работа была лучше сделана, если вы готовы принять ее малыми дозами (одна задача или директива за один раз), с достаточным разнообразием между ними. Сочинение фантазийной игры на материале задачи также может помочь делу.

Большинство ребятишек-Стрельцов будут любить спорт и выделяться в некоторых его видах, при этом они скорее будут предпочитать индивидуальные виды командным. Им необходима большая физическая активность, так что дайте вашему ребенку возможность попробовать себя в различных видах спорта и посмотрите, какой он выберет. Как намекает его символ-зверюшка, ваш Стрелец, вероятно, будет любить лошадей (и не только крылатых!) и все, что связано с ними. Координация, видимо, будет довольно хорошей, но, поскольку маленький Стрелец всегда торопится попасть куда-либо, он будет часто спотыкаться о собственные ноги в спешке или из-за того, что будет витать в облаках, а не смотреть, куда он идет.

10. Солнце в Козероге

К вершинам гор седых из глубины морской

Стремлюсь я, отдыха не зная.

Я — лидер! Разум зрелый мой

Всех увлекает за собой,

То мудростью, то шуткою сверкая.

Морской Козел ассоциируется с образами причудливой фантазии, и фантазия может быть частью характера вашего маленького Козерога, хотя эта сторона индивидуальности обычно совершенно скрыта за доминирующей серьезностью. Его довольно своеобразное чувство юмора, вероятно, дает ему облегчение от сильной и необычайно дисциплинированной зрелости. Странные шутки у него чаще направлены на себя, чем на других. Этот ребенок — поистине маленький взрослый, и сам он хорошо относится к взрослым с самого раннего возраста. Он всегда будет казаться старше своих лет… пока действительно не станет старым. Старые Козероги часто сохраняют свою молодость и чувство юмора до такого возраста, в котором другие люди давно их потеряли. Возможно, это связано с тем, что, достигнув того, что намеревались сделать, Козероги чувствуют, что заработали право порезвиться!

В любом случае маловероятно, что вам придется работать, приучая маленького Козерога к ответственности, поскольку долг, надежность, дисциплина и сильное чувство чести, вероятно, придут естественным путем, как будто они являются врожденными. Вас временами будет больше занимать, как заставить его раскрепоститься и повеселиться. У этого ребенка всегда будет гора, чтобы взбираться на нее, — честолюбие и решимость выполнить что-либо и получить признание за это будут очевидны с самого раннего возраста. Козерог достигает цели, иного не дано! Он будет упорствовать и преуспеет там, где его сверстники не добьются успеха: просто он откажется уступить.

Другим ключевым словом для Козерога является «практичность». Легкомысленные поступки не привлекают его. Если ваш ребенок собирается сделать что-либо, значит, он понял причины и увидел практическую цель дела. Следовательно, он будет обладать способностью напряженно работать и хорошо успевать в школе, но наилучших результатов добьется, когда сможет увидеть практическую пользу от приобретаемых знаний. Отвлеченные предметы будут казаться ему бесполезными, но стимул честолюбия и статуса может вызвать серьезные усилия даже в таком предмете, который казался бесцельным.

Надежность и уверенность очень важны для вашего ребенка. Это прежде всего эмоциональная уверенность и одобрение, так что следите за собой, чтобы вы не начали принимать его обычно хорошее поведение за должное и забывать награждать его благодарностью и похвалой. Это переходит в дальнейшем и в материальную надежность. Бережливость присуща ему от природы. Маленький Козерог будет стремиться отложить деньги «на черный день» и накопить достаточно богатства, чтобы приобрести что-то действительно стоящее.

Есть в этом и отрицательная сторона: такая серьезность порождает беспокойство и склонность пессимистически смотреть на вещи. Вам, видимо, часто придется показывать маленькому Козерогу, что нет худа без добра. Хотя у него хорошие атлетические способности, может возникнуть проблема «посмешища» в команде. Поэтому индивидуальные виды спорта более предпочтительны.

С положительной стороны — это ребенок, которого вы всегда сможете взять с собой куда угодно и рассчитывать на его образцовое поведение и хорошие манеры.

11. Солнце в Водолее

Вам может казаться, что я необычен,

Вам трудно меня временами понять.

Я против традиций. Я против привычек.

Нехоженый путь я пришел отыскать.

Но ливнями света я вас осыпаю,

И верную дружбу навек предлагаю!

Здесь мы видим не зверюшку, забавную и легко узнаваемую, как у других знаков, а маленькое, пушистое милое создание с другой планеты. Так что не удивляйтесь, если ваш маленький «звездный малыш» покажется с самого начала несколько не таким, как все остальные. И, может быть, немного таинственным. Или более интеллектуальным. Ведь Водолей — это воздушный знак, а воздух символизирует сознательный разум и функцию мышления. Называйте этого ребенка эксцентричным, идущим впереди своего времени. Если у вас есть капелька свободного духа, то вы прекрасно поладите с этим ребенком. Если же вы склонны к консерватизму и традициям, будьте готовы к некоторым разногласиям. Водолей вряд ли будет придерживаться ваших традиций, если только он не видит очень хорошей причины для них — возможность просто доставить вам удовольствие или даже избежать наказания не будет достаточной причиной. Этот ребенок — ЛИЧНОСТЬ, с заглавной буквы, и он будет стремиться все делать по-своему, даже если это означает вызов вашим мнениям относительно правильности.

«Почему?» Этот вопрос вам придется слышать часто, и лучше быть готовым привести более вескую аргументацию, чем «потому что я так сказала» или «потому что таково правило». Даже маленький ребенок будет более готов к сотрудничеству, если поймет логически, почему что-либо должно быть так, а не иначе. Взывайте к его чувству честности (которое должно быть очень сильным) или к его гуманным чувствам (которые должны быть не менее сильны).

Маленького Водолея можно научить уважать мнения и идеи других людей, даже если он не соглашается с ними. Ваш ребенок имеет внутреннее чувство равенства и общности всех людей и терпимости к убеждениям и идеалам других. Он будет уважать право других людей быть иными тоже, пока они не вторгаются в его индивидуальность. Вам следует хорошо обдумать, какие сферы поведения более важны для вас и почему. Вы сможете добиться лучшего согласия по более важным вопросам, если разрешите свободное выражение мнения в менее значимых ситуациях. Например, странная прическа может быть выгодным обменом на хорошие оценки в школе, которые принесут вашему маленькому реформатору надежное образование для претворения его идей о социальных переменах в реальность. Поняли идею? Водолеи всегда мыслят вперед.

Ваш маленький Водолей может бегло и нежно приветствовать вас, но не ожидайте чрезмерных сантиментов и переживаний в личных отношениях. Это наиболее эмоционально отстраненный из всех зодиакальных знаков; Водолей будет дружески настроен и открыт с каждым, но редко позволит кому-либо подойти слишком близко. Он может приветствовать вас крепкими объятиями, но когда он уходит, то вы «с глаз долой — из сердца вон». Однако он очень озабочен гуманными вопросами, оказывает бескорыстную помощь другим, если видит потребность. Маловероятно, что этот ребенок будет цепляться за мать или выражать массу эмоций в семье, но подростком его можно обнаружить предлагающим добровольную помощь в доме для престарелых или в бесплатной столовой для бедных. Этот ребенок может не слышать ваших рассуждений о необходимости убрать в комнате («Да закрой же хотя бы дверь!»), но может ходить по берегу или по парку, собирая мусор.

Вашему ребенку будет особенно нравиться все новое и необычное — в идеях, в моде, в технике. Если есть возможность, приобретите ему компьютер или поощряйте в этом направлении в школе. Его, скорее всего, будет привлекать наука. Дайте ему попробовать себя в свободных художественных формах, современных танцах. И в астрологии! Достаньте несколько книг для начинающих и дайте ему построить свою карту.

12. Солнце в Рыбах

Две Рыбы живут в моем океане глубокого чувства:

Сладкие грезы — одна, а состраданье — другая.

Я никого не оставлю в беде, обо всех позабочусь.

Видите двух маленьких рыбок, плывущих в разных направлениях? Одна из них счастлива, а другая льет слезы. У ваших маленьких Рыб очень чувствительная и эмоциональная душа, которая часто бывает в полной неуверенности: в каком направлении повернуть? Одной из причин этого является его внутренняя способность впитывать сигналы — настроения, эмоции — от всех вокруг, как будто он маленькая морская губка. Некоторые из этих сигналов противоречивы. Жизнь полна конфликтов, а Рыбы не слишком хорошо управляются с конфликтами. Если другие люди печальны, сердиты или несчастны, то вашему ребенку будет трудно не разделять их чувства. Его собственные чувства также легко задеваются, а если это происходит, то с легкостью наворачиваются слезы, как бы он ни пытался их сдержать.

Если вы сами являетесь человеком более беспристрастного типа, то вам нелегко будет иметь дело с чувствительностью маленьких Рыб, но поймите, что она не является плохой чертой. Это эмпатия, исключительное понимание потребностей других. Вам стоит постепенно научить такого ребенка некоторым приемам обособления — как отделить свои чувства от чувств других и понимать, что он не ответствен за них. Ваш ребенок будет проявлять повышенную готовность помогать другим. В действительности ему, быть может, необходимо видеть себя нужным ради ощущения собственной ценности.

«Ага, мамин помощник!» — можете подумать вы. И небезосновательно, если он почувствует, что это вам действительно нужно. Но, скорее, он попросит вашего содействия в помощи птенцам, выпавшим из гнезда, раненым зверюшкам или неудачливому однокласснику, которого он выберет своим особым другом. Он будет сострадательным, милосердным и всегда готовым прийти на помощь. Его, вероятно, будет особенно привлекать духовный путь, он может стать очень религиозным. Если вы поддержите эти безусловно положительные черты, то в будущем он может избрать профессии, связанные со здоровьем или оказанием какой-либо иной помощи. Но даже если он станет военным офицером, его будут знать и уважать за заботливое отношение к подчиненным.

Возможной обратной стороной этой эмпатии является то, что Рыбы в своем стремлении к самопожертвованию могут временами ощущать себя мучеником, как бы несушим несправедливое бремя, чего не понимают другие. Или, если он предрасположен к негативности, в нем могут развиться чувства, искажающие его индивидуальность в сторону пессимизма и отрицательных эмоций. Вашему ребенку необходимо научиться избегать неприятных ситуаций и находить конструктивные методы ухода от них. Бегство в мир фантазии может быть деструктивным, если это заходит слишком далеко, но если его направить, например, в искусство или музыку, то это может привести к настоящей творческой отдаче и большим положительным достижениям. В глубинах чувств и сострадания этого ребенка таится огромная нераскрытая сила.

Пусть ваш ребенок посещает уроки музыки, танцев, живописи или ремесленного искусства. Найдите для него прекрасно иллюстрированные книги сказок и фантазий. Поощряйте театрализованные игры и дайте ему время помечтать. Иногда ему действительно необходимо побыть одному. Не подталкивайте его слишком усердно, если он смущается. Ему нужно сначала узнать людей и развить некоторое доверие к ним. Будьте чуткими к этому ребенку и находите время показывать ему чудеса и красоту мира. «Вдыхайте запах роз» вместе с ним, и это поможет выявить лучшее в вас обоих.

ЛУНА В КАЖДОМ ЗНАКЕ ЗОДИАКА

13. Луна в Овне

Я должен сделать это сам,

Не медля, быстро и решительно;

Я не хочу вас огорчать,

Но быть последним — унизительно.

Эмоциональные реакции вашего ребенка, вероятно, мгновенны и импульсивны, со вспышками гнева, — но они обычно так же быстро заканчиваются. Поэтому ваш ребенок может сказать что-то причиняющее боль, что-то такое, чего он фактически вовсе не имел в виду, и несколькими минутами позже совершенно не может вспомнить, что наговорил только что. Вам лучше всего научиться не принимать такие вспышки слишком близко к сердцу. Помните, вы взрослый человек. Вы не поможете ни себе, ни эмоциональному спокойствию этого ребенка, если будете сопровождать его вспышки собственной горячностью. Так что дышите глубоко и старайтесь оставаться спокойными. На вас лежит обязанность помочь вашему «огненному мячику» осознать, что другие люди могут быть не столь снисходительными. Попытайтесь объяснить ему этот факт, когда его спокойствие возвратится. Но не повторяйте снова и снова, поскольку период внимания этого ребенка короток. Признайте его чувства: «Я вижу, что ты очень сердит/расстроен из-за…» А потом скажите о своих чувствах, не обвиняя его: «Меня очень ранит/огорчает, когда ты…» А потом, вероятно: «Другие, кто не любит тебя так же сильно, как я, вероятно будут очень рассержены, если ты так накричишь на них. Ты ведь не хочешь терять друзей. Когда ты чувствуешь, что начинаешь выходить из себя, постарайся сделать глубокий вдох и посчитать до трех перед тем, как сказать что-то, тогда, возможно, ты выскажешься, не причиняя другим боли». И на этом закончите. Ваш ребенок не хранит долго плохие чувства, вам тоже не стоит делать этого. Если необходимо реальное наказание, то гораздо лучше послать его одного в комнату успокоиться, чем воевать с ним. Вы ведь хотите научить его тому, как управлять эмоциями, а не как усугублять их.

Ваш ребенок с Луной в Овне будет отважным, пылким, непосредственным и любознательным, он будет ценить приключения. Дайте ему побольше места для деятельности и поощряйте самостоятельность. Он будет наиболее любящим и уверенным, когда ему разрешат все делать по-своему, совершать свои собственные ошибки, проявлять храбрость и обходиться своими силами. Конечно, вы не можете позволить ему выбегать на проезжую часть дороги! Но имейте в виду, что эмоционально ограничивающее поведение с вашей стороны не является подходящим способом воспитания этого ребенка.

Постарайтесь предоставить ему максимально возможную свободу: позвольте ему быть самим собой; вашей наградой станет бодрый, энергичный, обычно счастливый маленький лидер, который не раз поднимет вам настроение и принесет много радости в жизни.

14. Луна в Тельце

Все мои вещи на месте лежат —

Не нарушайте заведенный лад.

Не приходите, когда я не жду, —

Сюрпризы и спешка сулят мне беду.

Из всех знаков Луна в Тельце больше всего будет нуждаться в чувстве надежности. Чтобы чувствовать эмоциональное «единение», этому ребенку необходимо знать, что есть ряд вещей, на которые он может положиться, — например, Вы. Ему нужен родитель, как «гранитный утес», который всегда здесь и соответствует ожиданиям. Если вы ненадежны или непредсказуемы, вы можете смущать его обычно устойчивое Я. Недостаток надежности во взаимоотношениях или в окружении может провоцировать его на некоторую форму компенсации — переедание, повышенный интерес к приобретению материальных вещей или что-либо подобное. Практически все дети проходят через стадию «пустышки», но этот малыш может, кроме пустышки, завести себе еще две или три специальные процедуры собственного утешения. (Вспомните, что в третьей главе я рассказывала о пустышке Молли, сосании пальца и накручивании волос). Если вы попытаетесь устранить это слишком рано, он, вероятно, станет цепляться за них. Или, возможно, надуется: «Ты не любишь меня».

Не спешите с этим ребенком. Не торопите его, если только нет абсолютной необходимости в этом. Создайте ему график или распорядок, которого вы оба будете придерживаться и на который он может рассчитывать. Дайте ему знать заранее, если вам нужно отлучиться, а также объясните, кто и как будет удовлетворять его потребности. Старайтесь не делать слишком много сюрпризов, если вы не уверены, что они будут радостными. Почаще и побольше нежно прижимайте его к себе, когда он совсем маленький. Когда он подрастает, постарайтесь выделить специальное время перед сном, когда вы оба можете свернуться рядышком и почитать книжку. Если вы работаете и время общения с ребенком ограничено, сделайте так, чтобы он знал, чего ждать, где вы, когда вернетесь. Качество времени более важно, чем количество. Когда вы находитесь с ним, постарайтесь приспособить свой темп к его темпу. Ваш ребенок вознаградит вас за вашу привязанность, спокойствие, доверие и надежность тем, что будет любящим, нежным и верным другом, на которого вы сможете положиться.

15. Луна в Близнецах

Звонкая трель! И быстрый полет!

И беглый огонь разговора —

Вопросы — ответы — и снова вперед!

Пустите! Вернусь я скоро!

Изменчивость — вот слово для Близнецов. Ваша маленькая птичка может летать по воздуху, а через мгновение звонко шлепнуться о землю. Эмоциональные реакции быстры, разнообразны и основаны скорее на том, что он думает, чем на том, что он чувствует. Вам не придется удивляться, так как этот ребенок расскажет вам обо всех своих проблемах. Ему гораздо лучше, чем другим, удается выразить словами, как он реагирует на ситуации или на людей. В ответ вам лучше использовать логику и рассуждения, помогая ему пройти через то, что его беспокоит.

Этот ребенок находит надежность в знании, в удовлетворении очень живой и практически ненасытной любознательности. Он расцветает среди разнообразия, но нервничает, огорчается или просто скучает, если попадает в условия, где простор для движения ограничен. Ему нужно быть с людьми. Он будет гораздо более спокойным малышом, если вы возьмете его туда, где что-то делаете, — чтобы он мог наблюдать за вашими перемещениями. Поддерживайте постоянную беседу с ним!

Познакомьте его пораньше с другими людьми. Ребенку с Луной в Близнецах будет нравиться узнавать ваших соседей, друзей и родственников. Множество людей из вашего круга будут способствовать его чувству принадлежности к обществу, а значит, и уверенности. Создайте игровую группу с другими родителями, так чтобы у вашего ребенка появились маленькие друзья. Живое свободное дошкольное учреждение, обеспечивающее массу разнообразной деятельности, принесет пользу всем.

Этот ребенок, вероятно, не захочет сидеть неподвижно ради длительной ласки. Быстрые объятия на ходу скорее в его стиле. Но каждому ребенку необходим некоторый нежный физический контакт. Лучший способ для этого ребенка — полежать рядышком с вами и с хорошей сказкой на ночь. Не читайте просто книжку — разговаривайте о ней. Задавайте вопросы, повторяйте слова, вставляйте эти повторяющиеся слова в фразы, добавляйте где-нибудь новые слова и будьте готовы объяснить их, когда он спрашивает. Обращайте внимание на какие-то вещи и поощряйте вопросы. Вскоре он, вероятно, сам будет читать вам, а близкий контакт, достигнутый благодаря таким вечерам, очень поможет заложить крепкий эмоциональный фундамент под необычный характер вашего ребенка.

Не пытайтесь ограничивать ребенка эмоционально или физически больше, чем это абсолютно необходимо. Вы можете с таким же успехом пытаться удержать ветер или поймать бабочку рукой. Этому ребенку нужны родители, способные питать его любознательность, оценивать его быстроту, приспосабливаться — не огорчаясь! — к колебаниям его настроения и радоваться с ним и восхищаться бесконечному разнообразию жизни.

16. Луна в Раке

Непостижима чувства глубина,

И настроения так быстротечны, зыбки;

А мир — суров, встречает без улыбки,

И мне твоя надежность так нужна…

Ваш ребенок с Луной в Раке (будь это мальчик или девочка) — настоящий «папа» или «мама». Он будет стремиться заботиться о вас, о покинутых друзьях, маленьких животных или о ком-либо еще, кто, по его мнению, нуждается в этом. Он будет обладать острой интуицией в отношении настроений и чувств окружающих людей и, вероятно, будет испытывать персональную ответственность за них. Остерегайтесь провоцировать чувство вины у этого ребенка — у него достаточно собственного. Вместо этого стремитесь научить его тому, что у каждого есть свои чувства и есть ответственность за управление ими. И, что более важно, убедите его, что чувства, выраженные другими людьми, часто никак не связаны с ним. Разговор о чувствах не будет простым для этого ребенка. Он может превосходно знать, что он чувствует, но быть неспособным четко сформулировать это. Результатом будет угрюмость, уход в свою «скорлупу» или, возможно, дурное поведение. Вы можете помочь вашему ребенку научиться четко формулировать чувства в здоровой манере — сами проявляйте спокойную открытость, честность и не обвиняйте его за высказывание своих чувств. Дети такого типа особенно склонны подражать поведению родителей.

Подобно изменчивым фазам Луны, ваш ребенок будет подвержен множеству смен настроения, от крайней радости до крайнего уныния. Если такой ребенок получает надежную эмоциональную основу в детстве, то он будет хорошо управлять эмоциями во взрослом состоянии, сможет проявлять спокойствие при кризисах и быть поддержкой для других. Этот ребенок исключительно чувствителен, обладает сильной эмпатией и способен на значительное терпение.

Дом и семья особенно важны для Рака. Эмоциональная привязанность к матери очень сильна и составляет важнейшую модель для формирования его чувства уязвимости, заботы о других и отклика на чью-то заботу. Дом — это обитель надежности и комфорта, так что вы должны создать своему ребенку уютное место, где он может сберегать множество собственных вещей и принимать друзей. Ваш ребенок будет предпочитать, чтобы друзья приходили к нему, а не самому ходить к ним играть, и будет ценить вашу готовность пойти этому навстречу. Игра в дочки-матери и домашнее хозяйство будет его любимым занятием, которое стоит поощрять, поскольку оно развивает воображение, а также способствует выражению и формулированию чувств.

17. Луна во Льве

Только меня послушай!

Только за мной наблюдай!

Любишь меня? Прекрасно!

Теперь отпусти. Не скучай!

Этому ребенку действительно необходим «свет рампы». Он чувствует себя наиболее счастливым и уверенным, когда находится в центре внимания. Аплодисменты, одобрение, восхищение и комплименты побуждают «Его Величество» к великим достижениям. Вы всегда легче добьетесь чего-либо от этого ребенка с помощью похвалы, а не наказания; даже если собираетесь его наказать, имейте это в виду. Сведите критику до минимума, направляя ее на конкретное поведение, а не на характер ребенка, и ободрите его дополнительными словами похвалы. Для него очень важно чувствовать себя достойным вашего одобрения, так что если ваша критика конструктивна, а уважение к нему и к его способности преуспеть не подвергается сомнению, то вы можете выявить самое лучшее в нем. Он обладает волей и упорством, чтобы добиться той цели, которую перед собой поставил.

Важно, однако, понимать, что у этого ребенка так велика потребность во внимании, что, если отсутствует одобрительное внимание, возможно домогательство негативного внимания, поскольку это единственный путь быть замеченным. Он может научиться занимать сцену и, когда следует, уступать ее кому-то другому и даже поддерживать его из-за кулис, но, слишком долго стоя за кулисами, он не будет счастлив.

Однако, когда все глаза сосредоточены на нем, он может быть так смущен, что потребуется много одобрения, чтобы он попытался снова.

Вам необходимо обеспечить этому ребенку максимальное ободрение и обратную связь, а также любовь, чтобы дать ему надежную основу, на которой он сможет «засиять» наилучшим образом. Дайте ему возможность найти конкретную сцену, на которой он будет чувствовать себя удобно. Создайте игровую группу с другими родителями. Узнайте о творческих дошкольных учреждениях. Поищите возможность отдать его в детский кружок танцев, театральную студию с самого юного возраста. Создайте ему «костюмерную» из своей старой одежды и аксессуаров и поощряйте его приглашать друзей для игры в маскарад и разыгрывать собственные маленькие сценки. Найдите собственное время для игры с ним, выдумывайте истории, игры, соревнуйтесь в спорте. Вашему ребенку необходимо делать что-то вместе с другими.

18. Луна в Деве

Позвольте послужить вам:

Я мастер помогать!

Приятное с полезным

Мы будем сочетать.

Ребенку с Луной в Деве действительно нужно чувствовать себя полезным. Один из лучших способов его воспитания заключается в том, чтобы отдавать ему свое время и терпение, даже когда он еще очень маленький, чтобы научить его мастерству помогать. Научите его, как справляться с маленькими ежедневными делами, которые нельзя не делать. Превратите это в игру, но дайте ему понять, что он помогает вам, даже когда дело, которое он учится делать, ему же самому и пойдет на пользу — например, приготовление собственного завтрака, застилание кроватки и т. д.

Для этого ребенка будет эмоциональным огорчением жить в неустроенном окружении или быть грязным. Он будет избегать неряшливой или испачканной одежды. Вам не придется загонять его в душ — он с энтузиазмом сделает это сам. Если есть возможность, выделите ему отдельную комнату, где он может держать свои вещи в таком порядке, какой ему нравится. Ему необходим порядок и организация. Даже если его порядок может показаться хаосом кому-то другому, этот ребенок знает место каждой вещи и очень недоволен, когда этот порядок нарушают. Он оценит, если ему дадут что-либо, что может помочь в организации его «коллекций», — например, коробку из-под инструмента или любой другой ящик с маленькими отделениями.

Для развития мастерства, так необходимого для чувства благополучия вашего ребенка, обеспечьте его местом и материалами, чтобы он мог возиться с моделями, поделками и т. д. Он любит делать вещи своими руками и будет работать очень внимательно. Он немного робок и застенчив и стремится в делах к совершенству, так что дайте ему возможность работать в своем темпе, с минимальным вмешательством.

Ваша Дева будет больше заботиться о здоровье, чем средний ребенок, Его легко научить личной гигиене и хорошим привычкам за едой. Но у него может быть обостренное «чувство неблагополучия» и даже переживания из-за этого. Беспорядок или грязь — достаточная причина для чувства неблагополучия. Однако это гораздо более практичный, чем эмоциональный ребенок, и здравый, реалистичный подход к проблемам будет оптимальным для него. Даже с беспорядком, болезнью или чем-то сломанным или грязным можно справиться спокойно и эффективно, если подойти к беде с настроением «давай-ка мы исправим это!».

19. Луна в Весах

Я одиночества боюсь,

Мой милый, мой родной:

И ночь, и день, и грусть, и смех

Я разделю с тобой!

Такому ребенку действительно нужен кто-нибудь, с кем он будет играть. Он редко бывает доволен, если долго остается один. Взаимоотношения с друзьями могут быть всем для него. Когда нет никого рядом, этот ребенок часто жалуется, что не знает, что делать. Нет никого, кто реагировал бы на его слова и действия, он скучает и обращается за поддержкой к вам. Никакое дело не радует его, если некому разделить его успех или неудачу. Поймите это! Многочисленные отговорки типа «пойди почитай книжку» или «посмотри телевизор» или «у тебя полная комната игрушек, как тебе может быть скучно?» совершенно не удовлетворяют потребности этого ребенка.

Вы обнаружите, что успеваете сделать гораздо больше работы, если найдете вашему ребенку друга, с которым он сможет играть, — даже если вам придется приглашать этого друга к себе домой. Если он похож по характеру на вашего ребенка, то вам не придется волноваться из-за их игр. Ребенок с Луной в Весах предпочитает, чтобы все было приятно и мирно. Он не будет по собственной инициативе затевать грубые игры или ссориться. Хотя он обычно общителен и хорошо ладит с группой, он склонен выбирать одного особого друга. Если же они играют втроем и возникает конфликт, ваш ребенок, вероятно, будет посредником, поскольку он хочет восстановить мир и инстинктивно способен увидеть обе стороны спорного вопроса и найти компромисс.

Однако этот ребенок может проявлять особую нерешительность Весов, когда поставлен между двумя альтернативными возможностями примерно равного достоинства. Он хочет их обе или не хочет упускать какую-то из них, поэтому будет так долго взвешивать все за и против, что может вывести вас из себя. Не просите своего ребенка принимать слишком много обыденных решений — вам обоим будет легче и спокойнее, если вы просто скажете «Надень это, ты в нем выглядишь очень мило», вместо «Что бы ты хотел надеть?»; или «Давай съедим по шоколадному мороженому» вместо «Ты хочешь шоколадное или клубничное?». Если у него есть бесспорное предпочтение, он о нем, вероятно, сам скажет вам, но если вы просите его выбрать, когда предпочтения нет, то это может занять очень много времени.

20. Луна в Скорпионе

Мой внутренний мир несу я как груз, Огромный и важный крайне. И мысли мои — отнюдь не пустяк, Но лучше хранить их в тайне.

У вашего ребенка с Луной в Скорпионе глубокие и интенсивные чувства, которые временами так сложны, что даже он сам не понимает их, так что не удивляйтесь, если это не удается и вам. Но то, что он чувствует, нельзя считать поверхностным или маловажным. Все это имеет значение — и немалое. Но слишком беспокоиться не следует. Этот ребенок может управлять своими чувствами, даже когда вам это не удается. Ему нравится размышлять, исследовать глубины своего разума и наталкиваться там на темные углы. Дайте ему некоторое пространство. Позвольте тешиться уединением и секретностью. Пусть у него будет тайное место, в которое вы совершенно (запомните — совершенно!) не будете вторгаться. Что он собирается делать там? Должны ли вы это знать? Да, есть вещи, о которых родители должны знать, — особенно если повзрослевшей ребенок способен поддаться искушению и попробовать что-то саморазрушительное, например наркотики. Но тогда вы должны следить за симптомами. Не думайте, что это ваше право — вечно совать свой нос в его дела. Ваш ребенок имеет право на личные мысли, даже если вы не соглашаетесь с ними, на какие-то личные подарки на память, письма, рисунки или что-то подобное, что он может хранить в тайне, пока не почувствует, что хочет показать их. Но это может и никогда не произойти. Примите это. Этот ребенок чувствует себя наиболее уверенным, когда он контролирует события. Он может доверять вам, но в конечном итоге он больше всего доверяет себе. Так что не пытайтесь контролировать все, что он делает или думает.

Хотя этот ребенок чувствует очень глубоко, его эмоции могут не проявляться внешне. Он скрывает их почти всегда. Это не означает, что он забыл о причине своего глубокого огорчения. Как раз наоборот. Он способен размышлять над этим в течение очень длительного времени. Скорпиону трудно освобождаться от эмоций. Он может не говорить о том, что чувствует, но внутри все разбирает до мелочей, изучает со всех точек зрения. Однако, если вы спросите, не беспокоит ли его что-нибудь, то, наиболее вероятно, услышите в ответ: «Нет, все хорошо». Конечно, он держится и за хорошие чувства тоже, и очень предан тем, кого любит, Но ему свойственны собственнические чувства, а также ревность — если он чувствует какую-либо причину сомневаться в ответной преданности другого человека.

Не ожидайте, что вам удастся сохранить много секретов от этого ребенка. Он может не позволять вам знать все, что чувствует, зато он — прекрасный специалист по выведыванию секретов других людей. Это очень сильная черта, если он найдет себе род занятий, где требуется способность надолго сконцентрироваться, упорно исследовать и изучать предмет, пока не будут получены нужные результаты. Ему свойственно улавливать невербальные сообщения. Он умеет находить тонкие способы, чтобы убедить других сделать что-то так, как ему хочется. Это очень яркая индивидуальность — сложная, но очень сильная.

21. Луна в Стрельце

Манит меня звездная сфера,

Свободы пьянящий хмель!

Мне нужна крепкая вера

И высочайшая цель!

Для того чтобы этот ребенок чувствовал уверенность в вашей любви, вы должны действительно его «отпустить». Конечно, вы можете поймать светлячка и держать его в банке, но через некоторое время он перестанет мерцать. Вашему ребенку нужны приключения, если не физические, то умственные. Воспитывайте его, давая ему увидеть, что существует масса возможностей для исследования и экспансии. Его ум жаждет стимуляции и приключений. Все новое и неизведанное будет привлекать его. Путешествия будут приносить ему радость и массу новых идей — но если реальное физическое путешествие невозможно, то он может путешествовать мысленно. Проследите за тем, чтобы у него был доступ к большой библиотеке. Найдите способы контакта с людьми различных культур, поскольку он, вероятно, узнает много ценного от них.

Ваш ребенок с Луной в Стрельце по натуре оптимист, предпочитающий смотреть на любой вопрос с лучшей стороны. Он открыт, дружествен и очень восторжен относительно жизни в целом и того, что интересует его в данный момент. Его взгляд на мир очень идеалистичен, он полагает, что мир прекрасен, и ожидает лучшего от каждого. Это, конечно, означает, что временами, а может быть и часто, он разочаровывается, Но он не склонен долго грустить. Ваш маленький Лучник выпускает новую сверкающую стрелу в небо и находит новый свет, за которым будет гоняться.

Когда великая идея озаряет собственный особый небосвод вашего ребенка, он хочет разделить ее с каждым. Тогда маленький Лучник начинает стрелять стрелами своих идей в вас и в каждого, кто будет его слушать. Поскольку он верит так сильно и идеалистично, он вероятно, будет очень категоричным и убедительным — пока объект его веры не разочарует его самого.

Этот ребенок обычно счастлив, дружествен со всеми, уверен и весел. Он любознателен и, видимо, задаст вам массу вопросов о предметах, которые могут показаться слишком глубокими для его возраста — различные этические и философские проблемы, Бог и т. д. Будьте к этому готовы.

22. Луна в Козероге

Не надо со мной сюсюкать,

Не надо сказок в стихах:

Люблю я реальные вещи

И крепко стою па ногах.

Этот ребенок живет в реальном мире. Его ноги прочно стоят на земле. Он серьезен, осторожен и очень сдержан. Все это дает ему чувство уверенности. Ему нужно понимать, что происходит, каково его место в происходящем и куда лежит дальнейший путь (предпочтительно «вверх»). Он выберет свой путь, чтобы взобраться на свою особую вершину, а затем будет неуклонно следовать по этому пути.

Ваш ребенок с Луной в Козероге честолюбив, он жаждет статуса и руководящей роли. Так как это знак восхождения вверх, для него имеет значение внешний вид. Этот ребенок, вероятно, будет больше других детей заботиться о том, чтобы выглядеть «правильно», чтобы его дом и вещи выглядели «правильно» и чтобы вы тоже выглядели «правильно».

Маленький Козерог очень прагматичен. Если есть выбор — он рассмотрит все методично, а затем сделает практический ход или примет наиболее полезное решение. Это не мечтатель. Если, кажется, что он мечтает, то, скорее всего, он просто размышляет над практическим решением некоторого вопроса. Размышления возможны — реальный мир полон проблем, и ваш Козерог будет гораздо яснее сознавать их, чем любой средний ребенок. Серьезность и осторожность легко переводятся в беспокойство и пессимизм. Вы должны быть тем человеком, кто может убедить, что «солнце существует», когда ваш ребенок упорно видит сплошные тучи.

Этот малыш кажется слишком зрелым для своих лет с самого раннего детства. Временами вам будет казаться, что вам подсунули карлика-взрослого вместо только начавшего ходить малыша. Он не будет чрезмерно эмоциональным, скорее будет казаться эмоционально скованным. Он считает неподобающим выставлять свои чувства напоказ. Ваш ребенок не холоден, он заботлив. Просто он чувствует, что не следует чрезмерно распространяться об этом.

23. Луна в Водолее

Ой как ты мне нравишься!

Но не держи меня:

Без света и свободы я

Не проживу и дня!

Эмоционально Водолей склонен быть холодным и отстраненным. Однако ваш ребенок с Луной в Водолее может быть открытым и дружественным ко всем, кого встречает. Он любит мир, любит друзей, любит вас, но лучше никому из вас не приближаться слишком. Вы нарушаете его ауру, забираете его воздух. Он задыхается. Возникает холодность — иди он просто удаляется искать новых друзей. Он вернется позднее, вероятно с радостными приветствиями и объятиями, и останется — пока вы не притесните его снова. В чем суть? Не будьте собственником и не пытайтесь навязать слишком много собственных стандартов или условностей этому ребенку.

Этому ребенку необходимо быть самим собой, уникальным, а не тем, кого другие хотят в нем видеть. Ему нужна сфера, в которой он будет нешаблонным. Это может быть его стиль одежды, деятельность, которую он выбирает, или идеи и философия, которых он придерживается. Каковы бы ни были ваши ожидания, ваш ребенок получит наслаждение, действуя хотя бы частично иным, своим способом Если вы поймете его и оставите ему пространство для этого, то вам станет гораздо легче делать все необходимое для закладки наилучшего эмоционального фундамента перед его встречей с миром и для защиты его чувства к вам.

У ребенка с Луной в Водолее всегда есть немножко бунтарства. Позвольте ему бунтовать против чего-нибудь другого, но не против вас. Конечно, есть некоторые стандарты, которых он должен придерживаться. Но вы лучше уладите наиболее важные вопросы, если сможете уступить в других, не столь важных. Эксцентричность в одежде, например, — это только внешнее. Прогулы в школе — куда серьезнее.

Вы будете более успешно общаться со своим ребенком, применяя скорее рациональный и интеллектуальный подход, чем эмоциональный. Он испытывает неудобство при эмоциональных проявлениях. Это не означает, что он скрывает свои чувства. Он, вероятно, может рассказать вам, что он «чувствует», подразумевая «думает». Но он может быть нетерпим к тем, кто теряет контроль. Будьте хладнокровны.

24. Луна в Рыбах

Когда красотою и светом мой мир до края наполнен,

Тогда и в душе моей лад и надежная сила,

Ни мне, ни тебе печали и бедствия не угрожают.

Ребенок с Луной в Рыбах обладает очень чувствительной душой. Он серьезно и с глубоким сочувствием заботится о других и, вероятно, будет преподносить вам множество маленьких «дел» с самого юного возраста. Это может быть птичка, которая выпала из гнезда или повредила крыло, или больное животное, или беспризорный соседский ребенок, который по той или иной причине возбудил сочувствие в вашем ребенке. Он всегда хочет помогать кому-то. Ему необходимо чувствовать себя кому-нибудь нужным.

Но это вовсе не означает, что он будет убирать свою комнату или помогать готовить еду. Это не тип Девы, это противоположный знак и отнюдь не чистюля. Наоборот, ум его настолько сфокусирован на «важных вопросах», что беспорядок вокруг не имеет для него значения или даже не замечается. «Помощь кому-то» — это, предпочтительно, забота о больном, сочувствие тому, кто печален, общественное или религиозное дело. Этот ребенок будет озабочен серьезными вопросами в более раннем возрасте, чем вы ожидали. Это может быть помощь бездомным, питомникам для животных и т. д. Он чувствует, что в его силах улучшить мир, и будет пытаться сделать это, даже если потребуется самопожертвование.

Ребенок с Луной в Рыбах обладает очень ярким воображением и склонен впадать в мечтательность и фантазирование, особенно если он разочарован или обижен миром. Из-за того что он так чувствителен, он легко обижается и может сверхперсонализировать тривиальные вещи Он вряд ли будет напористым в конфликте и может вовсе не отстаивать свои позиции, поэтому его нетрудно обмануть или запутать. Вам следует помочь ему вырастить более «толстую кожу» и освоить некоторые приемы самозащиты. Когда он расстроен, мягкая классическая музыка может быть очень хорошим успокаивающим средством.

Он вряд ли будет борцом, но у него отзывчивое сердце, и он всегда готов нежно прикоснуться к страдающему человеку. Радуйтесь. Когда-нибудь этим человеком можете оказаться и вы.

ГЛАВА 5: ЛИЧНЫЕ ПЛАНЕТЫ В ЗНАКАХ

Кроме Солнца и Луны, есть три планеты, которые считаются личными планетами, поскольку они движутся по своим орбитам достаточно быстро, так что у людей, родившихся в разные дни, они обычно наблюдаются в различных градусах. Это Меркурий, Венера и Марс. Меркурий и Венера — это «внутренние планеты», т. е. их орбиты расположены между Землей и Солнцем. Марс — «внешняя планета», первая, чья орбита расположена дальше от Солнца, чем орбита Земли, но поскольку Он относится также к быстро движущимся личным планетам, то рассматривается в этой главе, а не в следующей, посвященной внешним планетам.

Я опишу эти три планеты перед интерпретационными параграфами, с тем чтобы вы представляли себе сущность каждой планеты перед тем, как пропускать ее «свет» через «фильтры» знаков.

Меркурий: «Как я думаю, разговариваю и слушаю»

Местоположение планеты Меркурий в карте рождения показывает, как человек мыслит и обменивается мыслями с другими. В мифологии Меркурий был крылатым посланцем богов. Эта планета всегда близка к Солнцу в карте рождения и часто бывает в одном с ним знаке. Если в карте рождения вашего ребенка Солнце и Меркурий находятся в одном Знаке, то все сказанное о знаке Солнца будет ярко выражено в любой деятельности ребенка, связанной с общением. Если же знак Меркурия не такой, как у Солнца, то в дело вступает иная энергия, поскольку соседние знаки резко отличаются друг от друга.

Как пример того, как могут работать соседние знаки, вы можете представить себе хозяина (Солнце) — который любит быть во главе и брать на себя инициативу (Овен) — и посланника (Меркурий) — который либо теряет инициативу, фантазируя дополнительную цель, либо дополняет инициативу фантастической интуицией — и это срабатывает (Рыбы).

Венера: «Как я люблю и как показываю это»

Положение Венеры в карте рождения показывает, как человек выражает любовь и привязанность. В мифологии Венера является богиней любви. Здесь мы можем получить намеки в отношении того, что ваш ребенок ищет в отдыхе и развлечении, что он ценит (включая имущество, обращение с деньгами) и как он оценивает прекрасное. Венера — это важный ключ к тому, как ваш ребенок будет относиться к другим.

Венера никогда не удаляется более чем на два знака от знака Солнца. Если Венера имеет такой же знак, как и Солнце, то основная энергия и стиль выражения привязанности будут по существу одинаковыми. Если Венера находится в соседнем знаке, то они будут очень различными. Если она будет находиться в следующем за соседним знаке, то стиль выражения будет во многом схожим с солнечным, хотя и не одинаковым. Например, человек с интенсивно страстным Солнцем в Скорпионе при Венере в Весах (соседний знак) может иметь более утонченные вкусы, чем предполагает склонная к крайностям натура Скорпиона. Венера же в Деве или Козероге будет более совместимой с основное энергией Солнца в Скорпионе. Глубоко эмоциональный Скорпион с Венерой в Деве будет аналитичным в оценке того, что он любит,

Тот факт, что Меркурий и Венера так близки к Солнцу, часто является причиной того, что люди. Солнце которых находится вблизи начала или конца знака, ощущают себя более адекватными описанию соседнего знака, а не собственного. Они, вероятно, имеют Меркурий и Венеру в этом соседнем знаке, и их стиль общения (Меркурий) и стиль отношешения к другим (Венера) оказываются важными факторами в общей сумме модели поведения.

Когда вы рассматриваете интерпретационный параграф для каждой планеты, всегда помните о необходимости сочетать каждый фактор с другими. Следите за повторяющимися темами; чем чаще они повторяется, тем большее значение имеют.

Марс: «Как я действую»

Марс, мифический бог войны, в карте рождения служит указателем того, как человек действует. Он также является ключом в выражении напористости и личной силы. Местоположение Марса поможет вам донять чувство личной тождественности вашего ребенка, его манеру бороться или защищать себя (или нежелание делать это) и метод добиваться того, чего он хочет в жизни.

Не имеет значения, в каком знаке находится Марс: основным принципом является действие. Знак же рассказывает о стиле действия. Некоторые люди выполняют какие-либо дела, бросаясь вперед быстро и решительно. Другие же лучше выполняют их путем медленной и степенной работы. Третьи находят способ обойти задачу, заставляя кого-то другого решить ее, или выжидают, пока в ней не отпадет необходимость. Эти, а также не упомянутые здесь альтернативы являются персональным стилем действия, а Марс в карте рождения поможет нам понять, квасим будет стиль вашего ребенка. Когда вы поймете, каким должен быть наиболее естественный стиль действий вашего ребенка (и как он может отличаться от любимого вами стиля), вы сможете также понять, что вам следует сделать для побуждения ребенка к действию и какие из ваших подобных попыток могут привести к тому, что ребенок «выйдет из повиновения» и будет действовать прямо противоположным образом.

МЕРКУРИЙ В КАЖДОМ ЗНАКЕ ЗОДИАКА

25. Меркурий в Овне

Давайте дойдем до сути —

Но долго я ждать не могу:

Не можете сразу ответить —

Я помогу!

Ваш ребенок думает и произносит слова очень быстро; это означает, что он может по-настоящему заговорить очень рано (Овен любит быть первым!). С Меркурием в Овне он, вероятно, будет импульсивно высказываться, не подумав сначала о том, как его слова могут задеть других, Он не будет ходить вокруг да около. Он будет прямым, напористым и временами даже бесчувственным. Всегда в спешке, он будет быстро устремляться вперед, к новой мысли. Терпение и внимание к деталям не являются его сильной чертой. Возможно, вам часто придется напоминать ему, что прерывать другого человека невежливо. Это не означает что он груб, просто ему очень трудно ждать.

Этот ребенок учится более быстро в активном окружении, и это важно не только знать, но и помнить, когда придет время выбирать дошкольное учреждение. Не рассчитывайте, что ваш ребенок сможет сидеть спокойно и методично заниматься. Однако, если предоставить ему возможность свободы в самовыражении, он будет восхищать вас своей любознательностью, энергией и живым интересом. Позднее вы можете поощрить такой вид деятельности как дискуссии или дебаты. Этот ребенок познает больше, бросаясь в бой, принимая вызов или оспаривая что-либо, чем он может научиться из книг. Вам не нужно поощрять его к высказываниям, просто постарайтесь направить этот талант в соответствующие формы выражения.

26. Меркурий в Тельце

Только дайте время мне

До конца продумать дело.

Если дело — по душе,

Я скажу об этом смело.

Ваш ребенок с Меркурием в Тельце думает осторожно и не спеша. Он не будет говорить много и быстро, но то, что он скажет, будет, вероятно, тщательно продуманным. Этот ребенок может произнести первое предложение, когда вы уже почти отчаялись его услышать. Он может «вязнуть» в размышлениях, поскольку довольно упрям и не любит менять свое мнение, так что учитесь терпеть. С другой стороны, если вам нужно его внимание, вы сможете порадоваться, что он способен удерживать его гораздо дольше, чем большинство детей.

Ваш ребенок может любить слушать одну и ту же историю на ночь бесконечное число раз, при этом он будет хорошо помнить ее, так что вам не удастся управиться с этим делом побыстрее, пропуская какие-либо части рассказа. Его память будет крепкой, и хотя потребуется немного больше времени, чтобы выучить что-либо, он будет помнить это дольше, чем многие другие люди.

В школе ваш ребенок будет лучше себя чувствовать при спокойном Структурном распорядке, чем в слишком беспокойном окружении, но следует принимать в расчет и то, что лучше всего он будет работать в своем собственном темпе. Он может не слишком быстро отвечать в классе, но он обладает способностью не отвлекаться от задания, пока оно не выполнено, проявляет тщательность при подготовке и хорошо запоминает то, что выучил.

Этому ребенку, вероятно, будут в радость занятия пением, у него может оказаться красивый голос.

27. Меркурий в Близнецах

Так много увидеть!

Так много узнать!

Я сделаю все!

Пора приступать!

Этому умному, пытливому, смышленому, яркому разуму требуется много стимулирующего материала. Дайте ему побольше книг, много места, свободы и разнообразия, чтобы накормить его ненасытную любознательность. Он обладает хорошей способностью к языкам. Он, вероятно, рано начнет говорить и, если окружающие его люди говорят на разных языках, легко сможет научиться всем сразу. Это может быть и большим преимуществом в дальнейшем, так что не упускайте возможность оставлять его о рядом с теми, кто говорит на другом языке. У вашего ребенка может быть много интересов, они могут быть очень разбросанными. Поскольку существует гак много интересных вещей, которые хочется увидеть, сделать или узнать, ему может быть трудно решить, что выбрать.

Он будет все быстро схватывать в школе, но ему следует помочь обрести самодисциплину, с тем чтобы он привык работать над предметом достаточно долго и усваивать его прочно. Подсказывание новых аспектов предмета может возобновить интерес. Убедительными будут логические доводы в пользу выполнения задания. Повторяющиеся задания надоедают и будут только отвлекать внимание.

Этот ребенок будет отчетливо высказываться и никогда не будет стесняться говорить. Поощряйте такие формы, как выступления, дебаты, участие в спектаклях, творческую письменную деятельность. Все, что вы хотите изложить этому ребенку, должно иметь смысл. Эмоциональные призывы мало что дадут, логическая мотивация гораздо эффективнее.

28. Меркурий в Раке

Я думаю не разумом —

Я сердцем размышляю,

И ни в разлуке, ни в беде

Друзей не забываю

Такое положение Меркурия часто отмечается у людей с фотографической памятью. Ваш ребенок может впитывать факты и детали, подобно губке, и запоминать их навсегда. Но его естественным методом является не «мышление», а «чувствование». Этот ребенок мыслит, учится, реагирует на эмоциональном уровне. Не пытайтесь постичь его логикой и разумом — это не сработает. Логические призывы также не будут действовать; решения, более вероятно, принимаются эмоционально. Очень сильна интуиция. Ваш ребенок будет знать многое, но не сможет объяснить, почему и как. Все же доверяйте тому, что он знает. Многое из того, что происходит в его голове, навсегда останется скрытым.

Этот ребенок обладает ярким воображением, расцветающим в творческой активности — такой, как живопись, танцы, театральные постановки, литературная деятельность, поэзия. Поощряйте это! Ваш ребенок, вероятно, будет очень добросовестным в отношении школьной работы, но не будет с готовностью высказываться, пока не ощутит уверенности, — а укрепить ее поможет творческая активность. Этому ребенку нужно работать в своем собственном темпе, не включаясь в соревнование. Лучшим обучающим окружением может быть то, которое позволит ему учиться с помощью всех чувств, хотя сильная память поможет в предметах, где важны факты.

29. Меркурий во Льве

Послушайте! Я тут припас

Одну историю для вас!

Вы не услышите другой,

Правдивой, красочной такой!

Преувеличение — ключевое слово для стиля такого ребенка. Если существует способ драматизировать ситуацию, то он найдет его, не привирая при этом. Он честен. Может быть, просто чуть-чуть преувеличит детали. Такой талант может найти хорошее применение. Этот ребенок может продавать что-нибудь. И убеждать! Если он хочет чего-то от вас, будьте бдительны! Он умеет использовать юмор, комплименты, слова могут сопровождаться сценическими жестами, выразительной мимикой. Он обладает природной способностью играть любую роль, которая служит целям момента.

Если ему во время разговора не уделяется должного внимания, Меркурий во Льве может повысить тон — просто он должен быть уверен, что вы не упустили главного. Его энтузиазм и возбуждение по поводу идеи, которую он старается выразить, бывают заразительными, но могут и раздражать, если в данный момент вам хочется покоя. Вам придется учить его, когда уместно «занимать сцену», а когда лучше уступить ее кому-то еще.

Лучшим обучающим окружением для этого ребенка будет такое, в котором поощряется творческое выражение и обеспечивается положительная обратная связь. Ему необходимы похвала и одобрение. Он расцветает при этом. Чем больше восхищения и одобрения встречают его мысли и мастерство общения, тем усерднее он будет стараться.

30. Меркурий в Деве

Я все десять раз обдумаю

И ещё двадцать раз проверю,

Прежде чем мысли и планы мои

Кому-нибудь в мире доверю.

Это аккуратный и осторожный мыслитель. Пока ваш ребенок не будет знать, что все правильно, он вряд ли будет высказываться или писать. Когда же он это делает, его идеи строятся на дотошном логическом анализе всех фактов, возможностей и выборов. Он будет организовывать свою работу тщательно, планируя каждый пункт, подлежащий выполнению. Если это письменная работа, она, вероятно, будет аккуратной, чистой, с тщательно и правильно выписанными буквами. Этот ребенок будет стремиться к совершенству и очень напряженно трудиться. Он обладает сильно развитым критическим чувством, которое может сделать его проницательным критиком чужой работы, но которое в большинстве случаев направлено на собственную деятельность. Он не удовлетворится, пока все не будет сделано правильно.

Ребенок с Меркурием в Деве, вероятно, будет хорошо уметь делать вещи своими руками. Его может привлекать работа с моделями или с миниатюрными статуэтками, которые нужно терпеливо расписывать. Ему будет удаваться самая совершенная работа с деталями, он, возможно, будет искусен в механических и технических занятиях. Ему нравится чинить и приводить в порядок вещи. Если у него Солнце также будет в Деве, он, видимо, будет предпочитать работать в одиночку. Его стиль — очень рациональный и отчасти холодный, с хорошим здравым смыслом.

Не бойтесь доверять ему свои орудия и инструменты, он отнесётся к ним с уважением и позаботится о них.

31. Меркурий в Весах

Не люблю я возражать,

Ссориться, сердиться.

Почему бы нам с тобой

Не договориться?

Весы — это знак, наиболее сильно влияющий на взаимоотношения, что может предполагать эмоциональный результат; но Весы также и воздушный знак. Ваш ребенок с Меркурием в Весах скорее использует интеллектуальный подход, чем эмоциональный. Он будет обдумывать ситуацию с холодной объективностью, сравнивая и сопоставляя альтернативные возможности со всех точек зрения. Это очень важно для него, он стремится разрешить любой конфликт гармонично. По этой причине он иногда будет «вязнуть» между «за» и «против», для него будет представлять огромную трудность на что-то решиться, когда не удается найти точку равновесия, которую все приняли бы. Если возможно, он будет удовлетворяться компромиссной позицией, которая позволит ему оставаться посередине и до некоторой степени «иметь кекс и в то же время съесть его». В конфликте между другими ваш ребенок может быть хорошим посредником. Он вряд ли скажет что-либо, что может нарушить равновесие, если можно избежать этого. Больше всего он не любит раздоры, поэтому иногда склонен говорить другим то, что они хотят услышать, даже если втайне он не согласен с этим. Его стиль общения будет изящным. Он вежлив, радушен, даже очарователен и очень беспристрастен — прирожденный дипломат. Он хорошо будет работать в команде или группе и, вероятно, будет предпочитать это работе в одиночку. Этот ребенок наилучшим образом будет учиться в гармоничном, приятном окружении.

32. Меркурий в Скорпионе

Я что-то расскажу тебе,

А что-то утаю.

Никто не знает до конца

Историю мою.

Ребенок с Меркурием в Скорпионе будет стремиться пройти через все поверхностное и дойти до сути дела. «Говорите, как оно есть!» — может он требовать от других. Или, если он не чувствует, что получил полную информацию, он будет исследовать и откапывать подробности, пока не выяснит всего, что хочет знать. Однако этот ребенок может не быть столь открытым с вами. Он никогда не позволит другим знать все, что знает сам. Некоторые сведения будут скрываться на всякий случай, для того чтобы быть спокойным или чтобы использовать их при необходимости.

В этом ребенке вы можете увидеть приметы многообещающего исследователя или, быть может, юриста или политика. Его ум глубок, проницателен и скептичен. Его манера выражения может быть очень убедительной и страстной. Временами эмоции встают на пути мышления, и тогда речь его наполняется сарказмом и язвительными замечаниями. Этот ребенок будет не избегать конфронтации, а встречать ее во всеоружии, если вопрос действительно имеет значение. Необходимо развивать его самоконтроль, особенно в отношении эмоций.

Ваш ребенок будет учиться наилучшим образом в окружении, которое позволяет самостоятельные занятия и изрядную долю уединения. Ему необходим доступ в библиотеку, а также учителя, которые сумеют предоставить ему возможность разбираться и исследовать вопросы самостоятельно. Диспуты могут быть удачным видом деятельности, когда он станет постарше. Они помогут ему развивать самоконтроль.

33. Меркурий в Стрельце

Что за чудная идея!

Так правдива и прекрасна!

Только слушайте и верьте —

Сразу все вам станет ясно!

Это любознательный, пытливый ум, который, возможно, задаст вам больше «почему», чем вы когда-либо могли себе представить. На многие из вопросов будет трудно ответить, поскольку они касаются таких предметов, как этика, Бог и природа вещей. Частичные ответы будут не удовлетворять, а лишь порождать новые вопросы. Этому ребенку необходимо обучающее окружение, в котором он может свободно задавать любые вопросы, обсуждать любые темы. Жесткие и суровые школьные рамки и учителя будут действовать на него удушающе.

Одна возможная проблема в манере мышления этого ребенка заключается в том, что он склонен перепрыгивать к выводам. Новая идея будет захватывать его воображение, маленькая стрела Лучника проникнет прямо в центр и будет тянуть его за собой, как будто на веревке. Он делает «прыжок» к вере и, будучи вполне убежден, что «все так и есть», может даже немедленно ринуться обращать в свою веру других, кто будет его слушать. Детали? Возможная обратная сторона? Потеряны в спешке. Хотя этот ребенок, скорее всего, будет блестящим учеником, который улавливает максимум идей при минимуме занятий, он может делать ошибки из-за своей склонности рваться вперед.

Честность и правда очень важны. Ваш ребенок наверняка позволит вам знать то, что у него на уме, — и достаточно прямо. Он иногда будет говорить прежде, чем думать. Вам, возможно, потребуется обучать вашего ребенка искусству дипломатии.

34. Меркурий в Козероге

Я знаю, что я серьезен,

И знаю, что знаю об этом, —

Но это мне не мешает

Петь песни и быть поэтом!

Это очень практичная, приземленная, деловая манера мышления, Такой ребенок окончательно удостоверится в том, что он прав, прежде чем сказать что-либо или написать. Он не будет поспешно высказываться, но если уже делает это, то всегда будет серьезен, вежлив, почтителен и тщательно подберет слова. Однако у него может оказаться своеобразное чувство юмора, которое будет удивлять вас временами. Часто он особенно искусен в юморе, обращенном на себя. Возможно, это форма отдыха от присущей ему серьезности.

Не ожидайте, что ваш ребенок уделит много интереса какому-либо предмету, если он не видит ему практического применения в том «реальном мире», где он живет или рассчитывает жить. Абстракции не привлекают его внимания. Если он не видит, как сможет использовать что-либо, он может отказаться стараться вообще — если только его чувство статуса не сфокусировано на почетной роли — в этом случае он может изучать предмет, чтобы добиться хорошей оценки. Он будет заботиться о продвижении.

Этот ребенок будет учиться лучше всего в организованном, упорядоченном окружении. Получив задание, он будет выполнять его очень тщательно и сосредоточенно. Детские проблемы самовыражения будут преодолеваться с ростом мастерства. Чем больше он знает, тем сильнее его уверенность. Он редко будет спонтанным и стихийным — если только Солнце не будет в Стрельце. Но даже и в этом случае он будет осторожным и практичным мыслителем. Он может лелеять причудливые мечты, но найдет способ применить их с пользой.

35. Меркурий в Водолее

Вам кажется, вы знаете,

Что я скажу сейчас;

Но мысль мою вам не поймать —

Перехитрю я вас!

Этот ребенок будет удивлять вас и восхищать своими оригинальными и изобретательными идеями. Но если вы традиционалист, приготовьтесь к тому, что некоторые ваши идеи будут оспариваться этим нешаблонным мыслителем. Вашего ребенка с Меркурием в Водолее, вероятно, будет тянуть к новому, необычному, нешаблонному, фантастическому. У него яркий ум, который быстро схватывает новое, иногда со вспышками интуиции. Тот факт, что новая идея может показаться несоответствующей или неудобной родителям или учителям, не произведет особого впечатления на вашего ребенка. Напротив, ему может доставить удовольствие слегка шокировать вас этой идеей. И он даст вам знать о том, что он думает, достаточно открыто. Он может выкладывать некоторые идеи просто для того, чтобы посмотреть, какой будет реакция.

Вам лучше развивать позицию терпимого интереса — без эмоции, Эмоциональная реакция на неудобную идею, вероятно, еще сильнее внушит ее достоинства этому свободному мыслителю, и тогда он будет отстаивать ее до конца. Его ум будет твердым и упрямым, если он чего-то захочет. На него не оказывают впечатления эмоции, в деле он довольно бесстрастен и хладнокровен. Логика и разум могут убеждать, но не эмоции, а тем более не ссылки на стандарты, принятые другими людьми. Но имейте в виду, что, оспаривая или подвергая сомнению авторитеты, ваш ребенок учится, вероятно, самым лучшим для него способом. Обеспечьте ему обучающее окружение, где поощряется интеллектуальная свобода, где изучается новая техника и где непредубежденные и наблюдательные учителя обладают широким кругозором.

36. Меркурий в Рыбах

Мне трудно высказать словами,

Что чувствую и думаю;

Быть может, песней или танцем

Я расскажу мечту мою…

Астрологи считают, что при таком положении Меркурия студент может выучить столько же во сне, с книгой под подушкой, как и при чтении ее. Возможно, это преувеличение — а может быть, и нет. В любом случае такой ребенок будет очень чувствительным и интуитивным, он учится подобно губке, впитывая элементы из своего окружения и обрабатывая их интуитивными путями. Он поглощает информацию скорее залпом, чем отдельными шагами или деталями. При запоминании списков и дат у него могут возникать проблемы; зато ему будет хорошо даваться понимание всех основных концепций — правда, могут быть трудности, когда требуется высказать словами то, что он понимает достаточно хорошо.

Он обладает очень богатым и ярким воображением, которое может и должно быть конструктивно направлено в поэзию, живопись и музыку. Он обладает глубокими чувствами и талантом к созданию образов; этому таланту нужен способ выражения. У него может быть природная способность к актерской игре или пению. Он, вероятно, будет яркой творческой личностью в искусстве. Ребенка с Меркурием в Рыбах вряд ли будут интересовать абстрактные или детальные занятия, подобные математике или естественным наукам, он по натуре не будет особенно Практичным или склонным к логике. Его будет привлекать все духовное, романтическое или окутанное тайной. Предоставьте ему обучающее окружение, которое позволяет царствовать воображению и творчеству и стимулирует выражение глубоких чувств. Сочувствие к другим может вести его в направлении оказания помощи или целительства.

ВЕНЕРА В КАЖДОМ ЗНАКЕ ЗОДИАКА

37. Венера в Овне

Люблю веселья час!

Как блеск огней чудесен!

Хочу я жить сейчас —

Среди любви и песен!

Ребенка с Венерой в Овне привлекает энергия, инициатива, независимость и разнообразная активная деятельность. Он может очень быстро приобрести нового друга, особенно если увидит в нем какую-то «искру» Но этому другу нужно поддерживать чту «искру», иначе ваш ребенок может переметнуться к кому-то другому.

«Сейчас» — наиболее привлекательно, будущее — слишком далеко, поэтому деньги быстро «прожигают дыру в кармане». Не ожидайте, что этот ребенок будет откладывать часть карманных денег. Ему будет более свойственно купить что-либо под влиянием импульса.

Ребенок с Венерой в Овне очень естественно выражает свою привязанность. Он будет дарить вам быстрые восторженные объятия с энергией и радостью.

Яркие, свободные художественные формы будут привлекать его и поощрять творчество. Попробуйте дать вашему малышу мольберт с большими кистями и яркими баночками темперы — а также большую старую рубашку вместо халата и самый большой пластиковый коврик, чтобы прикрыть пол! Попробуйте уроки танцев, выбирая энергичного, яркого преподавателя. Давайте ему книги, к которым прилагаются аудиокассеты.

38. Венера в Тельце

Любовь моя так крепка,

И сердце готово служить

Нет большего счастья на свете,

Чем вместе с тобою быть

Удовольствие и наслаждение могут исходить от всего, что дает ощущения. Вашего ребенка привлекает романтическая музыка (у него может быть приятный голос и любовь к пению), прикосновение к тканям и материалам (попробуйте лепку, скульптуру или ткачество), приятный вкус (особенно сладостей, за этим может потребоваться некоторое наблюдение). Когда он маленький, разрешайте ему трогать предметы различной текстуры — это для него более эффективный путь познания, чем просто зрение или слух, и к тому же он получит большое удовольствие от этого процесса. Но носите с собой также и пакет салфеток: все, что он пробует на ощупь, вероятно, вскоре будет опробовано и на вкус!

Ваш ребенок с Венерой в Тельце предпочитает мягкие, спокойные, уютные взаимоотношения, теплую привязанность и возможность прижаться к кому-то. Он будет очень предан вам и друзьям, если взаимодействие с вами несет спокойствие и комфорт. Грубость, громкие звуки, быстрота и резкость обращения не привлекают его.

Венера в Тельце означает надежность и ответственность в обращении с деньгами и другим имуществом. С раннего возраста ему можно доверять карманные деньги и поощрять желание сохранять какую-то часть их. Ему будут доставлять удовольствие различные коллекции. Выделите место для них. Этому ребенку, вероятно, принесет радость забота о маленьком мягком домашнем животном, он сможет взять на себя бремя ухода за ним — это хороший выход для чувства привязанности.

39. Венера в Близнецах

Ну где ты видишь мою неверность?

Просто мне всюду нужно поспеть

И вообще, ты не рассчитывай,

Что я с тобой рядышком буду сидеть.

Этот ребенок наслаждается процессом изучения. Удовлетворяя свое ненасытное любопытство относительно жизни, людей и всего, что находится в пределах досягаемости, он получает массу удовольствия. Он будет кокетливым и игривым в выражении привязанности, но может казаться немного поверхностным или непостоянным. Это только его потребность в разнообразии и легких прикосновениях. Не пытайтесь удержать этот «блуждающий огонек».

Разговоры и все формы общения очень важны во всех его взаимоотношениях. Его будет привлекать яркий ум и остроумие. Ваш ребенок с Венерой в Близнецах, вероятно, будет общительным, добрым и сочувствующим — и он любит получать то же самое от других. Но он слишком обособленный и не любит сантиментов и прочей подобной «чепухи». Выражайте близость и привязанность через разговоры и слушание. Сядьте рядышком и возьмите книгу или включите фильм. Но не просто читайте и смотрите — разговаривайте с ним об этом. Обменивайтесь мнениями, задавайте вопросы, стимулируйте идеи.

Его будет привлекать искусство и красота в разнообразии форм, особенно если это может быть сделано быстро. Попробуйте ему предложить свободную живопись или даже живопись пальцем, а также веселые быстрые танцы и пение (возможно, он будет обладать приятным голосом). В обращении с деньгами и имуществом преобладает объективность и рассудительность; он будет высоко ценить собственность интеллектуального характера (очевидный пример — книги).

40. Венера в Раке

Люблю я ласку и уют —

Прижми меня к себе,

А я всю нежность и любовь

Отдам взамен тебе!

Эмоциональная теплота и чувство близости в семье очень важны для того, чтобы ваш ребенок мог наслаждаться жизнью. Некоторые дети не могут дождаться прогулки, мечтая выйти из дома и исследовать окружающий мир; этот же ребенок искренне любит быть дома, делать что-либо вместе с вами и другими членами семьи. Вам приходится подталкивать его, чтобы он выбрался из гнезда! Для полного комфорта ему необходимо чувствовать себя частью семьи. Крепкая основа семейных отношений внесет значительный вклад в его успех в жизни вне семьи.

Когда вы наказываете этого ребенка, дайте ему понять, что, хотя его поведение неприемлемо, вы любите его. Неуверенность в том, что он любим, способна привести к застенчивости, чрезмерному собственническому отношению или формированию зависимых привязанностей к другим людям вне дома. Ваш ребенок по характеру очень нежен и заботлив и будет ценить аналогичные выражения привязанности и от вас тоже.

Ребенок с Венерой в Раке — это верный друг, который, вероятно, выберет лишь нескольких близких друзей и вряд ли будет иметь их много. Безразлично, мальчик он или девочка, — такой ребенок в раннем возрасте будет особенно любить нянчиться с куклами или матерчатыми зверюшками, ему, возможно, принесет большую пользу забота о маленьком домашнем животном. Он будет относиться к деньгам осторожно и разумно, так что его достаточно легко будет научить обращаться с карманными деньгами.

41. Венера во Льве

Я жизнь люблю! Я люблю весь мир!

Во мне вулканы огня!

Люблю тебя страстно и радостно —

Люби же и ты меня!

Этот ребенок хочет быть в центре любой забавы. Он жаждет волнения и драматизма в своей жизни и расцветает при внимании и одобрении со стороны других людей. В качестве друзей его будет привлекать наиболее популярная и веселая группа, потому что она является центром внимания. Но у него достаточно здравого смысла, чтобы сохранять свое достоинство в этой толпе.

Присущее ему внутреннее чувство чести и незапятнанности означает, что он не будет настолько подвержен влиянию своих друзей, чтобы это могло привести к недостойному поведению. Вам следует научить его искать хорошие качества и у тех детей, которые не находятся в центре внимания. Каких бы друзей он себе ни выбрал, он, вероятно, захочет быть лидером и добиться их восхищения и уважения. Этого ребенка вам, возможно, придется мягко учить потенциальным преимуществам того, чтобы иногда дать другим настоять на своем. Обращайтесь к его природной сердечности и великодушию.

Ваш ребенок будет восторженным и даже страстным в выражении своей привязанности. Одаривайте и вы его крепкими объятиями. Чем больше любви и одобрения он получает в детстве, тем более сильной будет его растущая уверенность.

Поощряйте его творческий интерес возможностями для театрального самовыражения. Игры в каких-либо героев с переодеваниями принесут ему много веселья. Возможно, ему доставит удовольствие посещение детской театральной или танцевальной студии. Достаньте большой рулон оберточной бумаги и акварельные краски, расстелите ее по двору и позвольте ему пригласить нескольких друзей, чтобы нарисовать большую, яркую композицию.

42. Венера в Деве

Что там случилось? Беда — не беда!

К вашим услугам я буду всегда.

Что-то разбилось — я склею:

Я помогать умею!

Ваш ребенок с Венерой в Деве будет находить наиболее удобный способ выражения привязанности, делая приятное вам и другим людям, которых он любит. Ему не свойственна демонстративность, скорее, он застенчив. Иногда такое положение Венеры указывает на человека, который очень сдержан в отношении физического контакта и будет довольно холоден к вашим нежным объятиям. В других же случаях он будет стремиться к ним, но вряд ли открыто покажет, что ему хочется прижаться к вам, или возьмет на себя инициативу. Вы узнаете, какой стиль предпочитает ваш ребенок, по тому, насколько близко он прижимается к вам во время чтения сказки на ночь. Если он делает это, доставьте ему радость частыми объятиями.

Нет ничего другого, что бы нравилось этому ребенку больше, чем ощущение компетентности и нужности. Поэтому лучшим, что вы можете для него сделать, будет помощь ему в развитии мастерства. Научитесь делать с ним маленькие практичные вещи, которые действительно нужны, и позвольте ему помогать вам. Обеспечьте его ремесленными орудиями и материалами, так чтобы он мог изготавливать или чинить сломанные вещи своими руками. Вам будет легко научить его делать все тщательно и аккуратно.

Ваш ребенок, наиболее вероятно, будет искать надежности в других. Он обладает природным здравым смыслом и будет склонен ожидать наличия этого качества и у своих друзей.

43. Венера в Весах

Все красивое, нежное

Я ценю и холю.

Коль добры вы и вежливы —

Я и вас полюблю.

Ребенок с Венерой в Весах занят поисками прекрасного. Его привлекает все гармоничное, спокойное, сбалансированное, безмятежное, изящное и эстетически приятное. Это не просто влечение; он на самом деле нуждается в уютном окружении. Ему также необходимо ощущать привлекательность и «собранность» своего внешнего вида, чтобы чувствовать себя непринужденно. Это не означает сверхаккуратность. Художественный беспорядок более чем возможен — например, состояние, в котором он может оставить свою комнату после волнений, когда решается, что одеть и как подготовиться к поездке куда-то. Зато из ужасающего беспорядка возникает само дитя — все согласовано и каждый волосок на месте.

В своих товарищах ваш ребенок также будет склонен выбирать изящество. Хулиганство, грубость и неряшливость вызывают у него неприязнь. Он обычно приветствует других с вежливостью, даже очарованием, и показывает, что любит их, бывая милым и внимательным. Этот ребенок более склонен считаться с предпочтениями товарищей, если только его собственное предпочтение в самом деле не имеет очень большого значения. Одна вещь, на которой он будет настаивать, — чтобы все было честно. Он готов уступать и держаться очень мило, но вряд ли будет обманут, по крайней мере надолго.

Этот ребенок будет высоко ценить искусство и, вполне вероятно, проявит талант в какой-либо из его форм (а может быть, и в нескольких). Проследите за тем, чтобы у него было много возможностей попробовать себя в различных видах искусства — рисовании, живописи, танцах, вокальной и инструментальной музыке, ремесленном искусстве. Ходите с ним на концерты, в музеи, в театр.

44. Венера в Скорпионе

Моя огромная любовь

Таится в глубине;

Нельзя словами рассказать,

Как дороги вы мне.

В выражении привязанности вашему ребенку с Венерой в Скорпионе, вероятно, будет свойственна позиция «все или ничего». Скорпион — это знак, связанный с крайностями и сильной эмоциональной интенсивностью. Если он любит вас, то любит сильно и глубоко. Если вы дали ему повод сомневаться в вас, он может сначала попробовать проявить собственнические чувства или даже ревность. Но если он почувствует, что его на самом деле предали, то может отстраниться от вас полностью на эмоциональном уровне — навсегда. Эмоционально отстранившись, Скорпион может быть радушным, даже дружественным, но страсть в отношении бывшего объекта любви исчезает,

Этот ребенок вряд ли заведет много дружеских связей. Его не интересуют поверхностные отношения. Друзья, с которыми он может чувствовать глубокую связь и сильное взаимное доверие, будут единственными, которых, как он считает, стоит иметь. Несколько близких друзей, вероятно, останутся его друзьями навсегда, и он будет очень предан им. Поскольку у него мало друзей, он склонен быть собственником по отношению к ним, что, конечно, в некоторых случаях может вызвать проблемы, если выбранные друзья не хотят этого. Вашему ребенку нужно усвоить несколько трудных уроков о соотношении между контролем и свободой.

Этот ребенок может обладать привлекательностью магнетического, соблазнительного типа, возможно с аурой таинственности. Он может культивировать такие качества, поскольку ему доставляет наслаждение иметь секреты и чувство власти, которое они дают.

В формах искусства ребенка с Венерой в Скорпионе также будут привлекать сила и интенсивность. Он может проявить себя в экспрессионистской живописи, глубоко эмоциональной музыке, танцах. Подтолкните его к возможности найти здесь способ выражения глубоких чувств. Ему может быть трудно выразить их словами, если они очень интенсивны. Но выход для них ему необходим.

45. Венера в Стрельце

Жизнь несказанно чудесна:

Любовь — и полет — и борьба!

Нам так прекрасно вместе —

Наверное, это судьба!

Подобный стишок вы можете услышать за несколько дней или часов до того, как объект привязанности вашего ребенка станет историей, и он отправится на поиски нового идеала. У этого ребенка его привязанности, вероятно, будут открытой книгой. Он крайне редко скрывает их. Если он любит вас, вы знаете об этом. Если нет, он уходит от вас и будет занят кем-то другим.

Никогда не пытайтесь ограничить его. Ему нужна свобода, и если вы попытаетесь слишком стеснить ее, взаимоотношения — родитель/ребенок, друг или возлюбленный — будут иметь мало шансов на долгую жизнь. Это не означает, что он не может быть преданным и поддерживать длительные взаимоотношения. Он остро сознает справедливость, этику, честность и честь. Он не сможет понять вашего недоверия или непонимания того, что отношения с другими были только дружественными.

Для тех, о ком ваш ребенок заботится, ему ничего не жалко. Он щедр, а временами даже слишком. (Понаблюдайте за карманными деньгами — они, похоже, прожигают дыру в его кармане, если он ищет что-то такое, что доставит удовольствие его другу.)

Ваш ребенок с Венерой в Стрельце любит возбуждение, веселье. Большой мир, открывающийся за дверью, манит, ждет его для исследований. Он ищет приключений и готов пойти на риск, чтобы испытать их. Он готов учиться и в целом очень оптимистичен и идеалистичен в отношении жизни. Он ожидает лучшего от людей… и временами разочаровывается. Но он не будет долго грустить. Ведь так много еще можно сделать и увидеть. Природа, вероятно, будет для него основным источником вдохновения, если он художник.

46. Венера в Козероге

Я как-то забываю вам сказать,

Что вы мне очень дороги.

Я стараюсь доказать это делом, упорной работой;

И мне кажется, что вы это заметите и поймете.

Сдержанный — вот слово, которое вы можете использовать для описания вашего ребенка с Венерой в Козероге. Он держит под контролем свои эмоции. Он умеет скрывать свои чувства. Наиболее вероятно, что он будет выражать свою любовь к вам, проявляя ответственность в выполнении любых обязанностей, которые, как он чувствует, важны для вас, и напряженно работать в сфере своих интересов, повышая свой статус, что благотворно отразится и на вас. Вряд ли вам достанется много объятий и восклицаний «Я люблю тебя» от этого ребенка, но зато у вас будет и меньше волнений, чем у большинства родителей. Этот ребенок получает удовольствие от чувства ответственности. Он, вероятно, даже может наслаждаться компанией ваших стариков и будет вполне уважительно относиться к тому, что они могут рассказать ему о жизни и о любви. Важно, чтобы вы часто показывали ему, что любите его, — ласково прижимайте к себе, пока он маленький, не скупитесь на объятия, улыбки и нежное похлопывание по плечу, когда он становится старше. Ему может быть трудно показать свою привязанность, если только он не чувствует полной уверенности в том, что его любят, но он при этом действительно любит. Такое положение Венеры обычно отражает стабильный и разумный характер любви — зрелый и преданный.

Возможная оборотная сторона: статус и достижения так важны, что может возникнуть склонность выбирать друзей ради статуса или ради того, что могут эти друзья сделать для него. Кто-то может считать это нормальным явлением, но если ваш ребенок не сумеет избавиться от подобных друзей, то он может упустить неосязаемое богатство, которое питает душу. Учите его искать внутреннее богатство в людях.

В искусстве и развлечениях его будет больше всего привлекать практическая сторона, так что прикладные ремесла могут быть рекомендованы в первую очередь.

47. Венера в Водолее

Я немножко не как все,

Но без свободы мне не жить.

Если это вам понятно,

Значит, будем мы дружить.

Ваш ребенок с Венерой в Водолее будет очень общительным, дружественным, открытым и быстрым на объятия… но не слишком приближайтесь! Близость оказывает давление на него, собственнические чувства пугают. Этому ребенку нужно много пространства и свободы. Он любит нравиться другим людям, хочет иметь много друзей, пока никто из них не требует от него, чтобы он был кем-то другим, а не уникальным, оригинальным, единственным в своем роде. Он может предпочитать не выбирать «лучших друзей», а, скорее, быть счастливым, играя как с одним другом, так и с другим, пока то, что они делают, остается забавным, т. е. новым и интересным. Он склонен бояться слишком близкой привязанности, поскольку она может вылиться в потерю свободы.

Ваш ребенок очень терпим к людям другого склада, его влечет к необычным, нешаблонным, возможно даже отчасти странным, личностям. Его привязанности в действительности не являются непостоянными, он может хранить верность, если выбрал кого-то. Но взаимоотношения должны оставаться захватывающими и открытыми, с элементом свободы. Он хорошо будет работать с другими в группе или команде, но если его цели не совпадут с целями группы, он либо будет пытаться перестроить группу под свой вкус, либо покинет ее и найдет другую.

В искусстве этот ребенок, видимо, также будет любить новое и нешаблонное, нетрадиционное. Однако это не обязательно означает, что вам суждено пережить самые крайние направления подростковой музыки и одежды, если только вы не сделаете привлекательным использование этой формы возмущения против ваших вкусов. Если группа сверстников слишком оригинальна в своем неподчинении, ваш ребенок может запросто решить выразить свою индивидуальность через любовь к опере или симфонии. Будьте хладнокровны!

48. Венера в Рыбах

Волшебную музыку слышу во сне:

Кто-то мелодию тихо в глубинах души напевает.

Это любовь моя верная — любит и ждет!

Ваш ребенок с Венерой в Рыбах может быть очень мечтательным и романтичным в душе. Его чувство идеализма столь велико, что он может быть склонен сплетать различные фантазии вокруг тех людей, которых он любит, и возводить их на пьедестал.

Он будет очень бескорыстным в желании помочь другим. Соедините все это вместе, и вы получите человека, который может броситься за борт в «заботе» о ком-то, кто фактически не стоит той привязанности и внимания, которым его одаривают. Он будет продолжать их видеть такими, какими хочет видеть, или такими, какими, он уверен, они станут при дополнительной помощи.

Ваш ребенок склонен быть довольно мягким и чувствительным, и/или он будет тянуться к такому типу людей, которые обладают этими качествами. Шумные, громкие, грубые люди будут отпугивать его.

Ваш ребенок имеет очень яркое и творческое воображение, которое окажет ему большую помощь, если он пойдет по артистическому пути. Вам следует учить его выражать свои мечты, фантазии и образы в таких сферах, как музыка, танцы, всевозможные виды искусства или литературная деятельность.

Никаким способом вы не сможете остановить его мечтательность, однако при продуктивном использовании этой его особенности он может стать превосходным артистом. Подыгрывайте этому.

Читайте ему побольше сказок в раннем детстве, а когда ваш ребёнок подрастет, обеспечьте ему возможность попробовать различные занятия искусством, с тем чтобы понять, что привлекает его больше всего.

Ваш ребенок может обнаружить лучшее для него средство общения через искусство или музыку, а способность выразить свои чувства таким способом значительно обогатит его жизнь, вне зависимости от того, какую карьеру в конце концов он изберет, — а его творческое воображение, возможно, обогатит вашу жизнь тоже.

МАРС В КАЖДОМ ЗНАКЕ ЗОДИАКА

49. Марс в Овне

Характер у меня живой,

Но вовсе не такой плохой.

Заставите меня сидеть —

И мне беда, и вам — терпеть,

Поскольку Марс является природным планетарным «управителем» Овна, в этом знаке напористая энергия будет больше выражена, чем в любом другом. Этому ребенку нужно много пространства и свободы, чтобы быть активным. Вам не нужно ободрять вашего маленького Овна — просто найдите безопасное место для него. Огненный стиль действий задает соревновательные инстинкты, которые так сильны, что ранняя возможность развивать мастерство в некотором соревновательном виде спорта будет очень полезной.

Маленький ребенок с Марсом в Овне будет особенно беспокойным, если требовать от него неподвижного сидения слишком долго. Имейте это в виду при выборе дошкольного или школьного учреждения, а также когда вы решаете, стоит ли брать с собой этого ребенка в такие места, где других взрослых может раздражать слишком активный «огненный шарик». Вам потребуется множество вещей, чтобы обеспечить его занятость.

Ваш ребенок будет природным лидером. Он будет стремиться куда-то, попасть первым, что-то сделать своим собственным способом. Обеспечьте массу возможностей, где этот ребенок может реализовать свой порыв, взять инициативу, попробовать новое. Ему будет лучше удаваться начать какие-то дела, чем закончить их, так что краткосрочные проекты будут работать наилучшим образом, принесут больше счастья вам обоим и поощрят вашего ребенка к новым успехам.

Сдерживаемая энергия может вылиться во вспышки гнева, а при сильном подавлении — даже во внезапную лихорадку. Поймите, что этому ребенку нужны способы избавления от излишков энергии и раздражения. Попытка «зажать его в тиски» может дать вам кратковременное спокойствие, но обернется большей ценой в другое время. Вместо этого постарайтесь подумать, что можно сделать в вашем окружении, чтобы позволить ему конструктивно реализовать свою энергию. Научите этого ребенка освобождаться от своего раздражения не разрушительным, а физически активным способом.

50. Марс в Тельце

Мне дай работу, дай и срок,

Не торопи с заданием.

Закончу дело лучше всех,

Пусть даже с опозданием.

Может показаться, что ваш ребенок с Марсом в Тельце относится к спокойному типу, но это спокойная сила. Его стиль самоутверждения — непоколебимое упорство, никогда не ослабевающее, пока цель не достигнута. Он может с неохотой начинать проект, но там, где другие опустят руки и дрогнут, этот ребенок будет упорно продолжать, пока то, что он начал, не будет завершено.

Энергия вашего ребенка может не быть явной, она не является соревновательной, но он обладает большой выносливостью. Дайте ему возможность соответствующей физической активности такого рода, где мерилом успеха является развитое мастерство, сила и выносливость, а не быстрота действий и скорость.

Вашего ребенка с Марсом в Тельце будет трудно вывести из себя, он по природе — спокойный. Но как благодушного быка провоцируют красным цветом, так есть пределы, за которые вашего ребенка не надо подталкивать. Если его спровоцировали на бой, он будет крепким противником, который не уступает. Или тихо, но упрямо он будет следовать старой поговорке «Я не выхожу из себя, я свожу счеты».

Попробуйте выбрать для своего ребенка спокойное дошкольное или школьное окружение, где придерживаются ожидаемого распорядка и детям позволяют работать в своем собственном темпе. Ваш ребенок с Марсом в Тельце не будет показывать хороших результатов у преподавателя, требующего быстрых движений и ответов. Но он доставит безусловную радость учителю, который ценит основательность и ответственность,

51. Марс в Близнецах

Сколько зрелищ! Сколько дел!

Что мне выбрать, чем заняться?

Приходи на помощь мне —

Вместе будем развлекаться!

Этот ребенок способен делать множество вещей. Многосторонность является его основной натурой. Ребенок с Марсом в Близнецах обычно хорошо работает руками, обладая ловкостью и сноровкой. У него хорошая координация, а блестящие двигательные способности обычно развиваются рано. Все это следует поощрять.

Ваш активный маленький обладатель Марса в Близнецах умен и быстр, он может быть искусен в таких видах спорта, которые требуют комбинации мышления и быстрых действий, — теннис, фехтование, баскетбол или танцы. Ему, вероятно, не понравятся жесткие виды спорта.

Этот комок энергии будет беспокойным, когда надо достаточно долго сидеть неподвижно. Но это беспокойство отличается от того, которое мы рассматривали у Марса в Овне. Беспокойство ребенка с Марсом в Близнецах не связано с чем-то другим, что ему не терпится пойти делать. Он может не знать, что он хочет делать — может быть, порхать подобно бабочке вон там или улететь со следующим дуновением ветра, — просто ему так скучно сидеть здесь! Обеспечьте много пространства и времени для этого ребенка, чтобы он мог подолгу и безопасно находиться в движении. Хорошие книги могут на время удержать в спокойствии старшего ребенка — пока его ум находится в полете, — но для малыша, вероятно, лучше избегать обстоятельств, которые требуют неподвижного сидения.

Любая активность будет тем или иным путем привязана к его мыслительному процессу. Когда ребенку с Марсом в Близнецах нужно защищать свои права, то горячая и умная словесная защита — или нападение, вероятно, будет более предпочтительной манерой действий, чем любая форма физического сражения.

Поскольку ваш ребенок любит делать и может делать так много вещей, ему иногда будет трудно сосредоточиться на одном деле. Вам нужно помочь ему научиться, как начать и как закончить задание. Нужно сознавать, однако, что успешная работа этого ребенка возможна при достаточном разнообразии заданий или при возможности переключаться с одной вещи на другую. Следуя такому стилю, легче добиться успеха, чем ожидая, что одно задание должно быть выполнено полностью, прежде чем ему позволят взяться за другое. Дайте ему возможность увидеть, может ли он «жонглировать более чем одним мячиком», не роняя ни одного из них.

52. Марс в Раке

О, как сильны мои чувства!

Их невозможно скрывать;

Но я их упрячу под панцирь —

Вам лучше о них не знать…

Эмоции быстро поднимаются на поверхность у вашего ребенка, что может приводить к досадным вспышкам. Или к нездоровому внутреннему сдерживанию и даже болям в животе. Вам нужно помочь ему научиться выражать свое огорчение или раздражение по поводу незначительных неудач нормальным способом.

Ваш пример — ваша собственная речь и ваши действия при выражении огорчения — являются, конечно, лучшим учителем; отдавайте себе в этом отчет. Может быть предложена и другая возможность: специальная тайная подушка или «кукла для досады», с которыми ваш ребенок может поделиться своим огорчением. Запомните, сдерживание эмоций — не решение проблемы, им нужно давать выход.

Дом и семья очень важны для этого ребенка. Ему необходимо чувство защищенности и надежности; когда эта потребность удовлетворена, он будет делать все лучшее, что в его силах. Подобно маленькому крабу, прячущемуся под своим панцирем, он более склонен ретироваться, чем быть напористым в отношении личных потребностей, но в то же время он вполне способен быть активным в защите и охране тех, о ком заботится.

Ваш ребенок с Марсом в Раке, вероятно, будет особенно интересоваться водными видами спорта. Он может также любить мини-гольф, бадминтон или танцы. Он предпочитает деятельность более спокойного характера соревновательным или очень тяжелым видам спорта. Ему может быть трудно деперсонализировать проигрыш.

При таком эмоциональном типе знака чувства очень связаны с действиями. Плач является обычно более здоровым выходом задетых чувств или огорчения из-за проигрыша, чем «уход в скорлупу». Запомните, что старое представление «мальчики не плачут» вышло сейчас из моды, и тем лучше. Никогда не унижайте вашего ребенка, когда ему больно. Выслушайте его с пониманием и выразите уверенность в его способности со временем улучшить дело.

Такому ребенку доставит большое удовольствие коллекционирование, он, вероятно, будет обладать богатым воображением и творческой способностью в ручных ремеслах.

53. Марс во Льве

Я — звезда! И в центре сцены

Надлежит мне быть.

Все прожекторы и лампы

Мне должны светить!

Этот восторженный, обычно веселый ребенок хочет быть в движении и в центре всего, что происходит. У него, вероятно, много энергии и жизненных сил, его заботит то, как он выглядит, и у него достаточно поводов, чтобы позаботиться о своем теле. Вам не нужно будет уговаривать его выйти из дома и делать что-то. Напротив, только попытайтесь удержать его дома! Это вряд ли удастся, и вам лучше просто наблюдать за игрой, — но приготовьтесь аплодировать. Ваш ребенок с Марсом во Льве, наверное, будет любить командный спорт и стремиться стать звездой.

Его, вероятно, будут привлекать театральные постановки. Этот ребенок не любит проигрывать и будет самым «солнечным», если его роль — ведущая.

Ваш ребенок обладает сильным чувством гордости. Если он знает о каких-либо ваших высоких ожиданиях, он будет очень напряженно работать, чтобы быть не только достойным их, но и превзойти их. Этот ребенок вряд ли снесет удар по своему самолюбию. Важно обращаться с этим маленьким человеком честно и с уважением.

Обеспечьте вашему ребенку разнообразные возможности — спорт, театральная студия, художественная деятельность, танцы, — чтобы понять, что его привлекает. А потом предоставьте ему инициативу — пусть выберет, чем он хочет заниматься. Ваш ребенок с Марсом во Льве проявит максимум энергии, будет наиболее напряженно работать и получит больше всего удовольствия в том, что выберет по своей собственной инициативе.

Этот ребенок может быть достаточно тверд в желании сделать собственный выбор. Чем настойчивее вы пытаетесь навязать ему свое дело, тем упрямее он будет сопротивляться, чтобы заниматься тем, что выбрал сам,

54. Марс в Деве

Я делаю работу

Спокойно и внимательно.

Я делаю все правильно —

И будет замечательно!

Ваш ребенок с Марсом в Деве будет искать совершенства. Он будет стремиться делать вещи определенным образом, в соответствии с системой, с большим вниманием ко всем и к каждой детали. Он не удовлетворится, пока все не будет совершенно правильно. То, что выбирает этот ребенок, несомненно имеет практическое назначение. Он вряд ли будет терять время, делая что-то «просто для того, чтобы делать». Этот практичный тип должен иметь мотив, с некоторым ожидаемым полезным результатом. Он любит делать вещи своими руками, с использованием инструментов. Положитесь на то, что ваш ребенок будет обращаться с ними гораздо более аккуратно, чем большинство детей, так что вы с уверенностью можете давать ему хорошие инструменты. Обеспечьте ему побольше возможностей для такой деятельности.

Такое положение Марса может указывать на ребенка, который не отличается особенной физической активностью, а более склонен к умственной работе. Его выбор спорта может быть скорее обращен к более индивидуальным видам, таким, как скалолазание, езда на велосипеде, ходьба, аэробика и т. д. Он будет заботиться о здоровье своего тела и охотно выполнять физические упражнения. Ребенок с Марсом в Деве вряд ли будет интересоваться соревновательными командными играми,

Какое бы дело он ни выбрал, вы можете положиться на него: он будет ответственным и надежным. Он, скорее всего, без всякого ворчания с вашей стороны закончит домашнюю работу или полученное задание до того, как отправится играть.

55. Марс в Весах

Нет хуже нечестной игры!

Я буду искать терпеливо:

Я всех примирю, я все поделю —

Поровну и справедливо!

Что бы ваш ребенок с Марсом в Весах ни любил делать, он, вероятно, будет предпочитать делать это с кем-то вместе, — если только есть возможность выбора; если же все остальные заняты чем-то грязным или недостойным, то от этого ваш ребенок предпочтет уйти и делать что-то спокойное и, возможно, художественное, даже если окажется, что он должен делать это один.

Хотя этот ребенок склонен работать в группе очень согласованно и стремится к компромиссу, чтобы облегчить групповую работу и избежать конфликта, он, вероятно, будет успешно соперничать в некоторых сферах. Люди с таким положением Марса, как правило, постоянно пытаются сбалансировать потребность в общении с желанием отстоять свои права. Концепция честной игры очень важна, на ней ваш ребенок будет энергично настаивать и в отношении собственных интересов, и в защите интересов других,

Размышления о том, что нужно делать, могут иногда задерживать действие, которое пора предпринять. Этот ребенок должен всегда рассмотреть обе стороны вопроса, прежде чем действовать. Неспособность решить вопрос в уме, в соответствии с той или иной установкой, может приводить к тому, что ко времени, когда он готов действовать, будет слишком поздно. Ребенок с Марсом в Весах будет получать большое удовольствие от всех видов торжеств, вечеринок, танцев и т. д. Вам следует дать ему возможность попробовать себя в различных видах искусства, ремесел, музыкальных занятий. Он может стать довольно искусным в одной из этих сфер и получать большое наслаждение от этого. Планируйте также, что ваш ребенок, скорее всего, будет при любой возможности приглашать с собой друга.

56. Марс в Скорпионе

Могу спокойным я казаться,

Вся моя сила в глубине.

Враг ощутит ее вполне,

Когда придется мне сражаться,

Ваш ребенок с Марсом в Скорпионе, вероятно, будет борцом — энергичным, решительным, сильным и ревностным во всем, что он делает. Если он намерится совершить что-то, то совершит. Этот ребенок наслаждается вызовом и обычно ничего не боится. Такое положение Марса подходит для более тяжелых и жестких видов спорта. Вашему ребенку может нравиться физический контактный спорт, где он будет сильным соперником. Ему также могут доставлять большое наслаждение водные виды спорта. Он любит исследовать неизвестное, так что изучение подводного мира через подводное плавание может привлечь его. Некоторых людей с таким положением Марса явно пленяет опасность, и ваш ребенок тоже может быть склонен к риску. Он вряд ли будет делать что-либо наполовину. Если какое-то дело не стоит того, чтобы его выполнять интенсивно и страстно, то обычно его не стоит делать вообще. Ребенок с Марсом в Скорпионе вряд ли будет нейтральным к чему-либо. Он либо очень любит, либо не любит совсем. Ваш ребенок не будет быстро раздражаться. Нужно очень много огорчений для того, чтобы вывести его из себя. Но если его подтолкнули достаточно далеко, то это снова боец, который будет сражаться телом и душой до самого конца. Он не будет легко прощать и забывать.

Ребенку с Марсом в Скорпионе нравится копаться в тайнах. Этот маленький детектив любит исследовать и разузнавать. Когда он ищет факты, то старается сохранить некоторые вещи в секрете, пока не разгадает все к собственному удовлетворению. Уважайте его тайны. Иногда он действительно имеет потребность и предпочитает проникнуть во что-то один.

57. Марс в Стрельце

За приключением, вперед,

Я полечу всегда:

Стремлюсь туда, куда ведет

Меня моя звезда!

Ваш ребенок с Марсом в Стрельце, скорее всего, будет любить широкие просторы, раскрывающиеся за дверью дома, и все приключения, которые возможны там. Это характер спонтанный, отчасти импульсивный, очень идеалистичный и обладающий уверенностью в своих силах. Часто дети с таким положением Марса являются природными атлетами, которые любят энергичный спорт. Их особенно привлекают лошади и любая связанная с ними деятельность. Их могут привлекать и другие виды занятий на свежем воздухе, такие, как путешествия пешком, походы, охота, стрельба из лука и т. д. Этому ребенку, вероятно, с раннего возраста может подойти отряд скаутов, так как это будет хорошей комбинацией доставляющей наслаждение активности с идеализмом и высокими целями, которые также должны привлекать его.

Свобода имеет первостепенную важность для этого ребенка. Он будет стремиться сделать свой собственный выбор и действовать, насколько это возможно, в соответствии со своим собственным графиком. Он очень идеалистичен, с развитым чувством чести, и это будет побудительным мотивом всех его поступков. По этой причине ваш ребенок с Марсом в Стрельце будет ожидать и от вас доверия. Вы, вероятно, добьетесь от него более надежного поведения, если, несмотря на свободу, которой он требует постоянно, будете доверять ему. Идеализм может также подвигнуть этого ребенка на дело, которое, как ему кажется, улучшит мир.

Внимание к деталям не относится к его сильным чертам. Его огненный дух хочет быть на передовой линии и в действии. Ежедневная бытовая чепуха утомительна и не стоит его времени. Хотите, чтобы комната была убрана? Хорошо, но, может быть, не вся сразу. Одно задание за один раз (между прыжками в приключения) сработает лучше!

58. Марс в Козероге

Бесценно время и невозвратимо,

И я на пустяки его не трачу.

Успех сулит лишь то, что очевидно

И в чем не чувствую я никаких сомнений.

Ребенок с Марсом в Козероге будет, вероятно, прагматиком. Не ожидайте, что он потратит много времени на то, чему не видит практически полезного назначения. Он хочет иметь осязаемые результаты. Имея реальную цель в уме, этот ребенок будет очень напряженно работать, поскольку он честолюбив и хочет успеха, признания и наград за продвижение. Вы, вероятно, обнаружите, что этот ребенок совершенно зрелый и ответственный для своего возраста. Со времени, когда он только начинает ходить, вы можете почувствовать, что он кажется несколько старше своих лет. Он склонен следовать всем установленным правилам и обладает хорошей самодисциплиной. Даже в его юном возрасте вы, вероятно, будете удивлены, когда после разговора с ним о будущей карьере обнаружите, что он предпринимает реальные действия в направлении этой цели.

Иногда ваш ребенок с Марсом в Козероге может казаться слишком серьезным, слишком пессимистичным или как будто чувствующим себя заблокированным, Лучше всего для вас, пожалуй, позволить ему самому устанавливать цели. Практический подход этого ребенка может вызвать у вас соблазн подтолкнуть его за пределы реальных возможностей. Ему необходимо чувствовать, что сила для достижения цели находится внутри него. Он, вероятно, достаточно дисциплинирован без какого-либо нажима. Вам нужно объяснить ему, что пробиться через преграду иногда можно после перерыва, что отдых и развлечение — полезны. Человек возвращается к делу свежим, с новой энергией.

Пусть этот ребенок попробует себя в музыке. Часто игра на музыкальном инструменте оказывается очень ценным выходом, средством равновесия для этого серьезного, ориентированного на цель характера. Играйте с ним в настольные игры. Он, вероятно, будет искусен в стратегическом мышлении — блестящее свойство, которое стоит поддержать.

59. Марс в Водолее

Я знаю, я знаю, есть лучше путь!

Дай мне подумать немного, —

Я скоро! Ты жди и готовым будь,

Мы вместе пойдем в дорогу!

Ваш ребенок с Марсом в Водолее, вероятно, будет очень изобретательным и независимым в труде и других видах деятельности. Он убежден, даже не попробовав, что общепринятый способ делать что-то не может быть лучшим. Его путь должен быть самым лучшим! Иногда он будет прав, иногда будет ошибаться и при этом терять время. Учителя с творческим характером могут восхищаться им; склонные к традиционализму будут не в восторге, и здесь у него могут возникнуть затруднения. Возможны жалобы, что он не слишком хорошо следует правилам. Но это творческий поиск!

Командный спорт может не подойти ему. Он все предпочитает делать по-своему, а это не лучший образ действий в команде. Физическая деятельность может быть не так интересна для вашего ребенка, как интеллектуальная. Индивидуальные виды спорта могут быть наилучшим вариантом физических упражнений, особенно если это будет чем-то необычным для вашей местности. Ваш ребенок может довольно хорошо работать в группе, если это связано с гуманной целью. Он готов оставить личные предпочтения ради групповой цели, если сама эта цель имеет значение для него. Выигрыш ради выигрыша вряд ли будет считаться стоящей целью.

Для вашего ребенка может быть очень привлекательной техническая деятельность, обладающая большой новизной. Он может, например, очень умело работать на компьютере, если предоставить ему такую возможность.

60. Марс в Рыбах

В грезах моих я танцую на радуге яркой;

Волны небесного света песчинками звезд искрятся.

Ты мне позволь в их нежном прибое купаться!

…В грезах моих я танцую на радуге яркой.

Это положение Марса обычно не предвещает большой энергии. Ваш ребенок будет проявлять мало интереса к спорту и может даже стремиться избегать его. Если же он проявит интерес и способность к физической активности, то это, скорее всего, будет водный вид спорта — плавание или лодочный спорт — или спорт, связанный с музыкой, такой, как фигурное катание или танцы,

Действия этого ребенка носят мечтательный характер. Вы поступите наилучшим образом, если будете поощрять его воображение и творческие способности в артистической деятельности — музыке, танцах, театральной студии. Попробуйте с раннего детства музыкальные уроки. Выясните возможность посещения детской театральной студии. Если такой возможности нет, поощряйте его ставить маленькие сценки с друзьями. Ребенок с Марсом в Рыбах может часами напролет наслаждаться просто грезами, мечтанием, и иногда можно ему это позволить. Но потом это следует направлять на развитие творческого умения. Такому ребенку обычно трудно стартовать самому. Вам, может быть, придется брать на себя инициативу, чтобы он вышел из дома и начал двигаться.

Ваш ребенок вряд ли будет активен в общении с другими, он склонен избегать шумных и напористых людей. Он готов бескорыстно помогать другим, когда видит, что это нужно. Но он не будет особенно стараться, чтобы быть «лучшим» в чем-нибудь, а если даже это его заинтересует, то ему трудно будет проявить достаточную собственную инициативу, чтобы достичь цели. Воспитывайте его способности, но имейте в виду, что это может быть очень искусный талант, которому для наилучшей реализации необходим посредник.

ГЛАВА 6: ВНЕШНИЕ ПЛАНЕТЫ

Знаки внешних планет — Юпитера, Сатурна, Урана, Нептуна и Плутона — не столь важны для описания индивидуальной личности вашего ребенка, как знаки личных планет. Это связано с тем, что внешние планеты движутся столь медленно, что для всех детей, родившихся в том же году (или позже), что и ваш ребенок, они, скорее всего, будут в одних и тех же знаках. Положения в знаках внешних планет представляют, таким образом, тенденции целого поколения.

Мы начнем с двух внешних планет, которые видны с Земли без телескопа, — Юпитера и Сатурна. Эти планеты находятся в каждом знаке меньшее количество лет, чем три остальные планеты, так что, строго говоря, они не являются «планетами поколения», но это также и не личные планеты, поскольку их положения в знаке одинаковы для детей одного возраста.

Юпитер: «Как я расту. Мои идеалы»

Юпитер является самой быстрой планетой из группы внешних планет. Ему требуется около года, чтобы пройти каждый знак, так что у сверстников вашего ребенка, вероятно, Юпитер будет в том же знаке, а у тех, кто на год моложе или старше, он, скорее всего, будет в соседнем знаке.

Поскольку соседние знаки так отличаются друг от друга по своему действию, то преподавателю или организатору игровой группы для детей одинакового возраста будет полезно знать об их положении Юпитера, так как это может помочь понять, какой тип окружения будет наилучшим образом способствовать развитию этих детей.

Юпитер, самая большая планета нашей солнечной системы, естественно связывается с принципом экспансии и роста. Возможно, он вполне буквально представляет «как я расту» в некоторых положениях. В более широком смысле «как я расту» может означать множество вещей. Сильная юпитерианская тема в карте рождения придает радостную, оптимистичную ноту характеру человека. Эта планета считалась «очень благотворной» в древней астрологии и связывалась с большой удачей. Как и во многом другом, однако, современная астрология находит такую интерпретацию слишком упрощенной. Нет ничего «черного или белого», «хорошего или плохого». Это вопрос восприятия. Оптимизм обычно лучше пессимизма — если только он не превращается в такое отношение ко всему, что практическая сторона вещей полностью отбрасывается и возникают проблемы. Чрезмерная непринужденность переходит в злоупотребление и в некоторых случаях может означать неприятности с банковским счетом или со здоровьем.

«Как я расту» включает то, что связано с высшим знанием — высшим образованием, философией, духовностью и приобретением мудрости. Юпитер также ассоциируется с верой и идеалами и может дать ключ к тому, что человек более всего идеализирует или ценит. В этих вопросах сильное влияние может оказывать культурный и религиозный фон.

Сатурн: «Как я обращаюсь с обязанностями и правилами»

Во многих отношениях Сатурн прозвучит для вас как противоположность Юпитеру. Там, где Юпитер символизирует расширение, Сатурн говорит о сокращении. Там, где тема Юпитера говорит «как я расту», темой Сатурна является «как я справляюсь с ограничениями». Там, где местоположение Юпитера может указать на поиски чего-то наиболее удобного, местоположение Сатурна указывает на необходимость справляться с реальной ситуацией, в которой человек обнаруживает себя. Юпитер говорит нам об идеалах; Сатурн о «правилах», которым должен следовать человек, чтобы достичь этих идеалов.

Сатурн не является «зловредной» планетой, как об этом можно прочитать в старых книгах по астрологии. Он только указывает на то, что требуется дополнительное внимание в сфере ответственности и дисциплины, и подсказывает, где следует искать наиболее конкретных достижений и обучения, если ответственность сознательно принимается.

Сатурн в карте маленького ребенка часто воспринимается через авторитетную личность в его жизни. Традиционно многие астрологические книги связывали Сатурн с отцом, но в наши дни, когда увеличивается число семей с одним родителем или сменой ролей мужчины и женщины, не стоит слишком цепляться за традицию. Сатурн может представлять того человека в жизни вашего ребенка, который оказывает наиболее сильное влияние — руководит им, воспитывает и дисциплинирует его. Если вы видите себя в этой роли, обратите особое внимание на интерпретации Сатурна, поскольку вы как ролевая модель можете иметь сильное влияние на развитие чувства ответственности у вашего ребенка, его способности контролировать и побеждать страх, его чувства самоценности среди реальностей жизни.

Цикл Сатурна через все знаки занимает около 29,5 лет, так что он находится в каждом знаке почти два с половиной года. Это означает, что почти все дети примерно одного возраста будут иметь Сатурн в одном знаке. Здесь приведены краткие замечания о возможных чертах, связанных с положением в знаках Юпитера и Сатурна, которые могут быть индивидуально значимы для детей с другими планетами в этом же знаке.

ЮПИТЕР В ЗНАКАХ ЗОДИАКА

61. Юпитер в Овне

Дети с Юпитером в Овне растут через смелое открытие себя. Следует поощрять в выражении своей индивидуальности и развивать уверенность в собственных силах.

62. Юпитер в Тельце

Дети с Юпитером в Тельце предпочитают расти в надежном окружении, где они могут чувствовать себя уверенно; немало зависит от того, когда и как будут происходить отдельные события. Идеалы чаще бывают практическими.

63. Юпитер в Близнецах

Подход детей с Юпитером в Близнецах к росту и высшим идеалам, скорее всего, будет интеллектуальным. Поиски могут быть несколько разбросанными из-за обилия интересов. Разнообразие в обучающем окружении очень важно для этих детей.

64. Юпитер в Раке

Эмоциональная уверенность является важной основой для роста детей с Юпитером в Раке. Им особенно важно знать, что семья действительно заботится о них, поэтому теплота, привязанность и любовь — лучшие стимуляторы. Семья и другие эмоциональные привязанности будут сильно влиять на их убеждения и идеалы. Как результат этого, ваш ребенок с таким положением Юпитера будет проявлять великодушие, которое перерастет в заботу о других.

65. Юпитер во Льве

Дети с Юпитером во Льве идеализируют все волнующее, эффектное и величественное. Учитель или родитель с драматическими способностями и готовностью поощрять творческую игру будет кумиром у этих Детей. Ролевые модели целостности и честности, которые ребенок может уважать, очень важны для этого знака, поскольку эти дети не могут уважать себя (а следовательно, расти наилучшим образом), если они не могут действовать честно.

66. Юпитер в Деве

Дети с Юпитером в Деве растут и наилучшим образом расцветают через развитие этики хорошей работы. Их убеждения и идеалы тесно связаны с тем, что они делают, с сознанием полезности этого и согласованности с их обязанностями. Они ценят то, что практично. Позвольте им помогать вам. Обеспечьте обучающее окружение, в котором они научатся делать практичные вещи, станут умелыми и компетентными.

67. Юпитер в Весах

Красота во всем — это главный идеал для детей с Юпитером в Весах. Они также очень ценят взаимоотношения и будут расти через отношения к другим. Концепции справедливости и равенства очень важны. Они хотят быть объективными относительно любых подобных вопросов, рассматривать обе стороны и находить равновесие, «справедливое» для обеих сторон. Это положение не указывает на артистический талант сам по себе, но будет усиливать любые указания на это в карте вашего ребенка. Утонченное и изящное окружение благоприятствует росту.

68. Юпитер в Скорпионе

Детям с Юпитером в Скорпионе нужно проникнуть за внешнюю оболочку вещей, чтобы открыть глубинное значение. Скорпион — это наиболее интенсивный из всех знаков, и эти дети будут расти через исследование тайн и разгадку их. Они могут быть склонны к скрытности — не так легко понять, что происходит у них в голове, — но они, вероятно, будут задавать массу вопросов в попытке разгадать, что же на уме у вас. Они способны быть полностью поглощенными чем-либо, что их интересует. Вы вряд ли добьетесь удачи, пытаясь направить их внимание на то, что они считают скучным.

69. Юпитер в Стрельце

Большие мечты, великие планы, экзотические места, высокие идеалы, сильные моральные принципы — вот ключевые возможности для Юпитера в Стрельце. То, что эти дети полагают «правильным», является «правильным», и они могут быть совершенно категоричны в этом. Они очень ценят свободу быть такими, какими они хотят быть, и делать то, что они хотят делать, притом своим собственным способом. Они будут учиться через личный опыт и раздражаться из-за ограничений. Им необходимо разнообразие и обилие возможностей для исследования.

70. Юпитер в Козероге

Дети с Юпитером в Козероге высоко ценят результаты. Они растут через работу, принятие ответственности и свершение конкретных достижений. Они могут идеализировать людей, имеющих статус и авторитет, и будут работать, чтобы заслужить их одобрение. Они полагаются на то, что реально и практично, и заботятся о том, чтобы быть «правильными». Они могут быть особенно суровы к себе, если ощущают, что потерпели неудачу или совершили ошибку, им может потребоваться помощь для развития чувства сострадания — и к себе, и к другим людям.

71. Юпитер в Водолее

Дети с Юпитером в Водолее, вероятно, будут идеализировать то, что нешаблонно или прогрессивно. В старшем возрасте эти дети могут оказаться на передовой линии некоторого гуманного общественного дела. Когда они маленькие, они высоко ценят честную игру и равенство для всех. Для них очень важна свобода, а также окружение, которое поощряет индивидуальность и новшества. Они растут, если получают возможность экспериментировать и стимулы к развитию интеллекта.

72. Юпитер в Рыбах

Дети с Юпитером в Рыбах — истинные идеалисты с прекрасными утопическими мечтами. Их привлекает волшебство и фантазия, все прекрасное и таинственное. Глубокая эмпатия и помощь другим людям может принести удовлетворение и духовное развитие. Разочарования обескураживают, когда действительность расходится с романтическим идеалом. Беспорядочное, шумное окружение тягостно для них; им необходимо спокойное время для раздумий в одиночестве.

САТУРН В ЗНАКАХ ЗОДИАКА

73. Сатурн в Овне

Тема Овна — «делать свое дело»; но Сатурн в Овне может тормозить это из-за страха неудачи. Слишком жестко контролирующая авторитетная фигура может увеличивать торможение или давать ролевую модель для чрезмерной сдержанности поведения у растущего ребенка. Для этих детей важно общение с людьми, которые позволяют им быть самими собой, поощряя уверенность ребенка в собственных силах, — и тогда сможет проявиться все лучшее, что предполагает такое положение Сатурна.

74. Сатурн в Тельце

Дети с Сатурном в Тельце испытывают сильную потребность в надежности, крепкой основе, стабильной ситуации, на которую можно рассчитывать. Надежность и последовательность авторитетной фигуры не менее важна, но иногда это местоположение Сатурна совпадает с ненадежностью или отсутствием именно такого человека или такой ситуации в жизни ребенка, и тогда приходится иметь дело с неуверенностью. Неуверенность может проявляться как озабоченность материальными вещами или как упрямое сопротивление необходимым переменам. Щедрая любовь и поддержка со стороны родителей помогут выявить все лучшее в этих детях.

75. Сатурн в Близнецах

При Сатурне в Близнецах дети лучше всего будут учиться в систематическом, структурированном окружении. Однако авторитетная фигура — преподаватель — должна быть сердечной и способной сочетать эту структуру с весельем, поскольку излишняя требовательность может вызвать у этих детей чрезмерное сомнение в отношении собственных способностей. Они, вероятно, будут больше интересоваться идеями и фактами, которые, каким кажется, приносят пользу, чем абстракциями.

76. Сатурн в Раке

Дети с Сатурном в Раке стремятся строго контролировать эмоции, однако испытывают глубокую потребность в эмоциональной надежности. Эмоциональная уязвимость может проявляться в притворстве: они делают вид, что чувства для них не имеют значения или вообще отсутствуют, а на самом деле могут плакать в душе по нежности и любви. Эти дети постоянно представляют себя родителями — либо в играх, либо в реальной заботе о членах семьи — или могут изменить роль на обратную и играть более беспомощного ребенка, чем они на самом деле есть, лишь бы добиться внимания.

77. Сатурн во Льве

Природная эффектность и способности знака Льва тормозятся Сатурном, и самовыражение этих детей может быть сдержанным. Все же, вероятно, будет проявляться сильное стремление к достижениям и признанию. Они склонны устанавливать высокие стандарты для себя, и ролевая модель авторитетной фигуры, которая уделяет им внимание и подает пример высоких стандартов, очень важна.

78. Сатурн в Деве

Сатурн в Деве подчеркивает преданность напряженной работе, чувство долга и ответственность. Эти дети обычно искусно управляются с деталями, очень аккуратны и практичны. Проблему составляет склонность к чрезмерной самокритичности, когда ребенок избегает ответственности из-за страха сделать ошибку. Тот, кто заботится о таких детях, не должен излишне контролировать все, что они делают, но, вместе с тем, им необходимо обеспечить практическую деятельность, которая ведет к осязаемым результатам. Когда возникают действительные трудности, укажите способ их преодоления, а не проблему.

79. Сатурн в Весах

Дети с Сатурном в Весах бывают очень преданными в своих взаимоотношениях, хотя им может потребоваться длительное время, чтобы решить, кому они отдадут эту преданность. Справедливость очень важна для них, эти дети возмущаются, когда узнают, что с кем-то несправедливо поступили.

10. Сатурн в Скорпионе

У детей с Сатурном в Скорпионе эмоции могут быть очень глубокими, но подавленными. У них так велика потребность в самоконтроле, что могут возникать препятствия для близких, задушевных связей с другими людьми. Или результатом может оказаться силовая борьба. Тем более важны взаимоотношения: в процессе общения они научатся делиться и доверять. Ответственность принимается ими с эмоциональной интенсивностью и сильным сознанием цели.

81. Сатурн в Стрельце

Дети с Сатурном в Стрельце могут принять очень серьезную позицию по отношению к принципам этики и морали, духовным идеям или любым ясным целям, которые они установили для себя. Авторитетные фигуры будут награждаться большим уважением. В отношении убеждений может быть принята довольно категоричная позиция.

82. Сатурн в Козероге

Дети с Сатурном в Козероге склонны быть серьезными и ответственными, консервативными и приверженными традициям. Им вряд ли потребуется руководство в принятии ответственности, выполнении своей доли напряженной работы. Напротив, им, скорее, может понадобиться поощрение, чтобы немного передохнуть и повеселиться. Они, чаще всего, кажутся старше своих лет: взрослые могут соблазниться этой серьезностью и слишком нагрузить их. Помните, им тоже нужно быть детьми.

83. Сатурн в Водолее

Здесь знак индивидуалиста занимает планета традиций; дети, родившиеся в то время, когда я писала эту книгу (92–93 гг.), имели Сатурн в Водолее. Возможно, это будет поколение, которое даст жизнь идеям «нового века». У них будут сатурнианские качества ответственности и внутренней структуры, но вряд ли эта структура окажется такой, какую ожидают и хотят видеть их родители. Они не будут изменять вещи просто ради перемен: это будет систематическая демонстрация полезности нового пути.

84. Сатурн в Рыбах

За детьми с Сатурном в Водолее следует возрастная группа детей, родившихся во время публикации этой книги; у них Сатурн находился в Рыбах. Это может быть группа мечтателей, способных, тем не менее, привести свои идеи к практическому воплощению. Но такое смешение тем не может быть простым (структура и реальность против мечтаний), и у многих детей этого поколения будут возникать реальные трудности, когда фантазии отказываются претворяться в жизнь. Интеграция веры и реальности — важнейшая задача, которая может связать этот период времени и это поколение со сменой вековых религиозных традиций; значимость проблемы будет усиливаться с появлением трансперсональных планет в знаках сходной темы.

ТРАНСПЕРСОНАЛЬНЫЕ ПЛАНЕТЫ

Древняя астрология учитывала только те планеты, которые можно было увидеть невооруженным глазом. Все они довольно быстро движутся по орбитам вокруг Солнца по сравнению с планетами, чьи орбиты расположены за орбитой Сатурна. В некотором смысле все «видимые» планеты могут быть названы «личными планетами», так как их положение в знаках больше указывает на индивидуальные черты, чем у «невидимых» планет, которые названы «трансперсональными». Даже Юпитер и Сатурн, видимые без телескопа при хороших атмосферных условиях, меняют местоположение в знаках достаточно быстро и указывают только на возрастную группу в интервале трех лет или менее, а не на целое поколение.

Истинными планетами поколения являются трансперсональные планеты — Уран, Нептун и Плутон. Трудно распознать связанные со знаком характеристики этих планет в отдельном человеке или даже у возрастной группы детей. Но знак в котором находятся трансперсональные планеты при рождении целого поколения, проявится в основных социальных переменах, и это, несомненно, можно увидеть при ретроспективном взгляде, если они не столь очевидны в данный момент.

Мы можем делать предположения о чертах поколения любой комбинации планета/знак, но, конечно, наиболее важными для вас будут те, куда вы можете отнести себя, своих родителей или воспоминания о реальных событиях. К таковым относятся все знаки Урана, поэтому все они рассмотрены ниже. Для Нептуна и Плутона даны интерпретации только тех знаков, которые представляют интерес для возрастных интервалов ваших родителей, вас самих и ваших детей. Для вас может оказаться интересным и полезным сравнить стиль и позиции старших поколений с поколением ваших детей.

Уран

Уран находится в одном знаке примерно семь лет, так что потребуется 84 года жизни, чтобы увидеть его прохождение через весь круг Зодиака. Уран символически связан с новациями, с неожиданными изменениями. В знаках он представляет сферы, в которых поколение ищет свободы и выражения и расходится с обычаями прошлого. Он может символизировать значительное напряжение в знаках, с которыми менее всего совместим по природе.

Нептун

Его полный зодиакальный цикл составляет около 164 лет, так что эта планета проводит от 13 до 14 лет в каждом знаке. Вследствие этого интерпретация его знака менее важна для человека, чем интерпретации Юпитера, Сатурна или Урана. Однако его символизм поколения небезразличен и для каждого персонально.

Общий символизм Нептуна сложен и имеет широкий диапазон потенциального выражения. Я думаю, что одним из лучших ключевых слов для него будет «эскапизм». От самых низких и наиболее нездоровых тем до самых возвышенных и благородных, тем или другим способом, он представляет уход от суровых реальностей жизни. На самом дне этого обилия тем может быть уход от мира и его тревог с помощью наркотиков и алкоголя. Немного выше мы можем обнаружить хронического лжеца. Темы Нептуна могут указывать на менее деструктивные, но все же непродуктивные формы ухода от реальности через бесцельное мечтание — построение песчаных замков, которые смываются приливом и ничего не стоят. Поднимаясь вверх по списку возможностей, мы приходим к конструктивному уходу от реальности через развитие большего мастерства и создание шедевров красоты в искусстве — музыке, танцах, живописи, поэзии. А на вершине, при истинной самоотверженности в своем выражении, мы находим высокую духовность — мистика и провидца, святого.

Есть, конечно, много других возможностей, но вы получили общее представление. Темы Нептуна идеализируют что-то и пытаются переступить пределы запутанного земного мира — ускользнуть. Нептун в знаке может также указывать, как поколение создает, мечтает, прославляет и служит идеалам. Темы поколения Нептуна также связаны с изменением, но не бунтарского и не реформирующего стиля, как у Урана. Нептун, скорее, представляет постепенный распад старого порядка, который просто исчезает с пробуждением нового романтического идеала.

Плутон

Плутону требуется около 248 лет, чтобы пройти через все знаки. Его орбита сильно вытянута по сравнению с другими планетами, поэтому Время нахождения в каждом знаке колеблется от 12 до 32 лег. Таким образом, целое поколение, от родителей до детей, может иметь Плутон в одном и том же знаке, и символизм знака сам по себе не будет иметь веса в индивидуальной карте. Однако интересно поразмышлять над тем, как вы и ваши дети как индивидуумы будете справляться с длительными трансформирующими влияниями Плутона.

Трансформация — основное ключевое слово Плутона. Другие слова — власть, духовное возрождение. Когда эта планета проходит через знак, то массовые культурные темы, связанные с этим знаком, вырываются с корнем, пересматриваются, переворачиваются наизнанку и вверх дном и возрождаются в новом облике. Этот переворот неприятен для многих, но, по-видимому, не существует пути назад. Человек может упрямо цепляться за старое, но мир вокруг все равно будет меняться,

УРАН В ЗНАКАХ ЗОДИАКА

85. Уран в Овне

Последняя возрастная группа, имевшая Уран в Овне, родилась в 1927 – 34 годах, и он не появится в этом знаке в картах рождения раньше 2011 года. Обладая сильным стремлением к индивидуальной свободе, эти люди, отав взрослыми, не будут склонными жить в стиле своих родителей. Старшее поколение было детьми и подростками во время Второй мировой войны, когда редкие жизни не были затронуты, а многих судьба разбросала в разные стороны. Если необходимо, они будут сражаться за свою свободу, но только когда это затрагивает их лично, а не из-за абстрактного принципа.

86. Уран в Тельце

Уран в Тельце включает некоторых дедушек и бабушек (в том числе и автора этой книги), родившихся в 1934–42 годах. Следующий раз он войдет в этот знак в 2018 году. Уран является напряженным «жильцом» в стабильном Тельце. С тенденцией неуверенности в отношении материальных ресурсов это поколение может либо очень заботиться о построении стабильной финансовой основы, либо пойти противоположным курсом, предпочитая избавляться от собственности и связанной с ней ответственности; наконец, оно может переходить от одного стиля к другому на различных стадиях жизни.

87. Уран в Близнецах

Уран в Близнецах присутствует у возрастной группы, родившейся в 1942 – 49 годах. В знак Близнецов, наиболее связанный с мышлением и коммуникацией, это поколение вносит уникальность и новшества — что совпадает с компьютерной революцией и технологиями, появившимися в пору его зрелости.

88. Уран в Раке

Родившаяся в 1949–56 годах группа людей с Ураном в Раке, вероятно, возглавляла парад массового удаления от родных мест, который привел к развалу семьи. Многие из родившихся в чрезмерно идеализируемые 50-е уже были частью растущей массовой миграции их родителей из маленьких местечек в крупные города, из одних городов в другие в поисках карьерного продвижения. Многим недоставало стабильного семейного окружения, которое должно поддерживать достаточную внутреннюю уверенность. Это поколение, получившее меньше уверенности от семейного очага, особенно избегает эмоциональных ловушек.

83. Уран во Льве

Люди с Ураном во Льве, родившиеся в 1956–62 годах, представляют поколение индивидуалистов со склонностью к эксцентричности. В школе многих из них учили преподаватели, вышедшие из колледжей во время бунтов и нововведений 60-х годов. Это поощряло тенденцию поколения к индивидуальному выражению, часто за счет дисциплины и академических достижений. Это поколение также бросило вызов в сферах любовных историй, ухаживания и секса.

84. Уран в Деве

Поколение с Ураном в Деве родилось в 1962–68 годах, оно включает мою старшую дочь и ее сверстников. Уран представляет значительное напряжение в практичной Деве, но не столь сильное, как в менее гибком Тельце. Эти дети склонны искать свободу через приобретение компетентности. Они вводят практические новшества, которые служат им в жизни. Они не слишком счастливы существующим порядком, если только не установили его сами для себя. Возможно, поэтому многие из них сейчас становятся антрепренерами — начиная маленький бизнес в противодействие безликости корпоративной жизни.

85. Уран в Весах

Поколение с Ураном в Весах, родившееся в 1968–75 годах, включает мою среднюю дочь, которая, подобно многим другим из ее поколения, живет балансируя между потребностью в свободе и необходимостью близких взаимоотношений. Они родились в то время, когда газеты пестрели частыми историями о нетрадиционных отношениях, ставших сейчас банальными. Знак Весов также тесно связан с красотой и искусством. Можно ожидать, что эти молодые люди установят новые и необычные тенденции в искусстве.

92. Уран в Скорпионе

Дети, родившиеся в 1975–81 годах (включая мою младшую дочь), имеют Уран в Скорпионе. Сейчас, пожалуй, еще не пришло время в полной мере понять, какими могут быть культурные реформы этого поколения. Его представители не любят говорить об этом, по крайней мере со взрослыми. Многие из них (особенно те, кто живет в менее благоприятном окружении, в маленьких городках) отчаянно бросают свой крайне интенсивный вызов жизни. Даже более спокойные и благонравные идут своим путем, исследуя смысл и цель культуры. Когда они обретут силу для осуществления перемен, то вряд ли ограничатся полумерами.

93. Уран в Стрельце

Дети с Ураном в Стрельце, родившиеся в 1981–88 годах (некоторые из них сейчас вступают в подростковый возраст), вероятно, ищут свою свободу, бросая вызов убеждениям, традициям и ценностям своих семей. Стрелец находится в числе наиболее идеалистичных знаков, и эти дети не будут принимать что-либо на веру только потому, что «Я сказал так» или даже «Бог говорит так», если это не выглядит честным, справедливым или не вполне согласуется с их собственным восприятием реальности. Они будут искать свой собственный путь, а затем прокладывать его для других — с великим энтузиазмом.

94. Уран в Козероге

Дети, родившиеся сейчас (1988–95 гг.), имеют Уран в Козероге; это время большого напряжения и перемен в давно устоявшихся больших и серьезных организациях козероговского типа — корпорациях, церквах, правительствах. Они будут взрослеть в процессе многочисленных вызовов властным структурам — мы сейчас наблюдаем лишь начало этого процесса, — и их поколение будет, очевидно, совершенствовать и усиливать изменения этой структуры на практическом уровне. Более целеустремленные и осторожные, чем предыдущая группа, они могут пробовать возвратиться к «старым путям», но тем не менее культурные перемены и работа в новой реальности будут продолжаться.

95. Уран в Водолее

Дети, родившиеся в 1995–2003 годах, будут иметь Уран в Водолее; у некоторых из них еще могут быть живы прабабушки и прадедушки, родившиеся во время последнего нахождения Урана в этом знаке, в 1912–19 годах. В Водолее Уран — «как дома», так что эта группа будет достаточно эффективной в конструктивных изменениях, направленных на гуманные социальные цели. Люди старшей группы были молодыми во время великой депрессии 30-х годов и помогали перестраивать общество после кризиса. Водолей, однако, больше способствует групповым реформам, чем индивидуальным потребностям, поэтому их новшества могут направить индивидуальную свободу на пользу общества как целого.

96. Уран в Рыбах

Уран в Рыбах включает поколение людей, родившихся в 1919–27 годах, и детей, которые родятся в 2003–2011 годах. Старшая группа была еще маленькими детьми во время краха, приведшего к великой депрессии. Многие из них слабо представляли себе проблемы взрослых, вероятно, они нежились в мечтах или фантазийных играх. Но когда они подросли, началась Вторая мировая война, и многие из них поднялись в идеалистическом рвении выступить и спасти мир, и для многих реальность оказалась слишком суровой. К счастью, та группа, которая придет, сможет искать свободу и осуществлять изменения главным образом через художественную и духовную деятельность.

НЕПТУН В ЗНАКАХ ЗОДИАКА

97. Нептун во Льве

Люди с Нептуном во Льве, 1916–29 годов рождения, родились в то время, когда экономика быстро росла, идеализировались расточительность и риск; эта красивая иллюзия привела к большому отрезвляющему падению, с крахом фондовой биржи в 1929 году и последующей депрессией. Повзрослев, это поколение пришло к идеализации человека, который может гордо и самостоятельно стоять на своих ногах.

98. Нептун в Деве

В число людей, имеющих Нептун в Деве (1929–43 гг. рождения) входит и автор этой книги. Идеалы, с которыми росло мое поколение, довольно прочно осознавались как успех через напряженную работу, принятие ответственности и самодисциплину. Не удивительно, что многие из нас сокрушаются о недостатке «рабочей этики» во многом что мы наблюдаем сейчас. Мы можем даже ощущать вину, когда делаем что-либо «непродуктивное». Многие из нас разочаровались в идеалах и подошли к вопросу: кому и каким идеалам мы должны служить. Все же даже те, кто стал отступниками, склонны работать в направлении этих новых идеалов более дисциплинированно, чем многие представители молодого поколения.

99. Нептун в Весах

Среди людей с Нептуном в Весах, родившихся в 1943–57 годах могут быть и некоторые из вас, читающих сейчас эту книгу в качестве родителей подростков. Многие в молодости были подхвачены движением хиппи и различных контркультур; это движение ликвидировало более дисциплинированные идеалы служения обществу предыдущих лет. Вы родились в мире, который идеализировал и окружал романтическим ореолом «традиционные» отношения между мужчиной и женщиной, но когда вы выросли, то увидели несправедливость и иллюзии Мечта о «счастливом потом» поблекла, число разводов резко возросло, и феминистское движение стало высоким идеалом для многих из вас.

100. Нептун в Скорпионе

Большая часть родителей, читающих эту книгу, вероятно, имеют в картах рождения Нептун в Скорпионе. Родившись в 1957–70 годах, вы пришли в мир в тот период, когда идеализировалась сексуальность. Разочарование в идеалах взаимоотношений и брака, царивших при Нептуне в Весах, привело к сексуальной революции. Вы, в свою очередь, прошли и через эти иллюзии, обнаружив, что открытая и свободная сексуальность требует свою мзду. Вы родились, кроме того, в период идеализации богатства и власти; сейчас эта идеализация привела к экономическому спаду и перестройке структур власти, а «американская мечта» ваших родителей грозит предъявлением вам счета. Некоторые из вас увлеченно изучают свою психику, выискивая причины или вину. Другие, более продуктивные, становятся лидерами новых идеалов и с новой решимостью изучают, что же не работает, и восстанавливают то, что будет работать.

101. Нептун в Стрельце

Некоторые из моих более молодых читателей-родителей будут иметь Нептун в Стрельце (1970–84 гг.), но он будет в этом знаке и у некоторых детей более взрослых родителей. Стрелец — это знак, наиболее связанный с религией, и в этот период времени идеализировались Поиски религиозных истин и в традиционных религиях, и в разнообразных альтернативах религии — восточной, метафизической, шаманистской философиях. Это поиск смысла, ценностей и этики, которые были потеряны или искажены в течение двух предыдущих периодов. Многие из вас разочаровались в традициях своих родителей и при этом находят светскую культуру несколько пустой. Вы ищете новый путь.

102. Нептун в Козероге

Большинство детей, родители которых будут читать эту книгу, имеют или будут иметь Нептун в Козероге, знаке консерватизма и традиций. Приблизительный период их рождений (1984–98 гг.) начался при президенте Рейгане, в период прославления «традиционных» ценностей.

Религиозное возрождение (в предыдущем периоде) более фундаменталистской формы христианства было доминирующим и звучным. Консерваторы удерживали власть, которая пользовалась уважением. Но с течением времени началось разрушение иллюзий. Телевизионные религиозные деятели стали попадать в скандальные истории. Начались сомнения относительно рейгановской администрации. Крупный нелегальный бизнес наркотиков позволил слишком многим людям уйти от реальности надвигающегося распада порядка, не заботясь о сколь-нибудь жизнеспособной альтернативной идее. Теперь мы имеем гигантский, невероятный дефицит, нового президента, который будет хотеть «перестроить правительство с самого основания», но должен работать среди слишком многих людей, чьи иллюзии все еще цепляются за восстановление идеализированного уходящего прошлого, а не за создание нового идеала. Будем надеяться, что ваши дети помогут найти этот идеал, и он проявится в новой и здоровой реальности.

103. Нептун в Водолее

Поколению с Нептуном в Водолее — первые дети с таким местоположением появятся в 1998 году, а среди них могут быть и некоторые из ваших будущих детей, — предстоят иллюзии и избавление от них. Эти дети, вероятно, родятся в мире, который идеализирует индивидуальность. Слишком большая индивидуальная свобода (анархия) приведет к поискам нового идеала общественной структуры.

ПЛУТОН В ЗНАКАХ ЗОДИАКА

104. Плутон в Раке

У людей, родившихся в 1913–38 годах, Плутон находился в Раке. Сильное чувство патриотизма (моя родина!) во всем мире стало причиной Первой мировой войны, а затем привело и к началу Второй. Росла потребность в производстве пищи, и сельское хозяйство подверглось революции — появились химические препараты, инсектициды, ирригация, машинная обработка. Войны и рост индустриализации привели к распаду больших семейных кланов и к решительному перевороту существовавших ранее шаблонов семейной жизни. Женщины в США добились избирательного права.

105. Плутон во Льве

Этот почти двадцатилетний период пребывания Плутона во Льве (1938 – 57 гг.) охватывает мое поколение и, возможно, даже включает некоторых из вас. Этот период лидерства, силы и драмы, начавшийся во время Второй мировой войны, достиг кульминации со взрывом первой атомной бомбы. Он продолжался в виде холодной войны между могущественными силами капитализма и коммунизма, когда мир стоял перед угрозой массового уничтожения и разрушения спущенными с привязи силами. Дети этого периода, склонные глубоко исследовать индивидуальное творческое выражение, взрослея, формировали контркультуры, сосредоточенные на индивидуальности; некоторые даже порывали с обществом массовой культуры, протестуя таким образом против злоупотреблений властью.

106. Плутон в Деве

Многие из сегодняшних родителей (1957–71 гг. рождения) имеют Плутон в Деве, знаке работы и здоровья и связанной с этим техникой и Технологиями. О преобразованиях в организации труда возвестило начало компьютерной революции. Возросшая автоматизация ускорила производство, но оставила без дела многих рабочих. Медицинская техника делала большие успехи. Противозачаточные таблетки, отделившие секс от зачатия, содействовали росту числа работающих женщин. Революционные шестидесятые оказывали дальнейшее влияние на детей, родившихся в этот период. Они внимательно и целеустремленно изучают результаты технологического взрыва в работе и медицине, стараясь понять, не зашел ли он слишком далеко. Загрязнение и химические препараты в пище, например, представляют серьезную проблему.

107. Плутон в Весах

Плутон в Весах, 1971–83 гг., стал свидетелем великого переворота в вопросах прав меньшинств и женщин, эти права «традиционно» были явно несправедливыми. Даже теперь мы можем оглянуться на те годы как на период гигантского распада традиционного брака. Эта тема была усилена прохождением Урана через Весы, о чем уже говорилось раньше. Люди, живущие вместе без заключения брака, стали привычным явлением, а дети вместе с обоими родителями, живущими в счастливом браке, стали скорее исключением, чем правилом. Дети, вырастающие в неустойчивых семьях, глубоко исследуют взаимоотношения, пытаясь открыть новые их формы, пусть не расположенные к составлению длительных обязательств, но требующие честной игры и равных возможностей.

108. Плутон в Скорпионе

Плутон в Скорпионе включает большинство рождений с конца 1983 года почти до конца 1995 года. С тех пор как этот период начался, полемика по вопросам о ресурсах, сексуальности, жизни, смерти и власти доминирует в новостях — аборты, право на жизнь, право на смерть, права лесбиянок, злоупотребление властью и, конечно, национальный долг. Еще слишком рано говорить с уверенностью, что все это в конечном итоге будет трансформировано, но несомненно, что общество глубоко озабочено перечисленными вопросами. Дети этого поколения будут проводить интенсивную преобразующую деятельность в некоторых из этих сфер в следующем тысячелетии. Многие из старших уже глубоко озабочены нарушениями экологии, происходящими из-за отсутствия заботы о совместных ресурсах планеты, на которой все мы должны жить. Возможно, ситуация резко поменяется, когда дети, родившиеся в этот период, достигнут зрелости. Плутон тогда будет в Козероге, что предполагает переворот в управлении; сейчас, когда Уран и Нептун находятся в Козероге, этот переворот только входит в стадию брожения.

109. Плутон в Стрельце

Многие из вас, вероятно, будут иметь детей с Плутоном в Стрельце, период которого начнется с конца 1995 года и будет продолжаться в 21-м веке. Стрелец связан с поиском смысла в религии, философии, образовании и законе. Уже сейчас мы можем видеть семена потенциального переворота во всех общественных и государственных институтах, включая традиционные религии, которые давно перестали соотноситься с реальностями современной жизни и удовлетворять потребности многих людей в духовном руководстве. Мы видим массовую неудовлетворенность общественным образованием, а также неудовлетворенность законом, который сделал юристов объектом большего высмеивания, чем когда-либо доставалось любой другой категории специалистов. Я полагаю, что период Плутона в Стрельце будет отмечен большими преобразованиями в этих сферах, а дети, родившиеся в этот период, будут независимыми и неортодоксальными в поисках собственных истин.

ОГЛАВЛЕНИЕ

{ГЛАВА 1: ПОНИМАНИЕ ВОЛШЕБСТВА}

{Немного смеха помогает, чувства вины — нет}

{Мировоззрение автора как бабушки}

{Бабушкина волшебная «поваренная книга»}

{ГЛАВА 2: ИНДИВИДУАЛЬНОСТЬ — СУДЬБА ИЛИ СВОБОДА ВОЛИ}

{Наследственность}

{Окружение}

{Астрология}

{1. Астрологическое знание может помочь вам заполнить некоторые пробелы, которые трудно увидеть при рассмотрении наследственности или окружения.}

{2. Астрология может помочь вам расслабиться!}

{3. Астрология ставит вас во глава игры, давая вам шанс предвидеть благоприятные возможности и потенциальные проблемы.}

{4. Астрология может помочь вам понять и улучшить взаимодействие с вашим ребенком — ваши собственные реакции на его поведение, ситуации, которые могут вызывать нежелательное поведение.}

{Всегда помните: ВЫ — взрослый человек}

{ГЛАВА 3: ФАЗЫ, ЧЕРЕЗ КОТОРЫЕ ПРОХОДИТ КАЖДЫЙ РЕБЕНОК}

{Потребности младенца}

{Появляется индивидуальность}

{Так называемые «ужасные двухлетки»}

{От трех до шести}

{Начальная школа}

{Юношество}

{1. Не слишком сопротивляйтесь.}

{2. Относитесь с уважением к их тайнам.}

{3. Поддерживайте открытую линию общения.}

{4. Доверяйте им.}

{5. Подавайте хороший пример.}

{Несколько слов о неполной семье, разводе и роли отчима или мачехи}

{ГЛАВА 4: СОЛНЦЕ И ЛУНА}

{Солнце: «Как мне нравится сиять!»}

{О детских зодиакальных символах}

{Луна: «Что мне нужно, чтобы чувствовать надёжность»}

{СОЛНЦЕ В КАЖДОМ ЗНАКЕ ЗОДИАКА}

{ЛУНА В КАЖДОМ ЗНАКЕ ЗОДИАКА}

{ГЛАВА 5: ЛИЧНЫЕ ПЛАНЕТЫ В ЗНАКАХ}

{Меркурий: «Как я думаю, разговариваю и слушаю»}

{Венера: «Как я люблю и как показываю это»}

{Марс: «Как я действую»}

{МЕРКУРИЙ В КАЖДОМ ЗНАКЕ ЗОДИАКА}

{ВЕНЕРА В КАЖДОМ ЗНАКЕ ЗОДИАКА}

{МАРС В КАЖДОМ ЗНАКЕ ЗОДИАКА}

{ГЛАВА 6: ВНЕШНИЕ ПЛАНЕТЫ}

{Юпитер: «Как я расту. Мои идеалы»}

{Сатурн: «Как я обращаюсь с обязанностями и правилами»}

{ЮПИТЕР В ЗНАКАХ ЗОДИАКА}

{САТУРН В ЗНАКАХ ЗОДИАКА}

{ТРАНСПЕРСОНАЛЬНЫЕ ПЛАНЕТЫ}

{Уран}

{Нептун}

{Плутон}

{УРАН В ЗНАКАХ ЗОДИАКА}

{НЕПТУН В ЗНАКАХ ЗОДИАКА}

{ПЛУТОН В ЗНАКАХ ЗОДИАКА}

ISBN 5-220-00043-8

© Maria Kay Simms, 1994

© «София», Киев, 1997

Перевод О. Матвеева

@Rios