Shulman – Nodes

Мартин Шульман
Кармическая астрология

Том I

ЛУННЫЕ УЗЛЫ & РЕИНКАРНАЦИЯ

ГЛАВА 1 Реинкарнация & карма
Часть I Что мы знаем о реинкарнации
Часть II Закон кармы
Часть III Жизнь по кармическим законам
ГЛАВА 2 Астрология реинкарнации
Часть I Связь времен
Часть II Южный Узел
Часть III Южный Узел — ваша ахиллесова пята
Часть IV Северный Узел
ГЛАВА 3 Узлы в знаках
Северный Узел в Овне — Южный Узел в Весах
Северный Узел в Тельце — Южный Узел в Скорпионе
Северный Узел в Близнецах — Южный Узел в Стрельце
Северный Узел в Раке — Южный Узел в Козероге
Северный Узел во Льве — Южный Узел в Водолее
Северный Узел в Деве — Южный Узел в Рыбах
Северный Узел в Весах — Южный Узел в Овне
Северный Узел в Скорпионе — Южный Узел в Тельце
Северный Узел в Стрельце — Южный Узел в Близнецах
Северный Узел в Козероге — Южный Узел в Раке
Северный Узел в Водолее — Южный Узел во Льве
Северный Узел в Рыбах — Южный Узел в Деве
ГЛАВА 4 Узлы в домах
Северный Узел в 1-м доме — Южный Узел в 7-м доме
Северный Узел во 2-м доме — Южный Узел в 8-м доме
Северный Узел в 3-м доме — Южный Узел в 9-м доме
Северный Узел в 4-м доме — Южный Узел в 10-м доме
Северный Узел в 5-м доме — Южный Узел в 11-м доме
Северный Узел в 6-м доме — Южный Узел в 12-м доме
Северный Узел в 7-м доме — Южный Узел в 1-м доме
Северный Узел в 8-м доме — Южный Узел во 2-м доме
Северный Узел в 9-м доме — Южный Узел в 3-м доме
Северный Узел в 10-м доме — Южный Узел в 4-м доме
Северный Узел в 11-м доме — Южный Узел в 5-м доме
Северный Узел в 12-м доме — Южный Узел в 6-м доме
ГЛАВА 5 Аспекты к Узлам
Соединения с Южным Узлом
Соединения с Северным Узлом
Взаимовосприятие
Соединения с обоими Узлами
Квадратуры с Узлами
Трин с Южным Узлом
Трин с Северным Узлом
АЛЛЕГОРИЯ

Перевод с английского О. Матвеевой
Под редакцией Ю. Овчинниковой
Макет С. Матвеева
Мартин Шульман
Кармическая астрология. Том I. Лунные Узлы & реинкарнация: Пер. с англ. О. Матвеевой. — М.: ЦАИ, 1997. — 137 с.
ISBN 5-86721-089-8

Эта книга Мартина Шульмана, вышедшая в США в 1975 году и переизданная в 1984 году, представляет первый том в серии «Кармическая астрология», состоящей из четырех томов. Первый том посвящен Лунным Узлам и влиянию кармы. В астрологическом сообществе в целом признано, что Лунные Узлы представляют важный ключ к пониманию жизни как части непрерывной нити. После вводных глав, посвященных реинкарнации и карме и астрологии реинкарнации, приведено полное описание Лунных Узлов по положению в знаке и доме, а также даны замечания об аспектах к Узлам. В приложении представлены положения Северного Лунного Узла с 1850 по 2000 год.

Книга предназначена для студентов, изучающих астрологию. Будет интересна тем, кто обладает достаточным астрологическим опытом.

ISBN 0-87728-288-9 (англ.)
ISBN 5-86721-089-8 (русск.)
ISBN 966-543-115-3 ("Ваклер")
© Martin Schulman, 1975
© О. Матвеева, перевод, 1997
© С. Матвеев, оформление, 1997
© ЦАИ, 1997

ГЛАВА 1

Реинкарнация & карма

Часть I
Что мы знаем о реинкарнации

Тайна реинкарнации на протяжении столетий была пленительным вопросом для любознательных умов. С незапамятных времен человека занимала мысль, что жизнь представляет одну непрерывную нить, а рождение и смерть — только фазы, перемещающие из одной стадии существования в другую. Вся жизнь — это изменение, и все изменения являются жизнью, но вечная жизнь — это то, что сулили древние мастера, и в этой сфере вечной жизни все изменяется, однако ничего не меняется.

Что является реальностью существования человека? Его физическая жизнь, его деяния, принципы, которые он отстаивает, или есть что-то все же более неуловимое, что создает и воссоздает человеческую жизнь?

Наши чувства могут легко обмануть нас, так как в этот самый момент вы верите, что страница, которую вы читаете, является реальной. Но истина реальности существует на протяжении вечного пространства и времени. Было время, когда этой страницы не существовало, и в будущем будет время, когда она прекратит существовать. Вы можете измерить страницу линейкой и выяснить, что она не меньше и не больше числа, изобретенного человеком. Однако ни время, ни пространство не могут показать полной истины этой страницы.

Эту страницу произвела на свет творческая мысль, сконцентрировав энергию для ее физического существования. Мысль создаст еще многие страницы, и когда каждая из них прекратит существовать, мысль будет тем не менее создавать другие.

Прекрасный архитектурный проект является настолько же реальным, как мысль, которая создала его, так как в один момент времени и пространства символическая структура прекратит существование, однако мысль, которая создала архитектурное творение, останется в вечности. Провидец Нострадамус написал множество страниц, большинство из которых сгорело или было потеряно. Однако мысли этих страниц полны жизни. Такова субстанция вечной жизни.

Ваша мысль — это реальное «Вы»; не то «Вы», как вас видят родственники, друзья или соседи. Реальное «Вы» — это не ваше физическое тело, поскольку оно может никогда не признать, что его влияния заканчиваются на границе кожи.

Не было времени, когда Вы не существовали, и никогда не придет время, когда Вы прекратите существовать. Но части вас самих будут изменяться, так как в течение вашей вечной жизни Вы испытываете постоянную трансформацию, когда ваша душа совершает путешествие вверх к совершенству.

Мы можем увидеть такие изменения в простой красоте истории из жизни природы. Две гусеницы были друзьями и много времени проводили вместе. Однажды одна из гусениц умерла, после чего ее истинный и верный друг начал тихое, охваченное горем бодрствование около тела своего ушедшего любимого существа. Прошло много печальных дней, и однажды гусеница подняла вверх глаза и увидела бабочку, пристально смотрящую на нее.

«Почему ты плачешь?» — спросила бабочка.

«Потому что я потеряла своего друга», — ответила гусеница.

Тогда во всем своем блеске и красоте бабочка гордо сказала: «Но я твой друг!»

Для гусеницы реинкарнацию было трудно понять, но для бабочки это было фактом, так как она переступила пределы одной физической формы и вошла в другую, не теряя своей истинной сущности в этом процессе.

В древнем Египте тела умерших душ погребались вместе с наиболее дорогим для них имуществом, чтобы им могло быть удобно в их будущем путешествии. В Индии в течение многих столетий тела сжигались, с тем чтобы душа могла подняться с пеплом вверх к Браме. Затем их стали оставлять как корм для птиц, понимая, что физическая оболочка сама по себе является только храмом, который предоставляет жилище душе. Они, по-видимому, знают, что та же самая мысль, которая создала такой храм, создаст новые храмы, когда они потребуются душе.

Американские индейцы многое знали о вечной жизни. Битва между индейцами племени сиу и войсками генерала Кастера у Литл-Биг-Хорн указывает на то, что жизнь после смерти является не только возможностью, но и фактом. Известно, что знаменитый шаман племени сиу, Сидящий Бык, обладал необыкновенными силами. Он регулярно практиковал астральное проецирование, а также демонстрировал все другие таланты, которые могут быть приписаны медиуму.

Во время битвы у Литл-Биг-Хорн Сидящий Бык совершал ритуал на очень большом расстоянии от места битвы, но именно его точное описание деталей этой битвы принесло ему величайшие почести. В последующие годы Сидящий Бык обсуждал происшедшее с Кастером только с вождями своего племени. От них мы получили удивительные воспоминания о том, как этот великий индейский мистик шел во тьме к месту сражения, с тем чтобы совершить обряд у тела павшего Кастеpa. Именно тогда дух умершего генерала появился перед ним и обменялся с ним несколькими словами.

Кастер предупредил Сидящего Быка, что белый человек совершит предательский акт против него через пятнадцать лет. Он не будет предвидеть этого, и никакой ритуал не предотвратит этого. Это будет началом драмы, которая все же должна быть сыграна.

«Белый человек распространится по земле, и ни я, ни сам Великий Дух не сможет остановить проникновение в тыл противника и кровопролитие, которое за этим последует. Все мы играем в этой драме, и мы делали, как нам говорили. Меньше чем через пятнадцать лет мы оба будем на одной стороне. Белый человек видит только белых, и придет день, когда он попытается стереть всех не белых людей с лица земли. Поймите своим сердцем, что я говорю правду, так как вы и я были некогда братьями и будем братьями снова. Освободитесь от вашего бремени, ибо человек — это злой волк, крадущийся, выслеживающий и ловящий свою добычу с начала времен до конца времен, но вы и я — это больше чем люди, как люди знают людей. Идите сейчас и будьте со своим народом. Они нуждаются в вас сейчас больше, чем когда-либо раньше. Я часто буду с вами, когда вы закурите свою трубку ночью, и я буду с вами в ваш последний час, как вы были сейчас со мной».

Когда беседа закончилась, Сидящий Бык накрыл лицо павшего генерала шелковым платком, который Кастер когда-то подарил ему.

В оставшиеся годы Сидящий Бык вспоминал эту ночь с генералом Кастером и несколько раз говорил об этом со своими близкими соплеменниками. Через четырнадцать лет и семь месяцев это удивительное пророчество исполнилось —

Когда писалась эта страница, всю комнату заполнил дух Сидящего Быка. Где-то в течение часа я был погружен в транс, когда он телепатически передавал мне эти точные слова, сказанные ему столетие назад.

Сидящий Бык был предательски убит правительственными агентами у Стэндин-Рок.

Через три дня после того, как он был убит, когда он мирно спал в своем вигваме, группа индейцев сиу, возвращавшихся с племенной встречи, увидела, как он появился в холмах. Его появление было похоже на появление Иисуса.

Это поразительное происшествие может быть не большим народным преданием, чем миллионы страниц, написанных по всему миру о сходных происшествиях. О появлениях духов сообщалось с незапамятных времен каждым народом и во всех частях мира. Люди слышат голоса, получают сообщения, видят духов и в некоторых случаях даже испытывают контакт со своими предыдущими жизнями.

Скептик не принял бы в расчет многое из этого, посчитав продуктом неуравновешенного сознания, но в таком большом числе случаев свидетельство о наличии других жизненных форм настолько значительно и реально, что даже наиболее скептические умы должны заинтересоваться этим. Особенно в тех случаях, где медицинские и научные объяснения терпят неудачу, процесс вечной жизни может рассматриваться не только как вероятное, но фактически как единственно логичное объяснение.

Мы знаем, что младенцы рождаются с определенным характером, который начинают проявлять с первых же дней пребывания в роддоме. Очень часто эти проявления настолько отчетливы и уникальны, что необъяснимо контрастируют с их прослеживаемой наследственностью.

В Индии были зафиксированы случаи, когда дети могли говорить на диалектах, отличающихся от тех, которым их учили в семье.

В одном случае маленькая индианка начала плакать и кричать своей матери: «Ты не моя мама!» Так продолжалось некоторое время, пока семья не решила обратиться за профессиональной помощью. Была вызвана целая команда докторов, психологов и парапсихологов, чтобы разобраться в причинах этого нелогичного на вид поведения ребенка. На многочисленные расспросы девочка отвечала, что это не ее родители и дом, в котором они живут, — не ее дом. Она настаивала на том, что живет в желтом доме на холме в другом городе и что там в ее спальне есть тайник с деньгами под досками пола. Она описала этот дом в деталях. Приехав туда, она повела всех вверх по лестнице в спальню, где подняла половицу и вытащила оттуда спрятанные деньги. Перед поездкой она даже описала занавески, разнообразное домашнее имущество и мужчину, который живет там.

Дом перекрашивался, но в прошлом был желтым, как она и утверждала. Мужчина, живший в этом доме, потерял свою жену. Был установлено, что девочка является реинкарнацией его покойной супруги, когда они оба, и девочка, и ее муж в предыдущей жизни, узнали друг друга. В конечном счете у врачей, психологов и парапсихологов не возникло и тени сомнения, что эта девятилетняя девочка говорила правду. Их духовная любовь, должно быть, была столь велика, что девочка почувствовала притяжение к своим прежним обстоятельствам,

Время от времени мы видим случаи чрезвычайного врожденного таланта. В четырехлетнем возрасте Моцарт дал свой первый концерт, используя музыкальные знания, которые он не мог получить за первые четыре года своей жизни. Единственной вероятной причиной для такого сильно развитого понимания музыки может быть то, что он работал над этим в течение предыдущих жизней и достиг кульминации выражения в этой инкарнации.

По-видимому, будет трудно объяснить, что талант великого Микеланджело мог быть рожден только одной жизнью и что он не имел знаний об искусстве в предыдущих инкарнациях.

Эти природные таланты, т.е. то, что мы хорошо делаем без обучения, — обычно то, над чем мы работали до теперешней инкарнации.

Рассмотрим случай Эдгара Кейса, родившегося с природными дарованиями ясновидения и выраженными экстрасенсорными способностями. Однажды, будучи маленьким мальчиком, Кейс должен был прочесть рекомендованную в качестве домашнего чтения книгу. Вместо этого он уснул на полу, использовав эту книгу как подушку. Когда он проснулся, вернувшийся домой отец собирался наказать его за то, что он не сделал домашнее задание, но Эдгар сказал ему: «Я знаю, что в этой книге. Я знаю, о чем она».

Когда изумленный отец начал расспрашивать его, Кейс смог досконально ответить на каждый вопрос, как будто он действительно прочел каждую страницу. Откуда произошел этот талант?

Некоторые фобии упорно сопротивляются всевозможным формам психиатрического лечения. Мы приходим к заключению, что источник крайнего страха глубоко укоренился в душе, сохраняясь сейчас как осадок, даже если индивидуум сознательно больше не помнит причины. Все, что нужно для возбуждения страхов такого типа, — это форма сенсорного впечатления, которая подсознательно напоминает индивидууму о прошлой инкарнации, в которой у него могла быть адекватная причина для этого страха. В памяти души сохранены негативы картинок каждого события, которое индивидуум когда-либо испытал. Все, что нужно, — это «спусковой крючок», чтобы ввести эти негативы в фокус, — и они обретут силу воздействовать на индивидуума в его теперешней жизни.

Без какого-либо реального понимания реинкарнации большая часть современных психологов пытается лечить пациентов, страдающих от подобных страхов, с помощью так называемой «десензитивизации». Они надеются, что, лишая человека сензитивности, они в конце концов достигнут меньшей реакции на этот стимул. Конечно, цена, которую приходится платить, заключается в том, что пациент скорее лишается чувствительности ко всем стимулам, чем выбирает те, которые имеют отношение к негативам его подсознательной прежней жизненной боли.

Когда мы поймем, как индивидуум реагирует на время, мы будем иметь первый ключ к тому, почему страхи и фобии так трудно преодолеть. По-видимому, разумно ожидать, что привычка, укоренившаяся в течение двух или трех жизней, потребует от психологов четырех или пяти лет лечения.

При подсознательном желании лучшей жизни индивидуум «сжимает» время. В сущности, хроническая проблема прошлой жизни, существовавшая в течение тридцати или сорока лет, возникает в текущей жизни как «остаток» в результате события или восприятия. Тогда тридцати- или сорокалетний опыт символически приобретается вновь в течение относительно короткого промежутка времени. Таким образом эмоциональная реакция становится несоизмеримой по сравнению с психологически различимыми «спусковыми крючками» в этой жизни. В то же время острая травма прошлых жизней, по-видимому, настолько болезненна в памяти души, что индивидуум в текущей жизни идет на любые крайние меры, чтобы избежать тех сфер и ситуаций, которые, как он подсознательно знает, будут возбуждать эти негативные проявления. Кажется логичным, что человек, испытывающий страх высоты, мог погибнуть в результате падения с высоты в предыдущей жизни.

Из всех случаев, с которыми я имел дело, можно сделать вывод о том, что те качества, которые менее всего соотносятся со всей остальной настоящей жизнью (к счастью или несчастью) , являются остатком из прошлой инкарнации. Подумайте о каждом вопросе насчет себя, на который вы никогда не могли ответить. Где кроются ответы?

Часть II
Закон кармы

Сэр Исаак Ньютон однажды писал, что «для каждого действия есть равное противодействие». Великий Будда учит нас:

«Вы являетесь тем, что вы думаете, становясь тем, что вы думали». По сути оба этих утверждения говорят об одном и том же — для каждой причины существует следствие.

В этом и заключается закон Кармы.

Каждая наша мысль впечатывается в субстанцию универсальной материи, где она в конце концов проявится как следствие в физическом мире. Иногда следствие может произойти через несколько мгновений после первопричины, и тогда мы можем без труда проследить связь между мыслью и следствием: бросив камень в озеро, мы увидим расходящиеся вокруг круги. Но иногда следствие возникает через годы после причины, и тогда становится более трудно увидеть взаимосвязь между ними. Но все же один сезон года всегда следует за другим. Лето всегда следует за весной. Правая нога всегда следует за левой. Человек никогда не может идти куда-то, не выйдя откуда-то.

Каждый день является «отростком» дня предыдущего, как сегодняшний день представляет молодое деревце для завтрашнего дерева. Каждая мысль является отростком мысли, которая предшествовала ей, как каждая жизнь является другим концентрическим кругом в древе вечной жизни. В каждой инкарнации что бы вы ни делали, куда бы вы ни шли, что бы вы ни думали, все это — встреча с самим собой! И каждый жизненный опыт должен помочь вам усовершенствовать себя, постоянно развивая более совершенное выражение вашей души.

Таков закон Кармы.

Из Библии мы можем почерпнуть следующие слова: «Не обманывайтесь, Бог не осмеян… Что человек посеет, то он и пожнет». Те, которые смеются, должны научиться плакать, с тем чтобы те, которые плачут, могли научиться смеяться. С каждой слезой и каждой улыбкой, когда вы подходите ближе к встрече с собой, создается новая карма для вашего будущего.

Душа постоянно расширяет свое сознание через сферу опыта, пока в конечном счете для нее больше не будет необходимости икарнировать в физическое тело. Перед рождением ваша душа выбирает души, которые станут вашими родителями. Она определяет религию, по которой вы будете жить. Она выбирает соседство, в котором вы родитесь и будете воспитываться, и в конечном счете программирует весь жизненный опыт, через который вы пройдете, включая каждый тупик, в котором вы будете останавливаться, пока не обнаружите путь истины.

Когда ваша поступь по жизни становится легче, облегчается и ваше кармическое бремя. Однако этот процесс встречи с собой нельзя выполнять слишком поспешно, ибо когда человек стоит на цыпочках, его положение неустойчиво.

Человек постоянно ищет свой путь домой, и он определяет свое состояние счастья по уверенности, что он стоит на этом пути. Куда бы человек ни шел, он идет домой, и его кармические уроки являются его картой дорог, полной знаков остановок, объездов и препятствий, которые он должен преодолеть, чтобы довести свою душу до состояния совершенства, где она опять сможет стать единой с Чистым Духом.

Часть III
Жизнь по кармическим законам

В своей книге Sayings of Yogananda великий мистик объясняет реинкарнацию и карму следующими словами:

«Учитель, я сознаю только сегодняшнюю жизнь. Почему у меня нет сознательных воспоминаний о предыдущих инкарнациях и никакого предвидения будущего существования?» — спросил ученик.

Учитель ответил: «Жизнь подобна великой цепи в океане Бога. Когда часть цепи вытягивается из вод, ты видишь только эту малую часть. Начало и конец ее скрыты. В этой инкарнации ты видишь только одно звено в цепи жизни. Прошлое и будущее, хотя невидимое, остается в глубинах Бога. Он раскрывает их секреты тем, кто находится в гармонии с Ним».

Хотя большинство из нас не имеет сознательных воспоминаний о предыдущих жизнях, мы не только переживаем следствия всего того, чему были причиной в тех жизнях, но именно эти самые причины инициируют нас рождаться НЕРАВНЫМИ!

Мы не должны путать веру в то, что «все люди созданы равными», с мыслью о том, что «все люди рождаются равными». Мы знаем, что ребенок, родившийся с каким-то пороком, не может, вероятно, ожидать такого же жизненного стиля или возможностей, как здоровый. Ребенок, родившийся в гетто, не может ожидать такого же опыта, как ребенок, родившийся в сельском имении. Мы знаем, что концепция, что все люди созданы равными, верна в том, что касается человека как духовной сущности в ее изначальном творении. То, что человек делает с этим равенством, когда он движется от жизни к жизни, — его собственный выбор и свобода воли. Естественно, то, как он поступает с этим равенством, будет определять уровни, которых достигнет его душа, а также то, когда он достигнет их.

Два разных индивидуума при одних и тех же обстоятельствах ведут себя по-разному: один убегает от события, а другой справляется с ним и поднимается до высочайшей кармической возможности. Первый индивидуум должен участвовать в этом событии снова и снова, тогда как второй индивидуум готов идти дальше к новым урокам. Дни превращаются в месяцы, годы и жизни, и второй индивидуум будет быстрее подниматься к высшим уровням кармы, а первый вполне может иметь дело с теми же самими основными кармическими уроками на протяжении вечности жизней.

Представьте себе, если хотите, учеников в классе в начале школьного учебного года. Все они начинают учебу с новыми книгами, в новой одежде, с заточенными карандашами и новыми коробочками для завтрака. Все они приходят в класс на вид равными; однако все они вышли из предыдущего класса неравными. Через несколько недель у некоторых учеников тетради будут порваны, коробочки для завтрака потеряны, они будут приходить в класс с невыполненными заданиями. Другие будут овладевать курсом обучения, что принесет им высокие оценки, а также знания и усиленный рост в течение текущего школьного года. Когда школьный год закончен, повторяется та же самая история. Ученики не были равными в начале, поэтому они будут менее равными в конце. Учитель, объективно смотрящий на класс, может увидеть различные уровни, которых достигает каждый ученик.

Начало школьного года во многом похоже на начало жизни; всегда неравное с начала и всегда наполненное различными будущими уроками для каждого отдельного индивидуума.

То, что хорошо для гусыни, не обязательно хорошо для гусака.

Когда ваши глаза странствуют по зеленым долинам соседского двора, Бог улыбается и говорит:

«Ага! Но у меня есть что-то лучшее в запасе для вас, хотя вы считаете, что это не так, если вы пытаетесь овладеть уроками вашего соседа».

Хотя все мы живем по одному кармическому закону, каждый из нас стоит на различных ступеньках лестницы к совершенству. Каждая ступенька представляет собой различную фазу роста, наиболее важной из которых является та, которой мы собираемся овладеть. Но наш подъем на ту высоту, где мы сейчас стоим, всегда будет происходить с учетом всех тех ступеней, которыми мы уже овладели. Каждая из ступеней позади нас является прошлой инкарнацией, и в каждой жизни мы убеждаемся в том, что все части лестницы под нами прочны и устойчивы. Гораздо более рискованно мчаться по шаткой лестнице, чем бороться на более низких ступенях, пока мы делаем их надежными.

ГЛАВА 2

Астрология реинкарнации

Часть I
Связь времен

В астрологическом сообществе в целом признано, что Лунные Узлы представляют важный ключ к пониманию жизни как части непрерывной нити. Многие астрологи считают, что Узлы имеют большую важность, чем остальная карта. Для квалифицированного специалиста знание положений Узлов, Солнца и Луны может раскрыть всю жизнь индивидуума.

На одном уровне эти Узлы показывают путь, по которому стремится ваша душа в сегодняшней жизни, тоща как остальной гороскоп дает дополнительную информацию о том, как вы собираетесь совершить это путешествие. Именно благодаря Узлам западная астрология сейчас может совершить свое первое вторжение в связь этой божественной науки с индусской концепцией реинкарнации.

Узлы представляют причинно-следственные взаимосвязи, по которым вы ведете жизнь. Они показывают различия между мунданной и духовной астрологией.

Здесь мы обнаруживаем первый ключ к тому, почему остальная карта проявляется определенным образом. Индивидуальность и жизнь индивидуума имеют мало значения, если не рассматривать их в более широком контексте. Узлы указывают человеку место на лестнице к небесам в том смысле, что определяют кармические уроки, за которые он решил приняться в этой жизни. Таким образом, его испытания и несчастья приобретают новый смысл, когда рассматриваются как связанные главы в истории постоянного роста его души.

Индивидуум больше не отделен от мира, он является важной частью мировой эволюции. Все, что он думает и делает, — в конечном счете кармический вклад в усовершенствование его души. Душа, достигнув нирваны, усовершенствует мир.

Человек всегда хочет знать ответ на свои «почему». И он всегда поворачивается к истории за ответом, предполагая, что следствие всегда идет за причиной. Положение Узлов связывает человека с его прошлым и указывает путь к будущему. Когда человек может установить корни своего прошлого, он нащупывает непрерывную нить и более уверенно шагает в будущее.

Узлы фактически являются точками магнетизма души: одна тянет к будущему, а другая исходит из прошлого. Процесс, который мы называем жизнью, заключается в смешении этих двух тенденций в медиану счастья для индивидуума, с тем чтобы его теперешняя инкарнация стала символом его перехода от прошлого к будущему.

Часть II
Южный Узел

Южный Узел символизирует прошлое человека, — не одну прошлую инкарнацию, а скорее комбинацию событий, идей, позиций и мыслей из каждой инкарнации, накопленные неразрешенные эффекты которых создали теперешнюю жизнь.

Наиболее глубоко укоренившиеся паттерны поведения должны обнаруживаться здесь в точке зенита работы человека над собой в течение столетий или тысячелетий. Человек мало что может сделать в сегодняшней жизни, чтобы сильно изменить столь долго формируемые привычки и воспитание. По этой причине он опирается на свой Южный Узел как на уютное семейство своего прошлого, с привычками которого хорошо знаком. Дом, который он строит для себя в этой жизни, может опираться только на основу, которую он создал раньше.

Для некоторых людей Южный Узел может быть ограничивающим. Другие, имеющие большие прошлые наработки, могут опираться на него в сегодняшней жизни при пользовании плодами достижений.

Вступающий в должность президент входит в Белый дом, чтобы начать там свою новую президентскую жизнь. Все то, что он думал, говорил и делал во время его последнего отчета в конгрессе, будет служить ему поддержкой или препятствием на пути достижений. Вы являетесь президентом вашей текущей инкарнации, но ваш кармический отчет в конгрессе представляет конкретные ступени, на которые вы опираетесь, или ходули под вашими дрожащими ногами.

Часть III
Южный Узел — ваша ахиллесова пята

Потенциально наиболее слабым местом в любом гороскопе является Южный Узел, так как он представляет ступени, которые мы оставили позади себя. Невзирая на пути, которые мы избрали, этот след Южного Узла оставляет нас открытыми к кармическому остатку за спиной. Мы постоянно стремимся к будущему и редко останавливаемся, чтобы изучить следствия всего, что мы создали, пока эти следствия не начинают вырисовываться впереди нас на нашем пути. Тем не менее следы, которые мы проложили, символизируют наши привычки, и для многих они указывают дорогу к наиболее заметному пути наименьшего сопротивления, фактически, самые негативные черты индивидуума — это те, которым в течение сотен или тысяч лет он позволял существовать в его душе. Он пытается соединить вместе фрагменты его глубоко укоренившегося прошлого в надежде, что они сформируют опорные блоки его будущего.

Слишком часто само прошлое искусно внушает человеку любопытство, заставляя вернуться к старым методам поведения. Вследствие этого он забывает причину погружения в свое прошлое и делает его оживление фактической целью своего существования, а не средством к завершению, как он изначально желал. Южный Узел может быть зыбучим песком: можно только оглянуться назад, но не делать шагов. Один шаг в Южный Узел оживит воспоминания, и, чтобы вытянуть человека обратно, могут потребоваться годы и помощь многих других людей.

Интересно отметить, что любознательность человека, одно из его наиболее значительных ценных качеств, может стать его величайшим врагом, поскольку когда крошечные воспоминания его Южного Узла просачиваются через сознание, ненасытная любознательность заставляет его обернуться и идти назад, чтобы добиться большего. Чтобы прийти к полному соглашению со своим прошлым, он ищет большего, чем интеллектуальное понимание. Желая интуитивно чувствовать, эмоционально относиться, видеть, ощущать и воспринимать реальность своего прошлого, он неумышленно делает прошлое реальностью своего настоящего!

Здесь, не зная об этом, он внезапно бросается назад в другую временную зону. В сущности, он перепрограммировал свой компьютер (самого себя), но сдвиг является столь неуловимым, что он не замечает этого, пока близкие не докажут ему, что его поведение отчасти не соответствует жизни, которую он сейчас ведет. Таким образом, Южный Узел должен использоваться как банк воспоминаний об уже прожитых подъемах, но, если нет сильных планетарных соединений с ним, индивидуум должен двигаться вперед, постоянно черпая из своего прошлого, но не погружаясь в него и не задерживаясь в нем.

Часть IV
Северный Узел

Северный Узел — символ будущего. Этот Узел представляет новый и неопробованный опыт, новый цикл, к которому человек стремится. Неся с собой все опасения неизвестного и пока еще не опробованного опыта, это положение Северного Узла тем не менее имеет возбуждающую любопытство магнетическую привлекательность, притягивая душу к ее будущему росту.

Здесь индивидуум получает значительную помощь Божественного провидения. На самых глубочайших уровнях своего существования он ощущает чувство направления. Его цель толкает его вперед, несмотря на все препятствия. Фактически, это положение Узла подобно наполненному сокровищами рогу изобилия, приносящему одну выгоду за другой. Каждое препятствие превращается в выложенную камнями дорожку к будущему росту.

Северный Узел символизирует наивысшую сферу выражения, которая может быть достигнута в текущей жизни. Следовательно, его надо интерпретировать, используя высшие качества знака и дома, в котором он находится. Новый опыт и переживания сначала кажутся единичными, когда индивидуум неуверен в своих шагах. Но он скоро осознает, что для того, чтобы получить уникальный опыт, он должен проверять себя на смелость в одиночку. Новизна всего этого создает у человека своеобразное очарование.

Индивидуум всегда видит этот Узел впереди себя, как пресловутую морковку, с помощью которой заставляли осла идти вперед, однако каждый раз, когда он думает, что достиг Северного Узла, его высшие возможности становятся для него очевидными, требуя еще больше шагов, больше проверок и большего желания идти вперед. Но человек не может достичь своего Северного Узла, пока он не научится отбрасывать свое прошлое, ибо его прошлое представляет оковы его кармической тюрьмы. Новый цикл Северного Узла является новой проблемой, с которой он доселе не сталкивался. Это неудовлетворенность человека прошлым и распадающиеся пути его прошлого в сочетании с великим желанием исследования и изучения своего высшего потенциала в будущем.

С каждым шагом ближе к Узлу человек начинает лучше думать о себе. Его жизнь приобретает новое значение, когда он испытывает возможности, которые никогда не рассматривал. Но человек не достигнет своего Северного Узла, пока не поднимется к высочайшим кармическим урокам своего Южного Узла. Индивидуум должен научиться отбрасывать негативные привычки и воспоминания, которые больше не служат полезной цели в его жизни. Он должен хотеть идти туда, где перед ним никого не было.

Наиболее удивительная особенность Северного Узла заключается в том, что как бы много человек ни достиг, всегда есть что-то большее, чтобы идти дальше — так как этот Узел поистине представляет вечную, направленную вверх спираль к Богу.

ГЛАВА 3

Узлы в знаках

Северный Узел в Овне — Южный Узел в Весах

Здесь душа изучает уроки самосознания на самых изначальных уровнях. Опыт в предшествующих инкарнациях не позволил личности сформироваться как единой индивидуальности. Сейчас индивидуум платит цену за нерешительность в своих предыдущих жизнях, а также учится тому, как подняться из своего смятения, развивая «единодушие».

Крайне чувствительный к лести, индивидуум старается изо всех сил доставить другим удовольствие, но, так как он еще не осознал себя, ему трудно что-либо предпринять. Всегда пытаясь уравновесить людей вокруг себя, он играет роль вечного третейского судьи между двумя или более противостоящими идеями, людьми или условиями. Стоя в середине, он принимает на себя роль некоего буфера, отчаянно пытаясь привести в гармонию обе стороны одновременно. От мгновения к мгновению и изо дня в день этот индивидуум колеблется от одной стороны к другой, надеясь, что ему никогда не потребуется занять определенную позицию!

В предыдущих жизнях индивидуум оценивал свое счастье по успехам или неудачам тех, кто был близок к нему. Сейчас он продолжает оценивать свою жизнь через других. Его уверенность можно легко подорвать, поскольку он едва осознает себя. Смешивая коллективные потребности других со своими неосуществленными желаниями, он становится уязвимым к длительным состояниям депрессии. Каким бы истощенным он себя ни чувствовал, он продолжает этот паттерн прошлой жизни, ища людей, с которыми он может отождествиться.

Временами он негодует на свою неспособность соединить вместе противоположные части внутри себя. Однако индивидуум так привык поддерживать противоположные идеи, что продолжает создавать новые.

Его привлекают музыка и искусство, он чувствует себя комфортно в изящно утонченном окружении. Когда условия вокруг него становятся грубыми или хрупкими, он теряет контроль.

Ему не нравится жить в одиночестве, но он хочет покоя. Ради своего спокойствия индивидуум должен научиться отгораживаться от потребностей окружающих его людей. Он должен перестать бороться за свое выживание и сконцентрироваться на тех позитивных мыслях, которые помогут ему развить свою индивидуальность.

В прошлых инкарнациях он был способен на огромное самопожертвование для других людей, но это не было полностью оценено. Сейчас душа реинкарнирует со следами обиды на то, что она не получала награды за свои усилия. Это выявляет своеволие Южного Узла в Весах и фактически не дает индивидууму найти свое истинное Я! Северный Узел может проявиться только тогда, когда Южный Узел доведен до наивысшего возможного кармического уровня. Таким образом, этот индивидуум достигнет своего высочайшего потенциала после того, как научится служить добровольно, не желая каких-либо наград вне своего собственного роста.

В других жизнях индивидуум был очень впечатлительным. Теперь он тратит по крайней мере первую половину жизни, справляясь с остатком легковерия и доверчивости. С течением времени он становится заядлым читателем, что помогает ему систематизировать свои мысли. Однако есть еще так много прошлых привычек нерешительности, что для него крайне трудно принять конкретные решения.

Всегда питая склонность увидеть обе стороны всего, индивидуум раздваивается на каждом распутье. Когда эти деления станут настолько болезненными, что он больше не сможет выносить своей нерешительности, он начнет дотягиваться до своего Северного Узла в Овне.

В конце концов он учится не бояться принять определенную точку зрения и выступить в защиту того, что, как ощущает его высшее Я, является Истиной. Он достигает этого, учась быть самим собой, а не продолжением кого-то еще. Тем не менее, он должен полагаться на свои прежние инкарнации, которые учили его, как любить, а не как ненавидеть. Таким образом, в поисках себя он не должен упускать из виду, что его напористость влияет на близких ему людей.

Индивидуум должен будет уединяться на короткое время, чтобы накопить свою силу.

Его величайшие уроки — заставить голову управлять сердцем, поскольку он по-прежнему слишком легко тает при малейшем внимании.

Из всех положений в зодиаке индивидуум с таким положением Узлов имеет меньше всего опыта прошлой жизни в изучении самого себя. Теперь он должен выяснить, каким он реально является!

В текущей жизни ему предназначено совершить переход от жнеца к сеятелю, вследствие чего каждая мысль становится творческим семенем для его нового начинания.

Дом, который содержит Южный Узел, показывает сферу жизни, где слишком большое прошлое отождествление с другими людьми сдерживало саморазвитие. Дом, который содержит Северный Узел, обозначает сферу, где Личность теперь испытывает свое рождение. Когда новое чувство самоидентичности достигнуто, такой индивидуум чувствует себя подобно Колумбу, открывшему Америку. Наиболее удивительным является осознание, что Америка была здесь все время, но он никогда не знал об этом.

Северный Узел в Тельце — Южный Узел в Скорпионе

Здесь душа сталкивается с некоторыми наиболее трудными кармическими уроками. Прошлые жизни были обильно усыпаны какими-то окончаниями, когда плутонианская сила Скорпиона отрабатывала свой процесс трансформации.

Теперь индивидуум настолько испуган воспоминаниями о том, как из-под его ног постоянно вытягивался ковер, что принимает оборонительную позицию по отношению ко всем, кто предлагает ему совет о возрождении. В прошлых инкарнациях он буквально прошел через огонь преисподней, чтобы сжечь свои ложные ценности. Теперь вместо того, чтобы обращаться к остаткам Скорпиона, все еще имеющимся внутри него, индивидуум должен построить через Тельца новый набор существенных ценностей, по которым он будет жить.

Практически все люди с таким положением Узлов когда-то соприкоснулись с силой Колдовства, так что в этой жизни должно быть резкое пробуждение относительно любого сохраняющегося остатка низшего Я.

В прошлых инкарнациях этот индивидуум также должен был иметь дело с мощным сексуальным стимулом, который продолжал выбивать его из равновесия. В результате он привык искать удовлетворения во всевозможных взаимоотношениях, которые в конечном счете становятся деструктивными для персонального эго. Затем, смущенный и озлобленный зрелищем всего, что валится вокруг него, он почти рад помочь в разрушении того малого, что осталось.

Большинство условий этой жизни по-прежнему контролируется с его подсознательного уровня, спрятанного намного ниже пытливых взоров общества. Индивидуум может казаться общительным и дружелюбным, в то время как на самом деле он планирует некоторую таинственную рискованную интригу.

Прежде чем давать точную интерпретацию, необходимо тщательно изучить карту, чтобы увидеть, насколько далеко душа вышла из Скорпиона. Те, кто уже ближе к Тельцу, целеустремленно избегают яростного взбалтывания Скорпиона. У тех, кто только едва вышел из Скорпиона, внутренние перевороты все еще продолжаются. Планеты, формирующие соединение с любым из Узлов, будут тянуть человека к этому Узлу и буквально заставлять индивидуума пережить его в текущей жизни.

Для всех людей с таким положением Узлов прошлый переворот был настолько интенсивным, что обязательно будут последствия в отношениях с членами семьи и близкими любимыми людьми.

Каждый день, по-видимому, будет наполнен новыми непредвиденными случаями, пока один кризис, наслаиваясь на другой, не приведет человека к борьбе за существование. Он еще не научился мягкости и сдержанности, не умеет принимать вещи за чистую монету, поскольку все еще полагает, что другие люди всегда имеют скрытые мотивы. Он чувствует, что должен постоянно убегать от наказания, и в своем бегстве оставляет позади себя торнадо-подобные разрушения всего того, что он когда-то считал дорогим. Временами он видит, что другие внезапно изменяют отношение к нему, но редко останавливается достаточно надолго, чтобы понять, что причиной этого является он сам. Отрабатывает ли он в Скорпионе прошлые инкарнации или продвигается через Телец, его фиксированное упрямство представляет большую часть его глубоко укоренившегося способа делать что-либо.

Он совершит большой рост, когда сможет увидеть действия других как отражения его собственного подсознания!

В прошлых инкарнациях индивидуум привык к такому состоянию, которое при отсутствии выхода превращается в гнев. У него остались глубокие рубцы от обид, и теперь подобно раненому животному он может быть беспощаден к любому, кто представляет малейшую угрозу. На низших уровнях сознания индивидуумы с таким положением Узлов могут преследовать свою жертву, осуществляя личную кровную месть. Потом, когда распадаются осколки, они предстают невинными жертвами, тогда как фактически они тщательно планируют победу.

Из-за интенсивных эмоций, постоянно ищущих выражения, им необходим творческий выход.

Сексуальное желание должно быть превращено в Божественную Любовь. Все наполняющие горечью условия из прошлых инкарнаций должны быть выброшены из сознания, пока не обнаружится новое семя мира. Южный Узел в Скорпионе должен сжечь мосты прошлого и принять решение на благо, исходя из уроков жены Лота: «Никогда не оглядывайся назад!»

Через Северный Узел в Тельце индивидуум должен научиться не расточать и не тратить впустую свои силы. Его величайшие достижения в этой жизни происходят, когда, полюбив землю, на которой живет, он оценит источник неизменного питания и поддержки. В течение жизней он неправильно использовал свою энергию, побуждения и желания, чувствуя себя одиноким среди всех притеснений и бедствий, которые затрагивают человечество. Теперь через чувствительные впечатления его Северного Узла в Тельце он должен получить осознание, что богатство во вселенной столь велико, что он всегда будет иметь то, что ему нужно. Он должен научиться различать, что хочется, а что нужно, поскольку, хотя он не всегда имеет возможность реализовать то, что хочет, он в каждый момент окружен всем, что ему нужно!

Когда он дотягивается до своего Северного Узла в Тельце, он наконец обретает стабильность. Видя все, что ему сейчас предложено, он должен перестать чувствовать себя обманутым. В конечном счете в этой жизни ему предназначено достичь состояния удовлетворенности, когда кипящие вулканы

Скорпиона растворятся в голубых водах гармонии в Тельце — где возлюбленный Гаутама Будда оставил свое благословение. Это поистине переход от жизней войны в сад мира.

Положение в доме Южного Узла указывает на сферу жизни, где должен быть преодолен любой остаток скорпионовских битв, тогда как положение в доме Северного Узла показывает сферу жизни, где новое осознание доверия и надежности может в конечном счете заменить идущие внизу битвы.

Северный Узел в Близнецах — Южный Узел в Стрельце

Здесь индивидуум получает приглашение присоединиться к обществу. Его душа вошла в эту жизнь с остатком дикости из прошлой инкарнации. В результате индивидуум не привык оценивать точку зрения других людей. Кармическое продолжение сильной, уверенной в своей правоте позиции затрудняет честную оценку своих собственных действий. По существу его жизнь является чрезмерной. Он все еще притягивается к естественному существованию без формальностей и будет стараться изо всех сил, чтобы избежать любых навязываемых ему ограничений.

Он привык быть свободным духом и отчаянно пытается сохранить свое чувство свободы любой ценой. Женат он или нет, воспоминание души о его холостяцко-подобной позиции делает невозможным для других людей приблизиться к нему слишком близко.

Полагая, что действия говорят лучше, чем слова, он делает свою сегодняшнюю жизнь калейдоскопом стремительной активности. Он всегда пытается сделать слишком много вещей одновременно, «раскатывая» себя настолько тонко, что продолжает терять из виду любую центральную жизненную тему.

В прошлых инкарнациях он функционировал на больших запасах нервной энергии и не научился сосредотачивать свое внимание на какой-либо одной сфере. В этой жизни он по-прежнему ищет выгоды и постоянно обнаруживает себя жертвой кратчайшего пути, который должен быть повторен.

Не привыкнув ко всем требованиям общества, этот индивидуум пытается избежать ответственности. Он считает, что, если он может просто быстро отделаться от всех имеющихся дел, то получит свободу, которую общество старается у него отнять. И таким образом он тратит большую часть времени, стараясь освободиться. Он не осознает того, что каждое действие создает равное противодействие. В результате он фактически становится менее свободным чем раньше.

Его натура всегда отчасти примитивна. Если он эгоистичен, то это выглядит простодушно. Если он наступает на чьи-то пальцы, это потому, что он не осознает, что они там. Он всегда кажется упустившим очевидное, в блаженном неведении о непосредственных обстоятельствах вокруг него. Он настолько неопытен в обществе, что кажется пресловутым «слоном в посудной лавке».

В текущей жизни индивидуум учится тому, как смешиваться с обществом, от которого он извлекает пользу. Однако, все еще боясь реакций людей, он живет своей жизнью на обочине, изредка устремляясь в центр внимания только для того, чтобы снова убежать назад.

В прошлой жизни ему не хватало опыта в сферах сотрудничества, общительности и такта. Теперь он стремится достичь искушенности в житейских делах. Он все еще не знает, как увидеть ясное отражение самого себя, поскольку не понимает, что есть две стороны одной медали. Через свой Северный Узел в Близнецах он будет теперь подвергаться опыту, который заставит его увидеть обе стороны каждого вопроса.

В этой жизни индивидууму предназначено научиться видеть мир глазами других людей. Чтобы понять, почему люди не прислушиваются к нему, он должен поставить себя на их место. В конце концов он придет к осознанию, что все негативные качества, которые он приписывал другим, являются чертами, которые он не понимает в себе.

Иногда индивидуум является «крикуном в библиотеке». Неважно, каким искушенным в житейских делах и опытным он притворяется. Он настолько груб и неотесан, что это всплывает в наиболее неподходящие моменты. Это очень смущает его, поэтому он уделяет большое внимание своим манерам, привычкам, общественному поведению и особенно своей манере разговаривать.

Благодаря положению Северного Узла в Близнецах индивидуум будет тратить большую часть жизненной энергии, обучаясь искусству общения. Он чувствует потребность в самообразовании.

В этой жизни он будет поставлен перед выбором, жить ли ему в городе (Близнецы) или в сельской местности (Стрелец). В течение многих жизней он, по-видимому, чувствовал себя более комфортно в сельской местности, однако он может многому научиться, приспосабливаясь к новому опыту преодоления трудностей городской жизни.

Благодаря положению Северного Узла в Близнецах индивидуум должен научиться уважать права других людей, если он собирается помочь сохранить окружающее его общество, которое в прошлых жизнях он считал неважным, но которое в этой жизни является необходимым для его выживания.

Его тело требует спортивных занятий, близости к природе и примитивной жизни, но его ум в конце концов приведет его к изучению слов, языка и размышлению о своем самовыражении.

Он подобен дикому жеребцу, который отчаянно сопротивляется приручению, но тем не менее желает знать, на что может быть похож этот опыт. Среди этого кажущегося парадокса он является посланцем низшего и высшего разума для всех тех, кто входит с ним в контакт. Прошлые инкарнации привели его к естественному пониманию вселенной. Теперь его миссия не только для него самого, она также заключается в распространении его понимания несметному числу людей, которые проходят через его жизнь. В этом скрывается таинственная причина его вечной неугомонности. Он должен многое сказать и охватить большое пространство!

Положение в доме Южного Узла в Стрельце показывает сферу жизни, где остаток прошлой инкарнации по-прежнему тянет его к желанию быть свободным духом. Положение в доме Северного Узла в Близнецах указывает на пролет двери, через которую он должен пройти, чтобы испытать преимущества цивилизованной гуманистической культуры, с которой ему предназначено соединиться.

Северный Узел в Раке — Южный Узел в Козероге

Здесь душа вступает в текущую жизнь с большой внутренней гордостыо. Индивидууму трудно понять, почему другие не оказывают ему сильного уважения, к чему он привык в прошлых инкарнациях. В результате мотив всех его действий — престиж и погоня за званием.

Некоторые люди с таким положением Узлов будут даже вступать в брак, чтобы достичь социального статуса подсознательных воспоминаний Козерога.

В прошлых инкарнациях эта душа напряженно работала ради признания. Этот индивидуум будет оригинальным актером, старающимся изо всех сил привлечь внимание, не теряя чувства собственного достоинства. Если человек знает, что другие наблюдают за ним, он может стремиться к чрезмерному наказанию. Теперь ему хотелось бы, чтобы мир знал, насколько он был обремененным, чтобы другие могли воспринимать его как мученика.

Он продолжает делать свою работу более трудной, чем она в действительности есть, и никак не может справиться с ответственностью и обязательствами текущей жизни.

Поскольку он всегда живет в прошлом, он имеет привычку приносить осознание прошлого бремени в настоящее. Это очень осложняет его жизнь.

Единственное, к чему индивидуум еще не научился относиться терпимо, так это к собственным неудачам. Он делается физически или эмоционально нездоровым, чтобы избежать ситуаций, в которых, как он предполагает, он будет чувствовать свое несоответствие.

Индивидуум уверен в собственной правоте, а действия других людей часто осуждает. Однако он держит это при себе, чтобы другие не узнали, что он подгонял их под свою тайно изобретенную кастовую систему, — это повредило бы его чувству самоуважения.

В предшествующих жизнях он был чрезмерно самоуверен и сильно сопротивлялся советам, которые затронули бы его лично. Теперь индивидуум по-прежнему считает, что его жизнь является строго частным делом. В результате этого вокруг всего, что относится непосредственно к нему, он сооружает «Великую китайскую стену». Бесполезно пробовать прорваться через нее, так как в ответ на малейшую персональную критику он начинает добавлять дополнительные блоки к ней.

Материализм предыдущих жизней делает его оппортунистом, оказывающимся там, где можно чего-то достигнуть. В то же время к нему относится изречение «в копейке мудрость, рубль — дурак», поскольку он известен своей скупостью среди эмоциональных вспышек расточительности.

Когда он видит выгоду, он становится холодным и расчетливым, и ничто не помешает ему достигнуть цели. Он будет оборачивать слабость других к своей выгоде. Он может найти лазейки в любом законе. Он настолько полон решимости руководить всем, что видит вокруг себя, что вся его текущая жизнь становится личным крестовым походом, чтобы доказать свои способности.

В прошлых инкарнациях его душа научилась искусству достижения, при этом он уделял мало внимания другим людям. Теперь через Северный Узел в Раке индивидуум должен научиться тому, как оказывать поддержку, а также получать ее. Многие люди с таким положением Узлов испытывают сильное семейное бремя, чтобы узнать эмоциональные потребности других людей.

Эта душа учится тому, как принимать женственную роль в этой жизни. Осуществляется кармический переход от холодности к теплоте — от старости к юности. Многие люди с таким положением Узлов кажутся молодеющими с каждым годом.

Жесткие позиции Козерога отбрасываются одна за одной. Индивидуум обнаруживает новую уверенность и надежность в более честном отношении к своим эмоциям. В этой жизни он должен научиться искренне извиняться, если он не прав, и не искать преимуществ над другими, если он прав. В конце концов он увидит, что угнетенное состояние, страхи и беспокойства — не больше чем часть созданного им самим комплекса мученика, который имеет мало отношения к обстоятельствам его сегодняшней жизни.

Он должен медленно научиться тому, как отделяться от ненасытной потребности руководить всем, что окружает его.

В этой жизни индивидуум будет проходить через цепочку опыта, которая медленно раскроет его чувствительность и восприимчивость Рака. В конечном счете он начнет больше ценить природу, чем деньги, эмоции больше, чем власть и новые ростки больше, чем собирание сухостоя! Когда эти изменения начнут происходить, он будет выведен из холода зимы на яркий солнечный свет раннего лета. Но он должен развить полностью новый эмоциональный паттерн реакций, если собирается приспособиться к новому направлению, в котором суждено идти его душе.

Высочайшим достижением индивидуума в этой жизни является поддержка других людей. Для этого он должен осуществить большую работу над собой, чтобы стать настоящим рогом изобилия духовной пищи для тех, кто голоден. Чем больше он способен насытить людей, тем более счастливым будет себя чувствовать. Он должен понять, что Бог благоволит к тем, кто ждет, и что высшее благословение Бог приберегает для тех, кто ничего не ищет для себя, но хочет быть ему постоянным слугой. В прошлых жизнях эта душа смогла извлечь большую пользу, принимая; теперь она здесь, чтобы отдавать.

Дом, который содержит Южный Узел, показывает сферу жизни, в которой чаша изобилия переполнена. Дом, который содержит Северный Узел, символизирует пустые чаши других, ожидающих пищи.

Северный Узел во Льве — Южный Узел в Водолее

Северный Узел во Льве символизирует борьбу с волей. В этой инкарнации индивидуум учится развивать внутреннюю силу. Очень часто ему не на кого опереться. Индивидуум в конце концов осознает, что, если его жизнь должна быть лучше, она должна быть создана им самим. Но прежде, чем он сможет что-то сотворить, он должен преодолеть свою апатию и беспечность.

Он все еще продолжает тенденцию прошлой жизни, испытывая жалость к себе из-за отсутствия друзей, когда что они нужны больше всего. Почему-то в моменты стресса другие всегда кажутся отсутствующими. Обычны длительные периоды одиночества, изоляции и во многих случаях отшельничества.

В конечном счете, когда принято решение, мало что может отклонить индивидуума от его судьбы. Он должен узнать, что его изоляция служит для собирания сил. Очень способный к сильному лидерству в этой жизни, этот индивидуум должен научиться преодолевать все сомнения.

Прошлые желания дружеских отношений ослабляют его, так как они мало укрепляют его уверенность. Он должен больше ориентироваться на цель, а не следовать привычной тенденции растрачивать энергию. Интересно, что, продолжая думать, что нуждается в других для ответа на свои вопросы, он редко принимает их советы.

Он имеет друзей из всех слоев общества. В известном смысле это увеличивает его возможности, так как теперь они приносят ему осознание, которое он заработал в предшествующих инкарнациях.

Когда решимость пускает корни, остановок на пути к успеху не будет, так как индивидуум не любит успокаиваться на чем-то второсортном. Много мыслей посвящено будущему. Фактически, он привык жить в нем, пока однажды он не придет к осознанию, что «сегодняшний день — это будущее вчерашнего дня» и что ничего не будет существовать в будущем, что не создано сегодня!

Он не из тех, кого легко понять, и будет делать все, чтобы усилить свою индивидуальности. В прошлых инкарнациях он отстранялся от большинства и разрешал себе идти своим собственным путем. Теперь он гордится тем, что отличается от других, и заботится не столько о традициях общества, сколько о правилах, которые он установил сам для себя.

Основной трудностью индивидуума в этой жизни является недостаток контроля. Он может направлять свою силу на бесполезные проекты, пока не осознает, что никто не будет стоять над ним с кнутом.

Основываясь на прошлых знаниях, он может сделать что-то благо всего человечества.

Многие люди с таким положением Узлов проходят путь от нищеты к богатству; большие изменения наступают после того, как тенденция упускать из виду превращается в способность наблюдать! Они изумляются, когда они обнаруживают в себе таланты прошлой жизни, о наличии которых не подозревали.

Можно достичь счастья, если найти, чему посвятить жизнь. Более того, найденные принципы должны быть непоколебимыми, с тем чтобы индивидуум чувствовал, что он создает что-то основательное. Тогда он будет сверять с ними свою жизнь.

Активность других людей напоминает ему о его собственных прошлых инкарнациях. Он хочет, чтобы жизнь двигалась прямым курсом, и в то же время хочет сохранить свою полную независимость. В результате ему трудно терпимо относиться к другим людям, стесняющим его стиль, — он будет постоянно проверять пределы.

Южный Узел в Водолее приносит с собой корни прошлой жизни, сильно внедрившиеся в принципы справедливости и равенства. В текущей жизни индивидууму дана возможность быть самостоятельным, чтобы он мог выражать свои внутренние убеждения, не стесненный другими. Его работа сейчас заключается в том, чтобы показать людям так ярко или так мощно, как он только может, способы, которыми мир может преодолеть свое бремя. Он добьется высочайших достижений, если подчинит персональную волю служению человечеству.

Нет сомнений в том, что это хорошее материальное лидерство, поскольку глубоко укоренившееся в прошлой жизни чувство справедливости Водолея никогда не нарушается. Этот индивидуум способен совершить революционные изменения в том, что было некогда установленной традицией. Он изумлен и очарован всеми возможностями, которых может достичь человек. В то же время он испытывает раздражение, когда видит людей, жалеющих о собственных ограничениях, поскольку он хорошо знает, как человека осаживают назад шнурки от ботинок.

Он стремится держаться высоко, чтобы его не осмеяли за те убеждения, которые он так хотел выразить.

В то время как его способности к любви углубляются, все оставшееся в нем не так далеко от поверхности. Продолжение притяжения его прошлой жизни к кратковременному очарованию продолжает сбивать его с пути, затрудняя ясное видение своего истинного Я. Таким образом, его достижениям — единственный реальный барометр его ценности.

Он может временами желать одиночества, но никогда не проживет без людей, поскольку расцветает от их восхищения его достижениями. Он верит в справедливость, однако быстро прощает, когда люди признают, что они не правы, и никогда не ударит лежащего. Он настолько честен, что ему неудобно быть участвовать в любом соперничестве, которое включает нечестную игру.

Вещи, которые не беспокоили его в прошлых инкарнациях, внезапно становятся важными, когда он начинает скорее зарываться в жизнь, чем отдаляться от нее. Хотя кармой его сегодняшней жизни является применение его уранианской изобретательности через практические и традиционные выходы Льва, он по-прежнему борется, чтобы поддержать свой уникальный характер.

Некоторые люди с таким положением Узлов проводят поздние годы своей жизни в одиночестве. Другие, состоя в браке, все же придерживаются независимости и склонны держать других членов семьи на периферии своего круга.

Положение в доме Южного Узла указывает на сферу жизни, где потребности прошлой жизни в оригинальности и свободе все еще ищут выражения.

Положение в доме Северного Узла указывает на сферу жизни, через которую вся энергия карты может быть сфокусирована на значительном новом сияющем творении — дар щедрости миру. Поистине, это положение Узлов «изобретателя».

Северный Узел в Деве — Южный Узел в Рыбах

Объектом здесь является кристаллизация. Индивидуум должен преодолеть предрассудки прошлой жизни, которые теперь затрудняют его рост, и ясно увидеть истину всех вещей. Предшествующие тенденции, такие как зависимость от других, а также безбрежная жалость к самому себе из-за отсутствия достижений, — препятствия, которые следует преодолевать в текущей жизни.

Индивидуум не должен разрешать себе приходить в замешательство, так как это затемняет его внутреннее видение. Он осознает необходимость не сделать больно другим людям, много усилий тратит на развитие способности говорить, что он реально чувствует. В сущности его слабое место — причинение боли самому себе (даже если у него будет много возможностей в этой жизни понять это и быть осторожным).

Он должен научиться тому, что в его жизни ничего не произойдет, пока задачи и цели не будут ясно определены. В прошлых инкарнациях его часто обманывали, так как он чрезмерно сострадателен. Теперь он по-прежнему съеживается при виде страдания, сильно ощущая боль других людей, и позволяет внешним печалям истощать его силы, пока не почувствует, что с него достаточно. Осознав, что мягкосердечие — его слабое место, индивидуум обращается к своему Северному Узлу в Деве, где развивает способность различать то, что действительно достойно его сочувствия, а что — фантазия!

Человек тратит много времени, тщательно рассматривая и анализируя свою систему ценностей, отбрасывая все неважное, развивая фильтрующую систему, позволяющую делать критические оценки, которые нельзя поколебать эмоциями.

Эта инкарнация должна научить его, как выплыть из густого тумана, куда он попал. Его соскальзывание в иллюзию было насколько неуловимым, что он в действительности никогда не понимал, что это произошло.

Индивидуум должен попытаться любой ценой избежать эскапизма и грез наяву, поскольку в конечном счете они ослабляют его до такой степени, что он может забыть, как функционировать в физической земной плоскости. Его интуиция необычайно сильна, но вместе с ней приходит уныние и депрессия Рыб, вытекающие из чувствительности индивидуума к разочарованиям и неприятностям других людей.

Обучаясь кармическим урокам независимости, индивидуум в конце концов обнаруживает, что все те, на кого он хотел опереться, в конечном счете начинают опираться на него. Он постоянно должен выбираться из событий, обстоятельств и взаимоотношений, чья тяжесть затуманивает его видение. Его собственная жалость к другим людям может привести его к позициям, в которых он слишком тонко «раскатывает» себя. Ненавидя говорить людям то, что они не хотят слышать, он развивает искусство хитрой утонченности.

Один из величайших уроков в этой жизни заключается в том, чтобы развить способность говорить «нет» и иметь это в виду, так как нежнейшая мольба с подернутым слезой взором всегда заставляла индивидуума отказываться от своего слова. Он знает свою слабость, и именно благодаря этому знанию он может развить величайшую силу. Отказываясь покориться эмоциям, индивидуум постепенно выплывает из смятения.

Многие люди с таким положением Узлов в прошлых жизнях испытали опыт преследования и в результате этого глубоко понимают страдания и боль других людей. Тем не менее они могут быть обмануты другими, как будто их внутренняя мягкость поддается слабости, — и они как бы приглашают в свою жизнь то же преследование, от которого убегали.

В течение многих лет они носят в себе тяжелые раны и обиды, однако время от времени это съедает их нервную систему.

Здесь Северный Узел в Деве может действовать как спаситель, подсказывая им диету и здоровые условия, которые принесут наибольшую пользу.

Такое положение Узлов особенно полезно в сферах медицины и целительства, где прошлый остаток сильного сострадания к человечеству в соединении со свежим желанием совершенства может быть выражен без труда. Его идеализм высок, но память души о недостатке уверенности в себе, вызванном столь сильным прошлым преследованием, затрудняет возможность поверить в то, что он может достичь своих идеалов. Он должен постоянно бороться с тенденцией сдаться. В конечном счете именно большая мудрость, полученная в результате горьких уроков Южного Узла в Рыбах, спасает его. Неважно, какими трудными становятся условия, — он по-прежнему остается верным своей радужной мечте, где мир и любовь управляют миром.

Индивидуум очень критичен к другим людям, если они не оправдывают идеалов, которых, как он знает, они способны достичь. Он должен научиться практически применять собственные идеи, которые он всегда смутно ощущал, но не мог выразить словами. Пока это продолжается, он чувствует себя неправильно понятым. Нуждаясь в помощи, он не считает себя вправе попросить о ней. Вместо этого он продолжает искать глубоких людей, молчаливо надеясь, что, видя его насквозь, они захотят вникнуть в его проблемы.

Постоянно ища теплоту в других людях, такой индивидуум становится каменно холодным в компании грубых или вульгарных людей. Одна из наиболее замечательных особенностей Южного Узла в Рыбах заключается в том, что с течением лет индивидуум учится прощать тех, кто причинил ему боль в этой жизни, а также в прошлых инкарнациях.

Такое положение Узлов представляет тучи и солнечный свет, иллюзию и реальность. Всегда ища лучшего, индивидуум в конце концов узнает, почему другие люди так много страдают, а пока он старается изо всех сил, рискуя причинить себе боль, помочь всем, кто страдает.

Кармой его сегодняшней жизни является стремление к очищению и совершенству в себе. При этом он снисходителен к слабостям других. Это приносит индивидууму его величайший урок — самодисциплину! Он должен ясно научиться тому, когда позволить воде течь, когда перекрыть ее, а когда изменить ее течение.

Невнимание Рыб к деталям затуманивает ясность понимания, к которой он стремится. Развивая видение ясной перспективы, он может избавиться от неумеренности, которую принес с собой в эту жизнь.

Если он собирается быть счастливым, он должен посвятить жизнь служению, а не тайно желать, чтобы другие заглушили его прошлые печали. Его величайший урок в том, чтобы никогда не сомневаться в чистоте своих стремлений.

Этот индивидуум заставляет вещи работать в земной плоскости. В прошлой жизни он интуитивно понимал природу функционирования человека и машины, а сейчас должен применить эти знания на практике, а не просто мечтать об отдаленном моменте, когда мечты могут стать реальностью. Он должен быть осторожен, чтобы сделать все времена настоящим, а все места данным, так как только через жизнь здесь и сейчас он способен отлить в кристаллическую форму огромные запасы сущности, накопленные им в течение всех его жизней.

Он должен стать фокусирующей линзой в проекторе, который содержит миллионы и миллионы расплывчатых негативов. Через свой Северный Узел он способен повысить качество каждого из них, чтобы в конечном счете никакое знание, которое он когда-либо приобрел, не было потеряно. В сущности, это довольно экономное положение Узлов. Здесь разум и жизнь представляют собой части одного целого. Когда любая часть жизни не функционирует должным образом, она должна быть немедленно исправлена или отброшена.

Жизнь связана со стремлением подняться к эффективности и порядку из морского водоворота Рыб. Большая работа предшествующей жизни была проведена в самоотречении. Теперь остаются только неясные воспоминания. В этой жизни индивидуум должен научиться проявлять совершенные идеи, которых он достиг, отбрасывая все, кроме своего понимания Божественной Сущности.

Положение в доме Южного Узла указывает на сферу жизни, в которой прошлая инкарнация достигла Космического Понимания. Положение в доме Северного Узла указывает на сферу жизни, через которую кристаллизация может теперь ввести это понимание в материальную реальность.

Северный Узел в Весах — Южный Узел в Овне

При таком положении Узлов требуется много узнать о самопожертвовании и потребностях других людей. Опыт всех жизней в области создания уверенности в себе и уважения должен быть передан другим. Южный Узел в Весах удерживает индивидуума от дальнейшего дополнения чувства самоидентичности. Он должен остерегаться сильного эго, влияющего на его действия в текущей жизни.

Его давнишняя позиция «Я первый» приносит теперь острый и болезненный опыт, когда он обучается урокам взаимодействия. Он должен умерить свой пыл и удостовериться в том, что все, к чему он стремится в браке и близком партнерстве, а также в его взаимоотношениях с другими людьми, является значимым. Он должен научиться обходить острые углы и балансировать. В то время как центральная дорога кажется ему менее привлекательной, это все же единственный возможный для него путь к счастью.

В конечном счете, человек должен понять, что его сильный изыскательский индивидуализм в действительности предназначен не для него, а скорее для того, чтобы лучше снарядить его, с тем чтобы он мог предоставить другим более гармоничную жизнь. Многие индивидуумы с таким положением Узлов упрямы и своевольны. Прислушиваться к другим является новым для них, и они находят это неудобным и нежелательным, чувствуя, что это затрудняет их движение вперед.

В прошлых инкарнациях движение вперед было очень важным, и желание добраться туда первым было частью сильного состязательного побуждения Овна. Это переносится в определенный закрытый склад ума, который Северный Узел в Весах в конечном счете откроет, показывая индивидууму другую сторону медали, которую он никогда раньше не считал достаточно важной для осознания.

Эгоистичность и тщеславие всех видов необходимо обуздать, если индивидуум не хочет обнаружить себя в одиночестве. Обычно он чувствует себя ведомым к чему-то, однако не понимает как или почему. Через Северный Узел в Весах он должен теперь заново пересмотреть свои стремления и цели, с тем чтобы его энергия Овна была вложена в некоторую полезную цель.

Индивидуум часто меняет решение, и верность одному делу не относится к числу его достоинств. Прошлые инкарнации приучили его к нетерпеливой неугомонности, которая по-прежнему имеет тенденцию поддерживать его в движении. Он знает, что должен скорее отдавать, чем получать в текущей жизни, однако от всего сердца считает трудным справиться с такой кармой.

Марсианское качество Северного Узла в Овне нетерпеливо толкает его в новых направлениях. Однако по прибытии в пункт каждого назначения он обнаруживает легкую паутину Весов посередине качелей и с удивлением видит, что цель не являлась ни целью вообще, ни местом конца путешествия. Озадаченный и смущенный, он сидит посередине, стараясь оценить обстоятельства, которые, как он надеется, укажут путь к его следующему успешному путешествию. Однако каждая цель, каждое стремление, каждый забег на короткую дистанцию и старания приводят его к Весам — точке на полпути!

Наконец в полном изнеможении он осознает, что вторая половина путешествия подразумевает других людей. Он должен выучить кармический урок, что он не один. Пока он не научится делиться, всегда будет возникать что-то, что будет тормозить его усилия. В конце концов он придет к осознанию, что победа или проигрыш в игре гораздо менее важны, чем честность в этой игре.

Многие индивидуумы с таким положением Узлов чрезмерно самоуверенны и упрямы, так как в прошлой жизни были очень эгоистичны и фанатичны. Теперь обстоятельства изменились, пришло время одеть туфлю на другую ногу. Многие события сегодняшней жизни являются болезненными ударами для эго. Индивидуум не должен ожесточаться, видя, что многие его желания и потребности отдают другим. Сначала его естественная реакция — ревность. Он хочет бороться и отстоять все, что потерял; однако, чем больше он борется, тем больше теряет. В конце концов, истощив большую часть своих внутренних ресурсов, он должен подчинить свое эгоистичное эго и признать жизнь в мире, основанном на необходимости делиться.

Пока он не преодолеет свой Южный Узел, величайшим разочарованием для него будет свидетельство того, что другие люди получают то, чего он сам желал. Он с трудом осознает, что все его мечты, хотения и желания в настоящее время предназначены для других.

Он ментально возбуждает желания окружающих его людей и в конечном счете становится орудием для их осуществления. В действительности он зарабатывает себе новое место в мире, переживая карму самоотверженности. Тем не менее настойчивые побуждения Южного Узла продолжают тянуть его назад, часто заставляя чувствовать, что этот урок он лучше бы еще не изучал.

Следует сопротивляться тенденциям прошлой жизни гнать волну, поскольку он теперь способен видеть дисгармонию между людьми, не вставая на чью-либо сторону. Часто он оказывается в позиции третейского судьи. Помогая другим людям стать более объективными, он в действительности помогает самому себе. Чем больше он может побудить других к взаимодействию, тем больше он научится делать это сам.

При всей сутолоке и суматохе этот индивидуум учится представлять себе последствия своих действий, прежде чем предпринять их. В сущности, он должен научиться оглядеться перед прыжком, т.е. не быть опрометчивым!

У многих людей с таким положением Узлов существует глубоко укоренившееся раздражение, исходящее из воспоминаний прошлой жизни о фрустрациях, которое блокирует самовыражение.

В этой жизни такие люди обладают очень приятной наружностью, что является частью кармического урока о тщеславии, которое Южный Узел в Овне должен здесь преодолеть. Любой остаток самовлюбленности вызывает трудности в браке, — это театр военных действий, где должна вестись война между любовью к другому человеку и собственными потребностями.

Трудно достигнуть баланса между Овном/Марсом и Весами/Венерой. Южный Узел в Овне постоянно старается отстоять свои потребности, тогда как Северному Узлу в Весах не нужно ничего для себя, кроме как любить других, невзирая на их требования. Этот индивидуум может лучше всего ощутить любовь к другим только после того, как удовлетворены его собственные потребности.

Пока не преодолены желания прошлых инкарнаций, его подсознательные требования настолько сильны, что он черпает энергию других людей, фактически погружая их в сон.

В сущности, этот человек — ходячее «анестезирующее средство». Он постоянно удивляется, почему другие люди избегают говорить с ним больше чем несколько минут. Он хотел бы говорить часами, если только продолжать сохранять центр внимания на нем самом. Но в тайные мгновения он глубоко опечален чувством одиночества и тем, что его взаимоотношения с другими людьми намного короче, чем ему хотелось бы.

Нет ничего трудно уловимого в отношении этой полярности Узлов. Счастье приходит только после того, как человек бывает вынужден заново оценить свои желания и обнаружить, что они вовлекают других людей. Эгоистичное Я должно быть оставлено. Этим достигается возросшая чувствительность к потребностям других людей.

Северный Узел в Весах является одним из наиболее трудных для достижения, потому что себялюбие Овна маячит как огромное препятствие, которое требует преодоления. Все же индивидуум должен преодолеть его, чтобы перейти к новому циклу, и он обнаружит ключ к этому новому циклу, когда начнет оценивать себя с позиций других.

Положение в доме Южного Узла указывает на сферу жизни, где ненасытные желания прошлых инкарнаций все еще требуют приоритета. Положение в доме Северного Узла показывает, как может быть достигнуто осуществление через самопожертвование, сотрудничество и выражение бескорыстной любви к другим людям.

Северный Узел в Скорпионе — Южный Узел в Тельце

Здесь индивидуум учится тому, как принимать революционные изменения в себе, а также в условиях своей жизни. Он хотел бы отдохнуть, думая, что путешествие его души закончено. Он так устал от воспоминаний прошлой жизни о ярме своего земного бремени, что ему хотелось бы любой ценой почувствовать устойчивость и спокойствие. В результате ему трудно развивать силу для будущих изменений.

Он упорно цепляется за старые паттерны поведения, которые хорошо служили ему в течение предшествующих инкарнаций. Он привык выполнять дела, напрягая силы. Подобно быку, пашущему полю, он медленно и тяжело идет по жизни, как будто это одна длинная прямая борозда. Он тратит так много физической энергии, что ослабляет свое Духовное Я вплоть до того, что становится слепым, не видя никаких новых возможностей, кроме исключительно скучного и однообразного существования, которое он привык вести.

Этот индивидуум считает трудным учиться у других. Он скорее будет сам прокладывать себе дорогу. В результате в каждой фазе роста он тратит больше времени, усилий и энергии, чем следовало бы. Однако он чувствует, что должен быть уверен в себе. Его потребность в уверенности и надежности столь велика, что, даже если он совершает изменения в своей жизни, по существу это не изменения, а просто другие аспекты тех паттернов поведения, которые он все время использовал.

В прошлых инкарнациях индивидуум был очень чувствителен к своему окружению. Чтобы справиться с этим, в этой жизни он рано начинает исследовать мир сенсорных впечатлений. Он узнает, что приятно и как это получить. Тем не менее, он никогда не достигает полного и продолжительно удовлетворения. Он не осознает, что один аппетит порождает другой. Большая потребность в обладании затрудняет ему наслаждение тем, чем он лично не владеет. В результате он навязывает себе продолжительные битвы за право собственности над людьми, вещами и идеями. Он упрямо держится за все, что встречается на его пути. Чем больше совокупно он накапливает, тем больше он загоняет себя в угол. То, что было в других жизнях потребностью в приобретении имущества, теперь превращается в излишний багаж. С течением лет его бремя становится все тяжелее.

Он захотел чувствовать себя влиятельным, чтобы добиться временного убежища от гнетущего чувства неудачи, которое мучило его в предшествующих инкарнациях. В результате он даже ищет в этой жизни занятие, которое обеспечит ему авторитетную позицию.

В прошлых жизнях индивидуум испытал такой большой ущерб своему эго, что сейчас хочет доказать, что он достоин уважения. Если другие обнаружат в нем любой недостаток, это станет причиной глубокой депрессии, поэтому он будет любой ценой стремиться к успеху.

Практически несомненный факт, что в этой жизни интенсивность кармы приведет его к связи с полицией (по крайней мере косвенной).

Когда этот индивидуум дотягивается до своего Северного Узла в Скорпионе, он испытывает полную трансформацию. Он начинает уничтожать старые паттерны поведения, сжигая за собой мосты. Опыт учит его тому, как чисто обрезать связи, чтобы не входить в будущее привязанным к прошлому.

Его величайший рост происходит тогда, когда он может освободиться.

Потребности внутренней зависимости должны быть трансформированы в полную независимость мышления и действий. Сила возрастает с каждым прожитым годом, когда индивидуум медленно выбрасывает из своего сознания все, что угнетает его.

Он должен научиться объективно изучать результаты своих подсознательных желаний, чтобы заработать чувство собственного достоинства через тренировку самодисциплины.

Такое положение Узлов символизирует душу, которая в течение многих жизней двигалась по упадочному пути. Теперь сосуд души должен быть повернут вверх дном, чтобы освободиться от упадка, который она накопила.

Осуществление кармы этого опрокидывающего процесса очень болезненно для индивидуума, так как он может потерять все, что когда-либо считал близким и дорогим. В конце он несомненно откажется от большего, чем он ожидал.

Эта трансформация является столь мощной, что многие люди с таким положением Узлов в конечном счете проводят свои поздние годы в одиночестве. В процессе устранения излишка они отбросили все, кроме себя.

Тем не менее, многое из этого необходимо, если индивидуум собирается достичь точки, где он может ясно увидеть себя на самых глубочайших уровнях. Из этой символической смерти всего, чем он когда-то обладал, придет его новая жизнь.

Положение в доме Южного Узла указывает на сферу, которая стала упадочной в результате прошлых инкарнаций. Положение в доме Северного Узла указывает на путь возрождения в текущей жизни.

Северный Узел в Стрельце — Южный Узел в Близнецах

Ключевым словом здесь является обещание. В течение многих жизней этот индивидуум запутывался в двойственностях, имеющих результатом нерешительность. Он старался быть всем для всех людей и в результате настроил себя на поверхностность.

Теперь ему нужно выучить кармические уроки преданности и верности. В конце концов он увидит, что, играя за тех и за этих, он может надеяться только на то, что станет зажатой середкой сандвича. Тем не менее в нем живет страх прошлой жизни связывать себя с любой из сторон, так как, по крайней мере на поверхностном уровне, он видит истину и правильность в обеих. Он все еще считает, что связав себя с одной стороной, он упустит благоприятную возможность, присущую другой стороне.

Эта способность оставаться несвязанным позволяет ему постоянно приспосабливаться, чтобы соответствовать потребностям момента. Он меняет окраску подобно хамелеону.

В прошлых инкарнациях он не был слишком разборчивым, зная, что реально не имело значения, куда он отдаст свой «вступительный взнос», поскольку он никогда не отдавал себя полностью. Теперь он колеблется подобно маятнику на ветерке, открытый хотя бы на короткое время, но попутному ветру.

Он преднамеренно делает себя пешкой и даже на мгновение готов согласиться с другими, чтобы почувствовать себя принятым и частью чего-то.

В течение многих жизней его ощущение самоидентичности не стало единым целым, а наполнилось вопросами каждого, с кем он был в контакте. Поскольку так много людей формировало кирпичики этого внутреннего Я, он может быть только лицемером!

Выражение лица, а также язык телодвижений меняются от предложения к предложению, и человек принимает облик того, чьи слова он сейчас пытается выдать за свои собственные. Фактически, когда что-либо утверждает, его глаза всегда внимательно изучают собеседника, чтобы понять, было ли это воспринято как правда. Если нет, он будет пробовать другие утверждения в надежде на то, что где-то в его коллекции информации несколько слов могут быть дельными.

Он любит активность, и когда обстоятельства загоняют его в угол, он становится очень нервозным и беспокойным.

Всегда чрезмерно запрограммированный, он старается идти в ногу с несметным числом деталей и людей, которые наполняют его жизнь. Он так много должен сделать, однако в конце каждого дня чувствует, что отвлекся от цели.

В прошлых инкарнациях он подолгу не раздумывал, и сейчас проводит большую часть жизни, постоянно изменяя свое мнение.

В какой-то момент своей жизни индивидуум решает, где ему жить, — в большом городе или в сельской местности. Это конфликт между потребностью его прошлой жизни быть с людьми и желанием его сегодняшней жизни быть вдали от них.

Жизненное направление почти всегда указывают родители или кто-то старший. Это обычно происходит после достижения 28-и лет.

При этом он очень неустойчив; он был так занят, рассматривая оттенки серого во всем, что ему сейчас трудно увидеть свет истины в себе.

Для этого индивидуума самая важная задача жизни включает поиски высшего знания. Через Северный Узел в Стрельце он должен научиться тому, что для того, чтобы увидеть истину, человек должен сначала сам стать истинным!

Он далеко пойдет, если научится говорить от своего высшего разума, так как эзотерическое значение всего, что он говорит, в конечном счете покажет ему его подлинную индивидуальность.

При соединении с Трансцендентным Мышлением он достигнет духовного союза внутри себя.

Сначала он должен проложить дорогу через карму сохранения пустяков и увидеть, что участие в сплетнях — величайший грех против свободы. Затем он должен обратиться в бегство от прошлого остатка притворной изощренности и достичь всего, что является реальным и естественным. В конце концов он придет к пониманию, что, хотя монета имеет две стороны, это все же одна монета! Когда он разовьет такую перспективу видения, он будет способен трансформировать приобретенное знание в Божественную Мудрость.

Положение в доме Южного Узла показывает сферу, где конфликты индивидуальности прошлой инкарнации все еще мучают низший разум. Положение в доме Северного Узла показывает пути, которыми Высшее Сознание может быть развито в средство выражения и распространения, позволяющее подняться над всеми конфликтами.

Эволюция в теперешней жизни освободит его от рабства нерешительности и вместо нее подарит ему проблески Универсальной Истины.

Северный Узел в Козероге — Южный Узел в Раке

Этот индивидуум учится тому, как достичь зрелости. В прошлых инкарнациях он смотрел на жизнь через розовые очки, видя только то, что хотел видеть, с определенным убеждением, что всего остального не существует.

Теперь он все еще во многом «ребенок», оставленный в своем Южном Узле в Раке. Он привык бороться со своим подчиненным положением, но ища при этом подпорки, поэтому его сегодняшняя жизнь — руины эскапистских, ребячливых привычек, которые продолжают затруднять его рост.

Поистине это вечный ребенок, желающий любой ценой сохранить роль центра родительского внимания. Он бы предпочел, чтобы за него все решали родители. Каждый, кого он встречает или знает, будь это друг, деловой компаньон или партнер по браку, автоматически становится его символическим родителем, чтобы собирать куски его несчастий, защищая его от ударов. Он даже способен навязать себе болезнь, если другие претендуют на получение любви и привязанности.

Постоянно собираясь стать взрослым, он никогда не кажется вполне готовым совершить этот переход. Почему-то он продолжает чувствовать, что сначала ему необходимо гораздо больше практики.

Все, что он делает в этой жизни, основано на воспоминаниях его души о тонких чувствах прошлой жизни, которые по-прежнему разрушаются малейшим непринятием.

Многие люди с таким положением Узлов погружены в дела своей страны. Они олицетворяют правительство, так как для них это часть (в более широком смысле) их собственной семьи Рака.

У них необычайно развиты чувства патриотизма и преданности.

Многие индивидуумы с таким положением Узлов сосредотачивают изрядную часть своей силы и внимания на молодых людях.

Они любят слушать о переживаниях и несчастьях других людей, но, не умея быстро разрешать проблемы, держат все внутри. Когда грузом накопленных проблем они кажутся стареющими несмотря на свой возраст.

Наиболее трудной кармической проблемой Южного Узла в Раке является наука освобождения. Индивидуум приносит с собой в эту жизнь страх потерять или забыть что-либо и изо всех сил старается сохранить все, что он когда-либо испытал. Таким образом он делает себя «психическим мусорным ведром» прошлого. Он то и дело анализирует настоящее с точки зрения того, что он сделал годами прежде — или «жизнями прежде». Его часто можно увидеть за старыми фотографиями — в надежде сотворить будущее из фрагментов прошлого.

Временами он истощает силы других людей, используя все, что сделано для него, как трамплин, чтобы запросить о большем. Он испытывает терпение других, ставя перед ними свои эмоциональные проблемы, и отказывается увидеть логику через покров своих эмоций. Он не столько заинтересован выяснить, почему что-то прошло не так, сколько стремится возвратить потерянное чувство.

Завершения особенно трудны для такого индивидуума. Слово «прощай» никогда не являлось частью его словаря, поскольку он всегда старался как можно более долго сохранить взаимоотношения. Он также надолго привязывается к предметам и ностальгическим воспоминаниям, которые они несут с собой.

Основным кармическим уроком для человека с Северным Узлом в Козероге является отождествление с идеалом, большим, чем жизнь. Индивидуум должен в конце концов научиться стоять за что-то, несмотря на все свои реальные или воображаемые трудности. Он должен понять, что такое истинная ответственность.

Многие люди с таким положением Узлов назначают себя хранителями традиций. Они скорее умрут, чем позволят постороннему узнать о какой-то части их жизни, которая противоречит поддерживаемому ими принципу.

Через Северный Узел устанавливается образ, на который другие могут почтительно взирать и моделировать потом по нему свою жизнь. Индивидуум даже ценой своей жизни должен поддерживать этот образ. В большинстве своих стремлений он способен стать методичным и осторожным, если научится преодолевать чрезмерные эмоциональные реакции.

В картах женщин такое положение Узлов представляет необычайно сильные поиски отцовской фигуры. В картах мужчин такие Узлы говорят об осознании потребности осуществить отцовскую роль.

Наиболее важная особенность Южного Узла в Козероге заключается в том, что он представляет точку, в которой индивидуум встретит свою кармическую миссию. Только по этой причине многие люди с таким положением Узлов с неохотой принимают полную концепцию взрослости. Они предпочли бы как можно дольше оставаться в незрелом состоянии, так как ощущают приговор, ожидающий их. Как осужденный, желающий отсрочки приведения приговора в исполнение, они стараются спрятаться за спины других, постоянно подталкивая себя к обратной черте, чтобы избежать встречи со следствиями всего, что они создали. В этом причина того, почему многие из таких людей с большим трудом признают свой собственный хронологический возраст. Они открыто соглашаются с ним, но пытаются не соответствовать ему.

Человек остался незрелым. Душа зафиксировалась в какой-то точке раннего роста, и теперь эту точку трудно пройти. Тем не менее она будет пройдена, если индивидуум в конце концов встанет на защиту чего-то.

Зодиакальное созвездие Козерога — ворота, через которые должна пройти душа, оставляя физическое тело, и в этом наиболее оккультном из всех знаков она предстанет перед лицом Судей, но это может быть не последней инкарнацией на земле. По положению в доме она получит кармический приговор в одной из сфер жизни. Индивидуум с таким положением Узлов (Рак-Козерог) будет беспомощен половину своей жизни, но однажды он сможет сказать: «Это лучшее из всего, что я делал раньше».

Положение в доме Южного Узла указывает на сферу, в которой кармический остаток незрелости просачивается в текущую жизнь. Положение в доме Северного Узла указывает на пути, которыми индивидуум может вступить теперь в ответственную взрослость, выстраивая свою жизнь в соответствии с принципами чести, уважения и традиции.

Как только он научится, как это делать, ему суждены блестящие достижения.

Северный Узел в Водолее — Южный Узел во Льве

Это положение Узлов представляет борьбу человека между собственной жизнью и бескорыстной преданностью человечеству. Южный узел во Льве символизирует предшествующие жизни, где многое вращалось вокруг личности. Северный Узел в Водолее указывает на будущее служение человечеству, где индивидуум должен принять роль «Водоноса» и способствовать «крестовому походу» за эволюцию мира. Прежде чем он сможет сделать это, ему придется иметь дело с огромной силой Южного Узла во Льве.

В прошлых инкарнациях индивидуум привык свысока смотреть на других людей и быть снисходительным к их мыслям и идеям. Особая гордость заставляет его стать заметной фигурой в компании особых людей. Он разделяет членов королевской семьи и обычных людей, ставя себя или других, близких к нему, на пьедестал. Представляя себя как центральную точку вселенной, он рассматривает свою мощную волю как средство достижения своих целей, а не как приспособление к честному принятию жизни.

Его карма сейчас заключается в том, чтобы научиться идти легко, не оставляя следов, поскольку в сущности он является правителем, готовящимся к отречению от своего трона.

Эго его прошлой жизни постоянно поднимает свою уродливую голову, препятствуя ему в достижении того самого счастья, к которому он стремится.

Такое положение Узлов вызывает большие трудности в браке, поскольку индивидуум желает господствовать над теми, кто ему близок. Когда он не может сделать этого, он становится отшельником, освобождая себя от всякой ответственности из-за полнейшего отвращения к ней.

Хотя он спрашивает у других совета, он все же должен делать все по-своему.

Его величайший конфликт концентрируется вокруг того, что является искусственным, а что настоящим. В его Южном Узле во Льве так много мученическоподобного романтизма, что он находит легким перейти к роли Дон Кихота, охотящегося за ветряными мельницами!

Он должен научиться сбрасывать маски, обнаруживая, что эгоцентричные демонстрации достоинства исходят из привычек прошлой жизни и не могут принести ему длительного счастья.

Индивидуум обеспечивает покровительство тем, кого считает близкими и дорогими. Он любит скитаться, обнаруживая в своих путешествиях отбросы общества. В самых отдаленных регионах, где общество упускает из виду существующие возможности, он открывает новые горизонты для исследования и завоевания.

Ему суждено провести часть жизни в одиночестве, поскольку он привык слишком повелевать, чтобы быть с готовностью принятым большинством людей. Хотя он наслаждается, если его признают и аплодируют его грандиозным достижениям, он не может унизиться до того, чтобы гоняться за людьми. Его душа помнит о чувстве гордости, которое не позволяет ему компрометировать свое достоинство.

За правое дело он пожертвует жизнью. Его интересует не столько симпатия других людей, сколько их восхищение его славными делами.

Его отталкивает заурядность и посредственность. Он рассматривает ее как угрозу своему побуждению достичь вершины.

Если он человек негативного типа, он может даже использовать людей для достижения своих целей. Друзья, соседи, знакомые и родственники становятся средством для подъема к успеху.

Через Северный Узел в Водолее индивидуум учится преодолевать чувство престижа прошлой жизни и развивать концепцию Всеобщего Братства. Он должен в конечном счете увидеть себя частью большой космической сферы, где его роль заключается в том, чтобы разделить груз человеческой эволюции. Он достигнет величайшего счастья, когда сможет отказаться от собственных потребностей и по-новому, гуманно отнестись ко всему, что он видит вокруг себя.

Он должен смирить гордыню и достичь новых горизонтов, — неважно насколько эксцентричными его идеи кажутся другим. Через его Северный Узел ему дано обещание уникального приключения, посредством которого он сможет сделать важный вклад в прогресс цивилизации.

Положение в доме Южного Узла указывает на сферу жизни, которая слишком обременена желанием личных достижений. Положение в доме Северного Узла показывает, как индивидуум может освободиться от оков эго прошлой жизни, осознавая миссию для человечества, для которой ему суждено поднять свой крест.

Северный Узел в Рыбах — Южный Узел в Деве

В сфере сознания это наиболее тяжелое положение Узлов. Здесь в результате многих жизней индивидуум начинает осознавать свою собственную жесткость. Он осознает свои паттерны и насколько они задевают его; однако ему трудно освободиться от них. В предшествующих жизнях он считал вселенную ограниченной, где все было хорошо структурировано. Теперь он видит, что истина простирается за пределы того, что его ограниченные чувства могут измерить или даже воспринять.

Индивидуум неизбежно сталкивается с ситуациями, обстоятельствами и событиями, которые заставляют его «выпустить из рук» физический план. Тем не менее, он все же пытается жить подобно лососю — плывя против течения, невзирая на направление сил природы.

Он по-прежнему ищет порядка. Его потребность в строгой регламентации столь сильна, что жесткость и окостенение в теле увеличивают давление на внутренние органы. Он постоянно подавляет желания, чтобы сделать то, что кажется правильным, поскольку ему хотелось бы поддерживать имидж респектабельности.

В прошлых инкарнациях индивидуум строил свое понимание на фактах, а не на слухах. Теперь он признает только то, что исходит от «высшего авторитета».

Он ищет пути, чтобы освободиться от нервной возбудимости, которая продолжает охватывать и истощать его, однако он ставит условия при лечении.

Индивидуум должен научиться погружать себя в воды Космического Сознания, и в этом крещении мышления он может поистине испытать новое рождение. Однако сначала он должен преодолеть свой кармический страх жить в испорченном мире.

Индивидуум входит в эту жизнь, веря, что мир наполнен опасностями, и, следовательно, постоянно подвергает сомнению людей и условия, с которыми сталкивается. Все чуждое представляет угрозу возникновения болезни, — именно из-за такого мышления время от времени действительно возникает болезнь.

У многих людей с таким положением Узлов из прошлых инкарнаций тянутся сексуальные проблемы. Либо потеря сексуального опыта, либо сильная решимость избегать эмоциональных ран из-за него заставляет их искать лучшего понимания в текущей жизни. Некоторые из них являются убежденными пуританами, тогда как другие способны быть физически отзывчивыми и эмоционально холодными в одно и то же время.

Ум такого индивидуума столь аналитичен, что жизнь может легко перейти в манипулирование подобно шахматной игре. У него острый глаз на детали, он никогда не упускает из виду очевидное. Это специалист по решению головоломок. Он проводит часы, нащупывая ответ, однако он может настолько вовлечься в то, что делает, что часто теряет перспективу. Разборчивость в прошлой жизни заставляет его сейчас разбирать на части то, что следует оставить вместе. Таким образом, хотя он способен к чрезвычайной ясности мышления, он не испытывает полного спокойствия духа.

Через Северный Узел в Рыбах он должен научиться Вере. Когда он прекратит разделять мир на аккуратные маленькие отделения, он получит первые проблески Универсального Сознания. В конечном счете он должен достичь понимания, что все является единым, а единое — всем. Перед тем как это произойдет он должен перестать рассматривать себя отделенным от остального мира.

Он будет испытывать переживания, которые заставят его стать более сострадательным.

Когда его хорошо продуманные планы превращаются в ничто, он начинает видеть других людей в ином свете. Символически он испытывает боль всей вселенной, что укрепляет Божественную Любовь, и он отказывается судить других.

Знакомство с духовным образом жизни будет большим прогрессом для него. Пока рука прошлого все еще хватается за наложенные им самим ограничения, рука будущего ищет более высокой альтернативы. Только его неспособность полностью освободиться препятствует завершению перехода в полное состояние высшего разума. Однако он достигает точки, в которой порой видит это.

Время от времени его замечательная интуиция раскрывает ему таинственную сущность бытия, но воспоминания прошлой инкарнации практичной Девы заставляют сомневаться во всем. Таким образом, на полпути между одним миром и другим эти мутабельные Узлы находятся в постоянном изменении.

Прибывая в пункт назначения, индивидуум не уверен, что он на месте, и поэтому продолжает возвращаться назад, чтобы начать свое путешествие снова. Каждый раз он делает еще один шаг в бесконечность, где в конце концов растворит оковы своего жестко сформированного прошлого и родится опять как чистый Дух.

Положение в доме Южного Узла указывает на сферу жизни, которая все еще слишком жестко врезана в чрезмерно структурированную идею. Положение в доме Северного Узла показывает, как душа может разжать свою хватку на всем жестком определении формы и структуры, с тем чтобы свободно чтобы плыть в Океане Бога.

ГЛАВА 4

Узлы в домах

Северный Узел в 1-м доме — Южный Узел в 7-м доме

Этот индивидуум должен испытать опыт, который бросает вызов его личности. В предшествующих инкарнациях он попал в ловушку, полагаясь на не заслуживающих доверия людей.

Тратя слишком много времени на помощь другим в понимании себя, он никогда не прекращал думать о том, что те же ситуации и обстоятельства играли важную роль и в его жизни. Он не ориентировался на себя, поэтому ему сейчас трудно увидеть, что он действительно из себя представляет. Это особенно сильно проявляется, когда вблизи Асцендента находится Нептун.

Такое положение Узлов указывает на то, что в прошлых инкарнациях индивидуум утопил свою личность в делах других. Брак и партнерство настолько глубоко укоренились в его способе действий, что он рассматривает себя глазами других людей. Поэтому он разрешает их мыслям и мнениям о нем влиять на его собственное чувство идентичности.

В конечном счете он должен вырваться из рабства попыток быть всем для всех людей и в свете своей собственной своеобразной вибрации установить, каким он реально является. Он должен ускользнуть от жизни в тени жизней других людей.

Воспоминания его души о сотрудничестве и взаимодействии столь сильны, что каждый раз, когда он обращается к ним, он фактически уничтожает себя в делах других людей.

Северный Узел индивидуума в первом доме теперь приносит ему осознание, что он потерял свою индивидуальность. Погруженный в желание доставить удовольствие, он сделал себя отражением идеала, противоположного его натуре. Это причиняет ему много боли в сегодняшней жизни, так как он хочет проявиться и в то же время не причинить боли близким ему людям.

Он должен в конце концов научиться принимать на себя роль лидера. Это является крайне трудным для индивидуума, поскольку у него был очень большой опыт покорности в предшествующих жизнях. Он жертвовал собой, с тем чтобы другие могли достичь своих целей.

Весь его важный опыт вращался вокруг покорной уступчивости. Теперь его высшим потенциалом роста является установление чувства своего «Я», не закрываясь полностью от пользы брака и партнерства. Осознавая все, чем он пожертвовал через свой Южный Узел, человек становится сторонником крайних взглядов, чувствуя, что одно состояние существования сдерживает другое. Он начинает фокусировать каждую часть своей жизненной энергии на желании вести, а не быть ведомым. Инстинктивно зная, что его ахиллесова пята — разрешить использовать себя в браке, он становится чрезмерно напористым в отстаивании своих прав. Он чересчур напряженно старается компенсировать то, что он потерял.

Чтобы достичь счастья в текущей жизни, индивидуум должен научиться тому, как в равной степени сбалансировать свои потребности и потребности окружающих. Он должен обдуманно и осмотрительно стараться не торопить свой рост и независимость, понимая, что наиболее прекрасным цветам требуется время, чтобы расцвести, тогда как быстро растут только одни сорняки!

Знак, который содержит Южный Узел, указывает на пути, в которых индивидуум в предшествующих инкарнациях растворялся в других. Знак, который содержит Северный Узел, указывает на пути, в которых он может сейчас установить свое чувство индивидуальности.

Северный Узел во 2-м доме — Южный Узел в 8-м доме

Индивидуум с таким положением Узлов использует значительную долю жизненной энергии на тайную сторону жизни. Из прошлых инкарнаций он имеет секреты, на тщательную охрану которых тратит теперь большую часть времени. Его величайшая трудность заключается в попытке вести безупречную жизнь, так как его низшее «Я» является очень сильным.

Он желает света, но при каждом шаге, который он предпринимает по направлению к нему, боль его охваченного виной подсознания блокирует дорогу.

Он имел большой опыт предшествующей жизни за закрытыми дверьми, куда не удавалось заглянуть глазам вольного общества. Он даже привык создавать обманчивые условия там, где их не было.

Фактически он проверяет границы ценностей других людей, и хотя многие могут знать его близко, никто не будет знать его хорошо.

Он боится, что другие отопрут его тайные двери, поскольку знает, что он подрывает почти все, чего касается. Однако он обладает самонадеянностью, чтобы верить в то, что все пойдет хорошо, — неважно при этом, куда продолжают вести его подчас аморальные приключения.

Поскольку этот индивидуум еще не установил свое собственное чувство ценностей, он отчаянно старается изучить ценности других людей. Делая так, он неумышленно сталкивает их с пути и, следовательно, может быть угрозой для всего того, что другие считают близким и дорогим. В предшествующих инкарнациях он разрушил многое из своих ценностей, так что теперь ему трудно понять, почему другие лелеют и хранят определенные вещи. У него нет стержня в этой жизни, и, не имея ничего, что можно потерять, он чувствует себя вправе захватывать принадлежащее другим. Обычно это выполняется столь хитрым образом, что это крайне трудно распознать.

Существует также сильный прошлый остаток сексуального злоупотребления. Индивидуум научился думать о сексуальности как о своей силе, используя ее как точку опоры, чтобы достичь владения другими. У женщин это история Далилы или Мата Хари, необычная сексуальная сила которых соблазняла и увлекала сильнейших мужчин прочь от их назначенной миссии. У мужчин много жизненной энергии растрачивается на сексуальные мысли. Они не используют свою сексуальность для власти в том же смысле, как женщины, но для них это заверение в том, что все в порядке с их эго.

Интересная особенность заключается в том, что этот секс никогда не является целью, а всегда средством. В бартерной системе отдать-взять сексуальное очарование или отзывчивость становится оплатой в обмен на ценности другого.

Индивидуумы с таким положением Узлов очень ревнивы. Они постоянно хотят обменяться местами с тем, у кого более зеленый двор, и они слишком часто полагают, что секс является достойной ценой за все, что они могут со временем получить.

В прошлых инкарнациях общество избегало его. Теперь на задворках признания он подобен маленькому затерянному в зимнем снегу ребенку, заглядывающему в ярко освещенное окно домика с надеждой, что кто-то выйдет оттуда и впустит его внутрь.

Он очень неразборчив, поскольку желает немедленно освободиться от своей текущей боли, и для него едва ли имеет значение, прыгает ли он из огня да в полымя.

Он обращается к любому доступному утешению, так как его преданность еще не может считаться полностью заслуживающей доверия.

В детстве он испытывает страх смерти, как будто сама смерть была бы логическим наказанием за все его ошибки и злодеяния в прошлых инкарнациях.

Индивидуум продолжает ощущать, что он должен сражаться за все вещи, в которых нуждается, поскольку у него нет чувства, что он уже заслужил их. Когда ему не удается достичь светлой стороны жизни, он тайно обвиняет других в своих неудачах.

В редких случаях этот индивидуум должен преодолеть криминальные тенденции прошлой жизни или остаток колдовства. Только через правильную оценку Северного Узла во втором доме он может установить суть, которая приведет его к новому возрождению.

Здесь воспоминания прошлых жизней должны быть выведены на поверхность, а затем полностью уничтожены в восьмом доме смерти, прежде чем душа сможет продвинуться вперед к новому набору ценностей.

Индивидуум должен научиться развивать и создавать то, что истинно значимо для него, ясно понимая, что то, что приобретено нечестным путем, очень трудно сохранить. Он не сможет рассчитывать на рост благодаря усилиям других людей, поскольку, если он хочет пересечь мост, он должен заплатить пошлину из собственного кармана.

Когда он дорастет до этого осознания, освещенные двери домика распахнутся перед ним; но не благодаря доброте других людей, а потому, что он заслужил это!

Знак, который содержит Южный Узел, указывает на пути, в которых предшествующие инкарнации привели индивидуума к слишком большой занятости делами других людей.

Знак, который содержит Северный Узел, показывает пути, в которых он может сейчас построить по существу новую и значимую жизнь для себя, устанавливая свою собственную систему ценностей.

Северный Узел в 3-м доме — Южный Узел в 9-м доме

Такое положение Узлов представляет карму во взаимоотношениях. Индивидуум здесь должен научиться тому, как вписывать переплетения людей и идей в рамки своего понимания.

Южный Узел в девятом доме показывает акцент роста в предшествующих жизнях. Буквально миллионы часов размышлений были потрачены на развитие богатства мудрости. Многим было пожертвовано, чтобы сделать это, особенно наслаждением значимыми взаимоотношениями с другими людьми. Чтобы достичь большого роста души, нужна была свобода исследований без ограничений и оговорок.

Сейчас индивидуум привычно связан со своим чувством свободы из прошлой инкарнации, которое он должен сохранить, но не может сознательно вспомнить, почему.

Время от времени индивидуум чувствует страсть к путешествиям, чтобы навестить далекие горизонты, потому что где-то там вдалеке есть радуга, которую он привык искать. Это умственный странник, постоянно путешествующий через огромный простор своего сознания, останавливающийся только для отдыха у каждого оазиса, который предлагает временное укрытие от его неугомонного побуждения.

Он всегда ищет, однако ему трудно точно определить, что он ищет. Он сбивает других с толку, когда с любопытством пытается понять, чем они живут. В этом заключаются некоторые из его основных кармических уроков.

Он должен научиться взаимодействовать с людьми. Хотя он может быть счастливо женат или вовлечен в близкие взаимоотношения, он по-прежнему сохраняет в мыслях чувства холостяка. Он должен заставить свою жизнь точно вписаться в гнездо головоломки, разрешенное всеми другими жизнями вокруг него.

Способы его отношений и общения будут проходить одну проверку за другой. В конечном счете он обнаружит себя связанным с огромным количеством людей, и все знание, которое он приобрел в предыдущих жизнях, должно быть применено им на практике. Во взаимоотношениях сегодняшней жизни он чувствует себя разочарованным из-за недостаточного пространства, чтобы двигаться. Это «ограждение» людей вокруг него в конце концов уничтожает уклончивость и неуловимость его прошлой жизни быть и учит его искусству точного общения.

Индивидуум очень озабочен сексуальными ценностями, чувствуя себя обязанным победить власть, которую эта сила имеет над ним. Теперь он ясно видит присутствие высшего и низшего «Я», и именно с тянущей силой обоих он должен кармически бороться.

Индивидуум меньше заботится о выгоде, чем о защите от потери. Он страшно боится потерять свободу, к которой привык в прошлых инкарнациях; однако он должен отважиться на такую потерю, если собирается взаимодействовать с людьми. Как только он захочет пойти на этот риск, он будет готов получить свои высшие награды.

В конечном счете он возвышает себя через чтение и целеустремленное изучение, и хотя он больше привык к неформальным методам обучения, именно формальное образование соединяет все вместе сейчас для него.

Такое положение Узлов часто вызывает трения в браке, поскольку индивидуум склонен искать внебрачные отношения, чтобы отработать в них понимание личностного взаимодействия, которое он должен развить.

Один из самых его значительных уроков заключается в том, чтобы научиться консолидировать свою энергию, поскольку каждый раз, когда он чувствует настоятельную потребность идти дальше, он склонен оставлять разрозненные свободные концы позади себя.

Его жизнь имеет широкий размах не только в сферах знания, но также в несчетном количестве людей, которых он встречает, и множестве мест, куда он путешествует.

Он будет в конечном счете известен как Посланник, приносящий знания всем тем, кто в этом нуждается. Эти знания подобно манне небесной падают им на колени в момент голода.

В сущности, он является учителем учителей, так как, хотя у него нет терпения для обучения класса, он способен снабдить информацией тех, кому она необходима, в любое время. Он любит делать так, поскольку это удовлетворяет потребность его прошлой жизни в движении. По существу, он никогда не знает, насколько важной является информация, которую он распространяет. Тем не менее, он имеет огромное влияние на сознание всех тех, с чьими жизнями он соприкасается.

Его собственная жизнь является такой же интересной и полной, как энциклопедия, поскольку он старается прожить многое из того, о чем он читал.

Его движения могут натолкнуть на мысль об отдыхе, но он нуждается в огромном количестве движений благодаря своей нервозности. Нервозность должна рассматриваться не как негативная черта, а скорее как часть его миссии. Она напоминает ему, что у него есть задача, которую необходимо выполнять. Когда какая-то информация поступает к нему, нервозность работает как спусковой крючок, напоминая, что он должен куда-то передать свои знания.

В прошлых инкарнациях он избегал делать заключения. Теперь он отказывается выносить окончательное суждение о чем-либо, считая его преждевременным, так как он знает, что новая информация будет поступать постоянно.

Он внешне сведущ практически во всех сферах. Тем не менее, на персональной уровне он может быть понят неправильно, так как сообщения, которые он доставляет, так замаскированы, что проходят над головами других, которые считают, что он вечно болтает ни о чем.

Дело в том, все его слова важны, но они имеют глубокую, а не поверхностную ценность, и их надо интерпретировать именно с этой точки зрения. Он действительно является быстрокрылым посланцем богов.

Знак, содержащий Южный Узел, указывает на неразборчивые пути, которыми независимый высший разум привык получать свою закодированную информацию. Знак, содержащий Северный Узел, показывает, как индивидуум может теперь перевести это знание на язык, который общество может понять и признать.

Северный Узел в 4-м доме — Южный Узел в 10-м доме

Этот индивидуум должен научиться преодолевать кармическое ощущение, что он является жизненным центром всех ситуаций вокруг него.

Он входит в сегодняшнюю жизнь с подсознательными воспоминаниями прошлого чувства собственного достоинства, которое заставляет его считать, что, по крайней мере, определенные сферы жизненного опыта ниже его.

Его предшествующие инкарнации поставили его в положение капитана собственного корабля, а то и командующего другими. В результате он привык к принятию авторитетной позиции всякий раз, когда слабость других возбуждает его мощную потребность взять ответственность.

Он наслаждается ролью защитника и покровителя и доходит до крайностей, наполняя свою жизнь теми, чья слабость ставит их под его владычество. Делая так, индивидуум постоянно проверяет свою собственную силу стоять высоко.

Это одинокая позиция, так как индивидуум здесь столь озабочен назначенной самим собой миссией, что никогда не позволяет другим людям рассмотреть его реальное внутреннее «Я». То, что он показывает, является фасадом или униформой роли, которую он чувствует обязанным играть.

В текущей жизни он проходит через опыт, который учит его спуститься со своего небоскреба и обеспечить фундамент внизу.

Именно в сфере наиболее личных взаимоотношений внутри своей семьи устанавливается сцена для пожизненной битвы в попытке обрести контроль над собственными корнями.

Многие люди с таким положением Узлов имеют одного необычайно требовательного родителя, чьи ожидания поощряют их верить в то, что им действительно суждено достичь пребывания на седьмом небе. В результате они неудовлетворены любой ситуацией, в которой находятся, так как она никогда не оправдывает ожиданий того, что, как они чувствуют, им предназначалось делать.

Кармическим уроком здесь является следующий: «Лучше синица в руках, чем журавль в небе». Индивидуум должен преодолеть свою готовность отказываться от того, что он имеет, ради возможности достижения того, чего у него нет.

Индивидуум настолько не склонен видеть себя в скромной позиции на заднем плане, что, когда обстоятельства заставляют его делать это, он может даже в крайних случаях размышлять о самоубийстве, так как твердо верит в то, что без достижения некой великой судьбы жизнь является полностью никчемной.

Эта инкарнация проводит его через опыт столкновения с конфликтом между карьерой для себя и требованиями своей семьи.

Индивидуум должен научиться зрелости, так как при всей своей силе, влиянии и достоинстве он является практически калекой, когда дело доходит до решения собственных эмоциональных проблем. Он должен изучить свои корни и, вытащив голову из покрова прошлого, построить практическую основу для своего будущего.

В конце концов он узнает, что его организационная активность воспринимается другими как способ отвлечь внимание от приведения в порядок его собственной жизни.

Взаимоотношения, установленные с родителями в ранние годы жизни, при таком положении Узлов являются более важными, чем при любом другом положении. Здесь индивидуум будет тратить значительную часть своей жизненной энергии, пытаясь быть полностью свободным и независимым от своих родителей, однако всегда сознавая, как сильно он нуждается в них. Тем не менее, паттерны реакций на жизнь продолжают показывать определенное неповиновение и вызов родителям, маскирующий сильную потребность в родительской любви.

Эта душа находится в такой точке кармы, где она чувствует себя недооцененной за все свои усилия. Остаток прошлой инкарнации основан на достижении ради признания и оценки. Теперь достижение должно быть своей собственной наградой. Необходимо прекратить попытку приобрести публику для своих дел, осознавая, что публика будет всегда на месте, если дела достаточно значительны. Именно в этом процессе поиска публики индивидуум склонен терять себя. Он должен буквально трансформировать свой четвертый дом в новое рождение эмоциональных позиций, выучив урок, что, стоя на цыпочках, человек неустойчив.

Его жизнь подобна прекрасной орхидее: превосходный вид, когда она выращивается и вскармливается при наиболее тонко контролируемых окружающих условиях, но когда орхидею подготавливают к показу, ее отрезают от корней, гарантируя увядание и несомненную смерть через короткое время. Этот индивидуум столкнется с выбором: быть незаметной орхидеей, растущей в садах тысяч, или пожертвовать своим счастьем, чтобы быть прекрасным цветком в лацкане чьего-то пиджака. Когда он преодолеет потребность прошлой жизни в показе, он может начать приближаться к зрелости, к которой так отчаянно стремился.

Знак, содержащий Южный Узел, указывает на пути, через которые он все еще чрезмерно акцентирует свою значимость. Знак, который содержит Северный Узел, показывает, как человек может расти, чтобы стать по существу столь эмоционально наполненным, что ему больше не придется приравнивать свое счастье к воспоминаниям души об уважении в предшествующей жизни.

Северный Узел в 5-м доме — Южный Узел в 11-м доме

Здесь индивидуум узнает о Творческом Процессе. Он проводит много времени в облаках, «привязывая свой вагончик» к некоторой отдаленной мечте или пробираясь через огромное множество своих фантастических идей. В прошлых инкарнациях он жил для осуществления желаний. Теперь его паутинный мир тонких мечтаний так украшен накопленным ароматом обещания, что требуется значительное количество реалистичных подталкиваний, чтобы стряхнуть с него это.

С юного возраста он научился быть «знатоком людей», проводя большинство сознательных часов в обдумывании возможных действий других людей. В результате предшествующих жизней он научился быть очень изобретательным и развил богатое воображение; временами он бывает даже искусным, но он слишком привык расходовать большую часть ментальных сил, разрабатывая замысловатые сюжеты фантастических мечтаний.

Он никогда не прекращает изумляться причудливым вещам, которые может вызвать в воображении, но при всей своей изобретательности это один из наименее практичных людей зодиака. Он всегда глубоко запутан в своих мыслях. Что он реально делает, так это ищет символы, которые могут обеспечить новый материал для его будущих мечтаний.

Его карма — узнать важность мечтаний, ввиду того, что они объясняют его жизнь. В конце концов он начинает осознавать, что все его существование состояло из обыгрывания своих мечтаний, вплоть до того, что он стал марионеткой собственных фантазий.

Когда он спускается на землю, его первый инстинкт — дотянуться до друзей, которые либо по внешнему виду, либо по поведению напоминают ему о характерах его тонкой страны фантазий.

Его ум постоянно дрейфует в отдаленное будущее, и там, в научной фантастике пока не прожитого века он дает себе волю в увлекательном очаровании очень отдаленных возможностей, которые иначе имели бы очень малое отношение к его сегодняшней жизни. Он по-прежнему любит размышлять.

Он много думает о ценности своей работы, а также о влиянии детства, виня и то и другое в трудностях, связанных с сексуальными побуждениями.

По правде сказать, ни его работа, ни его родители или даже сексуальные побуждения по-настоящему не беспокоят его. Его фрустрация возникает из-за пропасти, которую он видит между реальностью его мира мечтаний предшествующей жизни и резкими пробуждающими обстоятельствами, сквозь ограничения, которых фактически идет его сегодняшняя жизнь.

Ему трудно понять, почему существует барьер между мечтами и действиями, и в результате он тратит много усилий, пытаясь прорваться через ограничительные стены, которые отделяют один мир от другого.

Но все это время он растрачивает свою силу, и чем больше он делает это, тем меньше он способен создать свою собственную жизнь.

Он должен осознать, что через его Северный Узел в пятом доме ему сейчас дан самый большой дар, который может получить человек — сила создавать свою собственную судьбу. Изучая процесс творения, он может начать осознавать, что именно его собственные мысли вызвали все обстоятельства, которые он считает реальными в его жизни. Он должен затем пойти дальше, понимая связь между своими мыслями и мечтами, так как в большей степени, чем он думает, его мечтания создают его жизнь на земле.

Он должен научиться быть ответственным в своих мечтаниях и осторожным в том, что хочет, поскольку он больше, чем человек с любым другим положением Узлов в зодиаке, будет на самом деле видеть свои мечты материализующимися. Но физический эффект любой мечты всегда приходит с незначительным искажением, достаточным, чтобы заставить человека осознать опасность эгоистичного творчества.

Этому индивидууму придется переживать свои мечтания долгое время после того, как он будет помнить об их причинах. Серьезная часть его продолжающейся кармы заключается в том, чтобы понять «силу желания», а как лучше он может понять это, чем переживая последствия всех своих желаний?

Таким образом, его жизнь является как блаженством, так и проклятьем, поскольку каждый раз, когда он трет лампу Алладина, его душа будет либо подниматься выше на крыльях воодушевления, либо погружаться в глубины его частной преисподней.

Он учится тому, что мечты его Южного Узла в одиннадцатом доме находятся под управлением Водолея, где они должны быть посвящены служению человечеству, и что чем больше он хочет для других, тем больше он будет в конечном счете иметь для себя. Но когда он поворачивает этот процесс в противоположном направлении, его жизнь становится настоящими руинами.

Если он решит творить для себя, он сталкивается с несчастливыми результатами злоупотребления священным даром, поскольку его мечты в конечном счете станут такими заезженными и не принесут ему счастья.

Если эти Узлы не попадают в водные или земные знаки, они могут вызвать трудности во взаимоотношениях и браке, обусловленные большим прошлым остатком отсутствия привязанности.

Основные поворотные точки в текущей жизни вращаются вокруг детей, с помощью которых индивидуум приходит к пониманию чувства собственной ценности. Он наблюдает, как дети превращают свои мечты в действие, и вскоре начинает осознавать, что вместо того, чтобы делать свои мечты планами для будущего, он фактически позволял им блокировать каждый текущий момент. Когда он представит свои мечты как бездонный колодец, он может освободиться от воздушных замков и сосредоточить свое внимание на том, что он создает в настоящем.

Чтобы сделать это, он даже осознает, что из-за огромной потребности в дружбе растрачивает свою творческую энергию.

Больше всего он хочет быть созидателем, но он сможет взять жизнь в свои руки только после того, как откажется от мечтаний. Он должен буквально взять быка за рога вместо того, чтобы позволить вести себя через сказочный мир Золушки, о котором вспоминает его душа.

Чтобы достичь этого, ему стоит потратить много времени, обучаясь самодисциплине, так как только через способность руководить собой он в конце концов сможет всплыть на поверхность из глубоких вод, в которые в течение жизней он погружал свои надежды и мечтания.

Знак, который содержит Южный Узел, указывает на пути, в которых мечтания прошлой жизни простираются в эту инкарнацию. Знак, который содержит Северный Узел, указывает, как индивидуум может конструктивно применить свои мечты к реальности через творческое выражение всего, что он чувствует.

Некоторые люди с сильно развитой душой с таким положением Узлов испытали Космическое Сознание в предшествующей жизни. Теперь через их Северный Узел в пятом доме они должны принести это осознание детям земли.

Северный Узел в 6-м доме — Южный Узел в 12-м доме

Этот индивидуум проводит большую часть времени в глубоком размышлении. Он любит быть в одиночестве, чтобы позволить своим внутренним размышлениям просеиваться через кармические воспоминания всех своих прошлых инкарнаций. Это не означает, что он не любит компанию или даже что он осознает, что делает. Факт заключается в том, что он заходит так глубоко, что полностью забывает обо всем, о чем думает. Он теряет себя в себе.

Сознательная причина обращения вовнутрь всегда основана на логическом намерении, но этот индивидуум склонен достигать точки, где вся логика ускользает от него. Нептунианская тонкость глубин, которых он достигает, остается тайной даже для него!

Одна из его величайших проблем заключается в том, что, в то время как он остается внутри себя, он препятствует другим стабилизировать его ментальные путешествия. В результате он накапливает огромные страхи минувшей жизни, не имея представления, являются ли они реальными или воображаемыми или просто сжатой коллекцией ментальных декораций его внутренних путешествий.

Тем не менее, основа его внешней жизни построена на страхе и воображении, и невзирая на то, насколько сильной является остальная карта, человек не всегда может найти уверенность в себе.

Он похож на черепаху, постоянно выглядывающую из своего панциря. Люди, близкие к этому индивидууму, рассматривают его жизнь как тенденцию избежать всего, что кажется реальным.

Он тратит большую часть времени, наблюдая за другими с задней стороны просматриваемого насквозь зеркала. В конечном счете он начинает верить, что остальной мир рассматривает его таким же испытующим взглядом. В такое положение Узлов «встроена» латентная паранойя.

Он чрезвычайно плохой организатор. Он всегда ощущает, что в сутках недостаточно часов для завершения его работы. Его проблема заключается в том, что он не знает, как распланировать свое время и в результате постоянно пытается угнаться за настоящим.

Очень похожий на кролика с карманными часами из «Алисы в стране чудес», он должен все время торопиться, чтобы избежать опоздания.

Часть его жизни будет связана с больницами, институтами или организациями, которые требуют от него структурировать его образ действия. Это нужно ему для того, чтобы выйти из своего внутреннего «Я».

Большой кармический урок для него заключается в том, чтобы научиться ответственности, вместо чувства сожаления за все несчастья, которые, по-видимому, осаждают его. Больше чем любой другой в зодиаке, он плачет при малейшей ране, реальной или воображаемой. Иногда этот плач внутренний, но он всегда присутствует, так как на глубочайших уровнях индивидуум чувствует, что любовь, которую он должен дарить, проходит незамеченной и неоцененной. Поскольку он так думает, он впадает в уныние; и горе человеку, который попытается вытянуть его, так как тогда он воспользуется восприимчивым слушателем для всех своих прошлых обид, страхов и беспокойств, которые он еще даже не вербализировал!

При всем этом он представляет бездонный колодец волнений и мучений, где нет достаточно глубокой веры в позитивный исход событий. Он должен работать над построением доверия, с тем чтобы обрести силу для выхода из своей скорлупы. Тогда он станет одним из наиболее сострадательных, прекрасных и полезных людей зодиака.

Его Северный Узел в шестом доме дарит ему большое удовольствие от помощи другим, но он не может хорошо делать это, пока не осознает и не примет тот факт, что в этой инкарнации он выбрал жизнь самопожертвования.

Он должен научиться организовать свои мысли, работу и питание, поскольку он является прирожденным целителем, способным бросить вызов ограничениям практической медицины своими собственными более таинственными методами лечения. Но талант — это не талант, пока он не развит, и индивидуум представляет собой не больше, чем он думает о себе. В конечном счете он узнает, что его величайший дар — это вера. Но ему придется долго и напряженно работать, чтобы достичь этого осознания.

Часть текущей жизни будет потрачена на то, чтобы вылечить или справиться с физической или умственной болезнью у себя или у близких ему людей. Его основной рост произойдет тогда, когда он осознает, что вся болезнь — это дисгармония в теле, отражающая дисгармонию в мышлении. Что-то внутри него постоянно пытается сказать ему об этом, и он должен научиться не позволять своим прошлым страхам блокировать то, что открывается ему сейчас.

Многие люди с таким положением Узлов проходят через опыт болезни, которая чудесным образом исчезает к удивлению врачей и других профессионалов-практиков. Кармический урок здесь — узнать о высшей причине, поскольку когда понимание достигнуто, новорожденная вера начинает исцелять. Когда индивидуум осознает силу своей веры, он становится настоящей динамо-машиной.

Когда он укрепляется в более позитивном ходе мыслей, он автоматически учится не критиковать других за отсутствие совершенства, которое он видит в них.

Его взгляд на жизнь остается клиническим: внимательно осматривающим и диагностирующим все, с чем он входит в контакт.

Из всех положений Узлов в этом наиболее трудно раскрыть прошлые инкарнации. Южный Узел в двенадцатом доме завершил кармический путь, детали которого должны остаться навсегда запечатанными в прошлом, даже если неуловимая сущность все же остается.

Жизни ускользания от внутреннего мучения завершены. Индивидуум должен прийти к осознанию, что большая часть его внутренней негативности не связана с текущей жизнью, а существует только из-за его продолжающихся размышлений о пути, который уже закончен.

Он все же имеет внутреннее чувство преследования и гонения, которое следует похоронить раз и навсегда, поскольку чем больше он позволяет себе погружаться в такие мысли, тем больше будет ненамеренно вновь создавать такие обстоятельства.

Он должен научиться осознавать прошлое как то, чем оно является: не больше чем воспоминание, не более реальное, чем фотография в его уме, за которую он волен держаться ради своего страдания или отбросить ее и шагнуть в новый продуктивный мир.

Когда он приведет свое сознание к позитивному и продуктивному взгляду на жизнь, он сможет испытать новый смысл своего существования.

Знак, содержащий Южный Узел, указывает на пути, в которых индивидуум блокирует продвижение в его сегодняшней жизни через уход в карму, которую он уже завершил.

Знак, содержащий Северный Узел, указывает на пути, в которых он может теперь развить плодотворную жизнь через служение.

Северный Узел в 7-м доме — Южный Узел в 1-м доме

Здесь индивидуум должен выучить много уроков в сферах партнерства, брака, взаимодействия и сотрудничества с другими людьми. В прошлых инкарнациях он должен был отчитываться только перед собой за все свои мысли и действия. Теперь, в сегодняшней жизни его душа вспоминает весь индивидуализм и независимость, которыми он наслаждался.

Он может разыгрывать хорошего слушателя, чтобы быть принятым обществом, но он редко принимает данные ему советы. Вместо этого он тратит большую часть энергии, развивая имеющиеся способности, постоянно ища одобрения за те усилия, которые он осуществляет.

Он никогда не обращает такого внимания на других, как на самого себя, хотя он вряд ли признает это открыто.

Индивидуум хочет быть непревзойденным и будет стараться изо всех сил обеспечить для себя положение, где его владычество не будет оспариваться. Если остальной гороскоп указывает на силу, тогда это поистине индивидуум, который хочет быть «Царем горы».

Хотя его опыт в этой инкарнации учит его жертвовать для других, он никогда по-настоящему не жертвует собой, так как он потратил жизни, добираясь до точки, где теперь стал независим духом.

Он может поддерживать отношения с другими людьми, пока они не сковывают его свободу. Если он чувствует, что кто-то, близкий к нему, препятствует его самовыражению, он будет делать все, что сможет, чтобы высвободиться из взаимоотношений. Таким образом, брак представляет для него некоторые трудности.

Индивидуумы с таким положением Узлов одиноки, находятся в разводе, либо по крайней мере отделены в сознании от своего партнера по браку. Им трудно поверить, что продолжение их собственной прошлой эгоистичности создает все проблемы, в которых они сейчас обвиняют других.

Они должны научиться отдавать от всего сердца, а не символически бросать кость туда и сюда, просто чтобы утихомирить свору.

Этот индивидуум обычно настолько не гармонирует с собой как частью большой вселенной, что готов развивать хроническое повреждение или препятствие, либо физическое, либо эмоциональное, которое он в конечном счете использует для сочувствия. Провал или неудача для него невыносимы, так что он постоянно чувствует потребность доказывать свою состоятельность.

Иногда другие считают его бойцом, хорошо защищенным против любых угроз своему эго. Поскольку он искренне не любит зависеть от других, его верность сомнительна. Прошлые инкарнации научили его быть верным себе, и здесь его верность заканчивается.

Для тех, кто хочет присоединиться к нему, он будет заступником, но он редко будет стараться изо всех сил соединиться с ними. Он является «одиночкой», сознающим свою собственную уникальную индивидуальность и гордящимся особенностями, в которых, как он знает, он может сохранить это.

Его карма — научиться вниманию к другим людям. Он хочет быть в центре внимания и считает себя более важной персоной, чем он есть на самом деле, отгораживая таким образом ту самую любовь, в которой, как он утверждает, ему отказывают. Тем не менее, он желает контролировать других, и на этой способности к контролю он основывает свою надежность и уверенность.

Он способен к большим достижениям, но редко достигает уровня своих потенциальных возможностей, поскольку так занят собой, что не может увидеть свои идеи в космическом масштабе.

Он должен научиться рассматривать отражения своих мыслей и действий и осознавать, что всегда есть две стороны одной медали. В конечном счете он приходит к пониманию, что, хотя обе стороны вопроса могут быть полностью различными, ни одна не является лучшей или худшей, чем другая.

Основной его рост происходит тогда, когда он может отстраниться от себя и беспристрастно посмеяться над всеми эгоцентричными идеями, которые управляли им в прошлом.

Он должен в конце концов передать всю силу, мощь и уверенность, накопленные в его предшествующих инкарнациях, тем, кто больше нуждается в этом. Он должен сделать это от всего сердца, без чувства мученичества. Если при этом он будет думать о себе, то останется на своем одиноком острове. Но если к его щедрости не примешивается чувство гордости от передачи, тогда он может предложить безграничное благо, так как он вселяет уверенность и силу в других людей.

Он может дать другим силу воли жить там, где никого не было, может заставить других осознать их собственную самоценность. Но он не должен просить ничего взамен, поскольку, если он научится фокусировать свою энергию на помощи другим людям, он будет изумлен тем, что Бог продолжает обеспечивать все его собственные потребности.

При таком положении Узлов он будет несчастлив, если сосредоточит свою энергию на себе. Если он женат, ему придется многому научиться от своего второго ребенка, а также из взаимоотношений со своими племянниками и племянницами.

Ему суждено посвятить жизнь другим людям, фактически он подготовился в течение многих жизней к встрече сейчас с человеком или людьми, которые нуждаются в нем больше всего. В некоторых случаях его партнер по браку является эскапистом, которому нужно дать силу и уверенность посмотреть в лицо реальности.

Женатый или одинокий, этот индивидуум в конце концов узнает, что его жизнь — это миссия, посвященная другой душе или многим душам, нуждающимся больше, чем он. Его кармический урок заключается в развитии доброты и понимания. За это он награждается в тысячекратном размере.

Знак, который содержит Южный Узел, показывает пути, в которых слишком большой остаток прошлой озабоченности собой может затруднять прогресс. Знак, который содержит Северный Узел, указывает на пути, в которых индивидуум может достичь осуществления, жертвуя собой для других.

Северный Узел в 8-м доме — Южный Узел во 2-м доме

Здесь индивидуум на самом основном уровне переживает мощную внутреннюю борьбу. Его карма — преодолеть крайнее собственничество его прошлых инкарнаций. Пока он не справится с этим, ему будет трудно находить смысл в том, чем он не может владеть. Он завидует собственности других людей, желая иметь все, что замечает. У некоторых это перерастает в ненасытную страсть к обладанию, и мало что может увести их в сторону от преследования их желаний.

Практически всегда жизнь индивидуума вращается вокруг сексуальной силы, и почти всегда сексуальное понимание очень искажено. В нем есть что-то животное, и он открыто, либо замаскированно игнорирует культурное влияние общества.

В прошлых жизнях индивидуум не полностью понимал важность ценностей других людей, но продолжал идти своим путем, не осознавая, как он затрагивал других. У него накопилось столько потребностей, что сколько бы он ни осуществлял их, самые значительные потребности всегда кажутся вне досягаемости. Он подобен пресловутому ослу, следующему за привязанной к его голове морковкой, но он едва ли понимает, что сам поместил ее туда.

Близкие подарили бы ему Луну, если бы это сделало его счастливым, но они, как и он, знают, что это будет недолговечная игрушка, которая в конце концов будет вытеснена другой потребностью. Кажется, что он чувствует, что должен иметь все! Это «комок неумеренности» во всех направлениях. Ему трудно изменить свои привычки, даже если он осознал, что идет по бедственному пути. На каждом перекрестке он доходит до чрезмерной крайности. Обнаружив свои ошибки, он так далеко от отправной точки, что считает невозможным увидеть свой путь назад. Таким образом он продолжает двигаться дальше по ошибочному пути, потому что это единственная дорога, которую могут увидеть его глаза.

В некоторых случаях он может вступить в противоречие с законом, но, увидев свою ошибку, он будет пытаться убедить других людей, что он прав.

Больше чем человек с любым другим положением Узлов этот индивидуум должен научиться самоконтролю, поскольку без дисциплины, потворствуя своим желаниям прошлой инкарнации, слишком легко разрушить текущую жизнь.

Некоторые люди с таким положением Узлов настолько слабохарактерны, что подходят близко к смерти, что открывает им глаза на новое понимание и оценку жизни. Другие проходят через крайне тяжелые сексуальные эпизоды, и только тогда оценивают свое поведение. Но кармический урок всегда один и тот же. Индивидуум так напряженно старается выдвинуться, что в конечном счете разрушает все позиции, которых он достиг. Через символическую смерть избыточных паттернов поведения он может в конечном счете испытать новое рождение.

Остаток прошлой жизни представляет слишком много физических и материальных забот. Основной рост в текущей жизни основан на способности индивидуума выискать из глубин своего существования силу для возрождения. Он часто проявляет интерес к оккультизму, приобретая знания, необходимые, чтобы достичь возрождающей трансформации.

За что бы он ни взялся, во всем будет хаос, поскольку он сторонник крайних взглядов. Однако комбинированный кармический остаток упрямства и лени продолжает задерживать его возрождение. Его душа хочет трансформации, но для этого у него недостаточно энергии.

Самое трудное для него — научиться не оставлять следов, поскольку он столь отчаянно хочет быть впечатляющим, что продолжает делать свою жизнь более тяжелой.

Взаимоотношения крайне важны для него. В прошлых инкарнациях он привык рассматривать мир как социальную кастовую систему, и в этих рамках продолжает бороться за статус, всегда считая, что некоторые люди являются более привилегированными, чем другие. Через свой Северный Узел в восьмом доме он должен символически убить эту систему ценностей прошлой жизни и испытать долговременную метаморфозу, которая в конечном счете настроит его на ценности других людей. Слушая своих близких, он должен многому научиться у них.

Большинство его мыслей о сексе исходят из глубоко укоренившегося желания уничтожить физическую плоскость. Это вызывает у него отвращение к себе, а также к физической и материальной жизни, которую он так долго вел. Открытая или тайная похоть, а также ревность и зависть к деньгам или бизнесу закручивают его жизнь по спирали к точке, откуда нет возврата. Когда он достигает этого, он принимает системы ценностей других людей, чтобы найти путь назад. Но ему предстоит отбросить все, что он когда-то считал важным, как будто его просят отступить за линию и ждать своей очереди. Каждый раз, когда перед ним предстает новая и более утонченная ценность, он должен научиться устранять в себе все, что блокирует ее принятие.

Он начнет новую жизнь с нижней ступеньки лестницы. Медленность восхождения заставит его глубоко ценить каждый дюйм продвижения вверх.

Поистине эти Узлы указывают на трудную жизнь, но в этом виноваты прочно укоренившиеся позиции прошлых инкарнаций.

Пока переход не завершен, индивидуум может ожидать, что его текущая жизнь будет чередой финансовых перетягиваний каната. Он должен выучить кармический урок, что собственностью владеют, чтобы ее использовать и что не обязательно владеть большим, чем то, что непосредственно полезно.

Когда он перестанет растрачивать жизненную энергию, он может стать настоящей динамо-машиной в деловом мире. Тем не менее, он никогда не должен забывать о том, что ему следует сжигать мосты, защищаясь от соскальзывания назад к уровням, за прохождение через которые он боролся.

Он должен понимать библейскую историю Лота, которого, когда он был наконец избавлен от Содома и Гоморры, попросили покинуть город, не брать с собой никакой собственности и ни при каких обстоятельствах не оглядываться назад.

Северный Узел в восьмом доме может способствовать возрождению или дегенерации индивидуума. Это зависит от силы его собственной веры. Чтобы достичь небес этой Узловой позиции, нужно сначала пройти через преисподнюю и в самых недрах земли осознать, что Бог услышит едва различимый крик о помощи, как только человек искренне пообещает «не оглядываться назад».

Знак, который содержит Южный Узел, показывает систему ценностей прошлой жизни, которая должна переродиться. Знак, который содержит Северный Узел, указывает на пути возрождения.

Северный Узел в 9-м доме — Южный Узел в 3-м доме

Этот индивидуум постоянно вытаскивает себя из сетей. Каждое взаимоотношение, в которое он вступает, становится таким сложным и запутанным, что он должен использовать всю свою энергию, чтобы освободиться. В прошлых инкарнациях он имел большую потребность в людях, и в этом заключается его слабое место. Он думает, что ему хотелось бы быть в одиночестве, но чувствует практически непреодолимую потребность связаться с другими людьми.

Он выслушивает проблемы и любит, когда у него спрашивают совета. Часто расстроенный множеством проблем, свалившихся на его голову, он втайне думает, что лучше бы справился со всеми вопросами, если бы имел больше знаний. Он старается быть как можно более дипломатичным и постоянно раздумывает о словах, которые сказал другим.

Всегда помня об интерпретации, которая может быть дана его словам, он боится быть неправильно понятым. В результате он продолжает возвращаться назад к вчерашней беседе, чтобы объяснить заново все, что он имел в виду.

Он должен понять сущность правды и не делать правду меньше, стараясь передать ее словесно другим людям.

Одной из его самых больших проблем является необходимость справляться с кармическим остатком ненасытной любознательности, которая, хотя и хорошо служила ему в предшествующих инкарнациях, теперь заводит его все глубже в сети деталей. Его величайший кризис происходит каждый раз, когда он должен принимать решения, так как вместо того, чтобы полагаться на свою интуицию или на свой высший разум, он продолжает отыскивать все больше фактов и деталей в надежде, что, когда он будет иметь всю информацию, процесс принятия решения будет легче.

Постоянно стараясь достичь нейтралитета, он становится парадоксом для самого себя. В предшествующих жизнях он привык к фразам-лозунгам, остроумным изречениям и напыщенному стилю, а сейчас стал ходящим штампом.

При любви к чтению и исследованию чудесной страны знаний, которую он видит вокруг себя, он постоянно жаждет большего понимания. Он убежден, что это единственный путь в жизни, который не имеет конца. Этот индивидуум может превратить в пожизненное исследование все, чем он начинает остро интересоваться, особенно если Южный Узел находится в фиксированном знаке.

Он любит чувствовать себя опытным и искушенным. В результате он будет делать вещи, которые не сделают другие, просто чтобы испытать новое понимание.

Его текущая жизнь так завязана на многочисленных людях, что он обязательно задевает чьи-то чувства, — не из-за злобного намерения, а скорее из-за неспособности держаться наравне с каждым, в чью жизнь он вовлекается. В глубине души у него много внутренних сомнений насчет себя, которые усугубляются, когда он говорит с другими, так как, если это было бы возможно, он постарался бы быть всем для всех людей.

В результате привычек прошлой жизни он тратит слишком много времени в «низшем разуме». Он проделывает больше движений, чем должен, и если не физически, то мысленно. Временами его вихрь возможностей так велик, что он полностью истощает себя, думая обо всем, что он должен сделать. В результате он не делает ничего.

Он будет испытывать страх импотенции. Когда он начнет задаваться этими вопросами, его огромная жажда понимания может привести его к беспорядочному паттерну поведения, пока он не уверится, что все хорошо и он совершенно нормален.

На глубочайших уровнях он не является животным в сексе, но испытывает страх быть исключенным из беспечной жизни из-за своих ментальных склонностей.

Подобно ребенку, который боится, что его сверстники сочтут его книжным червем, он будет доказывать, что может быть принят в физически ориентированном мире. Тем не менее, его величайшая подсознательная потребность заключается в том, чтобы стать ходячей энциклопедией, чтобы никогда не быть пойманным врасплох, не имея нужной информации в нужный момент.

Его самый большой рост происходит тогда, когда он узнает, как совершить кармический переход от низшего к высшему разуму. Когда он отбрасывает привязанность прошлой жизни к пустякам, его глаза начинают широко раскрываться к огромным горизонтам, простирающимся перед ним.

Чем меньше он говорит с другими, тем больше веры он начинает развивать.

Он должен научиться постоянно расширять свои интересы, чтобы рамки его знаний не ограничивались требованиями непосредственного круга общения. Хорошо, если он научится отступать назад, чтобы увидеть за деревьями лес. Когда он сделает это, он также узнает новое чувство мира и покоя, которое почему-то всегда ускользало от него.

Путешествия помогут расширить его перспективу, и он встретит свои самые значительные успехи вдалеке от места рождения. На жизнь некоторых индивидуумов сильно повлияет иностранец.

Через Северный Узел в девятом доме возможен огромный духовный рост, когда индивидуум научится отступать от всех своих сомнений предшествующей жизни. Он должен вытащить свой разум из ограниченного мира и сфокусироваться на безграничном сознании.

Поступая так, он будет терять друзей, поскольку лишь немногие будут понимать его внезапную отчужденность. Но благодаря тем, кто останется вместе с ним, он поймет разницу между друзьями и знакомыми. По мере роста он начнет фокусироваться на идеях, а не на словах, через которые выражены идеи. Он видит, как другие ограничивают себя языком, и старается обращаться скорее к их идеям, чем к "их словам.

Знак, содержащий Южный Узел, указывает те пути, на которых воспоминания души о прошлых инкарнациях все еще слишком внедрены в активность низшего разума. Знак, который содержит Северный Узел, указывает пути, на которых индивидуум может сейчас освободиться благодаря расширяющемуся влиянию его высшего разума.

Северный Узел в 10-м доме — Южный Узел в 4-м доме

Здесь индивидуум обнаруживает, что большую часть времени необходимо отдавать семье. Он постоянно чувствует себя в подчинении, как будто ему препятствуют в осознании индивидуальности. Дело в том, что он входит в текущую жизнь с большой кармой, причитающейся его семье.

В прошлых инкарнациях он игнорировал того, кто кормил его. Теперь ему предстоит самому кормить из рук. В текущей жизни он обнаруживает, что его партнер по браку и дети совершенно не ценят того, что он старается сделать для них. Тем не менее он будет делать больше, если собирается когда-либо перерасти свою карму. Временами бремя становится таким тяжелым, что он должен сражаться с собой, чтобы удержаться от чувства внутреннего возмущения и обиды.

Женщина с таким положением Узлов будет испытывать проблемы, по крайней мере с одним ребенком, который будет требовать большую часть ее времени, усилий, энергии и заботы, так как она должна научиться на самых глубочайших уровнях ответственности материнства. Чтобы еще глубже провести в жизнь эту карму, супруг будет либо отсутствовать, либо ему будет так не хватать характера, что она должна будет в конечном счете стать матерью и отцом одновременно.

Позитивные или негативные эмоции никогда не оставляют семью. Индивидуум постоянно чувствует потребность убежать и быть свободным, однако воспоминания прошлой жизни о навязанных самим собой цепях никогда полностью не позволяют ему сделать это.

Практически все энергия индивидуума тратится на распутывание взаимоотношений вокруг него.

В некоторых случаях в семье происходит конфликт из-за недвижимого имущества.

Он должен научиться не поддаваться чувству безнадежности под гнетом обстоятельств, поскольку потребности его семьи постоянно растут вплоть до того, что время от времени они становятся значительно большими, чем он ожидал.

Часто его захватывают врасплох действия самых близких ему людей, поскольку, хотя внешне он может быть опытным и искушенным, он все же остается почти ребячески наивным, в отношении своих близких.

Некоторые люди с таким положением Узлов должны выходить на работу, становясь единственным источником обеспечения семьи. Другие поставлены в позицию семейного надзирателя.

Всегда существует конфликт между тем, что ему хотелось бы сделать для себя, и тем, что, как он знает, он должен сделать для любимых людей.

Постоянно сталкиваясь с ситуациями, которые искушают его реагировать по-ребячески, он должен научиться тому, как повзрослеть. Он должен подняться над семейной дисгармонией и делать все, что может, чтобы достичь собственного достоинства.

Только когда потребности любимых людей поняты, он может освободиться для карьеры.

Когда он совершает поворот к Северному Узлу в десятом доме, он в конце концов принимает влиятельную роль. Он должен сосредоточиться на высшем смысле жизни, а не на разрозненных потребностях близких членов семьи.

Парадоксально, но он ускользает от одной семьи, создавая новую, пока в конечном счете каждый человек, которого он встречает и любит, не становится притянутым ближе к нему в модели псевдо-универсальной семьи. С течением лет жизнь начинает напоминать «старую женщину, которая жила в ботинке».

Его величайшее счастье приходит от пребывания в позиции, где он способен предложить кров другим.

В более позднем возрасте он радостно вновь приглашает других опереться на него. Его миссия удалиться от эмоциональной незрелости и двигаться в направлении ответственности говорит ему, что каждый человек, которого он направляет, представляет еще один взнос за его собственной билет к духовной эволюции.

Знак, который содержит Южный Узел, указывает на пути, в которых он позволяет незрелости со стороны других, а также самого себя блокировать свой потенциал к достижению. Знак, который содержит Северный Узел, указывает пути развития зрелости в значимом направлении.

Северный Узел в 11-м доме — Южный Узел в 5-м доме

Здесь индивидуум входит в текущую жизнь, помня о стиле жизни, в которой он был единственным создателем. Теперь он продолжает стараться взять быка за рога, чтобы восстановить образ жизни, к которому он привык. Однако, все, что он пытается делать, несколько неуместно в данных жизненных обстоятельствах.

Он склонен к любовным похождениям, считая их утешением и поддержкой для продолжения эго прошлой жизни. Что он часто не способен осознать, так это то, что через свои любовные похождения он делает себя слабее и вместо обретения силы от комплиментов и поощрения он развивает зависимость, и каждый комплимент создает потребность в следующем. В конечном счете он делает себя настолько беспомощным, что его поведение становится безнадежно ребячливым.

Он отчаянно хочет быть любимым, но остаток сексуальной напряженности прошлой жизни так велик, что он часто находится в замешательстве, что действительно важно для него. Он испытывает большую трудность в понимании реальности, так как его жизнь — театр актеров, а его мечты так романтичны по природе, что он становится настоящим Дон Кихотом, гоняющимся за ветряными мельницами. Он верит в рыцарство и может быть легко обманут романтическим ореолом. Желая быть постоянно заверенным в том, что его приход в жизнь не проходит незамеченным, он не может принять роль просто члена публики.

Для тех, кто ценит его, он может быть очень великодушным и щедрым, но в моменты, когда он чувствует, что его игнорируют, он будет убегать в свой легкий мир грез, пытаясь создать романтическое приключение семнадцатого века, в котором он будет центральным персонажем.

В постоянных поисках самоосуществления через амурные приключения он может легко потерять свой путь.

Ему хотелось бы, чтобы другие думали о нем как о жертвующем, и когда он вовлекается в любовное приключение, ему приходится все терять. Подобно «Королю-мученику», который пожертвовал троном, с тем чтобы осуществить свою любовь, этому индивидууму хотелось бы, чтобы его похождения почитались, одобрялись и даже внушали восхищение.

Его чувство собственного достоинства прошлой жизни так велико, что его не особенно радует даже мысль о незаконном любовном похождении; однако, время от времени он участвует в таком похождении только для того, чтобы выразить свою способность пожертвовать принципом ради того, что он считает в этот момент величайшей любовью в мире.

По существу он является хорошим человеком, и потребовались бы серьезные поражения в карте, чтобы найти зловредную косточку в теле. Во всем зодиаке его творческие таланты в отношениях с детьми являются непревзойденными, поскольку в сердце он сам ребенок.

Независимо от знака его Солнца, ему когда-то в этой жизни потребуется опереться на более сильного человека, чем он сам.

Через свой Северный Узел в одиннадцатом доме он должен узнать ценность дружбы. Он должен переступить пределы физически собственнических отношений своих прошлых инкарнаций и лелеять с равным пылом новые бескорыстные отношения, которые он сейчас формирует.

В этой жизни он учится тому, как уделять больше внимания значению своих мечтаний и грез, а не пытаться напрягать свою волю против текущего потока.

Мечтая, он получает вести от высших руководителей и телепатически начинает понимать причины всех своих действий, но его желание часто так велико, что он отказывается принять то, что, как он знает, является истинным.

Если бы его попросили совсем отказаться от чего-то в его жизни, это было бы только его мощное своеволие, так как здесь в гордости своего эго он фактически блокирует все, чего так отчаянно хочет. Поистине, он сам свой самый худший враг.

Индивидуум с таким положением Узлов страдает от «встроенной» неудовлетворенности, так как все, что он создает через свой Южный Узел, только заставляет его мечтать о большем, что он упустил. Ему хотелось бы освободиться от запутанных и затруднительных положений, но он постоянно попадает из огня да в полымя. Перед тем как может быть совершен какой-либо рост, он должен научиться преодолевать чудовищного дракона эго, которому он позволил стать своим самогенерирующим инструментом разрушения. Он должен научиться видеть себя беспристрастно, понимая, что его жизнь подобна реке, текущей под мостом, с выгодной позиции которого он может смотреть на нее.

Наиболее трудные его испытания — поддаться искушению контролировать течение этой реки, однако его величайшее счастье возникает тогда, когда он может оценить ее красоту без вмешательства.

Он испытает по крайней мере один важный опыт, — от него потребуется пожертвовать своим персональным эго ради честности и справедливости для другого. Только тогда, когда он научится, как освободиться от пристрастных мыслей, он сможет достичь своей высшей цели. Пока он сохраняет малейший след гордости самим собой, вся сила в его карте будет отвергаться им. Даже возможность гармоничного брака маячит вне его досягаемости, пока он не станет беспристрастным.

Южный Узел в пятом доме использует так много энергии, пытаясь достичь сочувствия и симпатии к самому себе, что индивидууму трудно найти силу, чтобы дать полное удовлетворение партнеру по браку. Многие люди с таким положением Узлов переживают развод, но это не является ни судьбой, ни неизбежностью. Это просто результат неправильного употребления энергий Южного Узла. Из-за слишком большого фокусирования на себе индивидуум не видит или не оценивает полностью все благо, что он имеет. Ответ опять будет таким же. Он должен разжать хватку на «себе» и посвятить свою жизнь бескорыстному служению, а не ожидать, что другие будут прислуживать ему.

Если он сможет стать менее романтичным и мыслить более научно, он начнет видеть истину. Он не должен никогда позволять вспышкам страсти затуманивать его видение, поскольку счастье будет достигнуто только тогда, когда он сможет смотреть на жизнь с беспристрастной точки зрения.

Его карма — научиться, как стать не вовлеченным, однако всегда доступным, когда он нужен другим. В конечном счете, ему суждено стать бескорыстным слугой человечества.

Когда-то в этой жизни он сделает многое, чтобы продвинуть вперед карьеру другого человека.

Дружеские связи, клубы и общества станут важными для него, поскольку именно через такие ассоциации с другими людьми он в конечном счете начинает ощущать свою собственную индивидуальность. Из-за того, что другие ценят его, он начинает ценить себя. Тогда он способен увидеть себя как часть других, а также как часть высшего дела, которому он посвятил себя.

Чем больше он сможет сделать это, тем больше он будет отрываться от плоскости самосознания, и потребности удовлетворить свое собственное эго будут погружаться в коллективное эго дела, которому он посвятил свою индивидуальность.

Когда он завершит этот урок, сила его характера и чувство направления станут не слабее и не менее целеустремленными, чем дело, частью которого он стал.

Знак, который содержит Южный Узел, указывает пути, на которых индивидуум позволяет слишком большому прошлому остатку страсти и желания оказывать давление на его сегодняшнюю жизнь. Знак, который содержит Северный Узел, указывает пути, на которых он может развить достаточную отстраненность, с тем чтобы освободить свое «Я», давая ему возможность посвятить свою энергию всеобщему делу.

Северный Узел в 12-м доме — Южный Узел в 6-м доме

Здесь индивидуум испытывает кризис в сознании. Сознает он это на самом деле или нет, большая часть его жизни проходит в глубоком размышлении.

Он считает физический мир истощающим. Время от времени он должен справляться с болезнью, которая выводит его с арены состязаний, сильно затрагивая его способность к работе.

Он считает условия работы нестерпимыми: чувствует, что его работу оплачивают по самой низкой ставке, либо по крайней мере недооценивают все, что он предлагает. Он настолько погружается в обстоятельства, окружающие все, что он делает, что позволяет своим позициям по отношению к работе пропитывать все сферы его жизни.

У него много прежних воспоминаний о порядке и организации, однако всюду, куда он идет, он видит хаос.

В прошлых инкарнациях он был приверженцем совершенства, критичным к окружающему его миру. Теперь несовершенства и недостатки, которые он видит, ослабляют его вплоть до того, что он чувствует неспособность справиться с этим. Мир воспринимается как не дающий ему все, что он может.

Некоторые люди с таким положением Узлов склонны погружаться в жалость к себе, тогда как другие питают наполненное горечью чувство обиды и возмущения. Они завидуют благополучию других людей, считая, что они заслужили его больше. Обычно в истоках проблемы стоит напыщенное эго. Собственное «Я», развитое в прошлых инкарнациях, теперь рассматривается как совершенный идеал, помещенный над остальным человечеством.

Наедине с собой этот индивидуум редко допускает, что он смотрит свысока на других людей. Однако втайне он рассматривает каждого как менее совершенного, чем он сам.

Он охотнее останется без работы, чем будет делать работу, которая, как он чувствует, ниже его. Несомненно, однако, что обстоятельства заставят его делать такую работу, даже если это против всех его принципов.

Переводя раздражение в чувство подавленности, он создает одну очень реальную болезнь за другой, пока в конечном счете не достигает точки, где чувствует оправданным обвинять условия своей работы за плохое состояние здоровья.

Из прошлой инкарнации он помнит, что общество «не впустило его», рассматривает себя как заброшенного ребенка, лишенного богатства в жизни, которое есть для других, но почему-то не для него. Он тратит слишком много энергии, пытаясь произвести впечатление на других, но недостаточно для развития полноты внутри себя. Больше чем чему-либо еще он должен научиться смотреть вовнутрь, где он найдет ответы на все свои проблемы.

Многие люди с таким положением Узлов смотрят, как жизнь проходит мимо них, тратя слишком много энергии и проводя слишком много времени погруженными в свои мелкие мысли. Прошлый остаток нервозности при Южном Узле в шестом доме буквально изводит его. Он пытается классифицировать каждую крошечную деталь, которая попадает в сферу его внимания.

Он должен научиться проводить различие между тем, что является важным с точки зрения его жизненных ценностей, и тем, что представляет просто временные огорчения, которые пройдут в надлежащее время.

Из-за своих постоянных сомнений индивидуум создает для себя сексуальную проблему, глубоко коренящуюся в страхах неудачи. Он настолько не способен посмотреть в лицо своим страхам, что будет улаживать эту проблему, развивая паттерн ненормальной сексуальной реакции, предназначенный для того, чтобы замаскировать его чувство несоответствия.

Хотя он пытается не делать этого, он продолжает рассматривать себя как беспомощный камешек на взморье, где тысячи таких же. В предшествующих жизнях он ухитрялся контролировать свою вселенную. Теперь мир кажется больше, чем ему хотелось бы, и он делает все, что может, не ощущать себя слишком маленьким в сравнении с ним.

Его рост начинается с момента, когда он начинает рассматривать себя не только как часть большего целого, но как содержащего сущность всей вселенной. Он должен разрушить тенденцию прошлой инкарнации раскладывать мир по маленьким коробочкам и искать источник всего внутри себя. Здесь он обнаружит огромное богатство, которого так отчаянно искал.

Периоды вынужденной изоляции помогают привести его к высшему сознанию. Он в конечном счете узнает, что вещи могут различаться, и необязательно одна будет лучше или хуже другой.

Глубже рассматривая себя, он осознает, что все жизненные условия полностью зависят от того, насколько он сможет отказаться от попыток ниспровергнуть мир и перенаправить свою энергию на ниспровержение себя.

Хорошо, если он будет участвовать в работе большого института, где он сможет развить групповое сознание, фокусируясь на коллективном благе целого, а не погружаясь в накопленный остаток своей прошлой горечи.

Он будет многократно подвергаться испытаниям в сферах, которые помогут ему развить сострадание, пока он в конечном счете не увидит, что осуждая других, он фактически препятствует своему собственному счастью.

Его прошлая карма стирается, когда он учится тому, как плавно течь, а не позволять своей жизни продолжать прерывать себя мелкими отвлечениями. Он должен настроиться на сущность вселенной, а не пытаться рассортировать все по маленьким аккуратным отделениям. Отделения подобны карточному домику, и только после того, как он развалится, индивидуум начнет осознавать, что его цель в жизни очень далека от того, что он первоначально думал.

Он может теперь научиться тому, как расслабиться и купаться в красоте всего творения Бога, а не представлять только часть Бога и называть часть, которую он видит, Всем. Как только он сможет с готовностью приветствовать изменения, склоняясь перед ветром перемен, — он на верном пути.

В конце концов он покинет мир, где люди манипулируют друг другом, и пройдет через дверь к высшей гармонии. В приготовлении он должен переступить пределы подсознательных воспоминаний прошлой жизни о физических проблемах, которые все еще тянут его вниз, и начать взбираться по космической лестнице, которая ведет его к осознанию его души. Он должен научиться тому, как оценивать красоту всего, что он видит вокруг, не запутываясь в деталях.

Его жизнь будет представлять завершение идеи, примерно так же как работы Данте символизировали завершение периода в литературе. Когда он примет это, его жизненная работа может стать великой кульминацией всего, что прошло перед ним.

Хотя его работа может привести его за кулисы, велика вероятность, что она может дойти до общественного внимания. Он должен также научиться тому, что физическое состояние его здоровья полностью зависит от чистоты и стабильности его внутреннего духа.

Поистине это Узловое положение духа над материей, и жизнь будет кармическим переходом от мира материи в сознание бесконечного духа.

Знак, который содержит Южный Узел, указывает пути, по которым предшествующие инкарнации привели индивидуума к поглощенности физической материей. Знак, который содержит Северный Узел, показывает, как он может теперь трансформировать свою душу в чистую сущность Божественного Разума.

ГЛАВА 5

Аспекты к Узлам

Преимущество одного Узла над другим не является постоянным. До того времени, как Южный Узел не представлен на своем высочайшем возможном уровне, индивидуум обнаружит меньшее вознаграждение в Северном Узле, чем он ожидал.

Южный Узел символизирует кульминацию поведенческих характеристик многих жизней. Только прогрессивная эволюция поведения индивидуума позволит ему извлечь пользу из своего Северного Узла.

Если он ставит телегу впереди лошади, он может приблизиться к своему Северному Узлу в его наиболее негативном смысле; но если он старается преодолеть способы, которыми Южный Узел удерживает его, тогда он обнаружит Божественное Руководство в неожиданных благодеяниях, приносимых его Северным Узлом.

Соединения с Южным Узлом

Кармические уроки, занимающие больше чем одну жизнь, представлены сильными планетарными соединениями с Южным Узлом. Добавление таких планетарных энергий к воспоминанию души о ее цели создает принудительное условие, в котором уроки Южного Узла должны быть прожиты снова.

Эта конфигурация не должна обязательно считаться негативным условием. Индивидуумам, которые овладели большим знанием или талантом, таким образом предоставляется второй шанс в доведении своих достижений до цветущей кульминации.

Соединения с Северным Узлом

Планетарные соединения с Северным Узлом побуждают индивидуума оставить свое прошлое позади. Вместо этого он будет испытывать новый кармический урок в текущей жизни. В молодые годы он склонен неправильно использовать свой Северный Узел, пока он не сможет обнаружить его латентный потенциал.

Подчас индивидуум пытается отступить к своему Южному Узлу, но каждый раз, когда он делает это, он обнаруживает, что обстоятельства невыносимы, и решает заново оценить возможности своего Северного Узла. В конечном счете он осознает, что его подсознательно подталкивают шагнуть вперед к совершенно новому опыту.

Взаимовосприятие

Когда планета-управитель любого Узла находится в знаке противоположного Узла, тогда должен рассматриваться вопрос взаимовосприятия.

Здесь прошлое и настоящее являются столь неизбежно связанными, что индивидууму необходимо черпать из своего прошлого, чтобы осуществить свое настоящее. Он не должен повторять прошлое, если соединение планеты с Южным Узлом не оказывает на него давление действовать таким образом. Тем не менее, у него будут сильные проблески прошлого, с тем чтобы он помнил, как найти информацию, в которой он нуждается, чтобы встретить свое будущее.

Соединения с обоими Узлами

Когда планеты формируют соединения с обоими Узлами, душа сталкивается с разрешением очень мощного конфликта, которое не может быть отложено.

Если индивидуум сфокусируется на энергиях менее вредоносной или более благотворной планеты, тогда он может постепенно накопить достаточно энергии, чтобы преодолеть свою восприимчивость к негативным энергиям более вредоносной планеты. Таким образом он может развить свою душу настолько, что в конечном счете будет иметь выгоду даже при наиболее пагубной из конфигураций.

Если планета вблизи любого Узла кажется сдерживающей его, он должен научиться, настраиваться на прием, а затем на выражение более усовершенствованных и тонких высших частот этой планеты.

Квадратуры с Узлами

Планеты, которые формируют квадратуру с обоими Узлами, действуют как отвлечение внимания от центральной темы в жизни. Они представляют сферы, в которых индивидуум в прошлых инкарнациях позволил себе сбиться со своего пути. Теперь он рассматривает эти планеты как объезды на его дороге домой.

Чем больше квадратур с Узлами, тем больше индивидуум испытывает мучительных разочарований, которые, по-видимому, создают препятствия к его цели. Если квадратуры являются достаточно мощными, он будет тратить так много энергии в попытке привести их в порядок, что может ввести себя в заблуждение, считая, что именно квадратуры, а не Узлы представляют его наиболее значительное направление. Он будет направляться к урокам самопожертвования в дополнение к его определенной карме.

Трин с Южным Узлом

Планеты, которые формируют трин с Южным Узлом, предоставляют индивидууму возможности символически вновь прожить и улучшить свое прошлое. Условия для этого обычно являются внешними, даже если их окончательный эффект создается внутри.

Здесь существует необходимость остерегаться легкомысленности, особенно если Южный Узел находится в мутабельном или водном знаке. В некоторых случаях индивидуум должен научиться чувству собственного достоинства, так как легкие трины слишком соблазняют ускользнуть от жизни через заднюю дверь.

Трин с Северным Узлом

Планеты, которые формируют трин с Северным Узлом, обещают богато вознаграждающий жизненный опыт. Внешние жизненные возможности будут гармонировать с направлением, в котором движется душа. Таким образом, индивидуум может обнаружить, что продвигается по жизни, в то время как он одновременно плавно продвигается по карме.

Естественно, это предполагает отсутствие грубого злоупотребления планетарными энергиями, чтобы благотворные не действовали как вредоносные, а вредоносные не стали символом самой «преисподней»!

Тем не менее, будет проще достичь опыта Северного Узла. Индивидуум также обнаружит, что ему способствует внешняя поддержка.

АЛЛЕГОРИЯ

И было утро, когда Бог встал перед своими двенадцатью детьми и в каждого из них вложил семя человеческой жизни. Один за другим каждый ребенок выступал вперед, чтобы получить свой назначенный дар.

«Тебе, Овен, я даю мое семя первому, чтобы ты мог иметь честь посадить его. Каждое семя, которое ты посадишь, будет многократно умножаться в твоей руке. У тебя не будет времени увидеть, как семя растет, поскольку все, что ты посадишь, будет создавать еще больше, что нужно посадить. Ты будешь первым, кто пропитает почву умов людей Моей Идеей. Но это не твоя работа — питать Идею или исследовать ее. Твоя жизнь — это действие, и единственное действие, которое я приписываю тебе, — это начать побуждать людей сознавать о Моем Творении. За твою хорошую работу я дарую тебе чувство Собственного Достоинства».

И Овен тихо отступил назад на свое место.

«Тебе, Телец, я даю силу встроить семя в субстанцию. Твоя работа очень значительная, требующая терпения, так как ты должен закончить все, что было начато, или семена будут пущены на ветер. Ты не должен сомневаться или передумывать посередине, или полагаться на других в том, что я прошу тебя сделать. За это я даю тебе дар Силы. Используй ее мудро».

И Телец шагнул назад на свое место.

«Вам, Близнецы, я даю вопросы без ответов, с тем чтобы ты мог принести всем понимание того, что человек видит вокруг себя. Ты никогда не узнаешь, почему люди говорят или слушают, но в своем поиске ответа ты обнаружишь мой дар Знания».

И Близнецы отступили назад на свое место.

«Тебе, Рак, я приписываю задачу научить людей эмоциям. Моя Идея — чтобы ты заставил их плакать и смеяться, с тем чтобы все, что они видят и о чем думают, развивало полноту изнутри. Для этого я даю тебе дар Семьи, чтобы твоя полнота могла умножаться».

И Рак отступил назад на свое место.

«Тебе, Лев, я даю работу демонстрировать Мое Творение во всем его блеске миру. Но ты должен быть осторожен в отношении гордости и всегда должен помнить о том, что это Мое Творение, а не твое. Ибо, если ты забудешь это, люди будут презирать тебя, В работе, которую я даю тебе, много радости, если только ты будешь делать ее хорошо. Для этого ты должен иметь дар Чести».

И Лев отступил назад на свое место.

«Тебя, Дева, я прошу исследовать все то, что человек сделал с Моим Творением. Ты должна внимательно рассматривать его методы и напоминать ему о его ошибках, с тем чтобы через тебя Мое Творение могло совершенствоваться. Чтобы делать это, я дарую тебе Чистоту Мышления».

И Дева отступила на свое место.

«Вам, Весы, я даю миссию служения, чтобы человек мог помнить о своих обязанностях по отношению к другим людям, чтобы он мог научиться сотрудничеству, а также способности обдумывать другую сторону своих действий. Я буду помещать вас везде, где есть разлад, а за ваши усилия я дам вам дар Любви».

И Весы отступили на свое место.

«Тебе, Скорпион, я даю очень трудную задачу. Ты будешь иметь способность знать умы людей, но я не разрешаю тебе говорить о том, что ты узнал. Тебе многократно будет причинена боль тем, что ты видишь, и в своей боли ты отвернешься от Меня и забудешь, что это не Я, а извращение Моей Идеи вызывает твою боль. Ты будешь видеть так много в человеке, что ты узнаешь его как животное, и будешь так бороться с его животными инстинктами в себе, что потеряешь свой путь; но когда ты наконец придешь ко Мне назад. Скорпион, у меня будет для тебя высший дар Цели». И Скорпион отступил назад.

«Тебя, Стрелец, я прошу заставить людей смеяться, ибо среди своего неправильного понимания Моей Идеи они становятся ожесточенными. Через смех ты должен дать людям надежду, а через надежду повернуть их глаза назад ко Мне. Ты будешь прикасаться ко многим жизням хотя бы только на мгновение, и будешь узнавать неугомонность в каждой жизни, которую ты затрагиваешь. Тебе, Стрелец, я даю дар Безграничного Обилия, чтобы ты мог распространиться достаточно широко, чтобы дотянуться до каждого темного угла и принести туда свет».

И Стрелец отступил назад на свое место.

«От тебя, Козерог, я прошу труда в поте лица, чтобы ты мог научить людей работать. Твоя задача не проста, так как ты будешь ощущать все усилия человека на своих плечах: но ради ярма твоего бремени я вкладываю Ответственность человека в твои руки».

И Козерог отступил назад на свое место.

«Тебе, Водолей, я даю идею будущего, чтобы человек мог увидеть другие возможности. Ты будешь испытывать боль одиночества, так как я не разрешаю тебе олицетворять Мою Любовь. Но, чтобы повернуть глаза человека к новым возможностям, я даю тебе дар Свободы, чтобы в своей свободе ты мог продолжать служить человечеству, когда бы ему это не потребовалось».

И Водолей отступил назад на свое место.

«Вам, Рыбы, я даю наиболее трудную из всех задач. Я прошу собрать всю печаль человека и возвратить ее мне. Ваши слезы должны быть в конечном счете Моими слезами. Печаль, которую вы будете впитывать, является эффектом неправильного понимания человеком Моей Идеи, но вы должны дать ему сострадание, чтобы он мог попробовать снова. За эту наиболее трудную из всех задач я дам вам самый великий из всех даров. Вы будете единственными из Моих двенадцати детей, понимающими Меня. Но этот дар понимания только для вас, поскольку, когда вы попытаетесь протянуть его человеку, он не будет вас слушать».

И Рыбы отступили на свое место.

И тогда Бог сказал: «Каждый из вас имеет часть Моей Идеи. Вы не должны ошибочно принимать эту часть за всю Мою Идею или хотеть обмениваться частями друг с другом. Ибо каждый из вас является законченным, но вы не узнаете этого, пока все вы двенадцать не будете Едины. Поскольку тогда целостность моей Идеи будет раскрыта каждому из вас».

И дети ушли, каждый полный решимости делать свою работу наилучшим образом, чтобы получить свой дар. Но ни один из них полностью не понял своей задачи или своего дара, и когда они, озадаченные, возвратились, Бог сказал: «Каждый из вас считает, что другие дары лучше. Поэтому я позволю вам меняться». На мгновенье каждый ребенок пришел в восторг, рассматривая все возможности своей новой миссии.

Но Бог улыбнулся и сказал: «Вы будете возвращаться ко мне неоднократно, прося освобождения от вашей миссии, и каждый раз я буду давать согласие на ваше пожелание. Вы пройдете через бессчетное число инкарнаций, прежде чем вы завершите изначальную миссию, которую я предписал для вас. Я даю вам неисчислимое время, чтобы сделать это, но только тогда, когда это будет сделано, вы сможете быть со Мной».


Martin Schulman – Retrograd Planets

This page uses frames, but your browser doesn't support them.


Schulman 3

Кармическая астрология
Том III
Часть фортуны & Радость

Содержание

9П6(03)
Мартин Шульман
Перевод с английского О. Матвеевой
Под редакцией В. Андреева
Макет С. Матвеева

Мартин Шульман
Кармическая астрология.
Том III. Часть фортуны & Радость;
Том IV. Карма Настоящего:
Пер. с англ. О. Матвеевой.
— М.: ЦАИ, 1997. — 246 с.: ил.
ISBN 5-86721-091-X

Эта книга включает в себя третий и четвертый том серии «Кармическая астрология», состоящей из четырех томов. В третьем томе представлено новаторское рассмотрение одного из часто используемых, но неправильно понимаемых элементов карты рождения — Части фортуны. Четвертый том описывает слияние астрологии с истинным состоянием реальности. Автор показывает, как использовать планетарные энергии, чтобы постоянно не задерживаться на прошлом и не строить нереалистических видов на будущее.

Книга предназначена для студентов, изучающих астрологию. Будет интересна тем, кто обладает достаточным астрологическим опытом.

Karmic Astrology. Vol. III. Joy and the Part of Fortune.
First published in 1978 by Samuel Weiser, Inc.

Karmic Astrology. Vol. IV. The Karma of the Now.
First published in 1979 by Samuel Weiser, Inc.

Box 612, York Beach, Maine 03910, USA
Глава 1. Часть Фортуны
Часть Фортуны и кармическое вознаграждение
Достижение Части Фортуны
Часть Фортуны — определяющий фактор
Паттерны и Часть Фортуны
Часть Фортуны и горизонт
Глава 2. Часть Фортуны — точка гармонии
Глава 3. Часть Фортуны в домах
Часть Фортуны в первом доме
Часть Фортуны во втором доме
Часть Фортуны в третьем доме
Часть Фортуны в четвертом доме
Часть Фортуны в пятом доме
Часть Фортуны в шестом доме
Часть Фортуны в седьмом доме
Часть Фортуны в восьмом доме
Часть Фортуны в девятом доме
Часть Фортуны в десятом доме
Часть Фортуны в одиннадцатом доме
Часть Фортуны в двенадцатом доме
Глава 4. Часть Фортуны в знаках
Часть Фортуны в Овне
Часть Фортуны в Тельце
Часть Фортуны в Близнецах
Часть Фортуны в Раке
Часть Фортуны во Льве
Часть Фортуны в Деве
Часть Фортуны в Весах
Часть Фортуны в Скорпионе
Часть Фортуны в Стрельце
Часть Фортуны в Козероге
Часть Фортуны в Водолее
Часть Фортуны в Рыбах
Глава 5. Аспекты и Часть Фортуны
Квадратуры к Части Фортуны
Трины к Части Фортуны
Оппозиции к Части Фортуны
Соединения с Частью Фортуны
Отсутствие аспектов с Частью Фортуны
Глава 6. Часть Фортуны и карма
Глава 7. Часть Фортуны и гороскопы знаменитостей
Боб Дилан
Жюль Верн
Вильям Шекспир
Сальвадор Дали
Заключение
Аллегория
Что такое счастье?
Приложение
Традиционный метод нахождения Части Фортуны
ISBN 0-87728-346-X (англ.)
ISBN 0-87728-416-4 (англ.)
ISBN 5-86721-091-X (русск.)
ISBN 966-543- («Ваклер») 		© Martin Schulman, 1978
© О. Матвеева, перевод, 1997
© А. Меншиков, обложка, 1997
© С. Матвеев, оформление, 1997
© ЦАИ, 1997

…Вам, кто познал страдание, пусть это облегчит ваше бремя…

…Вам, кто глубоко погрузился в колодец печалей, пусть радость теперь наполнит его…

…Моим студентам, которые постоянно побуждали меня понять, как мало я знаю. Их имена слишком многочисленны, чтобы упоминать здесь, а их любовь и преданность слишком обильны, чтобы перевести их в слова…

…Моей дорогой принцессе Пенни Сью
Она чувствует так много, потому что знает истинную ценность Заботы… а из глубин ее любви исходит музыка Вдохновения, представляющего ее дар радости миру…

ГЛАВА 1
Часть Фортуны

Один из наиболее интригующих и таинственных аспектов астрологии — это Часть Фортуны. Хотя многие астрологи пытались дать определение этой особой точки гороскопа, ни одна опубликованная работа пока еще не смогла ясно определить точное значение этой наиболее важной области натальной карты.

* * *

Человека, переживающего взлеты и падения, серьезные испытания и несчастья, поддерживает луч надежды, указывающий на благополучный исход его судьбы. Когда текущие обстоятельства жизни направлены против него, он знает, что лучшие дни впереди. В эти лучшие дни, когда человек ощущает в себе больше радости, он может чувствовать, что его мысли, эмоции и активности приближают его к цели, представляющей искреннее стремление Души.

Помимо преходящих потребностей каждый человек имеет внутреннюю структуру своих стремлений. Это структура идеалов, которая учит его различию между правильным и неправильным. Когда человек выходит за пределы этой структуры, он теряет ощущение правильности и неправильности; оставаясь же в ней, ему легче понять, что все, что ведет к идеалам правильно, а все, что отвлекает от них, — неправильно. Таким образом, концепция правильности и неправильности для любого человека в меньшей степени представляет продукт морали общества, в котором он живет, чем средство, с помощью которого он может распознать те неуловимые идеалы, которые определил для себя в качестве собственной особой цели. Достижение этих идеалов принесет в его жизнь радость. Все мы не настолько измучены или стары, чтобы не верить в волшебные сказки или присутствие Бога, надеяться на окончательное благо или некоторую отдаленную мечту прямо за горизонтом воображения. Именно это неуловимое чувство надежды дарует человеку не только интерес к жизни и желание достичь чего-то сверх его сегодняшних достижений, но также мощную веру в оптимистичный исход его будущей судьбы.

Каждый человек от природы знает, что где-то есть «горшочек золота», ждущий его на конце его собственной радуги. Чтобы достичь его, человек готов пройти через жизненные штормы, из которых он выходит «капитаном своего корабля». Привлекаемые и переносимые им испытания и проверки — это только морские волны, по которым он движется к собственной «земле обетованной». Овладение препятствием на пути к идеалистической цели приближает человека к берегу.

Жизненных моментов, когда человек чувствует себя полностью успокоенным, относительно немного в сравнении со временем, которое он тратит на продвижение к своим целям. Иногда он теряет компас и сбивается с пути. Однако на самых глубочайших уровнях всегда сохраняется чистая сущность идеала, поддерживается надежда, что жизненное счастье ждет его, если он готов вести собственный корабль. Для некоторых эта великая радость может зависеть от другого человека или включать денежный достаток, или быть некоторой формой чего-то эзотерического или духовного. Для других она может быть чем-то совершенно простым — просто позволить себе «быть».

Идеалы радости многочисленны и разнообразны. Именно по этой причине каждый человек имеет достаточно пространства и возможностей выбора, чтобы воплотить своим уникальным способом тот особый идеал, который принесет ему величайшее чувство радости и удовлетворения.

Все мы слышали известные строки «… ни один человек не является островом…». Поэтому определение величайших идеалов человека — это непростой процесс. Человек должен столкнуться со внешними и внутренними факторами, прежде чем сможет узнать особое сочетание обстоятельств, которое приведет его к искреннему стремлению Души. Величайшее препятствие, с которым встречается человек на этом пути, — это сохранение внутренней и внешней гармонии. Внешняя гармония вытекает из внутренней гармонии. Внутренняя гармония позволяет человеку узнать цели и идеалы, которые принесут ему счастье — «горшочек золота».

На астрологическом языке этот «горшочек золота» известен как Часть Фортуны. Через выражение этой точки карты человек чувствует себя как дома и ощущает свою правильную нишу в жизни. Часть Фортуны — это также точка, благодаря которой человек чувствует себя укорененным в центре своего существования.

Для достижения жизненных целей и идеалов иногда может потребоваться целая жизнь. Те, кому посчастливится достичь этой золотой вибрации достаточно рано в жизни, должны будут испытать большую борьбу в течение сжатого, относительного короткого периода времени. Поэтому становится ясно, что Часть фортуны лучше работает для человека во второй половине жизни, чем в юности.

Из-за своей особой природы и обещания большого блага Часть Фортуны представляет такое место в гороскопе, где человек внутренне знает, что не должен подвергать риску свои идеалы. Он борется не только с собственными противоречиями, но и с конфликтами окружающих, чтобы внутренне испытать и внешне выразить явную красоту того, что, как он знает, возможно.

Первый фактор, с которым сталкивается человек на этом пути идеализма, — это понимание своей солнечной натуры.

Через свой солнечный знак человек должен узнать, что он из себя представляет, что поддерживает, и установить позитивную индивидуальную вибрацию, которая гармонирует со всем, что ему было дано жизнью. Человек должен быть готов повернуться лицом к своим лучшим внутренним сторонам, которые так хороши, что в это почти невозможно поверить. Он должен узнать, как сообщить энергию этим добродетелям, когда больше нет сомнений насчет отождествления с ними. Человек должен принять все, что предназначалось ему вселенной как одному из детей Бога, дисциплинируя в то же время свои слабые стороны, которые растрачивают жизненную энергию и уменьшают сияние его величайшего потенциала. Через знак своего Солнца человек должен узнать, что он из себя представляет, не с точки зрения того, что думают или говорят другие, а скорее посредством того, насколько он может познать себя. Мы сталкиваемся с грандиозной задачей — быть одновременно мягкими и строгими с самим собой. Подобно цветущему растению мы должны научиться поворачиваться к лучам солнца, оставаясь в то же время прочно укорененными в том месте, которое становится центром существования. Мы не должны отрицать собственную силу, а должны признать свою слабость и позволить силе бороться с ней. Человек должен научиться излучать все, чем он является, чтобы по мере роста развивалась и способность более ясно отражать энергию и красоту своего бытия.

Через лунный знак человек должен столкнуться с совершенно иной частью своей натуры. Здесь он учится эмоционально реагировать на все стимулирующие силы жизни. Путем большой практики он развивает паттерны реакций, которые становятся строительными блоками его позиций. Человек подвергается серьезным проверкам, разбираясь с окружающими обстоятельствами жизни. Испытывая определенные периоды перемен или происходящие внутри изменения, человек должен достичь и сохранить ясное отражение своего «Я», не только через собственное восприятие, но и через полученную от других обратную связь. Возвышение сознания через положение Луны — это в действительности очень трудная задача. Это не означает, что индивидуум должен осуществлять эмоциональный контроль, а скорее то, что он должен достичь эмоциональной гармонии, — что часто не одно и то же. Контроль своих эмоций при неприятных внешних факторах во многом похож на использование зонтика во время дождя. Человек предпочел бы не носить повсюду громоздкий зонтик, но в то же время, имея выбор между солнцем и дождем, он предпочел бы, чтобы не было дождя. Истинная эмоциональная гармония исходит из признания, что человек не может изменить погоду, но он, несомненно, может изменить способы приспособления к ней. Гнущаяся во время бури ива, листья которой взлетают с меняющимися порывами ветра, выпрямляется вновь, когда буря стихает, и снова начинает блистать как одно из прекраснейших созданий природы. В то же время хрупкое дерево всегда ломается во время бури. Нежные ветви и листья ивы очень похожи на эмоциональную натуру человека, представленную Луной. Хотя листья и ветви сгибаются при каждом ветерке, мы прекрасно осознаем, что их выживание и рост зависят от способности сохранить связь со стволом дерева. Ствол дерева здесь можно сравнить со знаком Солнца — центром нашего назначения.

Знак Солнца представляет факторы, являющиеся сущностью индивидуума — дар, делающий человека уникальным. Через лунный знак человек учится приспосабливаться к меняющемуся миру. Луна — это склад привычек, приобретенных для выживания. Человек меряется силами с миром, в котором живет, и пытается сохранить равновесие между потребностями, которые будет лелеять его солнечный знак, и теми, которые общество позволяет ему удовлетворить в данный момент. Через знак Луны человек рассматривает потребности и мнения других людей, а через значимую реакцию на них поддерживает как себя, так и других. Баланс между эмоциями, ощущаемыми Луной, и потребностями Солнца и их интеграция формируют новое чувство бытия, которое позволяет человеку познать единую цель в жизни. Чувство бытия открывает человеку осознание составляющих сущность идеалов, структурирующих направление и цель.

Но учитывать только Солнце и Луну в качестве факторов, ведущих к равновесию индивидуума, — значит игнорировать универсальный закон: «закон тройственности». Любая пара чего-либо в природе автоматически вызывает нарушение равновесия. Вспомним противоположные концы качелей: один находится вверху, а другой внизу. При рассмотрении только двух факторов всегда существует ситуация позитивности/негативности. Вещи становятся правильными или неправильными, черными или белыми, высокими или низкими, левыми или правыми, восточными или западными, большими или маленькими, господствующими или подчиненными… Этот список можно продолжать вечно. И только при рассмотрении закона тройственности достигаются совершенная гармония и равновесие. Это вершина пирамиды, через которую фокусируется вся сила; точка опоры рычага в центре качелей, в которой можно уравновесить противоположные концы. Один из основных догматов христианства — догмат Троицы. Взаимоотношения между двумя людьми работают беспрепятственно только в присутствии божественной Высшей силы. Две стороны монеты бессмысленны без неотъемлемого третьего фактора — ценности самой монеты.

В астрологии всюду присутствует закон тройственности. Каждый знак зодиака поделен на три части или деканата. В каждом знаке по тридцать градусов — три раза по десять. Каждый квадрант зодиака содержит три знака, представляющие времена года. Существует три вида знаков: кардинальные, фиксированные и мутабельные. Аспект большого трина, через который, по-видимому, проявляется и всегда помогает человеку приземлиться на ноги чудодейственная божественная защита, символизируется тремя точками. Геометрия, с которой непосредственно связана астрология, позволила человеку сконструировать физический треугольник — наиболее сильную архитектурную форму.

Этим третьим, уравновешивающим знаки Солнца и Луны фактором является Асцендент. Все планетарные энергии воспринимаются и выражаются через Асцендент. Здесь будет наиболее сильно ощущаться притяжение между Солнцем и Луной. Здесь человек развивает индивидуальность, которая позволяет ему комфортно обращаться с потребностями и чувствами. Трудности, испытываемые при столкновениях с внешними обстоятельствами, обычно заставляют большинство людей использовать Асцендент, чтобы гармонизировать энергии Луны за счет энергий Солнца. Таким образом, индивидуальность, развитая на Асценденте, используется как «промежуточная внешность», чтобы смягчить все, что человек чувствует, и все, что, как он думает, он должен чувствовать, по мнению других. Это сосредотачивает большое внимание на Луне, но фактически мало что говорит о потребностях знака Солнца.

Когда мы позволяем индивидуальности, символизируемой Асцендентом, и эмоциональному или привычному «Я», символизируемому Луной, доминировать над Солнцем, то сталкиваемся с ситуацией, в которой основание пирамиды рассматривается более важным, чем ее вершина. Основание существует, чтобы поддерживать вершину, а не наоборот. В Библии сказано: «…И строители отказались от завершающего камня…». Сущность была игнорирована и принесена в жертву меньшему уровню бытия.

Чтобы восстановить равновесие, индивидуум должен осознать силу своего знака Солнца. Лучший способ сделать это астрологически — перерисовать карту рождения с Солнцем на Асценденте или мысленно поместить в это положение Солнце. В результате сформировавшегося соединения Солнца с Асцендентом индивидуальность человека настраивается на потребности Солнца. Таким образом, мы увеличиваем значимость Солнца и не позволяем индивидуальности действовать независимо от него. Они должны функционировать вместе в направлении общей цели. Это, очевидно, меняет акцент Луны. Если Асцендент функционирует теперь как продукт Солнца, а не как внешность Луны, то Луна должна теперь наладить взаимодействие с этим новым балансом, представляющим силу и потенциал индивидуума. Продолжим аналогию с деревом ивы: если ствол дерева (Солнце) был пересажен на Асцендент, тогда листья (Луна и эмоциональные потребности) тоже должны переместиться на такое же расстояние. Мы не можем разрезать наше дерево на части. Чтобы выполнить это, мы перемещаем Луну на то же число градусов в том же направлении, куда было сдвинуто Солнце.

Например, если Солнце находилось в 15° Овна, Луна в 15° Козерога, а Асцендент в 15° Рака, то мы должны представить Солнце на месте Асцендента, а Луну в 90 градусах позади него, т.е. в 15° Овна. Соотношение в градусах между Солнцем и Луной не изменилось — те же 90 градусов. Однако изменилось положение в знаке. Еще один пример: Солнце в 12° Рыб, Луна в 6° Водолея, Асцендент в 25° Рака. Солнце и Луну разделяют 36 градусов. Если Солнце представить на Асценденте, Луна должна находиться в 36 градусах позади него, т.е. в 19° Близнецов. (Приведенные ниже рисунки должны прояснить этот процесс.) Новое положение Луны — ее знак и градус — представляет Часть Фортуны. В первом примере мы поместили бы Часть Фортуны в 15° Овна, а во втором — в 19° Близнецов.

Часть Фортуны символизирует такое место в гороскопе, в котором Солнце, Луна и Асцендент находятся в наилучшей гармоничной взаимосвязи друг с другом и легко выражаются на благо индивидуума.

Часть Фортуны, подобно планете Юпитер, обещает изобилие. Однако она охватывает значительно большую часть существования человека, чем любая конкретная планета. Часть Фортуны настраивает индивидуума на то окружение, в котором преуспевание будет наиболее естественным для него, и определяет для каждого человека, в чем будет заключаться его уникальная и особая концепция успеха. Она также показывает наиболее сильную потребность человека, определяя ту ключевую ноту, при которой резонирует все его существо.

У каждого индивидуума есть эго и эго-идеал. Простейший способ определить эго — это сказать, что это то, что человек думает о себе. В то же время его эго-идеал состоит из мыслей, представляющих все, чем ему хотелось бы быть, но чем он еще не стал. Таким образом, эго-идеал всегда значительно больше реального эго с точки зрения мечтаний человека об осуществлении. В результате, когда человек смотрит на себя, то одновременно видит и свой эго-идеал (все, чем ему хотелось бы быть), и свое эго (знание всего, чем он по-настоящему является). Он часто видит огромное расхождение между ними. Это расхождение побуждает его тянуться к тому, что выходит сейчас за пределы возможного.

Эго меняется день ото дня, от мгновенья к мгновенью, в зависимости от того, что человек делает, в каком окружении находится и насколько удачливым он себя считает — в собственных глазах и в глазах других. Эго-идеал — это более фиксированная точка в разуме человека, мире и судьбе. Он символизирует ту его часть, которая, по мнению человека, удовлетворила бы его, если бы он смог достичь этого. Таким образом, эго-идеал представляет что-то, к чему человек внутренне стремится, и это радостное осуществление может быть достигнуто путем нахождения гармонии, обещанной Частью Фортуны.

Часть Фортуны и кармическое вознаграждение

Поскольку Часть Фортуны зависит от того, как индивидуум использует Солнце, Луну и Асцендент, получаемые от нее выгоды будут связаны с тем, как эти три фактора работают в его гороскопе. Если эти три фактора используются негативно, то Часть Фортуны может казаться Частью «Неудачи». Это происходит из-за того, что человек не пытается возвысить сознание, представленное Луной. Причину этого можно легко понять, если человек осознает, что, перемещение Солнца к Асценденту дает новое положение Луны, которое реально фиксирует Часть фортуны в гороскопе.

Если индивидуум использует свою Луну гибко, как динамичную и интегральную часть гороскопа, настраивая Душу на гармонию с остальным бытием, то можно ожидать, что Часть Фортуны будет работать весьма позитивно. С другой стороны, если индивидуум использует свою Луну в качестве склада негативных воспоминаний, то можно ожидать, что Часть Фортуны не будет работать позитивно. Даже в самом худшем положении Луна представляет рост, изменение, развитие новых привычек и инициирование новых эмоциональных позиций, которые в конечном счете помогают возвысить карму. Большинство астрологов согласится с тем, что Луна, по-видимому, причиняет людям большие трудности. Интересно отметить, что, с хорарной точки зрения, большинство людей обращается за астрологической консультацией в те дни, когда транзитная Луна проходит через дом гороскопа, описывающий основную причину их визита. Так что можно понять, насколько важна роль Луны в разрешении проблем человека. Именно благодаря разрешению таких проблем Часть Фортуны становится источником идеального вдохновения — пресловутым «горшочком золота» на конце радуги.

Достижение Части Фортуны

На очень упрощенном уровне Часть Фортуны можно считать счастливым местом в гороскопе, источником благоприятных возможностей, благодаря которым человек может достичь своих величайших стремлений. Однако идея удачи, благоприятной возможности, осуществления и завершения остается абстрактной, если человек не прикладывает согласованных усилий в направлении своей цели.

В начале нашего века многие переселенцы устремились в Америку, считая, что «улицы там вымощены золотом». К сожалению, большинству скоро пришлось понять, что это только миф. Однако были немногие, чьи индивидуальные усилия по превращению этого мифа в реальность, действительно увенчались успехом. Идея о том, что в глазах Бога каждый человек имеет равный шанс стать счастливым, остается только идеей. Исключение составляют лишь те, чьи усилия делают эту непостижимую на вид концепцию реальностью своего существования. Зрелище духовного движения в сегодняшнем мире поистине великолепно. Но истинное переживание этого доступно только тем мужчинам и женщинам, которые готовы преодолеть препятствия, отделяющие их от союза со своим божественным «Я». В сущности, Часть Фортуны работает во многом схожим образом. Она может многое дать, но к этому нужно стремиться. В этом смысле становится ясным один факт: в Части Фортуны всегда скрыто божественное блаженство. Вопрос о способности индивидуума получить это блаженство полностью зависит от того, сосредоточена ли его жизнь на высших идеалах. Если нет, то он отвлекается на преходящие развлечения, которые кажутся ему более приятными и легко достижимыми. Степень этого блаженства, конечно, различна у каждого человека. Если ожидания касаются материальной плоскости, то Часть Фортуны будет действовать материально; если ожидания духовные, то Часть Фортуны будет действовать духовно. Тот, кто осуществляет контроль над каждым аспектом своей жизни, в сущности контролирует и Часть Фортуны. Это, по-видимому, ограничивает существующие возможности. Если индивидуум сможет поверить, что все факторы и обстоятельства в жизни предназначены для окончательного блага его эволюции, а также эволюции мира, то он добавит безграничные возможности к тем, которые может принести Часть фортуны. При таком взгляде на жизнь он может получить то, что выходит за пределы его ожиданий. Требуется большая подготовка, чтобы такой светлый луч мог войти в жизнь человека.

Большую роль во взгляде человека на жизнь играют его позиции. Эти позиции в свою очередь представляют часть и отражение системы ценностей человека. Эти ценности развиваются в начале жизни под родительским влиянием. Мы можем увидеть это астрологически по положению Солнца, которое представляет отца, и Луны, которая обозначает мать. Когда человек растет, он начинает находить замещающие фигуры для авторитета и мягкости. Создается чувство уверенности, которое позволяет сбалансировать эти и другие, входящие в систему ценностей факторы. Другими словами, когда человек растет, ценности меняются. Однако они никогда не покидают пределы положений Солнца и Луны в карте. Когда этот процесс замещения обнаруживает более высокие уровни ценностей, внутренняя гармония приближается к способствующим эволюции идеалам. Паттерны меняются, и возникает новая идентичность, выраженная через Асцендент. Близка ли или далека эта новая идентичность от того, что было узнано в юности, это неважно. Важно то, представляет ли она искажение идеалов или гармоничное сочетание глубочайших целей. Если мы верны этим целям, то развивающиеся из системы ценностей позиции приведут нас к обещанию Части Фортуны.

Часть Фортуны — определяющий фактор

Часть Фортуны символизирует величайшее вознаграждение, которое может быть получено человеком. Поэтому она становится очень важной и чувствительной точкой гороскопа, через которую можно интерпретировать всю карту. Тогда можно понять способы, которыми могут быть использованы планетарные энергии, чтобы поместить человека на путь замечательной перспективы. В таком случае все препятствия, конфликты и напряженные ситуации, проявляющиеся в карте, могут рассматриваться как орудие или выложенная из камней дорожка для достижения той единой цели, которая принесет человеку величайшую радость. Гороскоп приобретает при этом более широкую перспективу. Вместо сосредоточения на частной проблеме или конфликте он привлекает внимание к той особой точке в карте, где человек может обрести величайшее выражение радости. В результате человек может узнать, как использовать все планетарные энергии, фокусируя их на сфере величайшего стремления Души. Как фокальная точка, Часть фортуны помогает человеку заглянуть за пределы того, что воспринимает низший (или конкретный) разум, и создать правильную перспективу для раскрытия высшего (или интуитивного) разума. Это раскрытие позволяет проявиться высшим идеалам и целям, обеспечивая выражение истинной сущности Души. Спираль закручивается и вовнутрь, и наружу.

Паттерны и Часть Фортуны

В картах рождения в полнолуние Часть Фортуны всегда попадает в седьмой дом, невзирая на вовлеченные при этом дома. Оппозиция Солнце/Луна указывает на некоторый конфликт с родителями. Индивидуум обычно начинает разрешать этот конфликт после брака, когда сам становится родителем. В таком случае Часть фортуны в седьмом доме указывает на возможное счастье, которое может возникнуть после преодоления конфликтов, управлявших человеком в течение почти половины жизни.

С другой стороны, вступает ли человек в брак или нет, оппозиция Солнце/Луна приносит ему очень объективное и ясное состояние сознания. Часть Фортуны в седьмом доме, уравновешенная природным управлением Весов, дает человеку возможность увидеть жизнь как глазами других, так и своими собственными. Восприятие жизни расширяется через восприятие других. В конце концов, между всевозможными способами видения достигаются баланс и единство чувства и бытия, которые помогают сделать человека средоточием возросшей духовной энергии и цели.

В гороскопах, показывающих соединение Солнца и Луны (гороскоп новолуния), Часть Фортуны всегда будет попадать на Асцендент. В зависимости от точности соединения Часть Фортуны может быть в пределах одного — двух градусов от куспида либо в первом, либо в двенадцатом доме. Часть Фортуны в гороскопе новолуния показывает, что индивидуум достигает большого удовлетворения, постигая себя и мир через собственное восприятие, а не через взгляды других. Это достигается путем обучения тому, как наиболее позитивным образом использовать соединение Солнце/Луна. В таком случае человек может развить гармонию своей индивидуальности, благодаря которой будет создано и выражено радостное единство всей личности. Взгляд на жизнь будет очень субъективным. Однако этот индивидуум может добавить к нему свежесть и энергию, которая приходит от союза Солнца и Луны. Прошлое, представленное Луной, рассеивается теплом и светом Солнца. Все, что теперь остается, — это новое начинание, излияние духа, направленное на совершенствование индивидуальности, как средства для выражения Души.

Если Луна формирует квадратуру с Солнцем, то Часть Фортуны будет формировать этот аспект с Асцендентом и попадать в десятый или в четвертый дом — Середина Неба или Надир. Эти угловые дома очень чувствительны, они находятся под символическим управлением Сатурна и Луны (так как на куспиде Козерог и Рак) и обозначают среди многого другого латентный потенциал и его манифестацию. Квадратура Солнце/Луна указывает на напряженность между родителями. Индивидуум ощущает ее и несет с собой на протяжении всей своей жизни. Существует сильная потребность найти разрешение этой напряженности. Это обычно помогает осуществить установление гармонии с мыслями одного из родителей. Поскольку четвертый дом указывает на мать, а десятый дом — на отца, точное положение Части Фортуны ясно покажет, через какого из двух родителей будет отрабатываться эта напряженность. Существуют однако случаи, когда родитель может быть представлен противоположным домом. Внимательное изучение карты покажет, какой дом может быть приписан конкретному родителю. Именно эта сфера жизни и способы принятия родительской роли принесут человеку большое удовлетворение.

Часть Фортуны можно сравнить с медным кольцом на карусели жизни. Чтобы достичь его, нужно заплатить за вход и человек должен быть готов совершить поездку. Является ли аспект между Солнцем и Луной гармоничным или негармоничным, должно быть проделано много работы, прежде чем человек сможет испытать большую выгоду от Части Фортуны.

В случае оппозиции мы должны освободиться от кармы, затянувшейся на многие жизни. Мы должны прекратить пытаться быть центром вселенной и понять свою крошечную роль в грандиозном плане. Необходимо равновесие между приемом и отдачей с пониманием того, что слишком много одного из них будет разрушительным для цели полной объективности. Индивидуум стоит одной ногой в прошлом, а другой в будущем. Существует желание действовать и наблюдать, как действуют другие. Существует желание вести и быть ведомым; желание развиваться и оставаться таким же. Есть потребность приобретать и отдавать. Неудивительно, что человек, родившийся в полнолуние, постоянно разрывается между противоположными стремлениями. У него возникает чувство, что он в одно и то же время живет в двух вселенных и видит их обе одновременно. Примером оппозиции Солнце/Луна и окончательного вознаграждения Части Фортуны в седьмом доме служит Будда. Этот аспект во многих отношениях представляет высочайшую гору, на которую труднее всего взойти. Но с ее вершины открывается потрясающая перспектива.

Карта новолуния может казаться более гармоничной для индивидуума. Однако нужно помнить, что Луна представляет реакции человека на внешнее окружение. Она также представляет то, что, по мнению человека, о нем думают другие. Таким образом, это конкретное соединение становится очень трудным из-за большой застенчивости, которую человек должен преодолеть, прежде чем он сможет ясно увидеть себя без субъективного представления, что внешнее окружение непосредственно вовлечено во все, что он ощущает и думает. В юности этот человек отождествляется со всеми и с каждым. Он полагает, что другие замечают каждый «недостаток», отмеченный им самим. Это выливается в тенденцию чрезмерно реагировать на окружающие обстоятельства, являющиеся в реальности безличными. Перед человеком стоит трудная задача развития индивидуальности, зависящей меньше от внешних обстоятельств и больше от того, что проецируется изнутри. Родительская гармония, которая часто обозначается соединением Солнце/Луна, может не быть столь простым фактором, как кажется на первый взгляд. Более того, единство идей и позиций может казаться приносящим гармонию, но фактически служить помехой установлению персональной идентичности, глубины и полноты существования. Таким образом, даже субъективно ориентированный человек должен испытать процесс роста и изменений. Ему нужно стать более сосредоточенным на новых идеях и будущих надеждах, а не на тех, что проецировались на него в детстве.

В случае квадратуры Солнце/Луна мы имеет совершенно иную картину. Честолюбивое побуждение, созданное через квадратуру, направлено на то, чтобы добиться признания родителя, представленного домом, в котором находится Часть Фортуны, или ближайшим куспидом. Таким образом, очень мощное внутреннее побуждение заставляет человека стремиться к достижениям, чтобы компенсировать несоответствие требованиям, которое ощущалось в юности (если Часть Фортуны попадает в четвертый дом), или преодолеть чувство пребывания под властью авторитетных фигур (десятый дом). В любом случае это стремление — не попытка доставить себе удовольствие, а доказать, что он достоин признания тех, кого считает старшими. Однако даже при таком побуждении и взгляде на жизнь человек может достичь значительного осуществления и удовлетворения. Это может быть выполнено, если он ощутит и признает, что ограничения, созданные каким-то влиянием, могут быть преодолены через достижения, стремления и преданность идеалам. Квадратура Солнце/Луна и такое положение Части Фортуны символизируют потребность возвыситься над идеей, принципом, присущей человеку слабостью или влиятельной личностью, которая препятствовала индивидууму в достижении его потенциала. Только когда человек фактически начнет достигать этого потенциала, он сможет увидеть проблески того, что обещает ему Часть фортуны.

Последняя важная взаимосвязь между Солнцем и Луной — это трин. Этот аспект между светилами указывает на внутреннюю гармонию представленных ими принципов. Где бы ни появился этот аспект, Часть фортуны всегда будет в трине с Асцендентом. Во многих случаях Часть Фортуны окажется в пятом доме (Лев) или в девятом доме (Стрелец). Их управителями, соответственно, являются Солнце и Юпитер, что дает трину его качества: свободное, беззаботное течение, уверенность (вера, что человек «знает и прав») и удачу. Трин всегда имеет эти качества, даже если не находится в вышеупомянутых домах или знаках.

Трин указывает на потребность активно развивать практическую сторону огненной натуры и, посредством отражения противоположных знаков, практическую сторону воздушных знаков. «Активная» часть этого процесса берет начало от Марса, управителя Овна, первого кардинального огненного знака.

Трин также представляет многие обстоятельства вне контроля индивидуума. Знак Льва и пятый дом управляют волей. Человек должен развить внутреннюю силу, чтобы бороться с внешними обстоятельствами. Если Часть Фортуны находится в пятом доме, воля обычно согласуется с установленными принципами общества. Если Часть Фортуны находится в девятом доме, разум может быть направлен на идеалы и стандарты, которые хотя и необязательно конфликтуют с установленными принципами, но могут, тем не менее, представлять уровень стремления, сознательно непризнанный населением в целом. Однако важно помнить, что Лев может быть королем-философом, а Стрелец благожелательным деспотом. Здесь нет установленных правил. Мы просто предлагаем возможные пути подхода, а не говорим, что пятый дом способствует более «консервативной», а девятый дом более либеральной или прогрессивной натуре. В обоих случаях знаки и дома естественно управляются «планетами», которые представляют высшие принципы: свет и истину. Трин символизирует то, что два этих фактора беспрепятственно работают вместе. Они даны. Если индивидуум успешно усваивает уроки, представленные жизнью, то воля и стремление могут быть легко выражены через Асцендент. Это ключевая нота трина — легкость выражения. Трин Солнце/Луна проявляется в плавной демонстрации воли и стремления: желаемое будущее, гармонирующее с прошлыми уроками; идеалы, вырастающие из гармоничного прошлого. Иногда это выражение бывает слишком гладким, и человек вводится в искушение отнестись ко всему спустя рукава и не брать на себя активную или целеустремленную роль в собственной жизни. Здесь становится очевидной важность первого огненного знака, Овна: активная, решительная, целеустремленная марсианская энергия, уравновешенная тактичной, умной, четкой энергией Весов (Венера). Равновесие огненной триады, символизируемой аспектом трина, дает индивидууму цель, волю и стремление, которые поддерживают жизнь и облагораживают его дух.

Часть Фортуны и горизонт

Часть Фортуны действует различным образом, когда она появляется в различных полушариях гороскопа.

Когда Часть фортуны оказывается ниже горизонта, то дар удовлетворения для человека — это отдача. Он достигает величайшей радости благодаря всему, что дает другим. Чем больше человек может дать, тем больше удовлетворения он может испытать.

Когда Часть Фортуны оказывается в верхнем полушарии, человеку суждено получить какое-то благо от других. Если рассматривать это с кармической точки зрения, его душа, несомненно, заслужила это благодаря предшествующим жизням служения. Человек, собирающийся получить в будущем награды, зарабатывает их сейчас через Часть Фортуны в нижнем полушарии. Она ясно показывает, сеет ли человек или пожинает плоды кармы в текущей жизни. Человек, имеющий Часть фортуны в нижнем полушарии, сеет сейчас семена любви, чтобы получить ее в будущем. Нет большей радости чем та, что он испытывает в результате отдачи и дарения. Человек, имеющий Часть Фортуны в верхнем полушарии, пожинает сейчас плоды кармы, получая урожай всего, что посадил в прошлом. Получить его со смирением и благодарностью — значит быть поистине достойным этого дара.

ГЛАВА 2
Часть Фортуны — точка гармонии

Астрология солнечного знака уделяет большое внимание влиянию противоположных знаков. По-видимому, общепризнанно, что, когда индивидуум испытывает трудности с выражением собственного солнечного знака, возникает сильная тенденция выражать наиболее негативные качества противоположного знака. Именно по этой причине практически никогда не выходящие из себя Тельцы известны наиболее взрывными вспышками гнева во всем зодиаке. Эти очень редкие, но мощные вспышки гнева вовсе не представляют выражение Тельца, а скорее являются выражением более негативных качеств полярно противоположного знака, Скорпиона.

Известно, что Раки при обиде замыкаются, уходят в свою скорлупу, прячутся за стеной и буквально в течение месяцев не разговаривают с тем, кто причинил им боль. Такой тип поведения не гармонирует с настоящей теплотой и искренностью Рака, но представляет одно из негативных выражений противоположного знака, Козерога.

Когда кто-то отказывается от помощи и благородного руководства заинтересованного Льва, он может рассчитывать на следующий ответ: «Что ж, я сделал все от меня зависящее, теперь делай это сам». Позиция, которая легко бросает начатое дело, никогда не обнаруживается в самом знаке Льва. Его основная цель — все время командовать. Однако видя тщетность данной ситуации, в силу вступает отстраненность Водолея.

Можно легко проследить, как каждый солнечный знак проявляет мощные характеристики противоположного знака. Очень часто это будут наиболее негативные характеристики этого знака, так как они обычно проявляются в результате сопротивления и разочарования, с которыми встречается человек, пытаясь быть собой. Это можно назвать попыткой «схватиться за соломинку».

Однако когда мы подходим к Части Фортуны, полярные противоположности нужно рассматривать иным способом. Часть Фортуны — это всегда точка гармонии, поэтому нельзя допустить, чтобы противоположный ей знак негативно тянул в обратном направлении. Если это произойдет, то Часть Фортуны не сможет работать как гармоничный центр в карте индивидуума. Вместо этого она станет искажением, основанным на очень сильной тяге между знаком, в который она попадает, и противоположным знаком. Если индивидуум охотно учится тому, как выражать наиболее позитивные качества противоположного знака, то он устраняет препятствия, которые иначе могли бы помешать высшему выражению Части Фортуны.

Радость, удача, легкость функционирования и концепция гармонии в целом — это не только результат конвергенции позитивных сил. Это было бы только одной стороной медали. Это, фактически, выражение отсутствия противодействующих сил. Таким образом, если индивидуум испытывает десять позитивных сил в своей жизни и в то же время десять негативных сил — десять противодействующих единиц — то общий результат даст застывшее чувство нейтральности. Как только равновесие будет нарушено добавлением одной позитивной силы или устранением одной противодействующей силы, индивидуум начнет испытывать больше радости. С другой стороны, если равновесие будет изменено в другую сторону устранением одной позитивной силы или добавлением одной негативной силы, индивидуум начнет терять чувство радости. Чтобы понять, как человек достигает своего величайшего счастья, вся концепция радости должна быть рассмотрена как не центрированная точка на спектре позитивных и негативных сил. Хотя полное позитивное переживание радости кажется не центрированным, это по сути истинный центр нашего существования.

Мир кажется наполненным позитивными и негативными силами, выражающимися в желательных или нежелательных обстоятельствах, с которыми должен иметь дело каждый человек. Важно осознать, что все мы должны иметь дело с этими силами из истинного центра нашего существования. При сегодняшнем состоянии эволюции (и сознания) человека это никогда не бывает одинаковым в два разных момента времени или у двух разных людей. Вот где должна проводиться работа — над нашим существованием. В то же время мы должны работать над нашим знанием. Таким образом, в настоящее время только Божество может испытывать баланс или нейтральность множества явно противоположных сил, хороших и плохих, позитивных и негативных, желательных и нежелательных. На нашем человеческом уровне, каждый из нас — это малая часть божественного Целого. Хотя центр существования каждого из нас кажется очень удаленным от того истинного центра универсального существования, который может увидеть только Бог, человек тем не менее способен испытать божественную радость уникальным образом.

Если каждый индивидуум ищет свою радость, используя наиболее позитивным способом Солнце, Луну и Асцендент и стараясь при этом не задеть людей и обстоятельства, представленные знаком и домом, которые противоположны его Части фортуны, то становится очевидно, что в глазах Бога, мир испытывает позитивную эволюцию. Если же, с другой стороны, каждый индивидуум ищет радость через наиболее гармоничное использование своего Солнца, Луны и Асцендента, но не может уступить людям, обстоятельствам и событиям, которые символизируются домом и знаком, противоположным его Части Фортуны, то в глазах Бога мир испытывает хаос.

Часть Фортуны всегда имеет божественное качество, которое выходит за пределы личных усилий человека, его убеждений и чувства счастья. Поэтому важно, чтобы в поисках наилучшего для себя человек не нарушал то, что в конечном счете является наилучшим для эволюции общества, в котором он играет свою роль. По этой причине все факторы, противодействующие расцветанию Части Фортуны индивидуума, должны рассматриваться наиболее позитивным образом. Ответ на все это таится в способности человека быть полностью беспристрастным ко всем тем факторам, обстоятельствам и событиям, которые обнаруживаются в доме и знаке, лежащим напротив его Части Фортуны. Эти факторы (мировые или универсальные) легко могут отвлечь человека от особого пути, который может принести ему величайшую радость. Человек должен научиться принимать эти факторы и обращаться с ними таким способом, который ведет к эволюции мира, с тем чтобы он не только взаимодействовал с Божественной добротой, но и оставался беспристрастным ко всем тем факторам, которые кажутся препятствующими личному чувству радости.

Индивидуум сталкивается с этим беспристрастным «Я» в доме и знаке, которые расположены напротив его Части фортуны. Это, по-видимому, создает сильную тенденцию к реформированию позиций и паттернов поведения других. Здесь человек начинает понимать ту свою часть, которая не является персональной, а отражает роль, играемую в божественном замысле. Если в этой сфере жизни человек выражает любовь, понимание и мудрость, данные Богом, то он выполняет обязательство перед Создателем. Чем лучше мы можем сделать это, тем больше нам будет дозволено испытать Часть Фортуны. В этом подходе происходит устранение всех негативных сил из персонального «Я» через признание и выражение той нашей части, которая была предназначена Богу, — беспристрастного «Я». Персональное чувство радости, обнаруживаемое в Части Фортуны, и беспристрастное чувство радости, обнаруживаемое в выражении более универсального аспекта своего «Я» через противоположный знак, могут быть в гармонии друг с другом, а не в конфликте.

Точный градус и знак, противоположный Части Фортуны, через который каждый из нас испытывает часть универсальной реальности, я называю Частью Беспристрастного Сознания (ее символ {C} вы встретите в картах в Главе 7). Когда индивидуум удовлетворяет свою Часть Беспристрастного Сознания, поддержка и помощь, получаемые из этой сферы карты, становятся очень обильными. Это не только начинает устранять препятствия, которые иначе стояли бы на пути испытания значительных выгод Части Фортуны, но фактически дает правильное чувство перспективы, благодаря которому человек может ощутить большую личную радость. В то же время это позволяет понять, что человек — это интегральная часть космического целого.

Рассматривает ли человек Бога как некое далекое, туманное божество или как общую сумму воспринимаемой космической реальности, это не имеет здесь большого значения. Что действительно имеет значение, так это то, что личное чувство удачи и радости индивидуума невозможно без ощущения содействия некоей высшей силы. Является ли эта высшая сила чем-то безграничным, во что верит человек, или источником прекрасно сбалансированной вселенной, или просто тем, что настраивает человека на природные силы вне его контроля, нет сомнения в том, что в признании и взаимодействии с этой силой таится весь потенциал испытания величайшего счастья.

ГЛАВА 3
Часть Фортуны в домах

Часть Фортуны в первом доме

Здесь человек будет получать самые значительные выгоды от жизни после того, как научится быть совершенно субъективным не только по отношению к себе, но и в своем взгляде на мир в целом. Концепция субъективного сознания обычно рассматривается негативным образом по сравнению с объективным восприятием реальности. Однако для человека с Частью Фортуны в первом доме способность смотреть на себя и на мир своими глазами, а не глазами других может принести величайшие достижения. Идея достижений в любой сфере жизни основана на способности сфокусировать энергию в едином направлении, не отвлекаясь на что-то иное. Чтобы сделать это, должен быть развит очень субъективный и нацеленный взгляд на жизнь. Когда человек поймет, что все исходит от него, он будет меньше зависеть от чужих мнений о нем и его работе.

Когда Часть Фортуны оказывается в первом доме, существует большая вероятность, что Солнце и Луна находятся в соединении в гороскопе. В тех случаях, когда это действительно так, становится ясно, насколько важно для человека соединить вместе силу двух светил, чтобы он мог рассматривать себя как центр собственной жизни, стремящийся к окончательной завершенности. Остальной мир, с которым он контактирует, будет в этом случае в гармонии с его целями и стремлениями. Для этого человека важно направить свою жизнь в значимом направлении. Он не будет получать особой помощи от других, если не попросит об этом. Однако, попросив о ней, он ослабит выгоды Части Фортуны в первом доме тем, что будет меньше ориентироваться на силу своего гармоничного «Я», которое он может развить. Его величайшая удача приходит тогда, когда он проявляет независимость и самостоятельность. Каких бы целей и стремлений ни достигал человек в жизни, неважно, насколько значительными они кажутся, это будет вторичным по отношению ко всему, что он начинает понимать, открывая себя.

Если человек приобретет выигрышный лотерейный билет, то это произойдет не в присутствии других. Если он получит продвижение по службе, оно не будет основано на посторонних усилиях. Если он натолкнется на удачную находку в антикварном магазине, то это произойдет не из-за того, что кто-то посоветует ему пойти туда. Человек отыщет свой особый «горшочек золота» в том случае, если он готов дотянуться до него сам.

В своем стремлении к достижению человек обнаружит, что его соревнующаяся натура действует наилучшим образом, когда он пытается превзойти прошлые успехи, а не состязается с внешними силами, проектами или людьми. Это только рассеивает его сосредоточенность и растрачивает энергию.

При таком положении Части фортуны очень важен внешний облик. Поэтому, чем лучше сможет человек научиться доставлять удовольствие другим гармоничной наружностью, мягким, уступчивым характером и готовностью не вносить беспокойство в их жизнь, тем больше пространства предоставят ему другие.

Поскольку Часть Беспристрастного Сознания попадает в седьмой дом, этот человек должен принять беспристрастный и духовный подход к браку и ко всем делам, связанным с другими людьми. Он узнает свои высочайшие истины в компании других людей. Другие люди будут действовать как посредники для внутренних открытий. Если человек сможет отнести эти истины к себе, то в конечном счете добьется большой власти над ограниченным эго. Ограниченное эго становится служителем высшего «Я», которое одинаково для всех. Когда эта власть увеличивается, человек испытывает радость настоящего самоосуществления.

Часть Фортуны во втором доме

Человек здесь достигнет своего «горшочка золота», открыв сначала, что представляет истинную ценность для него. Он должен создать прочную основу, чтобы с течением лет становиться все более и более уверенным в ее надежности. Устойчивый к ветрам перемен, человек стремится создать опору для себя и для других, которая в конечном счете придаст более значимый смысл существованию.

Вещи и деньги, на которые их можно купить, очень важны для него, но только до тех пор, пока собственность отражает его истинные ценности. Узнав, что полезно, а что нет, он приходит к пониманию, что в обладании полезными вещами нет вреда. Вред — это привязанность к вещам, которые больше не являются полезными.

Этот человек может быть очень удачливым в денежных вопросах, которые отражают его искренние ценности. В то же время он будет испытывать прямо противоположный эффект, когда попытается добиться или овладеть чем-то, что не отражает его высочайших ценностей.

Часть Беспристрастного Сознания попадает в восьмой дом — дом ценностей других. Человек настолько склонен поглощать их, что ему приходится учиться распознавать собственные ценности и ценности других.

Самая большая слабость этого положения исходит от возможности позволить себе отклониться в сторону, поглощая (или отражая) сексуальные ценности других. Наибольшее счастье приходит от достижения неизменной внутренней устойчивости, на которую не могут повлиять ни приятели, ни общество. Богатство, которое человек постоянно ищет, в итоге придет в форме принципа, благодаря которому человек научится управлять собственной жизнью. Каким бы сильным ни был этот принцип, нужно позволить другим найти свои собственные правила. Из-за того, что человек так долго искал центральный принцип своего существования, у него возникает побуждение передать его другим. Он будет делать такие попытки, но должен понять, что в случаях, когда слушатель не слушает, говорящий часто слабеет и теряет собственную систему отсчета. То, что правильно для одного, может быть таким и для всего мира, но необходимо помнить, что, попытки дать тем, кто не в состоянии принять, — это возможность потерять из виду цель.

Благодаря Части Беспристрастного Сознания в восьмом доме этот человек должен научиться беспристрастным образом рассматривать мировые ценности. Он не должен соглашаться со всем, что видит. Человек должен признать вескость противоположных убеждений и мнений, понимая, что они по сути не угрожают уверенности, обретенной в собственных убеждениях. Миру можно позволить следовать своим курсом.

При достижении такого взгляда на жизнь мы обнаруживаем, что все лицемерие в мире оказывает мало влияния на личное счастье. Двойственность относительна. Нам важно увидеть так называемую двойственность, чтобы ее можно было разрешить. В этот момент мы можем понять различие между тем, что персонально значимо, а что нет.

Интересно отметить, что, в то время как Часть Фортуны во втором доме предполагает построение какой-то сущности, Часть Беспристрастного Сознания в восьмом доме подразумевает разрушение ложных аспектов этой сущности. Эта сущность может быть физической или ментальной. Часть Беспристрастного Сознания в восьмом доме показывает ценности, которые мало что добавляют к построению сущности личного счастья. Этот человек будет замечать нежелание друзей и знакомых меняться и в результате испытает много конфликтов с ними. Его ждет потеря дружбы из-за фундаментальных различий в ценностях. Однако при этой потере человек выражает важную часть божественной натуры. Пример этого человека может показать важность защиты значимых принципов. Если человек сможет стать поистине беспристрастным по отношению к опыту восьмого дома, эти конфликты сведутся к минимуму. Они больше не будут мешать построению личного счастья через Часть Фортуны во втором доме. Таким образом, это положение Части Беспристрастного Сознания показывает, какие строительные блоки соответствуют собственной структуре человека, а какие — структурам других людей. Здесь развивается способность понимать, что персонально значимо и необходимо.

Часть Фортуны в третьем доме

Наибольшее удовлетворение здесь приносит радость общения в результате взаимоотношений с другими людьми. Этот человек искренне стремится быть понятым другими. Язык и использование слов очень важны для него, он стремится понять, как думают и что видят другие, чтобы развить более широкую перспективу собственного мышления. Чем яснее он может увидеть взаимосвязи между обстоятельствами и людьми в своей жизни, тем лучше развивается его способность мыслить. Именно эта способность ясного мышления в конечном счете приносит человеку большое счастье. Его жизнь — это постоянный поиск усовершенствования восприятия и радость от обучения этому других. Этот человек любит делиться идеями, так как это приносит ему чувство уверенности и роста. Уверенность здесь основана скорее на мышлении, чем на материальных вещах.

Часть Беспристрастного Сознания в девятом доме создает уникальный опыт в рамках сознания индивидуума. Здесь происходит беспристрастное выражение божественных, космических идей через высший разум. Однако большая радость приходит от идей человека, выраженных через низший или конкретный разум. Пока человек не осознает различие и взаимосвязь между низшим персональным разумом и высшим беспристрастным разумом, он переживает конфликт.

Нет сомнения в том, что этот человек рассматривает высшее сознание как более желательное. Однако он еще не способен жить с ним. Это прирожденный учитель идеалов и идей, которые выходят за пределы обычного понимания. Поэтому он должен узнать различие между присутствием идеалов в качестве указательных столбов для человечества и реальностью, в которой с ними нужно жить. Эти высшие идеалы постоянно навязываются ему. Если он может принять их мудрость и применить ее в своей жизни, тогда все его взаимоотношения (которые основаны на его способности общения) будут улучшены, и он будет испытывать большую радость, находясь рядом с людьми. Это происходит из-за того, что он может сказать что-то важное. Он должен научиться не быть критичным, поскольку идеалы, которые он ощущает через Часть Беспристрастного Сознания в девятом доме, часто бывают такими же трудноосуществимыми для других, как и для него самого. Таким образом, хотя для него важно предложить свои идеи миру, для его собственного чувства счастья в равной степени важно не навязывать эти идеи тем, кто может быть не готов их принять. Нетерпеливый по натуре, он должен научиться ждать особого момента, который сделает возможным реальное обучение. Идея, выраженная необычным образом и зажигающая искру понимания в другом человеке, приносит ему счастье от сознания своей полезности. Он учится понимать, что обществу нужны его идеи, и чем лучше он сможет выразить божественные идеи совершенно беспристрастным образом, тем больше признания он заслужит.

Усвоив многие различные идеи, касающиеся религии, философии и отношения к жизни через Часть Беспристрастного Сознания в девятом доме, он наиболее счастлив, когда видит, что высочайшие истины преодолевают ментальные барьеры, сохраняющие людей разделенными. Многие люди с Частью Фортуны в третьем доме склонны изучать различные религиозные, этические и духовные предметы. В результате их персональным отношениям не препятствует односторонний взгляд на жизнь. Одно из необходимых условий понимания — это честность, исходящая от способности увидеть все грани ситуации. Таким образом, благодаря способности внести высшее понимание во все человеческие отношения человек с Частью Фортуны в третьем доме может испытать большое счастье с каждым, кого он встречает.

Часть Фортуны в четвертом доме

Этот человек достигает величайшей радости, питая и поддерживая истоки жизни. Это может быть человеческая жизнь, жизнь животных или растений, рождение идей или начало проектов, требующих особой заботы для развития. Давая что-то другим, человек испытывает большое чувство удовлетворения. Чувство завершенности, которое обещает Часть Фортуны, исходит от ощущения, что человек нужен. Делая все это, человек стремится упрочить свои корни и создать эмоциональную основу, которая будет достаточно сильной для поддержки будущего роста.

Через Часть Беспристрастного Сознания в десятом доме индивидуум должен узнать о том, что для созревания всему требуется время. Существует сильное желание убрать урожай до того, как были посажены семена. Поэтому этот индивидуум должен понять, что человек устанавливает цели, чтобы его жизнь обогатилась направлением и смыслом. Человек не должен позволять проецированию окончания каждой цели наполнять его иллюзией, что что-то действительно было выполнено. Для человека с Частью Фортуны в четвертом доме большая радость — это не столько окончательное достижение цели, как совершение твердых начальных шагов на каждом пути.

Чтобы рассмотреть в правильной перспективе свою Часть Беспристрастного Сознания в десятом доме, этот человек должен признать и понять потребность установленного порядка в мире. Он должен уметь видеть структуру общества, в котором живет, но не позволять ее размерам и кристаллизовавшейся форме нагонять страх на его чувства об очень важных, но несущественных на вид началах, которые он создает. Именно из этих начал в конце концов развивается вся структура. Таким образом, он должен рассматривать структуру, силу и власть установленного общества как то, что дает миру его форму. Он не должен отождествляться с этой формой, ибо, если он сделает это, то потеряет собственное чувство назначения и цели.

«Горшочек золота» для этого человека фактически находится в начале радуги. Крестьянин не знает, какие из посаженных им семян вырастут. Однако он одинаково заботится о каждом. Забота — это его натура. При таком внимании семена прорастают и пускают корни. Именно здесь человек обретает свою величайшую радость. То, о чем он может заботиться и выхаживать, дает ему чувство единства с источником создания.

При выражении Части Беспристрастного Сознания в десятом доме человек должен столкнуться и иметь дело со всеми аспектами материального мира — и хорошо, если он знает их. Важно, чтобы он принял это, так как эти факторы оказывают большое влияние на окончательный исход всего, что он начинает, и в объективном смысле символизируют завершение всех начинаний. Именно здесь он видит обязательства человека перед человеком. Если он сможет встретить эти обязательства беспристрастно, то никогда не потеряет свое чувство уверенности.

Этот человек получает большую радость от состояния естественности, не задевая или не будучи задетым пластичным на вид миром. Близкий к земле и природе, этот человек пытается учить других экологии и сохранению истоков. Чем ближе к истокам существования он стоит, тем более счастливым себя ощущает. Большая радость приходит от чувства естественности. Однако он должен научиться признавать то, что кажется искусственным.

Для некоторых людей это положение означает большое удовлетворение благодаря родителю или приближению к своему наследию или предкам. Для других это означает надежность, уверенность и удовлетворение от контакта с самыми корнями своей души. На каком бы уровне человек ни решил стремиться к своей Части Фортуны, он познает большую радость, когда не разрешит мировому эго, которое он ощущает через Часть Беспристрастного Сознания в десятом доме, мешать своей настоящей сущности, которая чувствует, дышит и растет как дитя природы.

Часть Фортуны в пятом доме

Человек здесь ощущает величайшую радость, участвуя в акте созидания. Выражается ли это как особый талант или просто как образ действия, он способен персонально отождествиться со всем, что создает. Таким образом, не только все, что он делает, является его продуктом, но и он в свою очередь становится продуктом всего, что делает. Он обладает замечательной способностью претворять свои мечты в реальность. Реальность, в которой он живет — это во многом его собственная работа.

Часть Беспристрастного Сознания в одиннадцатом доме рисует идеальную реальность. Исходя из этого идеала, человек должен творить. Таким образом, если идеалы слишком низки, чрезмерно разрознены из-за влияния друзей с не вдохновенными идеалами, тогда его способность к творчеству уменьшается. Если же, с другой стороны, круг друзей оживляет надежды, мечты и желания и чуть-чуть подталкивает человека вперед за пределы его досягаемости (но все же в пределах царства воображения), тогда Часть фортуны в творческом пятом доме усиливается. Чтобы достичь своего величайшего счастья, этот человек должен быть не только разборчивым с людьми, которых он выбирает в качестве друзей (они обладают силой быть вдохновителями или разрушителями радости), но также должен быть избирательным в своих мечтах. Старая поговорка гласит: «Прежде чем что-либо пожелать, подумайте хорошенько, а вдруг это исполнится». Нет иных слов, которые бы лучше подошли человеку с Частью Фортуны в пятом доме.

Пока этот человек не научится беспристрастно воспринимать все свои дружеские отношения и рассматривать свои мечты просто как собрание символов из универсального подсознания, он будет испытывать чрезмерное влияние одиннадцатого дома в своем творческом процессе. Это может распылять его способности, заставляя его больше верить в мечту, чем в реальное достижение. Когда этот человек стремится к полному выражению, он должен усвоить, что время — это важный фактор. Хотя он может получать удовольствие от богатства мечтаний, но должен осознать, что они снижают его творческое побуждение.

Часть Беспристрастного Сознания в одиннадцатом доме может быть использована для получения новых идей, но с ними не следует отождествляться, если они точно не вписываются в творческую отдачу. Важно помнить, что все созидание — это один процент вдохновения и девяносто девять процентов работы. Существует большое различие между знанием, что человек может что-то сделать, и реальным выполнением этого.

Если Часть Беспристрастного Сознания в одиннадцатом доме используется правильно, человек может познать большую красоту, ибо здесь он видит вдохновенные мечты Человека. Оставаясь беспристрастным, человек становится частью процесса мечтаний в универсальном сознании. Здесь также возможен идеализм в дружеских связях, который не кажется основанным на какой-либо реальности, однако действует как великий источник созидания. Друзья восхищают этого человека, а из этого восхищения он может черпать большое вдохновение, чтобы творить через Часть Фортуны в пятом доме.

В Части Беспристрастного Сознания в одиннадцатом доме обычно таится большая мудрость, но этот дар не должен использоваться просто для болтовни. Чем больше человек говорит о том, что он намеревается создать, тем меньше желания и энергии остается в его распоряжении. Этот человек понимает потребность мира в мечтателях. В сущности, он поощряет их. Он знает, что мечтатели — это невидимый источник созидания. Существует также понимание концепции не вовлеченности и обособленности. Однако величайшая радость и счастье этого человека приходят от глубокого и интенсивного вовлечения во все, что он может создать.

Многие люди с таким положением испытают величайшую радость благодаря одному сияющему творению, будь это произведение искусства, театральная постановка или особый ребенок. Во все времена такой человек служит человечеству, поглощая мечты, которые другие не знают, как использовать, просеивая их и применяя то, что он узнал, для персонального творения. Он обнаруживает, что множество людей, по-видимому, не имеют желания делать то, что они себе вообразили. Если он пытается воодушевить их собственным желанием, ощущая, что они должны быть более вовлеченными, то сталкивается с противодействием.

В универсальном сознании существует большой спектр опыта. Нет большей радости для творческого человека, чем жизнь активного действия и становления. В процессе имитирования человек чувствует себя ближе к Создателю. Однако этот человек может также понять свою реальную обособленность от событий и обстоятельств, опять же отражая Создателя. Такова особая радость, данная Частью Фортуны в пятом доме.

Часть Фортуны в шестом доме

Это положение приносит большое счастье благодаря работе. Человек наиболее полно выражает себя, разумно и тщательно используя энергию и время. Он видит, как другие скользят назад в прошлое, раздумывая над ситуациями, которые уже разрешились, и может удержать себя над суетой негативных эмоций благодаря очень активной натуре, всегда готовой к служению и достижению. Он знает, как жить в настоящий момент. Это достигается путем внимания к деталям, которыми большинство людей пренебрегает, считая, что они уйдут сами по себе. Он не позволяет делам накапливаться до такой степени, когда они начинают препятствовать испытанию радости. Систематизируя свою жизнь, он испытывает большое чувство удовлетворения. Он стремится организовать свою жизнь так, чтобы она бежала подобно хорошо смазанной машине. Чем лучше он делает это, тем больше ощущает себя участником на центральной арене жизни.

Через Часть Беспристрастного Сознания в двенадцатом доме этот человек познает внутренние потребности Человека. Он восприимчив к силам создания, но для него важно узнать, как работать с этими силами, а не оставаться просто пассивным наблюдателем. Благодаря двенадцатому дому человек может быть очень сострадательным созданием. Однако он должен что-то делать с этим состраданием, или же оно обернется печалью.

Ключевое слово для счастья здесь — деятельность. Понимая безграничное, человек должен функционировать в ограниченном мире, где мастерство может быть применено наилучшим образом. Из всех зодиакальных положений человек с Частью Фортуны в шестом доме лучше всех знает, как что-то делать. Здесь существует мощный потенциал для правильного действия в результате хорошего понимания работы всех вещей и способности увидеть через двенадцатый дом безграничное.

Этот человек чувствует себя наиболее счастливым, когда то, что он решает делать, приводит к удовлетворению персональной потребности другого. Для некоторых людей концепция служения и работы означает земное, скучное существование. Человек же с Частью Фортуны в шестом доме лучше всего настроен на центр своего существования, когда знает, насколько хорошо он функционирует с точки зрения своего потенциала. Это приносит ему большую радость.

Часть Фортуны в шестом доме побуждает человека проводить юные годы, предаваясь размышлениям в двенадцатом доме. Тогда возникает осознание, что все, что ощущается здесь, не является персональным, а просто способностью испытывать и отражать негативное, а также то, что позитивно, универсально и безгранично. Человек функционирует наилучшим образом, когда он не думает о большой космической реальности вне того, что может быть воспринято с помощью пяти чувств.

Именно в эти периоды такой человек больше всего гармонирует со вселенной. Если он будет тратить время, пытаясь быть в гармонии с космическими силами, то добьется прямо противоположного результата. Если же его жизнь посвящена усовершенствованию природных способностей, тогда вселенная начинает содействовать ему и рождается большое чувство радости.

Часть Фортуны в седьмом доме

Самая большая радость человека с таким положением Части фортуны приходит благодаря другим. Это одно из наиболее духовных и уникальных положений Части Фортуны, так как Часть Беспристрастного Сознания попадает в первый дом самоидентичности. Индивидуальность человека становится персональной только в присутствии других. Он постоянно стремится к союзу — через брак, дружбу или товарищеские отношения. Эти и другие формы взаимоотношений приближают его к познанию персональной индивидуальности другого. Он всегда видит больше радости в других, чем способен увидеть в себе. В результате он склонен побуждать других лучше осознавать их личное счастье.

Во многих отношениях этот человек — служитель, так как он выражает Бога через всего себя. Его индивидуальность поистине безлична, так как все, чего он хочет, направлено на других. Он способен ощутить потребности людей и побудить их более полно выразить себя. Их рост приносит ему радость.

Поскольку его собственная индивидуальность не находится на чисто персональном уровне, он обладает способностью объективно смотреть на мир. Он изучает действие и противодействие, причину и следствие и глубоко озабочен тем, как люди относятся друг к другу. Однажды он узнает, как соединить факторы, которые Бог предназначил для человека, чтобы испытать совершенный союз. Человек пожертвует многим в себе, чтобы достичь этого союза, а, достигнув его, будет знать, что любовь, которую он получает, намного богаче и глубже той, что испытывает большинство людей.

На подсознательном уровне он заботится о других больше, чем они сами заботятся о себе. Он пытается заполнить пробелы в жизни других людей, часто стараясь сгладить и смягчить их проблемы и травмы. Однако ему трудно понять, что он реально хочет для себя. Курс, по которому он в итоге направит свой корабль, будет показан ему другими людьми.

В юности этот человек слишком легко оказывается под влиянием внешних сил, чтобы реально понять, куда его ведут. Как только он сможет найти, понять и признать свое беспристрастное «Я», на внутреннем уровне будет сформирован союз, который станет наиболее важным и удовлетворяющим фактором в его жизни, приносящим наибольшую радость.

Поскольку счастье и удача всегда будут приходить в жизнь человека через других людей, он относится к тем немногим людям, которые искренне счастливы, когда все, что они делают и думают, посвящено тому, чтобы доставить удовольствие любимому человеку. Это искреннее стремление души, и оно превосходит все другие стремления, на которые может указывать карта.

Отсутствие персонального союза с другим человеком вызывает дисгармонию и ощущение отсутствия цели, направления и смысла жизни. Давая, человек получает величайшую радость; стремясь получить, он все больше осознает свое несовершенство. Это исходит от отождествления с персональным «Я».

Часть Фортуны в восьмом доме

Этот человек достигнет большой радости благодаря тому, что будет даровано ему другими. Системы ценностей, которые кажутся выходящими за пределы персональной структуры, в итоге проявят себя наилучшим образом. Этому человеку постоянно демонстрируется «иной путь», где он делает для себя новые открытия. Он изучает ценности других, стремясь понять, что же так высоко ценят другие люди. Чем больше он может открыть и применить эти внешние ценности к своей жизни, тем богаче становится его опыт. Его собственные ценности, особенно те, которые казались изжившими свою полезность, могут быть пересмотрены и обретут новую жизнь в свете этого внешнего стимула. Этот человек сейчас узнает, как важна гибкость.

Чтобы не препятствовать этому росту, Часть Беспристрастного Сознания во втором доме должна показать, что все ценности, считающиеся персональными, не являются собственными ценностями человека. Скорее это объективное выражение природы желаний приобретать и обладать. Полярность второй/восьмой дом — это мощное перетягивание на канате между тем, за что человек должен держаться, и тем, что нужно отбросить. Наиболее дорогим имуществом человека должны быть реальные и вечные ценности. То, что отжило свою полезность и смысл, должно быть отброшено. Это непростой урок.

Через Часть Фортуны в восьмом доме другие люди показывают человеку все, что отягощает его, а также те ценности, которые выше всяких преходящих желаний. Все, что не имеет ценности, будет разрушено теми, кто любит его, освобождая пространство для того, чтобы Часть Беспристрастного Сознания во втором доме могла выразить реальные ценности, которые божественная натура предназначила для человека.

Возможно, больше, чем при любом другом зодиакальном положении, этот человек должен подчинить свое эго, чтобы Часть Фортуны в восьмом доме работала на его пользу. Он стремится к получению наследства. Придет ли оно в форме денег, идей, новых ценностей, обогащения сексуального опыта или сознательного удовлетворения сущности его существования, он должен понять, что не является островом в себе.

Поскольку самая большая личная удача всегда будет приходить через другого человека, он должен научиться смирению и знать, что ценности, которые он хочет выразить, могут оказаться менее ценными чем те, что дарованы ему другими. По этой причине он не должен быть собственником в отношении своих ценностей. Скорее он должен позволить себе быть открытым для потока ценностей и идей, которые могут казаться чуждыми его принципам, но в действительности приносят ему радость возрождения души.

Часть Фортуны в девятом доме

Часть Фортуны в девятом доме позволяет человеку испытать большую радость через открытие истины. Этот человек стремится к космической реальности, которая выше земного существования, испытываемого в рутинных взаимоотношениях.

Часть Беспристрастного Сознания в третьем доме показывает, что мир, по-видимому, полон людей, говорящих с другими, но не понимающих друг друга. Второстепенные значения слов рассматриваются как барьеры и искажения истины. Человек должен научиться смотреть на это беспристрастно, чтобы понять, что идея двойственности — это натура человеческого опыта. После понимания этого будет возможно настоящее общение.

Этот человек часто будет ловить себя на том, что выражает мысли, которые, насколько он чувствует, не являются полностью истинными. Человек должен научиться принимать это как выражение того, что было поглощено через человеческий опыт видимой двойственности. Если он хочет, чтобы Часть Фортуны в девятом доме работала хорошо, то ему следует понять, что правду можно узнать из осознания неправды. Чем больше двойственности испытывается и выражается, тем больше потребность в том, чтобы высшая истина превратила эту двойственность в единство.

Положение Части Фортуны в девятом доме создает сильное отождествление с божеством или неким персональным представлением этого божества. Индивидуум с таким положением Части Фортуны будет испытывать осознание универсальных истин и находиться в гармонии с силами природы. Мир не позволяет ему делать это слишком часто, и он обычно вынужден общаться на более низких уровнях, чем те, что испытывались бы при идеальных обстоятельствах. Признание и принятие более земных уровней сознания, а также сбалансированная беспристрастность сохранят чувство радости и удовлетворят потребность общаться через Часть Беспристрастного Сознания в третьем доме. Таким образом, этот человек не должен снижать собственные стандарты ради контакта с кем-то, кто кажется менее сознающим. В действительности другой человек обычно бывает таким же сознающим, но может быть не столь сведущим в тонкостях не двойственного мышления. Так или иначе, но всегда лучше поддерживать наивысшие стандарты. Это обычно приносит пользу всем имеющим отношение к этому и поднимает уровень мышления и бытия.

Мудрость теряет многое из присущей ей красоты в попытке передать ее от высшего разума к низшему. Долина не может не видеть возвышающуюся над ней гору. Если бы гора спустилась в долину, она не была бы больше горой. Поэтому человек с Частью Фортуны в девятом доме, стремящийся к радостям природы и опыту космической реальности, должен научиться жить и функционировать в повседневном мире идей и мыслей, которые кажутся менее значимыми. Он должен не только терпимо относиться к этим идеям, но также понять, насколько они необходимы, — как необходима долина. Долина — это основа, на которой стоит гора. Таким образом, в сознание входит природа относительности и становится ясной неправда двойственности. Независимость, уравновешенная пониманием, — вот ключ к радости для этого человека. Большое счастье приходит от мощного чувства взаимосвязи со вселенной.

Этому положению свойственна большая удача, большая часть которой будет исходить от возможностей, самостоятельно открытых человеком. Хотя ему трудно понять, почему люди бредут по жизни таким трудным путем, он должен позволить им делать это. Поскольку, если человек не прекратит исправлять идеи и позиции других, то может легко увязнуть и лишить себя радости, которая ожидает его на его уникальном пути.

Нет сомнения в том, что он должен многому научить других, и он никогда не прекратит попыток делать это. Но только когда он станет равнодушно относится к тому, как принимаются его учения, он фактически начнет ощущать высоту и широту своих знаний, свою истинную функцию и реальную ценность людей. Именно в этот момент он начнет видеть «горшочек золота» на конце своей радуги.

Часть Фортуны в десятом доме

Человек с таким положением Части Фортуны достигнет большой радости, выполняя конкретные традиционные задачи, которые он выбрал и определил для себя. Здесь существует потребность одобрения общества и тех, кто занимает авторитетную позицию.

Выгоды Части Фортуны в десятом доме никогда не приходят без труда, а должны быть заработаны длительными усилиями. Когда человек развивает реальную зрелость (не просто добавленную годами к своей жизни), он смотрит на мир без иллюзий и с большим пониманием. Это вытекает из Части Беспристрастного Сознания в четвертом доме, которая сочувствует эмоциям и потребностям, мотивирующим человечество, избегая в то же время ловушки отождествления с ними.

Существуют негативные аспекты Части Беспристрастного Сознания в четвертом доме, которые должны быть поняты и преобразованы: ребяческие эмоции, повторяющиеся паттерны реакций и острая чувствительность. Однако их очень позитивно дополняют другие аспекты: простой, открытый и радостный прием, надежность, способность удовлетворять определенные потребности и осознание чувств других людей. С учетом этого человек может действовать в десятом доме и избегать запрограммированных реакций на сходные на вид ситуации и проблемы. Вместо этого человек становится открытым к интуитивным действиям, основанным на проницательности и беспристрастном осознании. Эмоциональная плоскость становится ключом к материальному миру. В результате могут быть выношены проекты или идеи и доведены до завершения через десятый дом.

Часть Фортуны, находящаяся в десятом доме, может подталкивать человека к авторитетному положению. Интересно отметить, что ответственность и авторитет отражают способность человека заботиться о других людях и руководить ими. Это позитивное преимущество Части Беспристрастного Сознания в четвертом доме и пример того, что наши цели и потребности прямо связаны с окружающими нас людьми.

Часть Фортуны в десятом доме может заставлять многих людей искать разрешения проблемы «правильности» и «неправильности». Здесь обычно присутствует сильное чувство морали, основанное на детской дисциплине или на религиозности. Это, по-видимому, значительно ограничивает сферу действий человека. Однако в позитивном смысле это способствует правильности характера, который уважает права людей и признает личные обязательства и ответственность.

Когда человек поймет, что правильное и неправильное не являются чем-то абсолютным, а меняются со временем, местом и исторической эпохой, его сфера активности (мыслительная и физическая) приобретет более широкий размах. Если персональная целостность и чувство истинной справедливости не принесены в жертву, этого человека нельзя считать неудачником.

Мы должны помнить, что определение целей человека диктует правильность и неправильность любой ситуации. Как уже отмечалось, правильно все, что приближает человека к цели. Остается проследить, чтобы эта цель соответствовала истинной натуре человека.

Чувство радости этого человека от сознания своих способностей — это большая сила, создающая ауру уверенности и чувство собственного достоинства. Он становится маяком для тех, кто все еще ищет и развивается, примером, который стоит использовать как руководство.

Часть Фортуны в одиннадцатом доме

Многие астрологи связывают одиннадцатый дом с вдохновением, вероятно, из-за того, что им управляет Уран, планета внезапной, почти ослепляющей способности проникновения в суть. При Части фортуны в одиннадцатом доме мы будем иметь Часть Беспристрастного Сознания в пятом доме, который находится под управлением Солнца. Ось Солнце/Уран обладает творческим, изобретательным и далеко идущим влиянием. Таким образом, Часть фортуны в одиннадцатом доме оказывается связанной с видением красоты и развития человечества и созиданием. Это поистине уникальное положение, так как этот индивидуум сознает эволюцию человечества и чувствует, что он «знает наверняка» конечную цель. Этот человек очень независим, поскольку это осознание освобождает его от повседневных проблем и борьбы в обществе и поднимает его к «вечно присутствующему будущему», то есть будущему, которое существует «прямо сейчас», если бы мы только могли его увидеть. Однако этот взгляд с трудом принимается или понимается другими людьми.

Часть Беспристрастного Сознания в пятом доме предоставляет неограниченную энергию, которая в отсутствии какого-либо направления может вызывать сильное беспокойство. Существует постоянное ощущение, что человек должен «что-то делать». Это однако не что иное, как усиленное восприятие творческой силы, данной человеку как агенту творения. Если человек не отождествляется с этим как с «собственной потребностью» создавать, тогда он может найти выход практически в любом действии, проекте или взаимоотношениях. Тенденция, которую следует здесь искоренить, — это представление, что это наша энергия. Это просто энергия. Направленная безлично, она будет полезна всем; накапливаемая или используемая в стиле Скруджа Мак-Дака, она столкнется только с препятствиями и ограничениями.

Часть Беспристрастного Сознания в пятом доме дает силу и желание оживить и организовать людей или идеи и увидеть общую потребность или цель, имеющую всеобщую пользу. Таким образом, человек с Частью Фортуны в одиннадцатом доме становится каналом для энергий, которые должны быть применены свободным, беспристрастным образом. Таким способом в атмосфере взаимного доверия и поддержки могут осуществляться большие проекты.

Одиннадцатый дом сводит вместе людей сходного склада ума. Поэтому это положение будет приводить к контактам с яркими, умными и отчасти необычными (по стандартам общества) людьми.

Этот человек обретет счастье через друзей, которые принесут радость в его жизнь и придадут блеск его взгляду на жизнь своим оптимизмом и вдохновляющими идеями. Он также будет склонен наслаждаться мечтами о будущем человечества, рассматривая себя как в качестве катализатора, так и продукта этого будущего.

Мир нуждается в визионерах и мечтателях. Великие религии были основаны на вдохновенном видении неординарных индивидуумов. В истоках важных изобретений лежит подобное видение. Вся эволюция человечества основывалась на таком типе видения и мечтаний. Это красота, которую может испытывать человек с Частью Фортуны в одиннадцатом доме. Он не чувствует себя «зажатым» ограничениями общества. Он может исследовать еще не придуманные миром возможности и понять их влияние на общество и эволюцию. Он волен подвергать сомнению структуры и традиции, которые были слепо приняты людьми, слишком запутавшимися в собственных жизнях, чтобы иметь время посмотреть, увидеть и понять, что это такое.

Эксцентричность — это пристрастный термин, применяемый косными индивидуумами к людям, нашедшим иной путь. Человек с Частью фортуны в одиннадцатом доме будет считаться неортодоксальным, радикальным, эксцентричным и, возможно, немножко «странным».

«Горшочек золота» для этого положения Части Фортуны — это чувство удивления, красоты и исходящего от них наслаждения. Знание истинного места человека — это жизненный факт, из которого появляется ответственность, связанная с его созданием. Человек с Частью Фортуны в одиннадцатом доме охотно и радостно становится каналом для истины и эволюции всего человечества и планеты, на которой он живет.

Часть Фортуны в двенадцатом доме

Часть Фортуны в двенадцатом доме указывает, что человек достигнет большого счастья и радости через гармонию со своим внутренним «Я». Таким путем человек удовлетворяет желание понять невидимые силы, приводящие в движение вселенную. Наше внутреннее «Я» — это фактически то же самое, что Единое «Я» — все мироздание. Из этой единой реальности происходят все индивидуальные реальности. Часть фортуны в двенадцатом доме дает человеку возможность открыть единство этих разделенных на вид реальностей и истину существования Единой Реальности.

Часть Беспристрастного Сознания в шестом доме дает человеку возможность функционировать в «повседневном мире» с его видимыми ограничениями, в то же время осознавая общее единство событий и обстоятельств через Часть Фортуны в двенадцатом доме. Здесь существует потребность смотреть за пределы этих так называемых ограничений и избегать отождествления с действиями, ролями, событиями или ситуациями. Они должны рассматриваться как необходимые для плоскости беспристрастного «Я».

Часть Беспристрастного Сознания в шестом доме дает человеку возможность увидеть части любой ситуации, как они действуют вместе и чего достигают, когда функционируют как целое. Часть Фортуны в двенадцатом доме дает ему возможность увидеть все это в «космическом» или универсальном масштабе, то есть человек видит способ, которым эти раздельные на вид наборы обстоятельств и событий связаны друг с другом.

Негативное отношение сослуживцев, например, может быть преодолено благодаря осознанию, что негативные условия возникают тогда, когда человек эгоистично стремится испытать только позитивные обстоятельства. Ввиду того, что все ситуации безличны и нейтральны, негативных и позитивных не существует, если только мы не рассматриваем их таковыми. Это понимание представляет «правильное» действие оси шестого/двенадцатого дома. Здесь меркурианские способности наблюдения и нептунианские способности сострадательной любви и понимания соединяются вместе, чтобы переступить пределы обычного восприятия жизни. Преходящие события, чувства и идеи рассматриваются такими, как они есть — мимолетными и преходящими, а восприятие жизни становится широким и глубоким, свободным от видимых эффектов внешних влияний.

Однако выгоды такого положения Части Фортуны не всегда очевидны. Действительно, пока человек по-настоящему не позволит себе двигаться с событиями и эмоциями и отпускать их, не отождествляясь с ними, тонкое понимание жизни и истины будет полностью упущено. Идея служения и сострадания, отраженная шестым и двенадцатым домом, реально не понимается большинством из нас. Обычно мы видим это только в пределах ограниченного опыта своего служения или своего чувства сострадания. Однако есть не относящийся к определенному лицу аспект этих двух великих принципов, лежащий в основе всего созданного мира. Создатель всегда служит нам и питает ко всем нам неограниченную сострадательную любовь. Немногие из нас когда-либо испытывали это, еще меньше людей верит в то, что это так.

Через Часть Фортуны в двенадцатом доме и Часть Беспристрастного Сознания в шестом доме желание и видение Части фортуны в одиннадцатом доме и Части Беспристрастного Сознания в пятом доме доносится до мира с большой бескорыстной любовью. Здесь мы видим кульминацию всех предшествующих положений в домах Части Фортуны и Части Беспристрастного сознания. Цикл и цель проявились и завершились. Устанавливается сцена для нового цикла и более высокой цели.

Этому человеку посчастливилось иметь «ключи от царства», если он готов использовать их. Тихие периоды созерцания, медитации и уединения делают многое для того, чтобы пополнить силы и помочь человеку вспомнить великие истины жизни и природы. Хорошо, если они станут частью его жизни.

Это особое положение Части Фортуны, так как оно содержит в себе обещание приблизить человека к Богу. Понимание жизненных испытаний во внешнем мире приводит к осознанию внутренней божественной красоты всей жизни. Когда человек начинает ощущать сущность всего, он начинает соединяться с источником внутренней силы. Тогда он плывет в потоке озарения, купаясь во внутреннем свете, который доступен для всех.

Чтобы Часть Фортуны могла работать без помех, индивидуум не должен блокировать ее неограниченную натуру, думая о себе или о своей жизни как об имеющих конечные ограничения. Двенадцатый дом называют домом бегства от жизни. Это необязательно так. Это бегство из внутренней тюрьмы, в которой живет человек, если он испытывает ограниченную реальность, которая не выходит за пределы того, что видится, воспринимается или ощущается как персональные эмоции. Эта тюрьма становится еще хуже, если человек заполняет ограниченные чувства людьми, обстоятельствами или ситуациями, которые привязывают его к еще большему числу людей и обстоятельств, пока его жизнь не превращается в бесконечную цепь обязательств. Двенадцатый дом переступает пределы этого, давая человеку возможность узнать, что в душе он свободен, что все реально является единым и что мы можем познать великую истину. Какая радость может быть больше, чем достижение такого осознания? Какое большее удовлетворение может испытать человек, чем знать, что обо всех его истинных потребностях всегда будет проявлена забота, потому что он един с великим дарителем!

ГЛАВА 4
Часть Фортуны в знаках

Различие между знаками и домами в гороскопе настолько тонкое, что начинающему астрологу трудно отличить одно от другого. А если быть абсолютно честным, то многие астрологи часто смешивают их, спеша сделать быстрые оценки карты рождения, и становятся настолько косноязычными, как будто никогда ранее не знали предмет, с которым имеют дело. Таких случаев можно привести много.

Дома представляют различные сферы жизненного опыта, с которыми все мы должны столкнуться: развитие персональной идентичности, формирование ценностей, семейные связи, брак, сексуальность, моральные и религиозные философии и принципы и т.д. Каждая сфера жизни выражает свой определенный паттерн, и каждый испытывает все эти жизненные сферы своим уникальным образом. Здесь мы можем провести различие между домами и знаками. Именно знаки передают качество энергии, которая будет выражена. Более точно, они представляют потенциальные энергии.

Чтобы дальше понять различие между знаками и домами, рассмотрим каждый знак как автомобиль с двигателем. Он обладает мощностью и может перевезти человека в любое место, куда тот хочет направиться. В то же время рассмотрим дом как карту дорог, показывающую путь, по которому следует ехать. Таким образом, знак представляет потенциал действия, тогда как дом показывает то, что будет сделано с этим потенциалом.

Чтобы правильно понять знаки, их следует рассматривать в чистейшей форме, т.е. как энергию. Хотя можно сказать что-то о том, что будет делать человек с этой энергией, это реально ставит ограничения на свободу, которую имеет человек в гороскопе. Поэтому мы видим, что одни и те же знаки в различных гороскопах используются множеством различных путей. Человек должен сам раскрыть и использовать потенциал, с которым он родился. Как астрологи, мы не можем сказать с уверенностью, как будет расти и развиваться каждый человек.

Часть Фортуны, появляющаяся в знаках, указывает на то, как индивидуум может достичь удовлетворения и счастья, позволяя энергиям ясно выразить себя. Очень часто эти силы подавляются, приводя к блокированию естественного свободного потока энергии. Таким образом, когда человек сталкивается с каждым жизненным опытом, он располагает меньшей энергией для управления ситуацией. Большой потенциал не используется или значимым образом не направляется. Это похоже на человека, имеющего машину с большим и мощным двигателем, но все время оставляющего ее в гараже. Если человек готов позволить энергиям гороскопа выразить себя, не боясь задеть при этом других, вызвать неудовольствие тех, от кого, по его мнению, он зависит, или почувствовать, что в некотором отношении будет казаться отличным от других, тогда он испытает богатство полного удовлетворения во всех встреченных ситуациях.

Положение Части Фортуны показывает сферу, в которой человек испытывает наилучший поток энергии. Обучение тому, как понять и взаимодействовать с этим типом энергии, удовлетворит потребности и желания индивидуума.

Часть Беспристрастного Сознания представляет энергию, которая на вид противодействует наилучшему потоку энергии индивидуума. Однако, как было показано раньше, это не так. На самом деле эта энергия, если ей будет позволено проявиться безличным образом, будет в итоге помогать и поддерживать энергию Части Фортуны. Универсальным силам, представленным Частью Беспристрастного Сознания, позволено действовать на «благо» всех. Конкретное «благо», представленное Частью Фортуны, — это аспект универсального блага. Становится очевидно, что большее благо вмещает в себя меньшее благо и служит ему.

Часть Фортуны в Овне

При таком положении Части Фортуны индивидуум имеет потребность и энергию для активности. Если он позволит себе двигаться с этим, то обнаружит, что не может преодолеть лишь редкие препятствия на своем пути. Врожденная смелость толкает его вперед, чтобы он смог переступить пределы всех сомнений в себе. Большой успех приходит от осознания, что эта энергия достаточно сильна, чтобы предоставить ему независимость. Ему не приходится идти на уступки другим из опасения, что они могут понадобиться ему в будущем. Люди часто не понимают тот факт, что энергия Овна заставляет человека, действующего под ее мощным нажимом, отвергать мнения других и придерживаться собственного курса.

Однако через Часть Беспристрастного Сознания в Весах этот человек может понять восприимчивую, пассивную натуру людей и сопереживать тем, кто не способен принимать решения и действовать. Он видит, что тактичность других временами представляет форму неискренности, основанной на страхе переступить свои пределы. Наиболее сильная и полезная сторона Части Беспристрастного Сознания в Весах — это чувство гармонии и ментального порядка, позволяющее Части Фортуны в Овне очень ясно увидеть направление. Эти качества представляют пример Венеры (Весы), действующей как канал для Марса (Овен). Очень часто Овны с трудом продвигаются через этот порядок из-за рьяного подхода к жизни. Способность «подвести баланс» — значит понимать свои способности и эффективно их использовать. Часть Беспристрастного Сознания в Весах может показать, как это может быть выполнено.

«Горшочек золота» на конце радуги — это то, чего человек достигнет через собственные усилия в форме идей или материальной сущности. Он не должен страшиться того, что многие духовные учения высказываются против концепции сильного желания. Они говорят о привязанности к желанию и о бессмысленном удовлетворении чувств. Этот человек представляет собой создание желаний, беспристрастного желания истины, и без этого желания он не может установить свои цели. А человек без целей легко теряет из виду направление в жизни и склонен плыть и оказываться под влиянием тех сил, которые затрагивают его жизнь. Это то, что может произойти при «негативном» функционировании Части Беспристрастного Сознания в Весах, если индивидуум ограничивает мощную энергию Овна.

Этот человек стремится к единству ума и желания, которое может быть направлено к единой цели. Чем больше он движется в направлении этой цели, тем легче становится его жизнь. Человек никогда не должен сомневаться, что направляющая его энергия приведет его в контакт с единой движущей силой. Это конечная цель, нахождение которой принесет большую радость.

Часть Фортуны в Тельце

Человек с таким положением Части Фортуны стремится ко всему постоянному и прочному и не интересуется поверхностными и мимолетными удовольствиями. Он хочет узнать значение и пользу всех вещей, чтобы он мог построить прочное будущее. Его радость основывается на способности поддержать и развить сущность жизни. Это пример позитивных энергий Части Беспристрастного Сознания в Скорпионе, направленных в материю, и способ, которым это выражается через Часть Фортуны. Если силы Скорпиона рассматриваются негативно, человек видит только разрушение, распад и хаос мира.

Человек с Частью Фортуны в Тельце знает, что люди могут нанести себе поражение из-за недостатка терпения, вытекающего из того факта, что вещи не материализуются мгновенно. Он наблюдает нестабильные и непредсказуемые ситуации, с которыми человек сталкивается в жизни. Отождествиться с ними — значит потерять собственное чувство стабильности. Энергия Тельца представляет сплоченность и поддержку, тогда как негативное выражение Скорпиона может представлять разрушение вместо трансмутации.

Этот человек должен понять, что существует необходимость разрушения, что разрушение и завершение — это часть процесса созидания. Если он хочет быть счастливым, то его роль в этом процессе — выковать мощную и значимую основу. Разрушение должно рассматриваться как трансформация.

Этот человек любит сделать передышку, но, отдыхая, не чувствует себя счастливым. Его бы больше устроила работа в направлении прогресса, каким бы медленным он ни был. Она должна быть достаточно устойчивой, чтобы гарантировать тот отдаленный день, когда он сможет действительно отдохнуть в созданной им надежности. Здесь отдых и медленный прогресс являются примерами Части Беспристрастного Сознания в Скорпионе — возрождение и рост.

Одна из величайших радостей Части Фортуны в Тельце — это достижение персональной любви и ее выражения в физической плоскости. Однако существует большое различие между сексуальностью Тельца и Скорпиона. С Частью Фортуны в Тельце человек не разделяет сексуальность и любовь. Это искусственное разделение вызывает опыт низших уровней Скорпиона, который вреден для истинной цели Тельца. Сексуальность Тельца всегда направлена на построение значимого союза, основанного на теплоте, искренности и обязательствах. Через Часть Беспристрастного Сознания в Скорпионе человек может стать наблюдателем того, что рассматривается и воспринимается как неправильное употребление сексуальности. Скорпион стремится позволить взаимоотношениям и любви быть колодцем, из которого черпаются теплые воды чистых эмоций, чтобы напитать внутреннюю жизнь человека, делая возможной ее трансформацию. Это одна из функций Марса и Плутона, действующих с позиции управления водным знаком.

Человек с Частью фортуны в Тельце счастлив, когда знает, куда он идет. Препятствующие внешние условия и люди должны рассматриваться беспристрастно. Одно из слабых мест этого человека — тенденция ощущать себя мишенью, а затем негативно реагировать на это. Ясный взгляд на это ощущение, поддерживаемый способностью понимания эмоций (которая дается Частью Беспристрастного Сознания в Скорпионе), покажет ему, что это не так. Пожалуй, он просто случайно оказался в таком положении, и это все. В то время как одна из наиболее сильных сторон человека — это способность держаться за что-то или сохранять что-то, негативное отождествление с Частью Беспристрастного Сознания в Скорпионе может растратить его энергию из-за сохранения недовольства на то, что произошло в прошлом.

Чтобы энергия Тельца могла работать наилучшим образом человек должен научиться не блокировать энергию Скорпиона, которая склонна уничтожать и трансформировать сделанное. Он должен научиться сохранять, не теряя из виду то, что стремится построить. Этот человек отличается крайней медлительностью в осуществлении изменений в жизненных паттернах. Однако его способность устанавливать и поддерживать длительные и значимые паттерны принесет ему большое счастье. Он находит удовольствие в понимании, что создает внутреннюю надежность, на которую все смогут опереться.

Энергия Тельца — это энергия мирного существования в гармонии с силами природы. Это один из немногих знаков зодиака, благодаря которому человек может испытать удовлетворенность. Телец — это очень «дающий» знак. Чем больше человек пытается утешить и успокоить неудовлетворенных людей, тем больше будет нарушать собственное спокойствие при негативном отождествлении с Частью Беспристрастного Сознания в Скорпионе. Человек может наилучшим образом взаимодействовать с энергией Тельца, учась жить и позволять жить другим и оценивая всю существующую в жизни полноту. Хотя интенсивность Скорпиона занимает определенное место в жизни, она не должна проявляться негативно. Когда человек вспомнит, что эта основная сила приносит пользу, если она направлена на исследование, изучение, духовный поиск и рост через зарождение и возрождение, может быть найдено важное выражение этой интенсивности.

«Горшочек золота» на конце радуги можно сравнить со вступлением на «землю обетованную». Имея большой опыт, человек учится отказываться от негативных сражений и принимать мирное и любящее существование, к которому он всегда стремился. Это больше достигается уступками, чем сопротивлением.

Часть Фортуны в Близнецах

Часть Фортуны в Близнецах дарует человеку большую радость через общение, обучение и связь с людьми, которые это осуществляют. Этот человек ищет и тщательно собирает новые знания у каждого, кого он встречает. Для него более важны в людях идеи, которые они передают, чем то, что они собой представляют. Здесь существует попытка сохранить все на поверхностном уровне, не запутываясь в эмоциях. Множество людей входит в жизнь человека и уходит из нее, а он получает стимуляцию и информацию от каждого из них. По существу он становится настоящей ходячей энциклопедией знаний, собранных из опыта других. Чем больше он собирает, тем больше начинает осознавать многие различные грани жизни, которые часто противоречат друг другу.

Этот человек старается быть уклончивым, но не из страха обязательств, а из-за того, что предпочитает не судить о том, какая идея или мысль более хорошая или более правильная. Он пытается широко расставить ноги и занять обе позиции. Если когда-то существовал человек, который хотел совместить несовместимое (съесть один пирог два раза), это был человек с Частью Фортуны в Близнецах. Он стремится пожинать выгоды от двух лагерей сразу, не формируя настоящего альянса ни с одним из них. Иногда он добивается успеха. Это предоставляет ему свободу движений, которая добавляет размах и колорит его жизни. Человек может быстро реагировать на каждую перемену «ветра» в жизни. Он испытывает большую радость и подлинное удовольствие, когда наслаждается множеством идей, теорий и беспристрастных наблюдений. Этому способствует Часть Беспристрастного Сознания в Стрельце, которая стремится найти общую нить или основной принцип, связывающий все вместе.

Через Часть Беспристрастного Сознания в Стрельце он видит истину в ее ярчайшем свете. Видение этой истины позволяет ему относиться ко всем людям и ситуациям с радостью и удовольствием Части Беспристрастного Сознания, находящейся под управлением Юпитера. Хамелеоноподобная энергия Меркурия позволяет ему мгновенно меняться, когда ситуация выдвигает новое требование. Он знает о потребности расширения сознания, но, если будет чрезмерно ее акцентировать, то потеряет тесный контакт с жизнью и людьми, в которых он нуждается. Он чувствует себя наиболее счастливым, когда тесно связан со всем, что происходит вокруг него, не оценивая при этом двойственность ситуаций.

Негативное использование Части Беспристрастного Сознания в Стрельце может заставить человека стать осуждающим. Он должен научиться не отождествляться с авторитетными позициями, которые подталкивают его к этому. Чем больше человек осуждает других, тем быстрее теряет возможность общения, к которому так сильно стремился. Ось Меркурий/Юпитер связана со способностью наблюдения и мудростью. Позитивное выражение Части Беспристрастного Сознания позволит напомнить индивидууму, что быть человеком — значит иметь определенные временные ограничения. Точка зрения при этом должна быть достаточно широка, чтобы принять во внимание значительное расширение на ментальном уровне и в то же время учесть понимание текущего состояния человека.

Наибольшая радость Части Фортуны в Близнецах исходит от способности иметь дело с непосредственной реальностью. Если человек позволяет себе увлечься отдаленными призывами Части Беспристрастного Сознания в Стрельце, то существует большая вероятность потерять способность функционировать «здесь и сейчас». Очень ясное чувство присутствия и восприятие настоящего, которые свойственны Части Фортуны в Близнецах, — это наиболее удовлетворяющий источник радости для человека. Его персональный «горшочек золота» связан со знанием, как жить с тем, что является временным1.

1 Природа «присутствия в настоящем» и связанный с этим материал будут подробнее рассмотрены в томе IV.

Часть Фортуны в Раке

Человек с таким положением Части Фортуны достигает большой радости, обеспечив свободный поток энергии «питания». Он стремится напитать себя и других всем, что необходимо для будущего роста. Здесь человек испытывает любовь Божьей Матери, которая самоотверженно питает всех.

Этому индивидууму дана большая радость при выражении глубоко прочувствованного импульса преданности. Он ищет людей и обстоятельства, благодаря которым может познать тепло и близость. Это энергия чувств. Он получает большое счастье от близости к природе, так как через природу человек может ощутить сущность единства и взаимодействия со вселенной.

Во всех его действиях прослеживается желание ребяческой простоты. Хотя человек видит энергии, доводящие что-то до зрелости через Часть Беспристрастного Сознания в Козероге, лучше оставаться в гармонии с мягкой, нежной энергией Рака, которая лучше всего гармонирует с истоком вещей. Влияние Козерога лучше всего выражается через умение распознавать правильный и наиболее полезный канал для энергии.

Большая радость придет от испытания процесса рождения. Является ли это рождением ребенка, идеи или чего-то другого, что не существовало до того, как человек сыграл персональную роль в появлении этого на свет, его сокровенная связь с истоками всегда приносит величайшее чувство счастья и удовлетворения.

Через Часть Беспристрастного Сознания в Козероге человек видит и понимает энергию стремления. Он также ощущает, что человек старается довести до осуществления то, что не было до конца сформировано. Энергия Козерога твердая и кристаллизовавшаяся, тогда как энергия Рака уступчивая и мягкая. Оба знака отличает сильная энергия в направлении активности. Энергия Козерога мотивирована видением желательности результата. Таким образом, в Части Беспристрастного Сознания цель обычно создает впечатление оправдания средств. Энергия Рака, с другой стороны, основана на действии ради действия. Это больше энергия средства, чем цели. Тогда как Козерог стремится довести до конца то, что переживет человека, Рак стремится создать то, что заставит человека почувствовать, что он принимает участие в самом созидании.

Молодость и витальность Рака уравновешиваются Козерогом в его поиске мудрости и зрелости. Таким образом, человек не должен углубляться в Часть Беспристрастного Сознания, если он собирается достичь полной радости от всех семян, которые он сеет через Часть Фортуны в Раке. Он должен позволить Части Беспристрастного Сознания дать структуру и направление его энергии, но сохранить юную и простую натуру ребенка.

«Горшочек золота» на конце этой радуги — это радость, полученная от возможности быть привилегированным участником в процессе рождения, который происходит всюду в природе и в сознании. Радость проистекает и от питания всего, что нуждается в нежной заботе, чтобы иметь возможность развиваться и цвести. Когда человек наблюдает за ростом того, что появилось на свет, он испытывает большое удовлетворение от знания, что представляет реальную часть основ жизни.

Часть Фортуны во Льве

Здесь существует сильное желание действовать в качестве «центра» и руководить. Через умение владеть собой индивидуум стремится быть источником вдохновения и руководства для других. Руководитель должен руководить и не должен уклоняться от ответственности и проблем, для решения которых только у него есть энергия и сила. Большая радость исходит от крупномасштабных достижений, которые в некотором отношении служат яркими примерами и символами того, на что способен человек, если использует свой потенциал. Этот человек не только стремится к самоусовершенствованию, но и к улучшению общества в целом.

Через Часть Беспристрастного Сознания в Водолее человек учится не заставлять других придерживаться его методов.

Вместо этого человек должен постараться понять, что каждый находит свой собственный путь. Не растрачивая энергию во многих сферах, человек способен сохранить творческую силу и управлять ей. Это принесет ему удовлетворение и счастье. Поскольку все достижения будут результатом персональных усилий, человек узнает радость того, что значит быть неоспоримым властителем собственного царства. Прежде всего, его царство должно быть почетным, так как все, что достигнуто нечестными методами, имеет мало смысла для человека с Частью Фортуны во Льве.

Совет, который этот человек дает другим через Часть Беспристрастного Сознания в Водолее, должен передаваться скорее как дар, чем как приказ. Его способность к творчеству станет по-настоящему значительной, когда человек научится позволять остальному миру принимать или отвергать его советы и будет удовлетворен тем фактом, что ему была дарована возможность помочь.

И Лев, и Водолей представляют энергию дарения. Энергия Водолея — это безличное дарение человечеству в целом, без ожидания чего-либо взамен кроме эволюции всего человеческого рода. Щедрость же Льва, с другой стороны, более целеустремленно направлена на тех людей, которые формируют его непосредственное жизненное пространство. Таким образом, Часть Фортуны во Льве сосредотачивается на концепции персональной любви. Этому человеку необходима некоторая обратная связь, чтобы почувствовать, что его щедрость, его стремления и цели движутся по верному пути.

Хотя энергия Льва очень мощная, она, по-видимому, довольно негибкая. Следуя определенным традициям или принципам, человек стремится удержать свою жизнь в рамках того, что принесет ему честь, престиж, достоинство и уважение. Он должен избегать мимолетных отвлекающих моментов, которые могут возникать из энергии Водолея, если он собирается осуществить свою цель. А он должен ее осуществить, так как предъявляет к себе большие требования. Только когда эти требования будут удовлетворены в соответствии с его высокими стандартами, он почувствует удовлетворение. Целеустремленное направление энергии приводит к большим достижениям. Восхищение, которое будет получено в результате этих достижений, — это «горшочек золота» на конце этой радуги.

Часть Фортуны в Деве

Этот человек достигает большого счастья, создавая чувство «организованной чистоты» в своем окружении. Он стремится к чистоте не только в личной гигиене, но и в жилых и рабочих помещениях, а также в организации мыслей. Очень чувствительный к внешнему окружению, он хорошо сознает, насколько на него влияют личные реакции на негативные эмоции.

Через Часть Беспристрастного Сознания в Рыбах он понимает природу сострадания, но, чтобы Часть Фортуны могла хорошо работать, он должен избегать отождествления с силами, которые нельзя увидеть. Сознавая невидимые, подсознательные и безграничные силы вне персонального контроля, он тем не менее должен направлять свою жизнь к очень сознательному существованию, посвященному «здесь и сейчас».

Этот человек старается постоянно и добросовестно чем-то заниматься, оставляя мало пространства для посягательства на свое сознание негативных эмоций других. Таким образом, то, что может казаться озабоченностью земной реальностью, в действительности приносит этому человеку высшее чувство радости из-за организованного восприятия жизни.

Чистота ума и тела важны для него, так как они позволяют испытать ясную простоту мышления, не загроможденного ненужными внешними факторами. Обучаясь самодисциплине, он сможет подняться над негативными эмоциями через позитивное использование Части Беспристрастного Сознания в Рыбах, которая направляет его к внутреннему спокойствию. Его основная цель — хорошо и правильно функционировать. Невзирая на то, что человек чувствует в отношении других, он знает, что чувства мимолетны и всегда находятся в состоянии изменения. Он осознает свой персональный долг, заключающийся в том, чтобы двигаться в направлении совершенного развития.

Негативная энергия Рыб имеет тенденцию задерживаться на прошлом. Энергия Девы концентрируется через сильную занятость деталями настоящего. Счастье, обещанное Частью Фортуны в Деве, приходит от обращения с настоящим таким эффективным способом, что детали никогда не накапливаются, чтобы превратиться в бремя, переносимое из прошлого в будущее. Таким образом, Часть Беспристрастного Сознания в Рыбах направляет энергию через понимание целого, его значения и эффекта в настоящем.

Существует большая радость в выражении простой логики, которую Бенджамин Франклин, Козерог, назвал «редким смыслом». Влияние Девы способно соединить жизненные детали таким образом, чтобы сформировалась последовательность событий, ведущая к очень логической цели. Это опять пример Части Беспристрастного Сознания в Рыбах, дающей полный обзор настоящего и направление потоку энергии. Этот человек может стать настолько эффективным, что станет чувствовать себя подобно роботу. В результате он стремится логически понять эмоции, если все еще способен чувствовать. Чтобы сделать это, он перемещается к противоположному знаку и начинает выражать Часть Беспристрастного Сознания в Рыбах. Он должен быть осторожен и никогда не отождествляться с негативным аспектом этой своей стороны. Здесь человек может потерять из виду практическую натуру в море иллюзий, призрачных мечтаний и бесконечных фантазий. Они заставляют человека уходить в сторону от сознательного восприятия настоящего, которое приносит ему большую радость. Вместо этого он должен стремится к чистоте и универсальности Части Беспристрастного Сознания в Рыбах, которые добавят глубину его жизни и восприятию настоящего.

Рыбы и Дева представляют энергии служения. Рыбы представляют энергию сострадательного служения другим, а Дева представляет служение себе. Если этот человек функционирует наилучшим образом, его умение будет очень нужно другим, и он захочет им помочь. Здесь человек должен проявлять осторожность и не покидать центр своего существования, так как, если он негативно отождествиться с проблемами другого человека, то начнет терять умение правильно функционировать. Именно это умение функционировать позволяет ему подняться над факторами, которые легко привели бы других в состояние эмоциональной депрессии.

«Горшочек золота» для этого человека — это то, что он держит в руке и с чем имеет дело в настоящий момент. Энергия Рыб всегда связана с тем, что безгранично. Это настройка на невидимую вселенную, которая может быть воспринята только через высшие чувства. Энергия Девы направлена на то, что осязаемо. Она живет в мире вещей. Через правильную организацию, заботу и чистоту этих вещей Часть фортуны в Деве находит свою роль.

Часть Фортуны в Весах

Здесь человек достигает величайшего счастья через взаимодействие с энергией, которую можно назвать «не отстаиванием своих прав». Он чувствует себя наиболее комфортно, двигаясь вместе с другими, а не выражая персональные желания, которые могут нарушить гармонию в компании, с которой он общается. Существует попытка слиться с желаниями других. Это приводит к постоянному изменению точки зрения при попытке добиться признания.

Этот человек знает, что задевая других яростным отстаиванием собственных желаний, можно поставить под угрозу дружбу и хорошие взаимоотношения. Поэтому вместо отстаивания собственной воли он старается взаимодействовать с тем, что навязывают ему ситуации и жизненные обстоятельства. Он редко принимает важные решения сам, так как, в позитивном смысле, рассматривает себя как часть большого целого, которое состоит из сил вне его контроля. Он чувствует, что отстаивание своей воли без учета этих влияний выводит человека из гармонии с потоком, который направляет жизнь.

Через Часть Беспристрастного Сознания в Овне он знаком с энергией «пионера». Человек ощущает способность проецировать персональное желание далеко в будущее, делая его продуктом собственного желания. Если он хочет быть счастливым, то не должен отождествляться с этим знанием. Энергия Овна настолько сильно заряжена, что эгоистичное ее использование вызовет потерю перспективы и равновесия. Крайне важно учесть эффекты действий, прежде чем они будут предприняты. Поэтому Весам нужно знать обе стороны дела. Это приводит к жизни, которая основывается на том, что хотят другие, а не на полном выражении личного желания. Однако именно это уклонение от «природного инстинкта» принесет человеку большое счастье. Узы персональных отношений, основанных на взаимном сдерживании, удовлетворяют всех вовлеченных в них людей.

Человек с Частью фортуны в Весах чувствует, что он как будто должен быть частью чего-то, к чему он принадлежит. Он стремится покончить с этим чувством незавершенности, найдя людей и обстоятельства, представляющие идеи и опыт, которые определят его жизненное пространство. В попытке стать неэгоистичным и не придерживающимся наступательной позиции он развивает мягкую и тактичную натуру, которая знает, как сделать приятное другим и умиротворить их. Чем больше человек способен сделать это, тем больше может испытывать внутреннее удовлетворение, которое частично проистекает из знания, что он никогда не был персонально ответственен за возникновение нарушающих обстоятельств.

Шекспир сформулировал глубочайший жизненный вопрос в таком виде: «Быть или не быть…» Это вполне могло быть адресовано полярности Овен/Весы. Если бы ответ исходил от Овна, он, несомненно, звучал бы «быть». Естественным же ответом Весов было бы «не быть». Часть Фортуны в Весах символизирует баланс в центре зодиака. Это окно, через которое человек видит все возможности, однако никогда не устанавливает персональную тождественность ни с одной из них. Он поддерживает тонкое равновесие, испытывая аспекты многих индивидуальностей, но никогда не устанавливая ту, которая будет уникальной и его собственной. Однако через познание всей окружающей его жизни он может развить чувство удовлетворения. Он знает, что может иметь все, не желая ничего, прикоснуться ко всему, не владея ничем. Он символически стоит в центре всего мышления и представляет собой истинный парадокс: не поддерживая ничего, он поддерживает все.

Лао-цзы, древний китайский мудрец, писал: «Тридцать спиц делят обод колеса. Все их делает полезными ступица…». И в другом месте: «… именно свободное пространство окна делает его полезным». Часть Фортуны в Весах — это поистине ступица и открытое окно сознания. Вокруг нее вращаются и через нее текут все мысли, желания и эмоции человечества. Она представляет коллекцию всевозможных звуков и цветов, так что становится невосприимчивой к определенному, персональному отождествлению с любым из них. Это относится ко всему для этого знака. Человек с Частью Фортуны в Весах отчасти испытывает все энергии зодиака. Весы, стоящие в центре, позволяют этим энергиям течь через человека, чтобы они коллективно сформировали полную и завершенную личность. Чувство радости и удовлетворения исходит от ощущения, что человек принадлежит ко всему. Это ощущение может приблизить человека к осознанию отсутствия желаний, которое будет основой истинного удовлетворения. Не нуждаясь в том, чтобы иметь потребности, и не завидуя другим из-за того, что сам не имеет, человек с таким положением Части Фортуны может сбалансировать весь опыт и чувства и оставаться спокойным в жизни. Спокойствие достигается уравновешиванием противоположных чувств (своих собственных или чувств других людей), пока не будет ощущаться единство. Действие в качестве сосуда или канала для жизни помогает этому человеку развить чувство беспристрастности. Способность стать беспристрастным вытекает из острого осознания персональной натуры Овна через Часть Беспристрастного Сознания, направленного через Весы/Венера — чувства других людей. Человек видит эгоистичные и «частные» желания людей, однако может найти место для них в великой схеме вещей.

«Горшочек золота» на конце этой радуги — это знание, что творческие энергии других людей в жизни человека и их желаний определят правильный жизненный паттерн. Таким образом, довольно необычным путем человек заинтересован в том, чтобы ему никогда не пришлось принимать правильных или неправильных решений. Следование за силами, которые направляют человека, делает возможным принятие необходимых решений. Эта вера в космос вытекает из позитивности Части Беспристрастного Сознания в Овне. Это выражение марсианской смелости перед лицом неизвестного. В знании, что мир будет заботиться о вас во всех отношениях и все время, таится большое спокойствие. В этом заключается секрет радости Части Фортуны в Весах.

Часть Фортуны в Скорпионе

Здесь человек достигает величайшего счастья участием в процессе возрождения. Это связано с сексуальностью в физической плоскости и с духовным поиском на высшем ментальном и эмоциональном уровне. Сексуальность, сущность жизни и созидающая сила, становится очень важным фактором натуры этого индивидуума1. Ему также свойственно интенсивное желание исследовать смысл жизни. Это нетрудная задача для человека с таким острым и проницательным восприятием, Этот человек остро ощущает рост и эволюцию человечества. Сочетание всех этих факторов позволяет погрузиться в неизвестное, быть в центре всех начинаний и завершений.

Через Часть Беспристрастного Сознания в Тельце этот человек видит способы, которыми люди и общество удерживают себя на проторенной колее, называемой надежностью и безопасностью. Энергия Скорпиона всегда стремится к открытию всего нового. Она стремится вырвать с корнем установившийся порядок, чтобы улучшить его. Энергия Скорпиона направлена на разрушение того, что больше не является полезным.

Часть Фортуны, находящаяся в Скорпионе, настраивает человека на собственное подсознание и подсознательные уровни общества. Он очень гордится своей способностью выходить в лидеры несмотря на эти обычно неизвестные силы. В глазах других он кажется разрушающим то, на построение чего у них ушли годы. В действительности, то, что может быть разрушено, никогда не было подлинным. Часть Фортуны в Скорпионе ищет таинственную реальность вселенной. Многое будет ниспровергнуто. Скрытые секреты будут выведены на поверхность, а поток человеческих мыслей и чувств будет взболтан со всей страстью, пока он не очистится.

Энергия Части Беспристрастного Сознания в Тельце — это энергия созидания, тогда как энергия Части Фортуны в Скорпионе — это энергия разрушения. Обе они нужны, чтобы достичь процесса, который мы называем эволюцией. Старые сооружения сносятся, чтобы на их месте могли быть воздвигнуты новые. Человек с Частью Фортуны в Скорпионе уникален в том, что он может сносить, а также проектировать и возводить новые сооружения.

Человек с таким положением Части фортуны испытывает энергию настойчивого типа, которая никогда не позволяет ему отдохнуть. При стремлении расти, искать и понять все, что невидимо, его радость никогда не коренится в спокойном существовании. Это преобразователь людей, так как его не удовлетворяет недостаток движения и прогресса, который он видит в окружающих. Сексуальность — это просто двигатель, который сохраняет его в движении. Она приносит сильное чувство близости, которое выковывает интенсивное ощущение связи с глубинами истины. Он не обманывается вводящим в заблуждение фасадом и ясно воспринимает реальность. Находясь в гармонии с силами природы, Скорпион имеет наиболее развитое восприятие из всех знаков зодиака.

Через Часть Беспристрастного Сознания в Тельце этот человек может испытать энергию расслабления и удовлетворения. Это действует как противовес интенсивности Скорпиона. Он знает, что в конечном счете это цель каждого. Но не может принять это для себя, пока не почувствует, что заслужил это. «Горшочек золота» на конце этой радуги приходит от активного участия в построении мира, который будет надежным и спокойным, но не из-за того, что люди попытаются сделать его таким, сдерживая, подавляя или запрещая природные инстинкты, а из-за того, что они будут в большем контакте с источником всей жизни. Этот человек наиболее счастлив, когда может просветить других и показать им новые пути, которые они боялись рассматривать.

1 Вопрос сексуальности рассматривается в книге М. Schulman, The Astrology of Sexuality.

Часть Фортуны в Стрельце

Здесь человек ощущает обильную энергию свободы. Он стремится к открытому пространству как в ментальном, так и в физическом отношении и избегает стесняющих ситуаций и обстоятельств, которые ограничивают его возможности. Из всех знаков зодиака Стрельцу свойственна наибольшая способность испытать радостную жизнь. Существование здесь может быть по природе счастливым и обильным. Если этот человек не боится попытать счастья, то обнаруживает, что он от рождения удачлив. Если он не боится путешествовать, то обнаруживает, что величайшая удача приходит в наиболее удаленных от дома местах. С течением лет его жизненное пространство продолжает расширяться, а опыт и обстоятельства, через которые он проходит, становятся все более значимыми.

Через Часть Беспристрастного Сознания в Близнецах человек постоянно сознает, что думают другие. Он видит, какая часть жизни может быть потрачена на попытки тактично угодить другим вместо старания так расширить сознание, что человек поймет, насколько ненужно такое мышление.

Крайне любознательный, он стремится к странствиям в поисках всего, что можно попробовать в жизни. Человек обретает большое счастье от близости к природе и чувствует себя наиболее некомфортно в тесноте городов, которая склонна регламентировать и стеснять его мышление и ограничивать способность жить с естественным духом жизни, текущим через него.

Энергия Стрельца — это энергия истины, основанной на понимании естественного закона. Энергия Близнецов — это энергия двойственности и осознания двойственности, основанной на опыте общения человека с человеком. Индивидуум с Частью Фортуны в Стрельце обнаруживает, что, когда он смягчает слова, чтобы добиться одобрения или благосклонного отношения других, или ставит себя на место другого, чтобы понять, что ему говорить, он становится неверен себе. Поскольку в широком просторе своего сознания он может почти мгновенно охватить всю ситуацию, то чувствует себя наилучшим образом, когда он уместно прям. Таким способом он не подвергает сомнению искренность собственной правдивости. Часть Беспристрастного Сознания в Близнецах дает способность ясно и беспристрастно увидеть мир видимой двойственности. Это позволяет человеку быстро просмотреть ситуации или события и дает возможность Части Фортуны в Стрельце синтезировать эти наблюдения в новое единство. Тогда первоначальные наблюдения приобретают направление и смысл, и человек может предпринять соответствующее действие.

Человек с Частью Фортуны в Стрельце знает, что новый опыт всегда ждет его, чтобы принести больше радости и удовлетворения. Здесь существует сильная тенденция мысленно переноситься в будущее и представлять события и места, которыми можно наполнить это будущее. Эта тенденция формирует основу пророческой натуры Стрельца. Он видит, что произойдет, благодаря способности проникновения в суть или из-за огромной силы воли приводит в действие будущее в соответствии со своим желанием.

Большая радость исходит от понимания, что нет более главного в жизни, чем прожить ее в полную меру. Поэтому, в то время как Часть Беспристрастного Сознания в Близнецах видит людей, старающихся выбрать направление в жизни и всегда чувствующих себя несчастными из-за того, что они считают, что вместо одного направления следовало выбрать другое, Часть Фортуны в Стрельце может узнать все направления сразу. Полное разочарование из-за неспособности найти свою нишу в жизни не знакомо этому человеку. Где бы он ни повесил свою шляпу, там его дом. Каким бы способом он ни зарабатывал на жизнь, это его профессия. С кем бы он ни находился в компании, это его друг. Именно эта позиция позволяет его энтузиазму течь в гармонии с силами его окружения.

Этот человек способен «крейсировать» по поверхности жизни и не погружаться в ситуации, которые могут свести на нет присущий ему оптимистический взгляд на жизнь. Наибольшая помеха его счастью — это попытка увидеть себя глазами других. Это самокритичный аспект отождествления с Частью Беспристрастного Сознания в Близнецах. Человек излучает радость. Он сам — радость. Однако неважно, насколько может быть ярок свет, он сам не может увидеть себя. Другие люди могут видеть радость в нем, и, зная это, он иногда делает ошибку, рассчитывая получить через них свое отображение. Из-за позитивной обратной связи он может соскользнуть в иллюзию, что может сделать радостными других. Живя с таким типом мысленного обязательства, человек может потерять свое чувство радости.

Человек с Частью Фортуны в Стрельце должен узнать, что счастье — это нечто, что не может быть передано от одного человека к другому. Это один из главных уроков, которым учит Часть Беспристрастного Сознания в Близнецах. Попытка произвести такой обмен только ослабляет человека. Мир может быть его устрицей, если он просто позволит себе быть. Когда он научится делать это, его жизнь приобретет полную энтузиазма спонтанность, не имеющую себе равных среди любых других знаков зодиака. Именно через эту ненаправленную спонтанность человек может приблизиться к тому, что имел в виду Будда, когда указывал, что истинное значение жизни — это просто «быть». «Горшочек золота» на конце радуги этого человека так же ярок, как чувство присутствия, которое он может испытывать в каждый момент.

Часть Фортуны в Козероге

Человек здесь достигает наибольшего счастья, наблюдая, как его жизнь принимает определенную структуру и форму. Этот человек имеет много стремлений и надежд, но остается неудовлетворенным, пока шаги, необходимые, чтобы привести их в исполнение, не будут сформулированы и приведены в действие. Он все время стремится быть в контакте с окончательной целью и знает, что лучший способ прожить жизнь — это потратить ее на создание чего-то, что переживет его. Он стремится преодолеть ограничения, наложенные на него в юности. Человек способен развить внутреннюю силу, которая позволит увидеть, что его жизнь находится в его собственных руках и является продуктом его собственного производства. Он не хочет, чтобы все обязательно приходило легко, так как чувствует, что поверхностная, мимолетная природа большинства переживаний, объектов и даже взаимоотношений отвлекает от большой цели, которую он запланировал. Ему также нужно знать, что он способен сделать ценный вклад для общества.

Часть Беспристрастного Сознания в Раке позволяет этому человеку испытать полный диапазон эмоциональной энергии. Как и при всех других положениях, в которых полярность позволяет человеку увеличить эмоциональный опыт, здесь подчеркнута потребность оставаться беспристрастным. Баланс, которого человек может достичь, жизненно важен для правильного использования энергии. Важно отметить, что все земные знаки уравновешиваются водными знаками. Сухая земля не плодородна. На такой почве не вырастет ничего полезного для человека. Возможно, в таких местах можно найти ценные минералы, но богатство, которое они представляют, обычно используется для того, чтобы получить продукты богатой, плодородной земли. С другой стороны, затопленная земля тоже бесполезна, пока вода не схлынет и земля отчасти не высохнет. Энергия Козерога толкает вперед к завершению проектов, а энергия Рака испытывает эмоциональный энтузиазм от рождения истоков. Чтобы Часть Фортуны могла работать наилучшим образом, нужно подчинить себе эмоции и руководить ими. Это, вероятно, наиболее трудная задача для любого человека. Все, что человек ощущает, может фактически действовать как сдерживающее средство для того, что он по-настоящему хочет сделать. Детская неуверенность, страхи и сомнения в себе должны быть отодвинуты в сторону, чтобы человек мог развить перспективу, которая позволит увидеть, что его жизненная работа более важна, чем он сам. Когда человек сможет сделать это, он разовьет новую идентичность, посредством которой станет «качеством и количеством» всего, что он способен произвести.

Часть Беспристрастного Сознания в Раке дает глубокое понимание потребности хорошего начала или основы для любого проекта. Ничего не будет успешным, если первый шаг или идея не получат должной заботы, питания и направления. Часть Беспристрастного Сознания в Раке позволяет человеку с Частью Фортуны в Козероге зачать, дать рождение и вскормить то, что будет расти до зрелости и, конечно, иметь собственную жизнь.

Это положение Части Фортуны откладывает счастье до более позднего возраста. Это позволяет развить истинную зрелость, так как человек должен преодолеть огромные препятствия, которые требуют силы, мастерства и большой напряженной работы. Через Часть Беспристрастного Сознания в Раке человек должен узнать, что негативные эмоции фактически истощают его физическую энергию, мешая ему достичь чувства прогресса, которое необходимо ему для поддержки. Он очень чувствителен к потребностям других и особенно уязвим на эмоциональном уровне. Поэтому, чтобы эта Часть Фортуны могла работать ему на пользу, человек должен научиться избегать негативных эмоционально запутанных положений, которые сбивают его с толку и ослабляют его чувство собственного достоинства.

Его величайшее счастье приходит от осознания тех сфер, в которых он чувствует себя способным человеком. Он в очень реальном смысле становится собственным отцом. Он учится управлять собой, и, невзирая на жизненные ситуации и обстоятельства, развивает способность функционировать на таких уровнях, которые обычно недостижимы для большинства людей даже при наилучших условиях.

Козерог — это знак большой глубины. В основе его действий всегда лежит какой-то план, дорога, вдоль которой хорошо определенное чувство цели направляет к выбранному месту назначения. Даже объезды каким-то образом внесены в этот план. Для этого человека не может быть смутных абстракций или обобщений, так как, в сущности, жизненная награда (счастье) приходит от постоянной уверенности в своем предназначении. «Горшочек золота» на конце этой радуги достигается после многих лет усилий, направленных по определенному курсу, начертанному человеком. Он знает, что это достижение не придет благодаря удаче или везению, а скорее посредством его хорошо направленных усилий и чувства внутренней ценности. Все достигнутое — это символ внутреннего развития, которое и есть «горшочек золота».

Часть Фортуны в Водолее

Здесь человек испытывает свое величайшее счастье, двигаясь с энергиями осознания и просвещения. Свободный от оков, созданных обществом, неограниченный рамками предсказуемых ожиданий, он способен испытать все, что существует за пределами установившегося общества. Он стремится знать все: о людях, мире и вселенной. Он хочет знать, как так много явно различных аспектов жизни ухитряются соответствовать друг другу.

Цель Части Фортуны в Водолее — это чувство отсутствия сдерживания. Его счастье исходит от понимания, что вещи могут быть различными, но при этом одна не должна быть лучше или хуже другой. Благодаря этой позиции он может остаться свободным от последствий вынесения приговоров. По натуре он справедлив и беспристрастен. Из-за этой беспристрастной трактовки мира он испытывает всю радость, связанную со свободой. Поскольку он беспристрастен и не слишком вовлекается в персональные принципы других, мир предоставляет ему свободу, чтобы исследовать самопробуждение. Он никогда не должен следовать по пути других. Направление его компаса всегда определяется новыми идеями, которые стимулируют изобретательность и оригинальность его взгляда на жизнь. Он часто стремится к уединению, чтобы уйти от требований традиционного общества, так как его радость не основывается на человеческих законах или ограничениях, а на импульсе космических сил, которые тянут человека к его наивысшим способностям. Он стремится жить без плана. В результате отсутствия какого-либо очевидного паттерна возникает очень необычное чувство образа жизни, из которого человек извлекает свои уникальные способности изобретательности и осознания.

Через Часть Беспристрастного Сознания во Льве этот человек может увидеть, как люди тщетно стремятся к руководству, власти и защите принципов, благодаря которым они могут установить чувство собственного достоинства. Он знает, что для таких вещей есть место в мире, но он также знает, что мир находится в состоянии падения из-за неправильного использования и злоупотребления такими вещами. Ему служат маяком любовь к истине и высшие принципы Льва.

Мало что в мире может поразить человека с Частью Фортуны в Водолее, так как в его сознании достаточно места, чтобы принять возможность любого происшествия. Он живет в будущем, исследуя и раскрывая то, что человечество рассматривает как наиболее отдаленные возможности. Он поистине свободен духом: либерален в идеях и нешаблонен в позициях. Удовлетворенность этого человека исходит от отсутствия какой-либо персональной обеспокоенности о направлении, в котором движется общество. Он знает о лучшем будущем, основываясь на далеко идущем видении истины. Поэтому проблемы настоящего могут оставлять его относительно равнодушным. Он знает, что они будут разрешены наилучшим возможным путем. Так что нет необходимости беспокоиться.

Поскольку энергия Льва основывается на удовлетворении эго через руководство и власть, а энергия Водолея связана с тем, чтобы избежать эго ловушек, этот человек обретет большое счастье, не боясь и не стыдясь своей обособленности и не конформистских позиций. Сила сделать это исходит от той же энергии Льва. Именно сила Льва позволяет человеку сражаться с желанием власти, поскольку видение было направлено как вовнутрь, так и наружу. Как только этот человек признает себя «иным» и согласится с тем, что его желания и идеи уникальны и даже пророчески в своей сущности, он начнет открывать реальность, к которой стремилась его душа. Он узнает, что его разум свободен, чтобы исследовать сознание — сознание, которое в конце концов освободит человечество от оков его коллективного эго. Радость этого «горшочка золота» не только для самого человека, а для всех.

Часть Фортуны в Рыбах

Этот человек имеет возможность испытать общую сумму творческих энергий зодиака. Он находится в гармонии с силами космоса. Индивидуум может плыть с невидимой реальностью, которая, как он знает, проявляет себя через осязаемую физическую реальность. Он знает, что вселенная состоит из единой субстанции, которая не ограничена только видимой материей. Он испытывает единство всего и может приспособиться к любой вибрации и удовлетворить любую потребность.

Расположенная здесь Часть Фортуны позволяет человеку испытать радость, переступая пределы времени, пространства и мышления. Мощная интуиция и настройка на космические силы, исходящие от Части Фортуны в Рыбах, придают человеку таинственные, магнетические качества. Существует ощущение, что этот человек хорошо знает неизвестное.

Через Часть Беспристрастного Сознания в Деве этот человек видит способы, которыми люди стараются распланировать и организовать свою жизнь, не видя при этом полной картины и ее значения. Он испытывает ограничения жизни в имеющем пределы сознании, в котором единственной реальностью считается та, которую можно увидеть, потрогать или эмоционально ощутить. Если он хочет быть счастливым, то не должен отождествляться с такой реальностью. Его восприятия выходят за пределы ограниченной вселенной. Временные и пространственные измерения малосущественны для безграничного качества всего, что он воспринимает.

Разве может быть большая радость, чем ощущение вечного единства Бога? Есть ли что-нибудь на земле, что не является отражением неземного? Как вообще может быть что-то, что не исходит от состояния духа? Способами, выходящими за пределы вербальной передачи, Часть Фортуны в Рыбах позволяет человеку узнать сущность реальности. В результате этот человек стоит между миром Бога и миром человека и знает, что они едины. Он испытывает это единство.

Человек с Частью Фортуны в Рыбах не любит давать обещания. Он знает, что не всегда во власти человека сдержать или нарушить обещание. Чтобы обеспечить свое счастье, он должен избегать тенденции Девы манипулировать и планировать определенный ограниченный жизненный стиль, который он потом должен будет испытать и пережить. Вместо этого он должен черпать умение Девы видеть совершенство того, что существует, и позволять жизни идти своим курсом.

Человек с Частью Фортуны в Рыбах не должен покорять, поскольку он часть того, что владеет всем. Он не должен покоряться, так как он осознает, что нет поистине ничего, что должно покорять, поскольку покорность и покорение просто противоположные стороны одной концепции. Радость исходит от безмолвного понимания, которое позволяет ему мягко плыть через жизненные переживания.

«Горшочек золота» на конце радуги — это фактически сама радуга. Часть Фортуны в Рыбах дает человеку отчетливое преимущество знания, что жизнь, мир идей и их ограничения — это в конце концов только внешность. Творческое воображение, основанное на осознании высшей истины, понимании, любви, а не иллюзии, — вот то, что может освободить сердце и разум. Радость и счастье приходят от настройки на высшие уровни сознания. Способность тонкой настройки на эти уровни исходит от Части Беспристрастного Сознания в Деве, которая позволяет человеку очистить, упорядочить и направить свои мысли. Меркурианская энергия Девы действует как мост между восходящими уровнями восприятия и понимания, которые ведут к всеохватывающему объятию Юпитера и Нептуна. В результате сострадательного стремления человека сформировать более любящий мир его надежды, мечты и желания создают более прекрасное сознание для его собратьев. Все, что он может вообразить, становится частью его реальности.

ГЛАВА 5
Аспекты и Часть Фортуны

Часть фортуны — это Арабская точка, а не определенная планета, и некоторые астрологи не рассматривают влияние планетарных аспектов к этой точке в гороскопе. Однако есть несколько очень веских причин, чтобы провести некоторое изучение планетарных контактов с этой точкой.

Следует понимать, что Часть Фортуны представляет очень чувствительное положение в гороскопе человека. Человек сильно реагирует на тех людей, чьи планеты затрагивают эту точку. Он также реагирует на важные транзиты и прогрессии к этой точке. Таким образом, если какая-то область в карте человека достаточно чувствительна, чтобы заставить его реагировать на внешние силы, она, очевидно, достаточно сильна, чтобы рассматриваться в качестве одного из факторов, оказывающих большое влияние на его жизнь. Кто-то может задать вопрос, насколько велика сила этой Арабской точки, ясно помня при этом о том, что это не планета. Такой ход мыслей приводит человека к убеждению, что она обязательно должна быть слабее планеты. В этом случае важно осознать, что Часть Фортуны — вовсе не результирующая одной планеты, а скорее представляет комбинированную силу и чувствительность обоих светил (которые часто считаются двумя наиболее сильными планетами в карте) и Асцендента!

Следует понять, что Часть Фортуны, несомненно, очень мощная область в гороскопе, часто реагирующая на внешний стимул с такой же (если не с большей) силой как отдельная планета.

Это приводит нас еще к одному вопросу. Если Часть Фортуны чувствительна к внешним силам через опыт и обстоятельства, которые возникают в результате транзитов и прогрессий, может быть она также чувствительна к внутренним силам, рождающимся в сознании индивидуума? На это можно ответить довольно легко, исходя из исследования других не планетарных факторов в карте рождения. Рассмотрим Асцендент, Середину Неба, Узлы, куспиды домов, Вертекс, Надир, Десцендент и другие не планетарные факторы гороскопа. Чувствительны ли они к далеким взаимосвязям или аспектам, формируемым к ним реальными планетами? Имеет ли значение, если планета формирует соединение с Асцендентом? Да. Оно меняет весь вид карты! Имеет ли значение, если планета формирует квадратуру с куспидом дома? Очень даже большое. Это создает весьма характерное напряжение между энергией планеты и опытом, который символизирует этот дом. Имеет ли значение, если у человека три планеты находятся в соединении с его Северным Узлом? Конечно! Это заставляет человека с чувством безотлагательности выполнять свою карму.

Можно разобрать много примеров, касающихся того, что планетарные аспекты к чувствительным точкам карты действительно оказывают свое действие. Главное, что нужно здесь понять, так это то, что на фактор гороскопа оказывают влияние аспекты к нему, даже если этот фактор не планета.

Есть еще один подход к этому. Забудем на мгновенье об астрологии, но вспомним о том, что Часть Фортуны символизирует Радость, которую человек ищет в жизни. На повседневном уровне мышления есть какие-то вещи в жизни индивидуума, которые приносят ему радость. А по отношению к этим вещам есть другие вещи, которые либо позволяют человеку испытать его радость, либо встают на ее пути. Радость человека вполне может заключаться в душевном спокойствии (что-то весьма неосязаемое, очень похожее на Часть Фортуны). Счет, приходящий по почте, немедленно вмешивается в испытание этой радости. Счет гораздо более осязаем (в некотором смысле очень похож на планету). Хотя одно более осязаемо, чем другое, между ними все же существует сильная взаимосвязь. Эмоциональная реакция человека (рождающаяся изнутри) на тот факт, что он должен оплатить счет, отвлекает его от цели, которой в данном случае было душевное спокойствие. Точно таким же образом планетарный аспект к Части Фортуны оказывает влияние на жизнь человека.

Чтобы рассмотреть другой пример, давайте предположим, что человек имеет Часть Фортуны в пятом доме в соединении с Луной. На очень реалистическом уровне его радость заключена в желании иметь ребенка. Луна символизирует фактическое рождение этого ребенка. Опять забывая на мгновенье об астрологии, рассмотрим взаимосвязь между стремлением, желанием и ожиданием пресловутого «маленького свертка радости» и конечным фактическим осуществлением этого. Здесь опять один фактор более осязаем по сравнению с другим. Но они все же неразрывно связаны друг с другом.

Таким образом, на астрологическом уровне одна часть гороскопа может быть более осязаемой, чем другая, не будучи при этом обязательно более значимой. Нет сомнения в том, что осязаемое появленье на свет ребенка очень важно для человека, но неужели месяцы волнующих ожиданий, планов, мечтаний о будущем и удивительного чувства благоговения от познания части творения Бога имеют меньшую значимость?

Осязаемое и неосязаемое — это две стороны одной монеты. Они всегда работают вместе. Здесь мы приходим к еще более значимому осознанию. Часть фортуны в действительности не является неосязаемой. Есть очень четкие пути к той радости, которую ищет человек. Человек обычно знает, что делает его счастливым. Это знание осязаемо. Это что-то, что он может испытать, почувствовать, попробовать и прикоснуться. Оно наполняет человека изнутри и позволяет ему излучать это всем, кого он встречает.

Благодаря этим аналогиям становится проще понять, что аспекты к Части Фортуны имеют очень определенное влияние на способы, которыми человек достигает своей особой «Радости». Эти аспекты также связаны с препятствиями, которые должны быть преодолены для осуществления этой радости. Я обдуманно выбрал слово «препятствие», чтобы отметить еще один момент. Нет ничего по-настоящему негативного в любом гороскопе. Есть вещи, для понимания которых требуется время. Пока мы не достигнем понимания этих вещей, они кажутся блокирующими наш путь и удерживающими нас от того, чего мы хотим. Это и есть препятствия. Но препятствия — это просто выложенная из камней дорожка, которая делает нашу персональную «Радость» более значительной, когда она достигается в результате всей силы, накопленной нами во время процесса стремления. Вещи, на достижение которых требуются годы обычно с продвижением на два шага вперед и шаг назад, гораздо более значимы. То, что приходит слишком легко, склонно терять ценность в наших глазах. Поэтому трудные и легкие аспекты к Части Фортуны должны рассматриваться в правильной перспективе: с пониманием, чего каждый из них стоит. К вещам, которые приходят легко, мы должны относится почтительно. За вещи, которые приходят с трудностями, мы должны быть благодарны. В этом (больше всех остальных радостей, которые олицетворяет Часть фортуны) человек достигает истинного и прочного качества радости.

Квадратуры к Части Фортуны

Если планеты находятся в квадратуре к Части Фортуны, то напрашивается вывод, что они будут лишать человека его радости. Это очень далеко от истины. Фактически они создают напряжение, которое толкает человека в направлении действия. Согласно Фрейду, действие — это то, что выводит человека из состояния мечтаний. Чем больше человек делает, действует, участвует, работает, прикладывает усилия и т.д., тем больше он может приблизиться к претворению мечты в реальность.

Мечтать или фантазировать о том, что принесет радость, — это не то же самое, что достигнуть ее. Согласиться с тем, что достижение наивысших стремлений будет результатом сосредоточенных усилий, — это первый шаг к их осуществлению.

Если в формировании квадратуры к Части Фортуны участвуют пагубные планеты, человек углубляет свой «колодец невзгод», чтобы создать то дополнительное пространство, куда может войти его радость. Человек должен всегда помнить о том, что все, что он делает, не для того, чтобы можно было пожаловаться о затраченных трудах, а скорее для того, чтобы ясно и твердо определить путь, способы и средства, которые помогут реализовать наиболее позитивные результаты Части фортуны.

Благотворные планеты, формирующие квадратуру к Части Фортуны, могут привести человека к осуществлению его желаний в более раннем возрасте или более легкими способами. Здесь человек должен помнить о том, что радость — это нечто, что намного труднее поддерживать, чем достичь! Человек может хотеть быть певцом и через благоприятные квадратуры к Части фортуны в десятом доме прилагать усилия, чтобы со временем выпустить пользующийся большой популярностью диск. Но среди миллионов певцов, выпустивших первый хит, какой процент реально имеет второй хит или третий? Факты говорят о том, что менее одного процента людей способны продолжать успех! Рассмотрим это в другой сфере гороскопа: человек может иметь Часть Фортуны в одиннадцатом доме с благоприятными квадратурами к ней. Эти квадратуры дают энергию для активного поиска друзей. Но поскольку эти дружеские связи приходят довольно легко из-за направленной на это благотворной энергии, они могут не сохраняться надолго, так как здесь нет полного осознания ценности достигнутого.

В сущности квадратуры к Части Фортуны создают динамичную энергию, которую индивидуум может использовать, чтобы достичь своей величайшей радости. Приходит ли эта радость легко или с трудностями, требуется ли на это относительно короткий период времени или целая жизнь, нет ничего более замечательного, чем стать частью самой «Радости». Урок этих квадратур заключается в том, что награда стоит усилий!

Трины к Части Фортуны

Планеты, формирующие трин к Части Фортуны, вводят в жизнь человека внешние обстоятельства, которые ведут его к счастью. При этих аспектах очень важно, чтобы человек активно не гнался за своей Частью Фортуны, так как она будет ускользать от него на каждом повороте. С другой стороны, просто учась двигаться с обстоятельствами, людьми и событиями, которые входят и выходят из его жизни, человек автоматически достигает своей Части Фортуны, сознательно не стремясь сделать это.

Трины всегда приносят внешние обстоятельства, но не всегда такие легкие, как кто-то может подумать. Пагубные планеты в трине к Части Фортуны заставляют человека пройти через некоторые довольно трудные обстоятельства, зависящие от других. Однако благодаря именно этим обстоятельствам он в итоге осуществляет свои желания. Когда человек имеет квадратуры к Части Фортуны, его путь кажется более прямым, потому что он исходит изнутри. Когда же в гороскопе оказываются трины к этой точке, человек кажется идущим во многих направлениях — в сущности проскальзывающим и выскальзывающим из реальности каждого, кого он встречает. Эти реальности как-то поддерживают то, что предназначает для него Часть Фортуны. Этот человек «проходит извилистую милю», но все же попадает туда, куда ему нужно. Интересно отметить, что он часто попадает туда вопреки себе!

Когда трины к Части Фортуны исходят от благотворных планет, человеку очень легко осуществить свои мечты. Он снова и снова, по-видимому, очень удачлив в той сфере, которую символизирует его Часть фортуны. Однако нужно учесть, что не следует слишком подталкивать свою удачу, а скорее оценивать ее как часть Божественной удачи, которую человек по некоторым неизвестным ему причинам удостоился получить.

Оппозиции к Части Фортуны

Планеты, которые формируют оппозицию к Части Фортуны, в то же время формируют соединение с Частью Беспристрастного Сознания. Таким образом, то, что они, по-видимому, забирают у человека в одной сфере, они дают ему в другой. Эти планеты функционируют наилучшим образом, когда человек не пытается использовать их для персональной выгоды. Это не означает, что человек обязательно должен быть дающим, а не получающим. Более важно, чтобы использование этих планетарных энергий не связывалось с обладанием функциями, которые они представляют, или продуктами, которые они создают. Дух беспристрастности помогает им функционировать наилучшим образом и не умаляет человека, испытывающего обещанную «Радость» в его Части Фортуны.

Эти планеты символизируют активность человека во внешнем мире через беспристрастное сознание. Поэтому они показывают те отношения, в которых он очень схож с кем-либо другим, а не указывают на уникальность, которую человек хочет найти в себе как в структуре эго идентичности. Хотя эти планеты не должны функционировать на персональном уровне, через них человек может увидеть те направления, в которых он является частью потока общего для всех жизненного опыта. На персональном уровне это дает ему чувство принадлежности, которую иначе он мог не осознавать.

Соединения с Частью Фортуны

Планеты, формирующие соединение с Частью Фортуны, помогают человеку достичь его величайшей «Радости», если он научится использовать их и позволит им действовать позитивным образом. Они направляют энергию человека по пути к счастью, чтобы он не мог не найти его. В сущности они добавляют фокусирующую способность, чтобы человек не отклонялся в сторону от того, куда его направляют.

Вместе с тем эти планеты формируют оппозицию к Части Беспристрастного Сознания. Таким образом, они удерживают человека от того, чтобы он стал слишком беспристрастным. Это бы подействовало как отвлечение от его персональной реальности. Кроме того, природа любой планеты, формирующей соединение с Частью Фортуны, помогает яснее определить именно то, что принесет человеку счастье. Даже пагубные планеты могут принести человеку счастье. Многие люди испытывают большую «Радость» в борьбе! Уберите повод для борьбы, и они будут глубоко несчастливы. Многие люди достигают большого счастья, заставляя жизнь казаться более трудной. Попытайтесь облегчить жизнь для них, и они станут несчастливы!

Таким образом, состояние «Радости» необязательно предполагает чувство блаженства, которое кто-то может нарисовать в своем воображении. Все, чем оно должно быть, это способностью осуществить то, что по определению любого человека делает его по-настоящему счастливым!

Отсутствие аспектов с Частью Фортуны

Довольно часто можно обнаружить, что аспекты к Части фортуны отсутствуют. В таких случаях интересно изучить ближайшую к Части фортуны планету. Она часто дает ключ к тому, как человек старается достичь своего чувства «Радости». т.е., какие средства он использует для достижения своих целей. Легки ли или трудны для него эти средства, помогают ли они человеку достичь Части фортуны или отклоняют в сторону — все это определяется аспектами, которые получает ближайшая к Части фортуны планета в карте.

ГЛАВА 6
Часть Фортуны и карма

Часть Фортуны представляет путь, на котором человек может достичь наибольшей радости и удовлетворения. Тогда становится очевидно, что она имеет много общего с тем, насколько хорошо человек встречает и преодолевает свою негативную карму и в то же время создает и принимает награды своей позитивной кармы.

Невзирая на опыт прошлой жизни, в текущей жизни создается и переживается гораздо больше кармы, чем кто-то может себе представить. Если человек постоянно ощущает вину за свой жизненный стиль, он склонен фокусировать всю свою карту через Сатурн. В таком случае охваченное виной подсознание может фактически препятствовать проявлению более позитивных сфер карты.

Если человек склонен избегать обязательств, эти обязательства начинают накапливаться над его головой. В таком случае бремя Сатурна становится достаточно тяжелым, чтобы заставить человека потерять перспективу.

Если человек знает, что должен уладить некоторые проблемы во взаимоотношениях с родителями, но из страха их обидеть избегает конфронтации, которая приведет его к самостоятельности, тогда он чувствует тяжесть Сатурна в форме тайных тревог, искажающих и омрачающих его взгляд на жизнь.

Если человек чувствует себя ответственным за ситуацию своих родителей или предков, он опять же пленник Сатурна. Если он чувствует, что сам не является таким родителем, как должен бы быть, то результат почти такой же.

Многие изучающие астрологию и эзотерические науки находятся во власти ложного убеждения, что Бог поручил им выполнение особой уникальной миссии, которая сыграет важную роль в эволюции человечества. Такая позиция побуждает тяжесть Сатурна повиснуть подобно тяжелой туче над остальной картой индивидуума.

Интересно отметить, что большинство начинающих изучать астрологию, в первый раз видя и понимая свой гороскоп, испытывает желание вычеркнуть Сатурн из карты. А люди, изучающие астрологию на протяжении нескольких лет, могут слишком акцентировать призыв Сатурна. Обе позиции представляют крайности и по существу мешают человеку испытать плавное течение его полной индивидуальности. Слишком маленький или слишком большой акцент Сатурна вызывает такую дисгармонию в центре существования, что человек фактически мешает себе выяснить, что он собой представляет и как может функционировать.

Одно из наиболее неизвестных и мистических качеств Сатурна — это потребность понять строение всего. Человек настолько занят поисками мудрости, что склонен обременять себя в этом процессе избыточными знаниями. Мудрость нельзя отыскать. Она приходит благодаря познанию жизни. Она не может прийти из книг или из слов других. Это продукт всего, что человек знает, основанный на всем, что он лично испытал. Мудрость должна применяться на практике, иначе она превратится в камень.

Правильное использование Сатурна заключается в том, чтобы придавать ему не больше и не меньше значения, чем любой другой части гороскопа. Да, человек имеет обязательства, основанные на потребностях, которые он создал для себя. Однако существует большое различие между задержкой на заботах и обязательствах (которая легко может затмить все остальное, что человек должен испытать) и фактической встречей со своими обязательствами наиболее простым путем — принимая их просто как один фрагмент всей совокупности жизни и двигаясь дальше к чему-то высшему и лучшему.

Сатурн легко может стать планетой стагнации, удерживающей индивидуума на одном и том же уровне сознания на протяжении всей жизни. В течение всех этих лет Солнце, Луна, Асцендент и их результирующая — Часть фортуны вынуждены играть вторую скрипку в архаичных и устаревших способах мышления и жизни.

Есть люди, которые «стремятся быть», и есть те, которые стремятся «понять, как жить». Первые в полной мере познают жизнь, вкушая различные изменения и участвуя в новом опыте, который дает жизни смысл движения и прогресса. Последние склонны быть наблюдателями или манипуляторами жизни, они боятся погрузить кончик своей туфельки в воды эмоций, их разум витает в атмосфере рассудительности, истины и мудрости.

Все люди в мире по существу делятся только на две категории. Есть те, которые понимают, и те, которые не понимают. Те, которые не понимают, живут под властью иллюзии, что они имеют полный контроль не только над своей жизнью, но и над жизнями всех, кто их окружает. Они никогда не заботятся о состоянии гармонии с природой. Они могут наслаждаться и ценить природную красоту окружающего мира, но рассматривают все это как не имеющее никакого отношения к их жизни. Эти люди тратят большую часть жизни, жалуясь, когда дождь мешает проведению пикника, когда слишком жаркая погода причиняет им неудобство или, по сути, когда любые внешние силы мешают выражению их личного желания. С другой стороны, есть люди, которые понимают. Они понимают, что жизнь человека не отделена от природы, а является ее частью. Они радуются дождю, потому что он приносит свежесть и делает все зеленым. Они радуются лучам солнца, потому что в их блеске становится более заметной красота природы. Они никогда не рассматривают вещи, людей или обстоятельства в качестве препятствий выражению своей воли, а скорее ведут жизнь общего участия в балансе природы.

Те, которые не понимают, часто настолько не гармонируют с собой, что мало что в их личной жизни когда-либо принимает определенную форму на путях, которые привели бы их к счастью. Они постоянно соревнуются с иллюзией эго, которая ведет их, подобно пресловутой морковке перед ослом, от одного опыта к другому. Те, которые понимают, никогда не обременены ответственностью, никогда не сдержаны страхами. никогда не запуганы необъяснимыми тревогами, которые в итоге разрешаются сами собой.

Если человек старается выяснить, в чем заключается его определенная карма, то это по сути может оказаться потраченным впустую временем, так как на протяжении жизни, не задавая вопросов о значении того или другого, человек так или иначе будет переживать свою карму. Суть заключается в том, что Часть Фортуны, не являясь определенной планетой, а сочетанием трех факторов гороскопа, работает наилучшим образом, когда человек старается жить как можно более естественно. Чтобы сделать это, нужно преодолеть все жалобы и попытки сохранить прошлые паттерны поведения, которые так характерны для негативного использования Сатурна. Как ни парадоксально это может казаться, человек должен переступить пределы персонального «Я», чтобы обрести свое персональное «Я».

Мир так много может предложить, что наиболее серьезная проблема человека заключается в том, что он никогда по-настоящему не знает, что выбрать. Когда человек в итоге делает выбор, он никогда полностью не уверен, не изолирует ли его этот выбор от другого опыта, который мог бы принести больше удовлетворения. Страх ограничения своего стиля жизни — это еще одна характеристика негативной реакции на Сатурн. Те, которые понимают, никогда не рассматривают это таким образом.

Одна из позитивных вещей, которую человек может сделать, чтобы привести себя в гармонию с тем, что лучше всего подходит для его стиля жизни — ограничить опыт, обстоятельства и число людей, которые, по-видимому, сдерживают его рост, рассеивают энергию и создают множество отвлекающих моментов. Все они тянут человека в сторону от его якоря в реальности, который служит созданию порядка, гармонии и обогащению жизни в целом. Мир слишком велик, чтобы человек мог иметь в нем все, — невозможно испытать весь опыт других. В каждом гороскопе Часть фортуны оказывается только в одном доме и в одном знаке. Это указывает на определенную сферу, в которой человек, способный сфокусировать свою позитивную энергию, может пожинать награды, которые принесут ему его уникальное чувство радости.

Если человек засматривается на слишком многое, это ослепляет его. Если он постоянно анализирует свое бремя, то теряет оптимистический взгляд на жизнь. Если он позволит себе двигаться в том направлении, куда ведут его естественные силы, то скоро обнаружит собственную уникальную струю сознания. Подобно горному потоку, стекающему в долину, человек, остающийся в пределах берегов, которые определяют его путь, будет плыть по течению. Этот поток в конце концов приведет человека к его океану радости.

ГЛАВА 7
Часть Фортуны и гороскопы знаменитостей

Боб Дилан

В гороскопе Боба Дилана, певца, музыканта, поэта, мистика и легенды своего времени, мы обнаруживаем Часть Фортуны в Тельце в двенадцатом доме. Часть Беспристрастного Сознания находится в Скорпионе в шестом доме. Часть Фортуны в двенадцатом доме указывает на сильное стремление к поиску каких-то внутренних вещей, на желание найти и понять те неуловимые чувства, которые так сильно влияют на внешнюю жизнь человека. В данном случае Часть Фортуны формирует почти точное соединение с Ураном, который приносит просвещение, осознание и изменение в сознании человека.

Много профессиональных музыкантов имеют по крайней мере одну планету в Тельце. В дополнение к четырем находящимся здесь планетам Часть Фортуны в Тельце показывает, что музыка — это один из способов, которым он может достичь величайшей радости. Тот факт, что она находится в двенадцатом доме, показывает, что Дилан наиболее счастлив, не выступая перед большой аудиторией (так как знак Тельца по существу застенчив), а наслаждаясь уединением и одиночеством, которые предлагает двенадцатый дом. Это позволяет ему проводить много времени вдали от требований быстро меняющегося мира.

С выгодного пункта наблюдения двенадцатого дома человек может увидеть все страдания человечества и спросить себя — почему? Ложность попыток человека быть большим, чем он есть, становится очевидной с точки зрения двенадцатого дома. «Сколько дорог должен пройти человек, прежде чем мы сможем назвать его человеком?» — поет Боб Дилан в своей песне «Blowing in the Wind». В другой песне мы находим такие слова: «Я не хочу владеть тобой… Я не хочу менять тебя…», — весьма уникальная позиция, исходящая от мощного стеллиума в Тельце. Управляемый Нептуном двенадцатый дом приводит земную натуру Тельца к очень тонкой настройке на высшую космическую реальность. Благодаря такому взгляду на жизнь Боб Дилан способен пробудить человечество к новому уровню понимания, которое может помочь людям достичь более сбалансированного состояния бытия.

Часть Фортуны в двенадцатом доме приносит человеку большую радость через обнаружение внутренней завершенности. Не стремясь быть тем, что хотят от него другие, не ограничивая свой жизненный стиль рамками общественных обязательств, не реагируя персонально так, как ожидают другие, человек может создать собственный облик. Когда этот облик исходит от двенадцатого дома, он никогда не будет фасадом для других, а скорее обликом самой Души. В какой-то момент своей карьеры Боб Дилан в течение двенадцати лет не появлялся на публике.

Именно в такие периоды Часть Фортуны в двенадцатом доме вызывает внутренний рост человека, исходящий от истинного источника его существования. В конце этого двенадцатилетнего периода Боб Дилан написал книгу о еврейском мистицизме, несомненно, представлявшую отражение всех открытий, которые принесла ему Часть фортуны в двенадцатом доме в соединении с Ураном: религия, истоки и духовность.

Боб Дилан
24 мая 1941 г.
Дулут, Миннесота

В музыке Дилана мы подчас обнаруживаем выражение «необработанности», столь типичное для темных качеств Тельца. Именно этот язык и стиль спускают современного человека на землю, заставляя его увидеть себя таким, как он есть. Одно из прекрасных качеств Тельца — это отсутствие притворства, что так ясно отражают все работы Дилана. Это превосходный пример того, как мощный стеллиум в Тельце вместе с Частью Фортуны в этом знаке перевешивают двойное влияние Близнецов, при котором обычно расцветают притворство и поверхностность.

Благодаря Части Беспристрастного Сознания в Скорпионе Дилан срывает все искусственные наслоения и в своих работах вдет прямо к жизненной сути. Он натыкается на беды, которые досаждают человечеству, и с плутонианским подходом выводит их на поверхность, где их можно будет рассмотреть как часть процесса возрождения.

Стилем исполнения своих композиций, публичных выступлений и манерой держаться он старается встряхнуть жесткость застойного общества. Благодаря энергии Скорпиона он свободно поет о сексуальности, заставляя человечество взглянуть в лицо своим основным инстинктам. Он «крестоносец», во многом похожий на Фрейда или Жанну д'Арк, Сатурн которых находится почти в точном соединении с его натальным Сатурном. Но в своем скорпионовском «крестовом походе» за изменение и трансформацию он должен проявлять осторожность и не отождествляться с плутонианскими энергиями, которые использует для человечества. Эти энергии сильно отличаются от тех, которые нужны ему самому для собственного счастья.

Часть фортуны, расположенная в двенадцатом доме в Тельце, указывает на то, что его «горшочек золота» исходит от стремления достичь внутреннего осознания, спокойствия и гармонии. Энергия Скорпиона хочет сделать все сразу, но, чтобы Дилан был по-настоящему счастлив, он должен опираться на терпение Тельца, зная, как много времени потребуется человечеству, чтобы понять то, что он всегда знал. Некоторые люди ненавидят его, видя жизненный стиль, который им бы хотелось использовать, но понимая, что их традиционные и ограничивающие «корни» не позволят подражать ему. Некоторые молчаливо отзываются на особое, тайное чувство истины, которое он пробуждает в них. Большинство людей никогда не поймет его мистический дух.

Дилан может воспринимать внутреннее течение своей души, невзирая на то, что думает о нем мир, или на то, что, как он может беспристрастно ощущать, является его обязанностью перед обществом, к которому он чувствует глубокое сострадание. Именно это внутреннее переживание представляет источник его удовлетворения и радости.

Жюль Верн

В гороскопе Жюль Верна, автора «Двадцати тысяч лье под водой», мы обнаруживаем Часть Фортуны в Рыбах в десятом доме, а Часть Беспристрастного Сознания находится в Деве в четвертом доме. Поскольку Рыбы управляют всем, что имеет отношение к морю, а Часть Фортуны попадает в дом карьеры, естественно, что книга, за которую он получил признание, касается этого вопроса. Рыбы также управляют творческим воображением, а при Части Фортуны во втором деканате этого знака (или деканате Рака) Жюль Верн обрисовал гораздо большее, чем подводную лодку будущего. Это был буквально дом под водой. Он придумал, как люди могут плавать в океанских глубинах с помощью искусственных дыхательных аппаратов. Он обрисовал полную самообеспеченность подводной лодки, в которой человек мог прожить всю жизнь, удовлетворяя все свои потребности. Достаточно интересно, что почти все, что он изобразил, стало теперь реальностью. Однако в 80-х годах прошлого века эта книга считалась не большим, чем утонченной развлекательной фантазией, столь типичной для мечтаний Рыб.

Жюль Верн
8 февраля 1828 г.
Нант, Франция

Здесь мы видим превосходный пример того, как мечтатели в действительности формируют наш мир.

Четвертый дом карты представляет не только дом человека, но и его родину, культуру и исторические обстоятельства времени, в котором он живет. При Части Беспристрастного Сознания в Деве в четвертом доме Жюль Верн должен был иметь способность переступить пределы ограниченного мышления того времени, чтобы достичь своей радости в выражении творческого воображения. Часть Беспристрастного Сознания в Деве попадает в деканат Козерога, указывая, насколько тяжелы были правила, предписания и ограничения, окружавшие его жизнь. Через Солнце в Водолее он должен был мысленно переноситься в будущее, а Часть Фортуны в Рыбах не только соблазняла его на это, но и показывала воображению, как это сделать.

Помимо карьеры десятый дом также представляет цель, направление и смысл, которых человек ищет в своей жизни. При Солнце и Меркурии в Водолее и Части фортуны в Рыбах литературный талант Жюль Верна показывает огромное предвидение, далеко выходящее за пределы того, что считалось практичным, приземленным и даже разумным в его дни. Он представлял, что человек может быть необычайно независимым, не избегая сил природы, а учась использовать их себе на благо. Его направление и цель должны были казаться химерой другим. Большие интуитивные способности, свойственные Части Фортуны в Рыбах, должны были принести ему радость, которая была выше понимания его современников.

В персональном отношении Часть Фортуны символизирует созревание цели человека. Однако Часть Фортуны в Рыбах выходит за пределы личного эгоизма. При ее управителе, Нептуне, в восьмом доме наследства Жюль Верн рассматривал наследие человечества и пришел к заключению, что это обильные природные ресурсы. Благодаря великому состраданию, порождаемому Нептуном в восьмом доме и Частью Фортуны в Рыбах, он должен был передать это наследие как свой личный дар поколениям, которых никогда не узнает.

Вильям Шекспир

В гороскопе Вильяма Шекспира мы обнаруживаем Часть Фортуны в Стрельце в шестом доме и Часть Беспристрастного Сознания в Близнецах в двенадцатом доме. Управляемая Юпитером Часть Фортуны показывает большую мудрость, которую он искал и выражал в своих пьесах. Часть Фортуны, находящаяся в шестом доме работы, служения и обязательств, которые человек ощущает перед человечеством, формирует соединение с находящимся в этом же доме ретроградным Юпитером, что объясняет иронические каламбуры о справедливости, к которым так часто прибегал Шекспир. Управитель Части Фортуны, Юпитер, находится во Льве. Комбинация Лев/Стрелец объясняет значительность большей части его персонажей.

Он писал о королях и дворцах, о роскоши и тирании. Его пьесы обладали полнотой, которую могла охватить только Часть фортуны в Стрельце. Чем больше он писал, тем лучше понимал жизнь. За тысячелетия летописной истории человечества он считается одним из тех редких людей, которые достигли очень развитого уровня сознания.

Он любил природу. Его сцены на лоне природы дают человеку ощущение присутствия там. Шекспир проводил много времени в общении с природой, ритмы и циклы которой привели его к пониманию универсальных законов, управляющих человечеством. Это еще одно выражение Части Фортуны в Стрельце, которая всегда приближает человека к природе и естеству жизни.

Через Часть Беспристрастного Сознания в Близнецах в двенадцатом доме Шекспир исследовал взаимоотношения людей и способы, которыми они постоянно обманывают друг Друга.

Вильям Шекспир
23 апреля 1564 г.
Стратфорд-он-Эйвон, Англия

Благодаря соединению Части Беспристрастного Сознания с Нептуном он осознавал неуловимые подсознательные силы, оказывающие влияние на умы людей.

В конце концов он понял, что вся жизнь — это просто одна большая игра, и это очень опечалило его. Благодаря двойственной натуре Близнецов он увидел трагикомедию жизни. Его собственное счастье должно было исходить не от отождествления с любой стороной медали, которую можно увидеть через Часть Беспристрастного Сознания в Близнецах, а от достижения высшего юпитерианского понимания всей картины.

Благодаря Части Фортуны в шестом доме он осознавал обязательства человека. Его величайшее стремление заключалось в том, чтобы обрести мудрость, которая могла помочь ему разобраться с двойственностью, представляющей неотъемлемую часть удовлетворения обязательств перед другими, а также в общении с двойственными силами, которые невозможно понять конкретным разумом.

Его собственный «горшочек золота» исходил не от создания какого-либо персонажа, а от наблюдения за всеми своими персонажами вместе. Он извлекал множество особенностей характера, которые чувствовал в себе, и находил для них символические персонажи в своих пьесах. Таким образом, чем больше он работал, тем лучше мог понять себя и расширить свое сознание. А чем больше он мог расширить свое сознание, тем больше приближался к свету высшей истины.

Сальвадор Дали

В гороскопе Сальвадора Дали Часть Фортуны находится в Близнецах в одиннадцатом доме, а Часть Беспристрастного Сознания в Стрельце в пятом доме. Величайшая радость Дали, известного своим добродушием и эксцентричностью, исходит от способности жить за рамками конформизма. Любая из его работ наполнена множеством деталей, что типично для оси Близнецы/Стрелец.

Сальвадор Дали
11 мая 1904 г.
Париж, Франция

Пятый дом, который управляет его творчеством, а также романтическим взглядом на жизнь, — это дом, в котором Сальвадор Дали должен был иметь дело с Частью Беспристрастного Сознания. Интересно отметить, что Стрелец управляет эпохой рыцарства, рыцарей в блестящих доспехах, королей и мощных замков. Одной из эксцентричных выходок Сальвадора Дали считалось то, что на протяжении многих лет его жена жила в замке, а он писал письма, когда хотел ее увидеть. Таким образом, для его любви требовалось некоторое отдаляющее расстояние, что так типично для Стрельца, как и некая беспристрастность двух людей, живущих порознь.

Если было что-то в жизни, чему Дали был лично предан, так это его способность сохранить свой неортодоксальный характер. Это типично для управляемого Ураном одиннадцатого дома, в котором находится Часть Фортуны, постоянно побуждавшая его искать новые пути для выражения творческой радости, испытываемой им в уникальном приключении, которым являлась его жизнь.

Сальвадор Дали дружелюбен, добродушен и благороден. Часть Фортуны в Близнецах принесла ему радость испытать взаимосвязи между людьми, вещами и множеством идей водолеевского одиннадцатого дома, которые проходят через его удивительные работы.

Величайший смысл, который Дали извлекает из своей жизни, исходит от понимания всех мелочей, создающих интерес в настоящем. Стиль жизни, основанный на отдельных мгновениях, а не на непрерывной нити, в конце концов становится всеми мгновениями одновременно. Это отражено и во всех его работах.

Однако не само искусство должно было приносить Дали его величайшую радость. «Горшочек золота» на конце его радуги связан с наблюдением и восприятием всей близнецовской замысловатости жизни, которая получала выражение в его полотнах.

Часть Беспристрастного Сознания в пятом доме, через которую течет все творчество Сальвадора Дали, становится средством, предоставлявшим ему свободу, чтобы позавтракать хлебом и вином на французской Ривьере — стиль жизни, столь типичный для перспективы радости, свойственной Части фортуны в одиннадцатом доме.

Заключение

Во многих отношениях жизнь представляет собой обоюдоострый меч. Человек почти всегда судит других по их действиям, а себя — по своим идеалам. Часть Фортуны — это точка, где человек может найти свои идеалы и удовлетворить их, объединяясь со всем, что представляет уникальную перспективу в его жизни. Часть Беспристрастного Сознания — это точка, где человек должен постараться быть беспристрастным, наблюдая за действиями других. Ведь он склонен судить именно сущность этих действий. В действительности он судит себя в тех сферах, где не может понять идеалы других, а видит только отражение части человечества. При негативном восприятии это может лишить человека его чувства радости.

В результате этого становится важным, чтобы каждый человек понимал, какие части жизни безличны и, возможно, не имеют никакого отношения к центральной сути его направления, а какие составляют ее сущность. Часть Фортуны и Часть Беспристрастного Сознания помогают разобраться в этом. Чтобы сохранить свою жизнь центрированной, человек должен осознать, что ему следует иметь дело только со своей кармой.

После некоторых усилий в этом направлении человек начинает достигать определенных позитивных результатов в изменении вибрации, которая направляет его жизнь. Большая часть негативной кармы появляется в результате вынесения какого-то приговора другим. Даже если человек держит такие мысли при себе, они все же контролируют скорость его вибрации, его ауру, индивидуальность и основные эффекты, которые он испытывает, стараясь создать свой опыт. Как только человек научится быть беспристрастным и испытывать сострадательное понимание к тому, что обычно раздражало его, он освободится от всех сил, противостоящих его чувству радости, счастья и удовлетворения.

Конечно, это легче сказать, чем сделать. Этот процесс порой занимает многие годы. Даже когда человек испытывает гордость за то, что не судит других, ему приходится иметь дело с фактом, что он опять загнал себя в ловушку, внутренне судя о том, насколько он велик, если может быть неосуждающим в вечно осуждающем мире. Это очень хитрая ловушка.

Пережить и преодолеть эффекты кармы — это непростой процесс. Но, наверно, еще более трудно найти радость. Это включает устранение персональных взаимосвязей на любом уровне сознания с тем, что не приносит радости. По этой причине большая часть человечества испытывает радость только ограниченным образом и лишь в редкие моменты. Эти моменты в жизни, вероятно, можно пересчитать по пальцам.

Однако есть люди, стремящиеся быть искренними с собой. Из-за этой искренности вся вибрация гороскопа начинает приобретать больше от позитивных качеств жизни, чем от негативных. Они не судят ни себя, ни других. Они не планируют свою жизнь, но и не уклоняются от этого. Они функционируют с тем, что дал им Бог, а через глубокое чувство признательности учатся видеть радость во всем.

Хотя перспектива каждого индивидуума будет слегка отличной из-за положения в доме и знаке Части Фортуны, ясно, что, на какую бы грань ни смотрел человек, алмаз всюду прекрасен. Является ли жизненная философия человека восточной или западной, смотрит ли он на цветы или слушает музыку, во всем есть гармония, если только человек будет видеть радость жизни, но будет беспристрастным ко всему остальному.

Представьте, каким бы стал мир, если бы каждый, со своей уникальной перспективы, мог все время делать это!

Аллегория

Что такое счастье?

На протяжении тысячелетий человек размышлял над вопросом: «Что такое Счастье?» Он придумал на него тысячи ответов. Но что удивительно, при всех этих ответах лишь немногие могут реально сказать, что чувствуют себя счастливыми. Древнее китайское предание очень интересно отзывается о природе Счастья.

Несколько тысяч лет назад Китай был под властью очень жестокого и эгоистичного императора. Он приказал воздвигнуть стену протяженностью около шести тысяч миль вокруг своих владений. Чтобы лучше понять дух того времени, нужно знать, что множество людей погибло при строительстве этой стены, а их тела были погребены под ней. В это время жил один старый китаец, который имел и любил только две вещи в мире: своего единственного сына и свою лошадь. Но так распорядилась судьба, что лошадь однажды убежала. Услышав об этом, старейшины города пришли утешить его со словами:

«Какое несчастье, что твоя лошадь убежала». Старик посмотрел на них и ответил: «Откуда вы знаете, что это несчастье?»

Через несколько дней его лошадь вернулась в сопровождении шести диких лошадей. Таким образом, богатство человека резко возросло. Видя это, старейшины города пришли к нему опять и сказали: «Какое счастье, что у тебя теперь семь лошадей». Старик задумался на минуту, потом посмотрел на них и ответил: «Откуда вы знаете, что это счастье?»

Вечером единственный сын старика решил объездить одну из диких лошадей, упал с нее и стал калекой. Старейшины опять собрались у старика и, покачивая головами, сказали: «Какое несчастье, что твой сын упал с лошади и не может теперь ходить». И на этот раз он дал им такой же ответ: «Откуда вы знаете, что это несчастье?» Старейшины пришли в недоумение и ушли прочь.

На следующий день в город приехали слуги императора. У них был приказ забрать всех молодых здоровых людей на постройку возводимой вручную шеститысячемильной стены. Они забрали всех молодых людей в городе кроме сына старика. На этот раз старейшины были уверены, что поняли мудрость старика. Они пришли к нему опять и сказали: «Какое счастье, что твоего сына не взяли на постройку стены». Но старик посмотрел на них и опять ответил: «Откуда вы знаете, что это счастье?»

На этот раз старейшины пришли в полное недоумение. Они отошли в сторону и начали совещаться друг с другом. Потом они вернулись к старику и сказали: «Мы переговорили между собой и сошлись на том, что ты мудрейший человек во всем Китае. Мы решили, что было бы большим счастьем, если бы ты согласился стать главой города». Старик простер руки в отчаянье и произнес: «Откуда вы знаете, что это будет счастье? Мне не нужна работа». И ушел прочь.

Он вполне мог быть счастливейшим человеком во всем Китае — ибо он знал секрет счастья!

Приложение

Традиционный метод нахождения Части Фортуны:

  • Если Солнце находится в 18°4' Водолея;
  • Луна в 26°4' Козерога;
  • Асцендент в 20°29' Близнецов, то:
 | Знаки | Градусы | Минуты |
Asc | 2 | 20 | 29
+ Луна | 9 | 26 | 04
 | 11 | 46 | 33
– Солнце | 10 | 18 | 04
= Часть Фортуны | 1 | 28 | 29 | или 28°29' Тельца

В этом методе нужно рассматривать Асцендент как имеющий два полных знака, Овен и Телец, и 20 градусов 29 минут от третьего знака, Близнецов. Луна имеет девять полных знаков и 26 градусов 4 минуты от десятого знака, Козерога. Солнце имеет десять полных знаков и 18 градусов 4 минуты от одиннадцатого знака, Водолея.

Пер. 7А суп., фор. 60×88/16, 592 с, 273 илл.
Научно-популярное издание
Мартин Шульман Кармическая астрология т.3-4.
Ответственный за выпуск Л.Н.Захаренко
Подписано в печать 8.04.97г. Формат 84x108/32.
Бумага типографская. Гарнитура Таймс. Печать с ФПП.
Печ. листов 8. Тираж 5000. Заказ № 7-359
Отпечатано с компьютерного набора на Головном предприятии
республиканского производственного объединения
«Полиграфкнига», 252057, Киев, ул.Довженко, 3.


Schulman 4

Кармическая астрология
Том IV
Карма Настоящего

Содержание

9П6(03)
Мартин Шульман
Перевод с английского О. Матвеевой
Под редакцией В. Андреева
Макет С. Матвеева

Мартин Шульман
Кармическая астрология.
Том III. Часть фортуны & Радость;
Том IV. Карма Настоящего:
Пер. с англ. О. Матвеевой.
— М.: ЦАИ, 1997. — 246 с.: ил.
ISBN 5-86721-091-X

Эта книга включает в себя третий и четвертый том серии «Кармическая астрология», состоящей из четырех томов. В третьем томе представлено новаторское рассмотрение одного из часто используемых, но неправильно понимаемых элементов карты рождения — Части фортуны. Четвертый том описывает слияние астрологии с истинным состоянием реальности. Автор показывает, как использовать планетарные энергии, чтобы постоянно не задерживаться на прошлом и не строить нереалистических видов на будущее.

Книга предназначена для студентов, изучающих астрологию. Будет интересна тем, кто обладает достаточным астрологическим опытом.

Введение
Глава 1. Что же такое карма?
Глава 2. Карма «Настоящего»
Глава 3. Гороскоп и «Настоящее»
Глава 4. Светила и «Настоящее»
Солнце и Настоящее
Луна и Настоящее
Глава 5. Внутренние планеты и «Настоящее»
Меркурий и Настоящее
Венера и Настоящее
Марс и Настоящее
Глава 6. Внешние планеты и «Настоящее»
Юпитер и Настоящее
Сатурн и Настоящее
Уран и Настоящее
Нептун и Настоящее
Плутон и Настоящее
Аллегория
Заключение

Karmic Astrology. Vol. III. Joy and the Part of Fortune.
First published in 1978 by Samuel Weiser, Inc.

Karmic Astrology. Vol. IV. The Karma of the Now.
First published in 1979 by Samuel Weiser, Inc.

Box 612, York Beach, Maine 03910, USA

ISBN 0-87728-346-X (англ.)
ISBN 0-87728-416-4 (англ.)
ISBN 5-86721-091-X (русск.)
ISBN 966-543- («Ваклер») 		© Martin Schulman, 1978
© О. Матвеева, перевод, 1997
© А. Меншиков, обложка, 1997
© С. Матвеев, оформление, 1997
© ЦАИ, 1997

…Вам, чья неутолимая жажда знаний служит неиссякаемым фонтаном вдохновения для всех нас.

…Вам, кто может прочесть законы природы между строк жизни.

…Моей дорогой маленькой принцессе Пенни Сью, которая и есть «Настоящее».

Замечание автора

«Настоящее» — это очень тонкое состояние сознания, его трудно достичь и легко потерять. Это чистая сущность того, что старается достичь астрология. Поэтому вместо описания проявлений определенных астрологических факторов эта книга рассматривает способы, которыми человек может обрести единство с природной гармонией планетарных энергий.

Хотя любая книга — это символический контакт посредством языка, в этой книге читателю стоит заглянуть по ту сторону слов в тонкую вибрацию, которая всегда создает опыт «Настоящего».

Мартин Шульман

Введение

В предыдущих томах этой серии много внимания уделялось определенным факторам гороскопа (например, Узлам, ретроградным планетам и Части Фортуны). Структура этой книги иная. Она сосредотачивается на индивидууме и способах, которыми он может использовать планетарные энергии себе на пользу.

Нет сомнения в том, что человек испытывает карму других жизней. В то же время он испытывает карму своих прошлых действий в этой жизни, а также в каждый момент создает новую карму. В свете этого становится очень важным, чтобы человек узнал значение момента, так как именно из такой концепции жизни рождается «Настоящее».

Человек может потратить всю жизнь, выясняя, что он из себя представлял в предшествующей инкарнации. Ему, возможно, удастся выяснить это, или он может ввести себя в заблуждение, останавливаясь на некоторых мыслях, а затем подсознательно создавая обстоятельства, которые подтвердят ему правильность этих мыслей. В любом случае он не войдет в контакт с реальным значением жизни, пока не осознает, что от его умения находиться в каждый момент «здесь и сейчас» зависит развитие его способности функционирования. А от развития его способности функционирования зависит его эволюция.

Очень легко обвинять в своих неудачах карму прошлой жизни или объяснять свою неспособность справляться с повседневными жизненными ситуациями несоответствиями карты. Но это не должно становиться побочным продуктом астрологических рассуждений или одним из следствий астрологии как предсказательной науки. Ибо, если это произойдет, астрология обречена на провал, так как цель астрологии — содействовать человеку, а не предоставлять ему отговорки за то, что он не может сделать.

Карма существует. Она очень реальна. Человек может иметь с ней дело и преодолевать ее. Важно осознать, что прошлое и будущее имеют меньше отношения к способности человека функционировать и наслаждаться жизнью, чем то, что он делает с «Настоящим». Конечно, прошлое и будущее оказывают сильное влияние на то, как человек воспринимает «Настоящее», но — и в этом заключается главное — это не должно быть так! Нет сомнения в том, что очень трудно игнорировать вчерашний день и не думать о завтрашнем, а если провести аналогию дальше — игнорировать только что прошедшее мгновение и не думать о следующем. Однако при должной работе и дисциплине человек может сделать это.

Это не означает, что, если человек так поступает, для него не существует прошлого и будущего. Они существуют. Это реальность. Но человек не задерживается на том, что уже сделал или не сумел сделать, и не беспокоится о том, что должен будет сделать. Он просто делает и действует. У него нет времени анализировать свои действия, так как это означает возвращение опять к прошлому. У него нет времени почувствовать неуверенность, потому что это означает беспокойство о будущем. Вместо этого человек тратит все это время, чтобы жить в своей текущей реальности.

Человек будет переживать свою карму, не тратя годы на оплакивание своей судьбы или не пытаясь пережить карму других вместо своей собственной. Он может признавать неудачи и успехи, так как это мимолетные обстоятельства, которые всегда меняются. Достаточно интересно, что, когда человек начинает жить таким образом, многое из того, что он считал своей кармой, начинает исчезать, потому что это фактически было ничем иным, как мыслями, которые он поглотил от других, но считал собственными. Человек все больше и больше начинает осознавать, какова же фактически его карма, потому что не стремится выяснить это.

Такой образ жизни делает человека невероятно продуктивным и творческим. Его отдача превосходит всяческое воображение. Фактически происходит то, что все бесполезные и ненужные сферы, к которым он обычно прикладывал свою энергию, больше не истощают его и не отклоняют в сторону от реальности настоящего момента. Он становится более энергичным, более сосредоточенным и лучше осознает не только свою внутреннюю красоту, но и всю красоту окружающего мира.

ГЛАВА 1
Что же такое карма?

Всякий раз, когда какая-то идея начинает широко распространяться в мировом сознании, ее первоначальное значение меняется. В сущности, чем больше признания приобретает идея, тем больше она может отдалиться от своего первоначального значения, контекста и источника. Так было и в случае кармы, которая даже не является идеей, концепцией или мыслью, а скорее Космическим законом. Когда все больше и больше людей в мире признают факт существования этого закона, сам закон может исказиться, так как каждый человек интерпретирует его на своем уровне понимания.

Если тысяче людей задать вопрос, что такое карма, вы будете удивлены большим разнообразием ответов. Но еще более удивительными будут сложности, приписываемые очень простой сущности этого универсального закона.

Чтобы ясно понять, что такое карма, мы можем проследить ее значение в трех основных источниках, а затем синтезировать их в наиболее значимое сочетание того, что фактически представляет сущность Закона кармы.

Во-первых, мы имеем сказанные несколько тысяч лет назад слова Гаутама Будды: «Вы являетесь тем, что вы думаете, становясь тем, что вы думали». Что он хотел сказать этим философским утверждением?

Человек всегда задается вопросом, что он собой представляет. Дело в том, что от мгновенья к мгновенью то, что он собой представляет, меняется. Именно эти многочисленные изменения заставляют человека интересоваться, есть ли в нем вообще что-то постоянное. Если человек «является тем, что он думает», то, поскольку его мысли меняются от мгновенья к мгновенью и день ото дня, это же происходит и с ним! Если человек думает: «Я голоден», — то это то, каков он в данный момент. В тот момент, когда он больше не думает так, он больше не представляет продукт этой мысли. Если человек думает: «Я устал… я зол… я беден», — то он является всем этим. Это происходит из-за очень сильной тенденции считать то, что он думает, истиной. Таким образом, веря в свои мысли о себе, человек отождествляется с этими убеждениями и фактически становится всем, что он думает.

Если однообразный паттерн мышления сохраняется на годы, то он становится даже более правдоподобным для этого человека. Таким образом, длительные мыслительные паттерны, направленные по какому-либо определенному пути, заставляют человека поверить не только в то, что он находится на этом пути, но и в то, что это единственный путь, который он может увидеть.

Давайте еще раз используем аналогию с чувством голода, поскольку он имеет столько различных форм, что буквально каждый из нас испытывал его тем или иным образом. Представим двух индивидуумов, собирающихся съесть кусок пирога. Первый смотрит на пирог, и в его голове мгновенно возникают противоречивые мысли. «Я хочу пирога, но знаю, что он сделает меня толстым». Когда этот человек начинает есть пирог, его тело усваивает пищу с той же нервозностью, которая была спровоцирована его мышлением. Таким образом, подсознательная тенденция нежелания признаться себе в том, что он съел пирог, испытывая психологическое разочарование из-за этого, проистекавшее из первоначальной мысли, что пирог вреден, создает ситуацию, в которой контакт пирога с телом делает пирог правителем, а тело слугой.

Между тем второй индивидуум, намеривающийся съесть пирог, рассматривает его как источник радости. Это пища, предоставленная человеку Богом, чтобы удовлетворить его потребность в питании, красоте и энергии. Каждая крошка этого пирога будет гармонировать с каждой клеткой его тела в самом превосходном соотношении, поскольку тело и пирог находятся в гармонии. Этот человек никогда, по-видимому, не наберет избыточный вес, невзирая на то, что он ест. Первый же человек может набрать несколько фунтов от одного стаканчика мороженого. Здесь мы видим превосходный пример того, что подразумевал Будда своими словами: «Вы являетесь тем, что бы думаете, становясь тем, что вы думали».

Таким образом, первый принцип кармического закона основан на мышлении. Насколько было бы просто изменить жизнь человека, просто изменив его мысли. Но дело в том, что ни одна мысль не представляет остров в себе. Одна мысль всегда ведет к другой, а та к следующей и к следующей, что в конце концов уводит человека в направлении его мыслей. Поэтому по мере лет он фактически становится «всем, что он думал».

Интересно отметить, что, чем дольше человек привержен определенной линии мышления, тем больше он вводит в свою жизнь тех людей, чьи мысли умножают его первоначальную идею. Он никогда не одинок в своем мышлении. Из-за тенденции делиться своими мыслями с другими в массовом сознании всегда существует растущая «мысленная форма», которая поддерживает представление человека о том, что он собой представляет. Он будет входить в резонанс с теми, кто думает, как и он сам, и сторониться тех, чьи убеждения отличны от его мыслей. Каждый раз, когда человек чувствует угрозу своему мнению о том, что он собой представляет, он будет отступать к прошлым поискам тех людей, чьи мысли подкрепляют все, к чему он привык. Это одна из величайших слабостей человека — тенденция избегать преодоления привычных паттернов мышления.

Даже когда человек встает на путь духовного роста, он всякий раз сомневается в себе, когда улавливает мысли других, сходные с теми, к которым он сам привык. Это происходит из-за того, что, когда он верил в эти мысли, то считал своей обязанностью и долгом передать их другим. Подвергая проверке обоснованность собственных идей, он старался убедить других, что его мысли правильны.

Теперь мы подходим к очень интересному моменту. Поскольку значительная часть кармы основана на эффектах того, о чем человек думал в прошлом, тогда для преодоления устаревших паттернов мышления, индивидуум должен рассмотреть следствия, которые он вызвал в жизни других людей попыткой внушить им свои прошлые мысли. Он в какой-то степени стал их частью, поскольку, когда другие люди рассматривают и разбирают свои индивидуальные проблемы, они обращаются ко многим источникам для поиска ответов. А одним из этих источников были слова, которые он сказал им в прошлом. Поэтому космически, математически и физически невозможно, чтобы человек полностью возвысился над собственной кармой, пока каждый человек, с чьей жизнью он соприкасался, не возвысится над своей кармой в том отношении, в котором он затронул его!

Это приводит нас ко второй интерпретации кармы, которая исходит из третьего закона Ньютона: «Для каждого действия есть равное противодействие». Человек иногда действует и создает свою жизнь, тогда как в другое время он восприимчив и уязвим к результатам всего, что он создал — иногда он действует, тогда как в другое время противодействует. Однако он подчиняется закону причины и следствия.

Один из наиболее интересных способов понимания этого исходит из неправильного представления о «таланте». Не наделенные талантом люди часто смотрят снизу вверх на тех, кто обладает загадочным духом гениальности, особым типом ауры, даром. Но талантливый человек, демонстрирующий свои рисунки, скульптуры, музыку или поэзию, знает, что талант — это нечто иное. Он хорошо исполняет мелодию, потому что в течение многих часов и, возможно, многих месяцев учился владеть своим инструментом, В этот момент кто-то может выдвинуть аргумент, что, хотя на развитие таланта уходит много времени, некоторые люди склонны проявлять значительную легкость в определенных сферах с самого начала. Есть люди, изучающие музыку, которые на самом первом уроке проявляют высокое осознание того, что представляет собой музыка. Есть люди, изучающие искусство, которые в своих первых рисунках намного превосходят ожидания от начинающих. Есть люди, изучающие астрологию, которые на первом курсе задают вопросы, демонстрирующие знания, часто превышающие знания их преподавателя, тогда как другим студентам приходится проходить начальный курс дважды, чтобы развить базовое понимание предмета. Эти факты не отрицают закон причины и следствия, а указывают на концепцию реинкарнации.

В течение нескольких недель преподаватель может понять, кто из его студентов изучал астрологию в предшествующей жизни, а кто познает ее впервые. Однако даже эти студенты при должном старании и годах серьезной работы могут достичь того, что покажется другим огромным астрологическим талантом. Их совершенное владение предметом приходит не как странный загадочный дар, а как прямое следствие их причинных усилий.

Этот закон причины и следствия работает везде, но менее очевидным кажется то, что точный научный принцип «Для каждого действия есть равное противодействие» постоянно применим к человеческой жизни. Легко увидеть реакции на наши действия в повседневных отношениях. Но намного труднее понять, что общая сумма, испытываемых нами реакций, точно равна сумме действий, которые мы совершили. Другими словами, поступление и отдача в конце концов должны всегда уравновешиваться. Это кажется нам обманчивым, потому что индивидуум А вполне может давать индивидууму Б намного больше любви, чем тот может ему возвратить. В таких случаях закон причины и следствия кажется сомнительным индивидууму А, который больше отдает. Создается впечатление, что о пропорциональной реакции на каждое действие не может быть и речи. Но из-за того, что вселенная действует по определенным космическим законам, индивидуум А в итоге получит от индивидуумов В, Г или Д больше любви, чем он сам может дать. Когда подсчитывается общая сумма дебита и кредита человеческих взаимоотношений, итоговые результаты каждой колонки всегда будут равными.

Ощущая этот эффект бумеранга, люди всего мира учат своих детей золотому правилу: «Поступай с другими так, как ты хотел бы, чтобы поступали с тобой». В иной интерпретации это просто другая версия того же научного принципа, что при каждом действии можно ожидать равного противодействия. Если индивидуум пытается возвысить свое сознание посредством медитации, созерцания или какой-то другой формы эзотерических занятий, он автоматически столкнется с теми силами в мире, которые стараются понизить его сознание. Таким образом, когда человек начинает вибрировать в направлении более позитивных энергий, он автоматически становится более чувствительным и должен противостоять негативным энергиям, представляющим равное противодействие его действиям.

В известной работе Лао-цзы «Дао дэ цзин» задается вопрос: «Что такое хороший человек?» И приводится ответ: «Это учитель плохого человека». Тогда задается следующий вопрос: «Что такое плохой человек?» И на него приводится следующий ответ: «Это бремя и забота хорошего человека». Если человек целеустремленно старается быть «хорошим», он всегда сталкивается с людьми, которые стараются быть «плохими». Если человек избегает добродетели в себе, он подсознательно привлекает в свою жизнь всех тех, кто научит его «добродетели».

Причина того, что закон действия и противодействия, причины и следствия так тяжело распознать, заключается главным образом во временном факторе. Человек обычно ожидает, что реакция последует за действием в течение разумного промежутка времени, чтобы между ними можно было провести различимую логическую связь. Когда временной фактор между действием и реакцией растягивается на дни, месяцы или годы, многие люди пытаются объяснить закон причины и следствия словом «совпадение». Слово «совпадение» — это препятствие, которое нужно преодолеть человеку, если он хочет понять универсальную истину. Из какого бы источника ни черпал человек свое понимание (имеет ли он математические, научные, философские, религиозные корни или представляет их смесь), факт заключается в том, что «совпадение» невозможно. Если человек смотрит на свою жизнь с персональной точки зрения, то легко может допустить, что совпадения происходят повсеместно, так как пучок неудовлетворенных желаний возбуждает его, ограничивая перспективу понимания того, что непосредственно не связано с удовлетворением его желаний. Но если человек может сойти с персональной точки зрения и увидеть мир таким, как он есть, тогда он начинает замечать, что по сути есть множество миров — и каждый человек живет в рамках закона причины и следствия, действия и противодействия с перспективы, которую он может воспринять через собственное жизненное пространство.

Таким образом, люди говорят друг другу, но редко говорят друг с другом — все же это действие, и оно вызывает противодействие. Недостаток понимания, проистекающий из этого, заставляет каждого человека искать других индивидуумов, чтобы объяснить идеи, которые они не смогли передать или получить от людей, вибрирующих в мирах, не гармонирующих с их миром.

Человек никогда полностью не понимает степень своей силы, так как он чаще воспринимает созданный им самим мир, чем совокупность миров, составляющих вселенную. Если человек в Америке покупает импортные ботинки, он косвенно помогает накормить в чужой стране семью, с которой никогда не встретится. Тем не менее он помог поднять экономику чужой страны и в то же время позволил семье, которая непосредственно получила пользу от этого, вести торговлю где-то еще, возможно, покупая еду, произведенную людьми, которых они в свою очередь никогда не узнают. Люди, которые произвели еду, могут в свою очередь приобрести импортное оборудование в Америке. А удивительная часть всего этого цикла становится ясной тогда, когда человек осознает, что, возможно, определенные детали этого импортного оборудования были произведены в Соединенных Штатах компанией, выплачивающей жалование тому самому американцу, который приобрел пару ботинок! Таким образом, через серию различных миров, состоящих из людей, которые могут никогда не узнать друг друга, каждый столкнулся с жизнью другого, чтобы универсальный закон действия и противодействия, причины и следствия, космический закон кармы был осуществлен.

Третья интерпретация кармы исходит от Эдгара Кейса, знаменитого «спящего Пророка», который благодаря своим исключительным качествам визионера смог помочь тысячам людей найти более гармоничный и здоровый образ жизни. Почти все работы Кейса были основаны на законе кармы. В отличие от утверждения Будды: «Вы являетесь тем, что вы думаете, становясь тем, что вы думали», и математической формулировки Ньютона: «Для каждого действия есть равное противодействие», Кейс использовал только три слова, чтобы описать этот удивительный космический закон. Он называл это «Встречей с собой». Что он подразумевал под этим? Как человек может встретиться с собой? Говорил ли Кейс о зеркале, посредством которого каждый человек использует свой жизненный опыт и людей в своей жизни, чтобы увидеть себя? Кейс обнаружил, что лучший способ узнать человека — это посмотреть на то, как человек смотрит на себя. Зеркало не лжет, оно показывает то, что есть в действительности. Хотя это не реальность человека, это достаточно яркое отображение его реальности, чтобы он поверил, что все это существует. Людям нравится знать, что думают о них другие. Они ищут одобрения и избегают осуждения во внешнем окружении. Таким образом, внешние обстоятельства в жизни человека — это просто зеркальное отражение всего, что происходит внутри.

Человек постоянно стремится увидеть себя глазами других. Достаточно интересно, что, чем больше он это делает, тем меньше является собой. Но человеку кажется, что это наиболее естественный способ учиться, или, сформулировав это более ясно, вводить себя в иллюзию, что он учится, В обычных повседневных разговорах, которые ведут между собою люди, легко заметить, что они почти всегда разговаривают с собой, делая вид, что говорят с другими. Внешний вербальный разговор всегда сопровождается внутренним разговором, который человек ведет в это время с собой, постоянно спрашивая, что дают ему или берут у него другие, что он сам дает или берет у них и сколько одобрения получает за свои усилия. Если индивидуум ведет такой образ жизни, насколько трудно ему узнать свою карму? Если друзья, которых он выбирает, правдивы, тогда он искренне интересуется встречей с собой. Если же, с другой стороны, он заводит друзей по расчету, которые скорее тактичны, чем правдивы, тогда он не встречается с собой. Это основано на том факте, что люди склонны искать поддержку правильности своих убеждений и поведения. Вместо того чтобы самим посмотреть в собственное зеркало, люди склонны искать зеркала, отражающие те их грани, которые они готовы увидеть. Таким образом, когда замужняя женщина общается с многочисленными друзьями, которые по большей части разведены или одиноки, становится очевидным направление, на которое она нацеливается. Если большинство друзей человека составляют преуспевающие бизнесмены, а не избегающие ответственности люди, то легко увидеть мерило успеха, к которому движется человек. Если у ребенка много ориентированных на цель друзей, то это говорит многое о ребенке. Таким образом, становится ясно, что для процесса встречи с собой очень верна пословица: «Рыбак рыбака видит издалека».

Однако определение встречи с собой не заканчивается на этом. Оно основано на том факте, что в каждом человеке есть действие и противодействие. Только когда они уравновешены, человек может обрести единство в центре своего существования. Только тогда он по-настоящему встречается с собой.

По утверждению Успенского в человеке существуют различные «я», каждое из которых стремится к кратковременной власти над другими. Он сравнивает их с чертовым колесом, где в одно мгновенье одно «я» находится на вершине власти, а в другое мгновенье другое «я» старается взять управление на себя. Превосходный пример — это покупка автомобиля, когда «я», находящееся в данный момент у власти принимает импульсивное решение приобрести в кредит желаемую вещь, за которую всем остальным «я» придется расплачиваться. Но ни одно из них не является истинным «я». Истинное «я» — это центр колеса, единственная часть индивидуума, которая способна увидеть и в конечном счете понять все остальные индивидуальности, которые в разное время тянут в разных направлениях.

Таким образом, чтобы, по словам Кейса, встретиться с собой, человек должен научиться быть в центре своего колеса. Тогда вместо того, чтобы смотреть на жизнь через серию пробных зеркал, человек сможет излучать чистую сущность, исходящую от наилучшего единства, которое он может достичь, со своим единым, божественным, всезнающим существом.

Теперь мы видим три различные грани кармического треугольника. Во-первых, в словах Будды: «Вы являетесь тем, что вы думаете, становясь тем, что вы думали». Во-вторых, в законе Исаака Ньютона: «Для каждого действия (в вашей жизни) будет (когда-то вы испытаете) равное противодействие». И в третьих, в толкованиях Эдгара Кейса, — процесс встречи с собой. Во всех трех случаях карма создает впечатление тонкого действия инь/ян конфликта. Мысль торопит действие. Действие вызывает противодействие. Через процесс действия и противодействия человек в конце концов может развить третье высшее «я», которое способно увидеть с более ясной и выгодной позиции постоянные битвы между его поведением инь и ян. Именно с этой выгодной позиции, центра чертова колеса Успенского, человек может увидеть истину о себе. Только такое восприятие позволяет человеку медленно освобождаться от законов кармического взаимодействия.

Аналогия пирамиды или треугольника — это одна из старейших и наиболее таинственных аналогий, известных человеку. У треугольника две точки в основании и одна на вершине. У человека две ноги, но один разум, который, если человек собирается быть единым, должен управлять координацией обеих ног. Во всех учениях йоги всегда говорится о том, что человек в своем низшем «я», разделенный инь и ян или позитивными и негативными влияниями, которые он видит в окружающем мире, борется с собой. Сначала он один, затем другой. И только путем обучения и воспитания он развивает третью часть себя, вершину треугольника, которая смотрит на две другие созданные им идентичности с космической точки зрения. Йога называет эту верхнюю точку треугольника Беспристрастным Я. Только через развитие этого Беспристрастного Я, в единстве разума, человек может, наконец, узнать себя. А от этого знания исходит полнота, являющаяся результатом фактической «встречи с собой» и, что даже более важно, принятия себя. Эта точка на вершине треугольника не может существовать одна. Это результат многолетней борьбы между двумя противоположными точками у основания треугольника.

В течение столетий астрология сосредотачивала внимание на качествах инь и ян натуры человека, позитивных и негативных эффектах планетарных энергий и взаимосвязи между ними. Легко рассматривать мир как множество позитивных и негативных сил, потому что есть различия между днем и ночью, любовью и ненавистью, концепциями правильного и неправильного, идеями добра и зла и массой других постоянно проявляющихся двойственностей. Но существует также и более широкий и более многогранный взгляд на вещи, который не рассматривает двойственность как обилие противоположных сил. Этот взгляд не основывается на концепции позитивного и негативного, хорошего и плохого, правильного и неправильного, здесь и там, вчера и завтра и всех других делений, при которых восприятие может отклонить человека от истины. Вместо этого есть единое восприятие, которое, хотя и видит позитивные и негативные двойственности, также видит столько же ценности в негативном, как и в позитивном. Оно не ценит будущее больше или меньше прошлого. Оно не ценит день больше или меньше ночи.

Наиболее спорная и поразительная особенность точки зрения этого восприятия заключается в том, что оно не оказывает предпочтения хорошему над плохим или плохому над хорошим. Все двойственности рассматриваются как две стороны одной монеты, обе из которых необходимы, чтобы монета была завершенной.

Причина того, почему большинство людей никогда не достигает такой точки зрения, очень проста. Пока человек занимает свой ум проблемами двойственности, он живет в угнетенном сознании. Мир не позволяет ему быть всем, кем, как он чувствует, он мог бы быть. От мгновенья к мгновенью, когда человек переключает свое отождествление с позитивного на негативное и наоборот, он не перестает искать виновного за все, что противодействует ему на пути удовлетворения его желаний. Он будет винить свое детство, религию, пол, учителей, работу, друзей и общество, в котором он живет, за все ограничения, которые считает причинами конфликтов, ощущаемых внутри. Человек не осознает, что, рассматривая вещи таким образом, он делает все возможное, чтобы нарушить три принципа, составляющие по существу закон кармы. Он создает дисгармоничные мысли, мешающие ему быть созидателем, которым он хочет быть. Он жалуется на результаты своих мыслей, которые выводят его из гармонии со вторым принципом кармы (или законом причины и следствия). И, наконец, постоянно пытаясь увидеть себя глазами других, он делает все возможное, чтобы избежать фактической встречи с собой в истинном свете божественного понимания. Почему же тогда человек постоянно делает все, что в конечном счете удерживает его от единства с собой?

Ответ на этот вопрос вовсе не таинственен, а по сути столь очевидно прост, что человечество в своем поиске истины часто упускало его из виду, Если бы человеку было не на что жаловаться, если бы в остановке его прогресса нельзя было обвинить внешние проблемы, если бы все его финансовые потребности и потребности выживания удовлетворялись, что бы он тогда делал с собой? Гораздо проще быть поплавком, плывущим по воде и ждущим внешних течений, перемещающих человека в различных направлениях, обвиняя эти внешние течения во всех помехах на пути к прогрессу, чем фактически взять ответственность за то, чтобы стать всем, чем человек мог бы быть.

Когда устами Гамлета Шекспир сказал: «Быть или не быть, вот в чем вопрос…», — мир едва ли понял, что он имел в виду. Это отсутствие понимания не прекращается просто из-за того, что человек начинает изучать астрологию, которая оказывается первой дверью к пониманию. Вряд ли есть изучающий астрологию, который в тот или иной момент не пытался возложить вину за обстоятельства в своей жизни на какой-то аспект в своем гороскопе. Таким образом, натура человека такова, что он всегда пытается найти внешнего козла отпущения за то, чему он не готов посмотреть в лицо как собственной правде. Этот поиск внешних причин, эффектов и следствий вызывает то, что Шекспир назвал бы состоянием «не быть». Но в тот момент, когда индивидуум решает, что он хочет «быть», он начинает по-настоящему «встречаться с собой» как с причиной и следствием, лидером и последователем, источником и отражением. В сущности, он начинает становиться собственным властителем. И именно в этот момент он может начать понимать истинное значение кармы, ибо единственной особенностью, общей для всех событий, обстоятельств и людей в его жизни, является Он сам!

ГЛАВА 2
Карма «Настоящего»

Концепция кармы всегда связывалась с реинкарнацией.

Посредством всех своих определений она как-то синтезировалась в сущность, говорящую о том, что настоящая жизнь — это результат всех предшествующих жизней. Во многих отношениях это верно. Однако такой взгляд, по-видимому, заставляет человека упускать из виду тот факт, что сегодня — это завтрашнее вчера.

Мы живем в постоянно меняющемся мире, где в каждый момент проходит так много кармы сегодняшней жизни, что нам действительно легче увидеть прошлое, чем настоящее. Человеку проще обернуться назад, рассматривая все, что он уже пережил, — мысли, которые он накопил благодаря чтению, и те, которые он усвоил из окружения, чтобы понять паттерн своей жизни, чем осознать, что он всегда создает новые паттерны. Все, о чем он думал вчера, будет отдаваться эхом в его уме сегодня. Все, что он думает и делает сегодня, будет отдаваться эхом в его уме завтра. В действительности поистине сознающий человек понимает, что дней не существует. Есть только момент «Настоящего» или «Сейчас». Но в реальности хронологического времени человек задает вопрос: «Какова продолжительность Настоящего?» Означает ли это день, час, несколько минут или средний период сознательного внимания, который оценивается примерно в четыре секунды?

У разных людей определение слова «Настоящее» сильно различается.

Рассмотрим человека, проделывающего на протяжении дней и недель действия, которые уводят его в сторону от достижения желаемых целей. Однажды он осознает это и, оглядываясь на то, как часто он сбивался с пути, ставит вопрос: «Сейчас посмотрим, что я сделал». В некотором отношении такое мышление противоречиво. Слово «сейчас» означает настоящее. Фраза «что я сделал» означает прошлое. Для этого человека понятие «Настоящее» — это смесь многих недель в прошлом, момента осознания в настоящем и возникновения мыслей в течение нескольких секунд после этого о действиях, которые он планирует предпринять в будущем. Здесь мы задаем вопрос: «Как далеко в будущее он нацеливает свою энергию?» Таким образом, понятие «Настоящего» для этого человека вполне может быть периодом длиною в год или несколько лет.

Рассмотрим этого же человека в другое время дня, когда он говорит себе: «Я голоден». Он осознал внутреннюю потребность только несколько секунд назад, позволил себе спонтанно выразить ее и, несомненно, обыграет эту потребность в течение очень короткого периода времени. В данном случае понятие «Настоящего» — это только несколько минут.

Во второй половине дня этот же человек получает диплом колледжа, о котором он мечтал с юности, когда определились его жизненные цели. Он усердно работал в течение последних четырех лет и теперь должен иметь дело с тем, что будет означать для него этот лист бумаги в течение оставшейся жизни. В этом случае «Настоящее» растягивается на период многих лет. В сущности, когда человек анализирует в уме, какие предметы легко давались ему, а какие были особенно трудными, то фактически определяет те сферы, с которыми был знаком в предшествующих инкарнациях, и те сферы, которые представляют для него новый опыт в текущей жизни. Таким образом, мы видим много различных уровней, действующих в одно и то же время. Понятие «Настоящего» — это постоянно меняющаяся реальность, различная для разных индивидуумов и постоянно различающаяся для одного и того же человека.

Вследствие этого легко понять, что человек живет во всех временах одновременно. И именно здесь возникает путаница для человека. Он ценит то, что длится в течение мгновений. Он ценит то, что длится неделями или месяцами. И он ценит то, что вечно. Он постоянно взвешивает важность этих различных «Настоящих», чтобы сохранить равновесие в каждый текущий момент.

Некоторые люди посвящают свою жизнь чему-то, что переживет их. Таким образом, их основное понятие «Настоящего» — это время, которое они никогда не увидят. С другой стороны спектра есть люди, которые живут только текущим моментом, не заботясь о будущих последствиях своих настоящих действий, У каждого человека мы обнаруживаем тонкости мышления и паттерны поведения, которые склоняют к одной и другой крайности в одно и то же время. Это заставляет людей чувствовать себя лицемерами по отношению к себе. В конце концов они вопрошают, что такое жизнь и что они поистине поддерживают.

Когда человек живет только одним моментом, более широкие «Настоящие», которые существуют в течение лет или тысяч лет, не только подхватывают его, но и имеют сильную власть над возрастающим и убывающим потоком его жизни. В то же время, когда человек пытается жить более широким «Настоящим», состоящим из многих лет прошлого и многих лет будущего, он склонен упускать спонтанность единичных промежуточных моментов. Таким образом, в первом случае человек всегда преувеличивает и чрезмерно акцентирует силу каждого момента, потому что это все, что он может увидеть. Во втором случае он недооценивает и принижает значение настоящего момента, упуская предложенную ему яркость жизни, потому что не видит важность скоротечного момента в огромной схеме широкого «Настоящего», которое он воспринимает.

Все понятие времени основано на восприятии. Из того вида «Настоящего», которое воспринимает индивидуум, вытекают качества терпения и нетерпения. Тогда возникает вопрос: какое понятие «Настоящего» более важно? Этот вопрос становится особенно значимым для индивидуума, который может увидеть все эти различные «Настоящие» в одно и то же время. Достаточно интересно, что, по-видимому, существует хорошо определенный паттерн действия этих «Настоящих». Многие гуру потратили не один год своей жизни, чтобы выполнить карму прошлой инкарнации, прежде чем взяться за ту миссию, которую они должны исполнить в сегодняшней жизни. На другом конце спектра стоит индивидуум, который даже не осознает существование прошлых инкарнаций, не говоря уже о том, что они могут оказывать влияние на его сегодняшнюю жизнь. Поговорите с таким человеком. Понаблюдайте за его жизнью, и вы заметите, что в течение мгновений, дней или даже лет кажется, что какая-то часть его «ушла на обед». Он не весь здесь, скорее силы, существование которых он отрицает, постоянно тянут его к временам и местам из его прошлого. Чем больше это происходит, тем больше он теряет чувство присутствия в сфокусированном моменте «Настоящего». Человек может жить по средствам или не по средствам. Но, если человек не знает, каковы его средства, то не имеет точки отсчета, с помощью которой может понять, когда он что делает.

Поскольку средства связаны с целями, человек должен знать свои цели. Но здесь человек часто приходит в замешательство. Некоторые цели — это жизненные цели, на достижение которых уходит вся жизнь. Некоторые цели — это скоротечные мгновенья, с менее удовлетворяющими наградами. А некоторые цели исходят из мотиваций, возникших в предшествующих жизнях. Таким образом, если мы говорим о целях и средствах, мы опять сталкиваемся с концепцией восприятия человеком времени. У времени есть великая тайна, которую не осознает большая часть человечества. Время обычно считают линейным измерением, двигающимся прогрессивно вперед, подобно прямой линии, движущейся слева направо или в любом другом направлении, которое предпочитает человек. Оно движется вперед по минутам, часам, дням, неделям и столетиям, хронологически производя впечатление движения в единственном направлении. Направление — это то, что дает человеку чувство пропорции. Интересно отметить, что человек, не имеющий направления или цели, кажется обладающим всем временем в мире, тогда как человек с большой целью и важным направлением кажется не имеющим времени вообще. Какова же разница между всем временем и отсутствием времени? Мы часто слышали выражение «нет времени, похожего на настоящее». У этого выражения есть более глубокий смысл, чем тот, что кажется на первый взгляд.

Возьмите лист бумаги и согните его пополам. Теперь на левой стороне бумаги мелом, углем или подобными материалами проведите волнистую линию от левого края листа до центрального сгиба. Волны не должны быть одинаковыми. В действительности вы намного лучше поймете всю концепцию времени и кармы, если они не будут одинаковыми. Когда вы сделаете это, сложите лист бумаги по сгибу и проведите по нему рукой, чтобы волнистая линия, нарисованная на левой стороне листа, перенеслась на его правую сторону. Теперь раскройте лист бумаги и посмотрите на волнистую линию, идущую через весь лист. Отметьте, что одна сторона листа представляет точное зеркальное отражение другой. Сгиб в центре листа бумаги — это место, где находится человек в любой данный момент времени. Это фактически реальность его опыта «Настоящего». Левая сторона листа бумаги представляет его прошлое, а правая — его будущее. Можете ли вы понять на этом примере, почему гадалкам было так просто предсказывать будущее человека? Они фактически всегда смотрели на отражение или зеркальный образ прошлого. Проницательный предсказатель, способный поместить человека в его собственное индивидуальное «Настоящее» и знающий, какую власть дает человек своему прошлому над своим будущим, просто рассматривает прошлое индивидуума и оценивает, где человек находится сейчас. Затем, глядя на правую сторону листа или зеркальный образ прошлого, дает очень точный набросок того, что будет собой представлять будущее человека. Пики и провалы волнистой линии на левой стороне листа могут быть измерены в дюймах и приравнены к неделям, месяцам или годам. Могут быть предсказаны сходные происшествия, иногда вплоть до точной даты, отмеряя то же число дюймов и приравнивая их к дням, месяцам или годам на правой половине листа. К сожалению, большинство людей, посещающих предсказателей, проводят свое будущее, повторяя прошлое. Чем больше человек держится за воспоминания, хорошие или плохие, тем более предсказуемо его будущее, потому что оно поистине не в его собственных руках, а в отражении его воспоминаний на противоположной стороне листа.

Волнистая линия с левой стороны бумаги, символизирующая прошлое, имеет большую протяженность. Большая протяженность свойственна и отражению будущего, символизируемого волнистой линией на правой стороне листа. Но точка в центре линии, сформированная перегибом листа, не имеет направления во времени. Она не простирается к будущему и не идет из прошлого. Наиболее удивительный факт заключается в том, что при сгибании листа бумаги прошлое и будущее зеркально отображают друг друга, но точка в центре не воссоздается ни в прошлом, ни в будущем. Это временная точка, представляющая сфокусированную область опыта «Настоящего».

Это центр осознания как прошлого, так и будущего, наряду с осознанием, что существует только «Настоящее». Возвращаясь назад к приведенной ранее аналогии об индивидууме, пытающемся жить во всем времени, и индивидууме, живущим только данным моментом, мы должны рассмотреть еще один фактор, чтобы прояснить картину. Казалось бы, что индивидуум, живущий только данным моментом, живет в «Настоящем». Но это необязательно так! Чтобы понять это, возьмите лист бумаги и согните его снова, чтобы сгиб оказался на расстоянии примерно полдюйма от изначального сгиба. Разверните лист и посмотрите на него. Вы столкнулись со вторым «Настоящим». Если бы вы продолжили сгибать лист, то было бы третье «Настоящее» и т.д. Но ни одно из них не представляет «Настоящее», о котором я говорю. Они созданы в результате мощной тенденции прошлого отражаться в будущем. И они отражаются в жизни индивидуума, который живет последовательностью настоящих моментов, не находясь в истинном контакте с той единственной точкой в центре листа бумаги — единственным подлинным опытом «Настоящего».

Существует образное выражение, что все изменяется, но ничего не меняется. Закон причины и следствия, в сущности основа кармы, имеет глубокие корни в значении этой фразы. Для некоторых жизнь — это серия изменений, не ведущих ни к какой перемене. Для других жизнь — это серия изменений, ведущих к большой перемене. Для третьих паттерны жизненных событий, по-видимому, вовсе не меняются. Истинное «Настоящее», находящееся в центре листа бумаги, видит изменения в прошлом и будущем и постоянно внутренне изменяется. Но, хотя оно постоянно изменяется, оно никогда не удаляется от центра листа бумаги. И в этом смысле, на более глубоком уровне, оно не меняется.

Если человек постоянно отзывается на эхо своего прошлого, мысленно переносясь при этом к обещанию будущего, он не перестает сдвигать эту точку на листе бумаги слева направо. Каждый раз, когда он сдвигает точку влево, он «черпает» свое прошлое. Потом по закону равного противодействия он будет сдвигать эту точку вправо к будущему, которое воссоздаст его прошлое, — так живет человек в кармических условиях. Его прошлое было серией неудач и успехов. А в тот момент, когда человек думает о нем, он автоматически проецирует такие же мысли в свое будущее.

Вряд ли проходят хотя бы пять минут, чтобы человек не испытывал некоторые мысли о своем прошлом. Он делает так, потому что это дает ему надежность и уверенность в будущем. Это заставляет его ощущать, что он имеет некоторый контроль над тем, что позднее произойдет в его жизни. Человек не осознает, что, постоянно прыгая от прошлого к будущему, он сильно истощает свою энергию. Он живет в летаргическом состоянии «преддверия ада», где постоянные действия и противодействия управляют каждым его мгновением. Поэтому он никогда полностью не осознает потенциал, предназначенный ему Богом. Он живет в мире иллюзии, считая, что движется куда-то со своей линейной концепцией времени, посредством которой (в соответствии с собственным набором ценностей) измеряет свой прогресс.

Попытка жить в «Настоящем» страшит многих людей, потому что это означает, что индивидуум больше не держится за свое прошлое или не беспокоится о своем будущем. Интересно отметить, что паттерн, которому следовали люди, способные добиться жизни в «Настоящем», всегда был сходен. Индивидуум, который постоянно проецирует свою жизнь в будущее, намереваясь изменить мир к лучшему, в конце концов будет очень разочарован, когда обнаружит, что мир достаточно хорош. Он в сущности сделает открытие, что все является таким, каким должно быть. Индивидуум, постоянно задерживающийся на прошлых несправедливостях, которые он претерпел, в итоге осознает, что не может изменить мир прошлого. Когда Будда двадцать девять дней сидел под деревом знаний, ища ответ на величайший вопрос жизни, он в конце концов пришел к пониманию, что ключ к жизни — это «быть». Проецируя свою энергию в будущее или прошлое, человек теряет чувство бытия в настоящем. «Настоящее» — это мгновение, когда вы читаете это предложение, и чем больше вы задумываетесь о том, как оно может в будущем исправить ошибки, совершенные вами в прошлом, тем меньше вы находитесь в контакте с «Настоящим» этого предложения. Всем индивидуумам, пытающимся возвысить свою прошлую карму через преодоление давно установившихся паттернов привычек, удается сделать это одним и тем же путем. Алкоголик, преодолевающий свою привычку, молится: «Боже, помоги мне справиться с этим в течение дня». Курильщик, старающийся покончить со своей привычкой, использует тот же метод. В действительности фокус «Настоящего» может быть сужен до дня или часа, или нескольких минут, пока человек не сможет привести себя в гармонию со своим опытом «Настоящего». Путь каждого человека, который справился с собой, всегда был связан с осознанием, что слишком много прошлого или слишком много будущего оставляет слишком мало творческой энергии для полного выражения в «Настоящем».

Возможно, один из лучших способов понимания, что такое «Настоящее», — рассмотреть позицию писателя, когда он в гармонии с собой. Он испытывает радость при написании, участвуя в творческом процессе. Радость читателя приходит позже, когда, читая, он участвует в творческом процессе. Когда же позже читатели поздравляют писателя с хорошо выполненной работой, ему мало что остается сказать, так как это не является частью его опыта «Настоящего».

Другой пример — это индивидуум, испытывающий опасение насчет будущего в соединении с изрядными сожалениями из прошлого, так что он вообще не может видеть настоящего. Рассмотрим дальше: изучающий астрологию ждет определенного транзита, который улучшит события в его жизни. Пока же нет данного транзита, он создает неустойчивость в остальном своем существовании, не используя все другие энергии, которые доступны ему сейчас.

Чтобы жить в «Настоящем», человек должен понимать тот факт, что «нет времени» за исключением того, которое он может использовать. Вопросы и проблемы, решения которых человек ищет в будущем, подталкивают его к концепции времени, которое он не может еще использовать. Оно не существует. Все его размышления не могут дать ему ответ, который он ищет, потому что, чем больше он размышляет, тем больше покидает «Настоящее». Есть люди, испытывающие депрессию, вытекающую из неудач или неприятия в прошлом, которого сейчас не существует, или из убеждений, что они не могут соответствовать собственным ожиданиям в будущем, которого также не существует. Поразительная особенность этой депрессии заключается в том, что каждый раз, когда индивидуум имеет возможность выговориться другому человеку, он выходит из своего подавленного состояния, только чтобы вернуться в него позднее. Реально происходит то, что при благосклонном отношении слушателя он испытывает «Настоящее», а когда слушателя больше нет — быстро соскальзывает назад в прошлые проблемы, которые не может решить. Это во многом похоже на человека, который хочет положить деньги в банк в воскресенье, когда он закрыт. Его желание действовать обречено на неудачу, потому что он не справляется с «Настоящим», а пытается заставить открыться банк, который откроется сам днем позже. Индивидуум, который тратит всю неделю, планируя скосить лужайку в субботу, не только упускает «Настоящее» каждого дня, но и встает вопрос, что он будет делать в субботу, если пойдет дождь? Все эти примеры показывают, что очень легко не принимать жизнь каждым днем. Живя каждым днем, жизнь становится более простой и легкой, чем когда она усложнена проблемами, не существующими в настоящем.

Жизнь каждым днем — это только первый шаг к приближению «Настоящего». Второй шаг для человека — это понять, какую часть дня он старается жить данным временем. Если утром человек думает о послеобеденном времени, днем — о вечере и об утре, а вечером думает о прошедшем дне и о том, что будет делать на следующий день, он поистине не живет в «Настоящем». Хотя он сузил свое восприятие примерно до двадцатичетырехчасового интервала, он может постоянно разочаровываться, живя впереди или позади себя, а не функционируя наилучшим образом в каждый момент. При рассмотрении того, что человек будет делать дальше, полнота радости, которую может содержать текущий момент, рассеивается. Чувство присутствия у человека становится монотонным и тусклым, так как он позволяет себе свободно «разливаться» во времени, которого сейчас не существует. Музыкант, упражняющийся на своем инструменте, поступит наилучшим образом, если сумеет сфокусировать все внимание, координацию и все свое существо на конкретной ноте, которую он играет в данный момент. Он един со своим инструментом. Однако в тот момент, когда его мысли начинают блуждать и он думает о том, как его исполнение воспринимается слушателями, он теряет «Настоящее». Поступая так, он фактически создает временное запаздывание, и, если он воспринимает какую-то негативную обратную связь от своих слушателей, то теряет единство с инструментом и начинает делать ошибки. Это во многом похоже на баскетболиста, ведущего превосходную игру, пока он не осознает, что за ним наблюдают пять тысяч зрителей. Тогда он начинает воспринимать себя через пять тысяч различных «Настоящих» вместо своего собственного, создавая большую вероятность того, что он допустит ошибку в результате потери контакта с собой. Это ведет нас еще к одному определению «Настоящего», которое основано на том, как человек воспринимает «Здесь».

Мы живем в огромном мире, где все время происходит множество событий во многих местах. Газеты и средства массовой информации каждый день привлекают наше внимание ко всем частям земного шара. Громкий шум на улицах режет нам уши и уводит наше внимание от присутствия в себе. Точно таким же образом, как есть единственное «Настоящее», есть и единственное «Здесь». «Здесь» — это центр сознания индивидуума прямо «Сейчас». Если человек работает над тем, чтобы овладеть секретом времени, но не может овладеть секретом «Здесь», он все еще упускает изрядную долю «Настоящего».

Разум — это очень странная вещь. С помощью воображения ему нравится все время странствовать по различным местам. Возьмем человека, думающего о дорогом ему человеке, который сейчас далеко. Рассмотрим другого человека, который во время повседневной работы представляет себе, где он проведет свой отпуск. Рассмотрим еще одного человека, думающего о необходимости пойти за покупками и о том, в каком магазине сейчас распродажа. Во всех приведенных случаях разум странствует по разным местам, уносясь от спонтанности настоящего момента. Людям свойственна тенденция охранять близких людей. Они «путешествуют» через почтовые ящики, держась за свои письма, пока не удостоверятся, что письма достигли места назначения. Они «путешествуют» через телефонные линии, задерживаясь в умах других людей, пока не убедятся в том, что все, что они сказали, было принято. Можете ли вы себе представить, сколько людей, мест, вещей и идей способен вместить разум человека в любой данный момент? Это причина того, почему большинство людей так измучено в конце дня — они стараются вместить в каждый момент слишком много времен и мест.

«Настоящее» — это время, в котором вы находитесь в этот момент. Но оно также привязано к месту, в котором вы находитесь в этот момент. Если вы рисуете картину, «Настоящее» — это конкретный мазок кисти, который вы делаете в этот момент. Наблюдения за великими художниками и музыкантами показывают, что они не обращают никакого внимания на все постороннее и полностью поглощены тем, что они делают. Невзирая на то, в какую работу, игру или обязанность вовлечен индивидуум, его «Настоящее» — это сфокусированное вовлечение в данный момент. Но очень важно, чтобы он осознавал, что его «здесь» достигается не попыткой жить через других, а старанием оставаться в себе — единственном реальном источнике всего, что может исходить от человека.

Большинству людей свойственна тенденция вести свою жизнь через других, всегда в тайне вопрошая о балансе отданного и полученного во взаимоотношениях. Они держаться за чужие мечты и поэтому должны жить в местах других людей, нарушая собственное чувство «Здесь».

Представьте мир гигантским океаном, а каждого человека — капелькой воды в нем. Насколько мы крошечны и незначимы, однако в каждой капле воды заключена модель всего океана. Капля воды не должна находиться в другом месте и другом времени, чем то, в котором она находится. Вместо этого она может гармонично смешаться со всем тем, что окружает ее в момент «Настоящего». Даже индивидуумы, которые живут в «Настоящем» и, следовательно, растрачивают меньше энергии (а в результате достигают многого), каждый раз теряют свое чувство «Настоящего», когда оглядываются на свои достижения.

Все существующее в мыслях человека, что не может быть рассмотрено в точное время и точном месте нахождения человека, только отвлекает его от реальности «Настоящего». Цель жизни — не только развить Душу, но и быть счастливым в этом процессе. Таким образом, путешествие по карме так же важно, как и место назначения.

Изучает ли человек астрологию или нет, он все же будет пожинать следствия инь/ян своих мыслей и действий в предшествующих инкарнациях. Нет сомнения в том, что в определенной степени человек создает и встречается со следствиями всего, что он создал в текущей жизни. Но в момент, когда он встает и громко хлопает в ладоши, он испытывает чистую сущность «Настоящего».

Все принципы Дзэн стремятся научить индивидуума испытывать «Настоящее», так как это единственный путь для человека, чтобы прекратить возвращаться к прошлому, принося его в настоящее, жалуясь на него и продолжая сочувственно отзываться на эхо того, чего больше нет. Чем больше человек сохраняет воспоминания прошлого, тем больше оно становится его настоящим. Чем больше он делает это, тем больше упускает фактическую сущность опыта «Настоящего».

Думает ли человек хорошо или плохо о себе из-за прошлых кармических обстоятельств, ему свойственна сильная тенденция оценивать свою добродетель относительно концепции Бога, сформулированной другими тысячи лет назад. Это мешает его осознанию «живого Бога» в «Настоящем», дающего и прощающего Бога, которого не столько заботит то, что делал человек тысячи лет назад, как то, что он делает сейчас.

Астрология — это язык. Это один из множества способов познать Бога. Проблема всегда заключалась в том, что большая часть человечества рассматривает Бога как внешнюю силу. В результате этого они ищут Бога в вещах, обстоятельствах, людях и событиях вне себя. Когда они делают это, то покидают центр своего существования и теряют истинную сущность «Здесь и Сейчас» — ту яркую реальность, которую побуждает их испытать живущий в них Бог.

Одна из важнейших заслуг астрологии — разрушение барьеров между различными религиями. Астрология учит, что индивидуум, невзирая на его религию, пол или вероучение, — это во многом карта его рождения. В то же время существенный недостаток астрологии — это содействие мифу, что Бог вне индивидуума. Даже духовно ориентированные астрологи «проповедуют», что человек должен использовать свою карту рождения, чтобы стремиться в направлении эволюции. Здесь человек сталкивается с духовным эго, которое ничуть не меньше отвлекает его от истинной сущности, чем его персональное эго. Процесс эволюции естественен. При наличии или отсутствии желания и стремления саженец вырастет в дерево. Имеет ли саженец желание или нет, он станет деревом в соответствующее время. Ребенок станет взрослым, когда он готов к этому, невзирая на то, будет ли кто-то пытаться ускорить или замедлить процесс. Важная особенность заключается в том, что красота саженца или дерева, ребенка или взрослого не в том, каким он однажды станет, — так как это время еще не существует — а скорее в функции, сущности присутствия и полноте, выражающейся в «Настоящем».

Именно на этом должна сосредоточить внимание астрология, если мы, как человечество и как вселенная, должны соединиться вместе в вечном единстве, которое существует и которое мы можем увидеть лишь мельком в редкие моменты.

ГЛАВА 3
Гороскоп и «Настоящее»

Гороскоп состоит из четырех основных факторов: планет, знаков, аспектов и домов. Чтобы правильно понимать их, нужно уметь проводить ясные различия между этими четырьмя факторами. Планеты символизируют энергии. Созвездия, в которых они находятся, окрашивают эти энергии подобно фильтрам перед прожекторами, которые меняют цвет света, прежде чем он достигнет сцены. Таким образом, зная вид энергии, излучаемый планетой, знак, в который она попадает, будет придавать этой энергии собственную окраску. Аспекты или взаимосвязи между планетами и знаками, в которые они попадают, можно сравнить с серией осветительных ламп разных цветов, размещенных в различных местах театра, но сфокусированных на сцене. Дома, символизирующие внешний для истинного внутреннего «Я» жизненный опыт, созданный кармой (во многом результат своеволия), можно сравнить с вращающейся сценой, на которой происходит все действие.

Если кто-то собирается спросить, какой из четырех астрологических факторов (планеты, знаки, дома или аспекты) наиболее близок к истинной натуре человека, то он должен осознать, что театральные лампы, их цвета, местоположение в театре и вращающаяся сцена, которую они освещают, различным образом действуют на актера, но сами по себе не являются актером. Таким образом, планеты излучают свет; знаки, в которых они находятся, окрашивают этот свет; аспекты между планетами показывают различные смешения цветов и комбинации света, направленные на актера; а сцена показывает декорацию, в рамках которой будет действовать актер. Но ни один из них не говорит о представлении, которое будет разыгрывать актер, так как оно частично исходит от его собственного выбора, но во многом обусловлено кармой. Наиболее интересен тот факт, что в зависимости от представления, разыгрываемого актером, декорации на сцене должны быть соответственно различными. Именно по этой причине астрологические дома (символизирующие декорации жизненного опыта) должны рассматриваться как что-то внешнее для реального «Я», так как нет сомнения в том, что Бог дал человеку силу и волю, чтобы выбрать жизненный опыт, который он будет обыгрывать. Даже если человек считает происходящие действия результатом прошлых действий, он не может игнорировать тот факт, что когда-то в прошлом основанный на свободе воли выбор начал конкретный кармический путь. И сейчас кармические двери постоянно открываются или закрываются в зависимости от основанного на свободе воли выбора индивидуума. Даже когда человек сделал выбор с точки зрения того, частью какого опыта ему хотелось бы быть, он по-прежнему обладает человеческими факторами, обеспечивающими широкий простор выражения. Таким образом, какой бы сценарий ни исполнял индивидуум, он будет использовать театральные лампы и их различные цвета (планеты и знаки), так как они усиливают его выражение и придают мощь и цвет его творческой отдаче. Декорации, или дома, дают ему внешнюю систему отсчета, чтобы он видел и ощущал внешнюю обратную связь, которая помогает ему убедиться в правильности его действий. Актер на сцене старается стать частью декораций и гармонировать с ними, чтобы его игра была убедительна для еще одного фактора — вечно меняющейся публики. Ее можно сравнить с транзитными планетами, которые день за днем, неделя за неделей, год за годом постоянно придают иное внешнее впечатление его натальной карте. Это во многом похоже на меняющиеся лица егозрителей, желаниям и потребностям которых актер постоянно старается угодить.

Однако Бог никогда не просит человека быть актером — только «быть». Многие поэты и музыканты, наделенные большой чувствительностью, замечали, как просто для человека жить вне себя. Это очень удачно выражено в песне Джеймса Тейлора: «Мы едем по дороге, распевая чужую песню». Суть заключается в том, что, если человек поистине хочет встретиться с собой, он должен перестать смотреть на себя глазами других. Он должен отбросить зеркало и, подобно двум свечам, соединяющим свое пламя, позволить исчезнуть избытку прошлых впечатлений. Человек должен прекратить растрачивать свою энергию, рассматривая себя глазами других и через опыт других людей, которые постоянно пытаются делать то же самое. Только когда это будет сделано, человек поистине станет единым с самим собой.

*Аналогичный метод изображения был изобретен Маргарет Хоун.

Во время написания этой книги я придумал новый метод изображения гороскопа*. Его цель — позволить астрологу и студенту, изучающему астрологию, увидеть вещи такими, как они есть в реальности, а не импрессионистские символы, подразумевающие искаженную реальность. В старом методе 360° круг был поделен на двенадцать равных частей, а дома указывались внутри круга. На втором внешнем круге приводились собственные деления, изображающие двенадцать зодиакальных знаков. Планеты располагались в домах, а не в знаках. Однако было очевидно, в каких знаках они появляются, из-за совмещения одного круга с другим. В моем новом методе эта система перевернута. Дома оказываются во внешнем круге, а знаки — во внутреннем круге. Планеты по-прежнему размещаются во внутреннем круге и графически изображаются в знаках, в которые они попадают, а не в домах. Основная причина такого изображения карты — представить реальность наиболее близкой к тому, какой она по-настоящему является.

Ниже приведены две карты с одинаковыми данными для одного и того же человека. Карта А нарисована в соответствии со старым методом, где во внутреннем круге представлены дома. Карта В изображена в соответствии с новым методом, где во внутреннем круге представлены знаки. В обеих картах использована система Плацидуса.

Обманчивость старого метода очевидна. Обратите внимание, что на бланке гороскопа 360 градусов зодиака делятся на двенадцать равных тридцатиградусных секторов. В карте А это очень обманчиво. Поскольку мы имеем дело не с равнодомной системой, а все дома визуально изображены одинакового размера, это затрудняет интерпретацию. Человека, интерпретирующего карту рождения, визуально заставляют поверить в то, чего нет. Таким образом, он должен ментально отбрасывать то, что говорят ему глаза, чтобы понять истину того, что он рассматривает. Обычно в картах есть очень большие и очень маленькие дома. Однако в методе, представленном картой А, это не показано. Студент должен совершить некоторую «арифметическую гимнастику», чтобы понять различия в размерах домов. Теперь рассмотрим карту В. Здесь внутренний круг использован для того, чтобы показать двенадцать зодиакальных знаков. Визуально каждый знак представлен тридцатиградусным сектором круга. Именно так и должно быть, поскольку небесные созвездия были разделены на тридцатиградусные участки. Внешний круг, изображающий дома, показывает каждый дом в его реальном размере. Визуально маленькие дома показаны маленькими, а большие дома — большими. В результате не требуется выполнения никакой умственной гимнастики, чтобы увидеть правильную перспективу между двенадцатью равными зодиакальными знаками и точными размерами двенадцати неравных домов.

Джон Леннон
9 октября 1940 г.
Манчестер, Англия

Джон Леннон
9 октября 1940 г.
Манчестер, Англия

Одной этой причины было бы достаточно для применения этого метода построения карт, но есть и другие причины. Вторая причина основана на вопросе простоты. Отметьте, что в карте А рядом с каждым планетарным символом должен быть нарисован зодиакальный знак. Таким образом, каждый зодиакальный знак рисуется дважды — сначала во внешнем круге, чтобы показать знак, а затем рядом с каждой планетой в этом знаке.

Теперь посмотрите на карту В. Здесь каждый зодиакальный знак рисуется только один раз. Поскольку знаки размещены во внутренней части круга, а планеты оказываются в этих тридцатиградусных сегментах, нет необходимости рисовать рядом с каждой планетой зодиакальный знак. Таким образом, нарисованный планетарный символ в тридцатиградусном секторе сразу показывает знак, в котором находится планета, без необходимости выполнения двойной работы по изображению знака снова.

Третья причина связана с перехваченными знаками. Два пропущенных знака в карте А (Телец и Скорпион) создают неполное впечатление о зодиаке. Эти знаки не пропущены в зодиаке — одно зодиакальное созвездие следует за другим, и ни одно не пропускается. Размещая знаки во внутреннем круге карты В, мы представляем каждый знак зодиака. При таком способе устраняется путаница, связанная с перехваченными знаками.

Четвертая причина основана на простоте, с какой человек может зрительно интерпретировать аспекты, не испытывая необходимости постоянно подсчитывать число градусов между планетами в визуально обманчивой карте. Мы знаем, что, если связать друг с другом фиксированные знаки, должен сформироваться большой крест. То же самое верно для кардинальных и мутабельных знаков. Заметьте, что в карте А фиксированный знак Тельца кажется формирующим почти квинконс со следующим фиксированным знаком Льва. В свою очередь Лев кажется формирующим секстиль со следующим фиксированным знаком, Скорпионом. Скорпион кажется формирующим что-то среднее между трином и квинконсом со следующим фиксированным знаком, Водолеем. Таким образом, если бы фиксированные знаки в карте А были связаны, то большой крест, который они фактически формируют, оказался бы совершенно искаженным. Теперь посмотрите на карту В. Даже не применяя транспортир, визуально ясно, что каждый фиксированный знак формирует точную 90° квадратуру со следующим фиксированным знаком, а все четыре вместе — полностью симметричный крест. Это значительно облегчает интерпретацию аспектов.

Найдем аспект между Сатурном и Плутоном в карте А, Если вы будете использовать транспортир (который измеряет точные углы), то окажется, что эти планеты разделяют где-то 130–140 градусов. В карте В квадратура, отличающаяся менее чем на девять градусов от точной, определяется почти как точная квадратура, каковой она практически и является. Фактически, если вы будете использовать транспортир, измеряя аспект между Сатурном и Частью Фортуны в карте А и карте В. различие между правильным и неправильным графическим представлением станет еще более явным. Чтобы определить аспекты в соответствии со старым методом, человек должен сначала признать тот факт, что символические планетарные положения в карте никоим образом не представляют то, где по-настоящему находятся планеты. Он должен знать точный порядок знаков и очень часто должен подсчитывать градусы и перехваченные знаки, чтобы найти точное расстояние между планетами. Это делает изображение аспектов между планетами очень утомительным и громоздким процессом, а конечный результат — визуальным искажением их взаимосвязи друг с другом.

Чтобы найти аспект между Сатурном и Плутоном или Сатурном и Частью Фортуной в карте В, все, что должен сделать астролог, — поставить свой палец на символ Сатурна в тринадцати градусах тринадцати минутах Тельца (ретроградный), а затем переместить его к тринадцати градусам тринадцати минутам Близнецов (следующий знак), завершив перемещение на тридцать градусов. Затем переместиться снова к тринадцати градусам тринадцати минутам Рака (следующий знак), завершив перемещение на шестьдесят градусов. Потом переместить палец к тринадцати градусам тринадцати минутам Льва. Это дает девяносто градусов. Теперь посмотреть, не находится ли Часть Фортуны и Плутон в пределах 9-градусного допустимого орба от тринадцати градусов тринадцати минут Льва. Это действительно так, и карта теперь визуально показывает две квадратуры. Чтобы подробнее проиллюстрировать это, рассмотрим расстояние между Плутоном и Меркурием. В карте А кажется, что они формируют приблизительный секстиль, но в карте В они оказываются в квадратуре, как это и есть в реальности. Возможно, лучшее наблюдение можно сделать на основе того факта, что обе карты содержат фиксированный крест между Плутоном, Меркурием и Луной, Сатурном и Юпитером (я позволяю здесь чуть более широкий орб между Луной и Юпитером из-за широты влияния Юпитера и того факта, что Луна — одно из светил). Однако, если вы нарисуете фиксированный крест в карте А, он будет выглядеть достаточно кривобоким, и вам будет трудно понять, что это фиксированный крест. В карте же В фиксированный крест ясно различим.

В старом методе построения карт есть еще одна трудность, связанная с вопросом интерпретации аспектов. Это трудность проявляется главным образом в способности распознать стеллиумы и соединения. В карте А есть стеллиум из четырех планет в шестом доме. Если человек внимательно не присматривается к точным значениям градусов, то кажется, что эти планеты формируют одно большое соединение. В действительности только Марс и Нептун — часть этого соединения. Более внимательное изучение соединения показывает, что Венера вне орба с Нептуном, а Солнце вне орба с Марсом. Таким образом, то, что вначале кажется большим соединением, в действительности только акцент четырех планет в шестом доме. Теперь рассмотрим те же четыре планеты в карте В. Отметим, что соединение Марса с Нептуном визуально кажется именно соединением, тогда как Венера и Солнце соответствующим образом удалены, чтобы человек не сделал ошибку, интерпретируя эти четыре планеты вместе. Однако все они расположены в шестом доме, как и должно быть.

При рассмотрении транзита в соответствии со старым методом, отраженном в карте А, может показаться, что он оказывает влияние на все четыре планеты в течение относительно короткого периода времени. Однако расстановка планет в карте В позволяет легче представить приблизительный период времени, который потребуется транзитной планете, чтобы переместиться от одной натальной планеты к другой. Кроме того, в карте В проще увидеть аспекты, формируемые транзитными планетами, которые предстают такими, как они есть. В старом методе взаимосвязи между транзитными планетами было так же трудно увидеть, как аспекты между натальными планетами.

Всех этих причин было бы достаточно, чтобы осознать, что карта В представляет более удобочитаемое и точное описание реальности, чем карта А. Но есть еще пятая, более важная причина для использования нового метода, чем те, что упомянуты выше, она связана с опытом индивидуума, его кармой и восприятием себя и окружающей вселенной. Когда дома размещены снаружи зодиакального колеса, а не внутри, они символически показывают двенадцать сфер жизненного опыта, являющихся внешними для истинного «Я». Старый метод построения карты, где дома оказываются во внутреннем круге зодиакального колеса, почти заставляет поверить в то, что человек — это совокупный продукт его жизненного опыта, а не в то, что Душа человека обладает свободой воли, чтобы выбирать жизненный опыт. Через внешний мир человек видит изменения, цвета и движение вокруг себя, но, во многом подобно художнику со своей палитрой, он свободен погружать свою кисть и смешивать любые доступные ему краски, чтобы вести собственную творческую жизнь. Картина — конечный результат процесса — вовсе не исходит от различных красок его палитры, они для него только полезный инструмент, чтобы выразить то, что все время было у него внутри. Это может быть продемонстрировано очень интересным образом. Мы снова и снова видим людей, испытывающих транзиты через определенные дома гороскопа, и, исходя из нашего знания астрологии, ожидаем при этих условиях определенных происшествий, однако человек не испытывает того, что мы ожидали. Это происходит достаточно часто, чтобы оставить астролога в недоумении. В конце концов он приходит к заключению, что астрологическое влияние транзита было верным, но человек слишком не гармонировал со вселенной, чтобы заметить его. Рассмотрим обратное утверждение. Возможно ли, что внутренняя сила в таких людях фактически превосходит ветры перемен во внешнем окружении?

Становится все более ясно, что каждый человек — это центр собственной вселенной. И, чем больше он отзывается и реагирует на внешние силы, тем больше теряет себя в меняющихся вселенных других людей. Нет сомнения в том, что планеты оказывают сильное влияние. Но, если человек читает книгу и временно теряет ход своих мыслей, потому что его отвлек звук проезжающей по улице машины, которая намного ближе к нему, чем планеты, тогда мы должны рассмотреть новый способ понимания планетарных энергий и всей структуры астрологии. Делая это, мы можем обрести новую перспективу, делающую астрологию весомым инструментом, с помощью которого человек сможет расти.

Человек имеет выбор быть собой или своим окружением. Планеты, знаки, аспекты и дома символизируют окружение пьесы, которую решил играть человек. Если человек решает подождать несколько лет, чтобы определенный транзит принес ему выгоду, что он делает с остальным гороскопом в это время? Влияет ли гороскоп на него или человек учится гармонизировать энергии, которые тот представляет, чтобы осуществить свой наилучший потенциал, «Здесь и Сейчас»?

Значительная часть человечества большую часть времени «спит». Всякий раз, когда человек не использует потенциал своей карты, его карта использует его!

Человек должен быть собственным «режиссером-постановщиком». Бог дал ему этот дар. Если же человек ждет. чтобы вселенная «запечатлелась» на нем, он не только теряет свое «Настоящее», но и становится просто крупицей всей полноты и богатства, которые были предназначены для него.

Астрология — это язык. Это один из способов, которым человек может научиться накапливать силы, чтобы не пришлось винить внешние обстоятельства и людей в своей неспособности быть всем, кем он мог бы быть. Мы слишком часто обнаруживаем людей, живущих в тени других, становящихся придатком эго других людей из страха выяснить то, что они реально собой представляют. Однако только в результате самооткрытия, лишенного всех маскирующих отговорок, человек обретает возможность испытать яркое качество «Настоящего» в своей жизни.

У нас нет кармы с другими, только с собой. У нас нет кармы со временем, только с тем, как мы используем время, У нас нет кармы с пространством, только с тем, как мы используем пространство. Жизнь человека зависит от его восприятия и использования его «Настоящего». Это все, что у него есть. Если он не может использовать собственное «Настоящее», то пытается использовать «Настоящее» других людей. Он живет вне себя и поэтому может принести счастье другим, но никогда не испытает полного внутреннего счастья. Высшая цель астрологии — помочь каждому человеку понять его собственное «Настоящее».

В «Настоящем» есть карма, но она создается и разрешается в «Настоящем». Это происходит тысячу раз на дню, когда у человека рождается мысль и он отвечает на собственную мысль. В результате он становится законом причины и следствия внутри себя. Он актер и публика, создатель и наблюдатель освещения, подсветки и декораций. По сути, он — «Настоящее», так как в реальности является всем, что происходит.

Чтобы человек понял это, он должен посмотреть в лицо следующему основному факту. Либо человек понимает природу планет и учится действовать через их энергии в «Настоящем», либо он используется планетами, чтобы быть всем, но только не совершенным актером в центре своего существования.

ГЛАВА 4
Светила и «Настоящее»

Солнце и Настоящее

Солнце символизирует чистую сущность жизни. Это излучающая сила, которая дает свет и энергию всему во вселенной.

Солнце — это свет вашей жизни, а знак, в который оно попадает, — это особая окраска вашей жизненной энергии, Это сущность самого присутствия, включая вашу силу и богатство существования в момент «Настоящего». Поскольку Солнце управляет знаком Льва, одним из качеств которого является восхищение, людям свойственна сильная тенденция восхищаться и стремиться к солнечному свету, который они видят в жизни других. Таким образом, человек стремится усовершенствоваться, учась использовать дисциплинированность Козерога благодаря знакомым ему Козерогам. Он стремится научиться справедливости Весов благодаря знакомым ему Весам. В результате этого паттерна самоусовершенствования через восхищение прекрасными качествами других людей он может однажды достичь этих качеств. Однако, если человек сделает это, то потеряет собственное «Настоящее», так как вместо того, чтобы быть Солнцем собственного существования, он станет частью своего внешнего окружения, обнаруживая, что он удален от чистой сущности всего, чем реально является.

Солнце — это солнечное «Я». Это та часть индивидуума, вокруг которой вращается все остальное. Это его витальная жизненная сила — теплота, которую он испытывает, находясь в гармонии с собственной вибрацией. Чтобы сделать это, человек должен понять, что именно Солнце поощряет его сиять в блеске его «Настоящего». Он больше не тот, кем был мгновенье назад. Солнце будет светить завтра, но оно еще не наступило. Таким образом, в любой данный момент человек может испытать полный блеск своего бытия, просто будучи собой.

Солнце дает человеку силу, волю и энергию, чтобы создавать «Здесь и Сейчас». Если человек думает о вчерашних или завтрашних днях или живет ими, он растрачивает свою силу, теряя яркое присутствие момента «Настоящего».

Студент позвонил мне по телефону и спросил, что я делаю. Я ответил: «Разговариваю с тобой». Это солнечное присутствие «Настоящего». Не существует ничего кроме полного блеска «Настоящего», который может выразить индивидуум.

Солнце излучает, но не отражает. Блеск пребывания в «Настоящем» приходит от излучения всего, что человек может, не размышляя при этом о прошлых или будущих действиях, которые только рассеивают полную силу знака Солнца. Солнце говорит: «Я здесь, я сейчас». Или словами Иисуса: «Я то, что я есть». Нет сомнения в выражении «Настоящего» через солнечную энергию, так как сомнения и вопросы вытекают из концепции человека о прошлом и будущем. Чем больше человек размышляет о себе, своем окружении и обстоятельствах, тем меньше он способен испытать полную солнечную силу своего «Настоящего». Он есть — и это достаточно для него. В тот момент, когда индивидуум начинает понимать, сколько солнечной силы имеет, он автоматически осознает, как легко он растрачивал свою энергию.

Солнце символизирует счастье и радость творческого инстинкта человека. Это выражение его воли. Но очень часто люди пытаются навязать свою волю другим. Поступая так, человек удаляется от себя, рассеивая свою энергия на то, что не «Здесь». Желание повелевать вещами делает то же самое, так как оно отдаляет человека от «Настоящего». Когда человек начинает входить в контакт со своей солнечной силой, он обнаруживает неиссякаемый источник питания и поддержки. Монотонность жизни исчезает и заменяется на витальную энергию, создающую яркую реальность «Настоящего».

Ни один зодиакальный знак не лучше и не хуже другого. Это просто разные способы испытания «Настоящего». Многое может быть сказано о солнечной энергии человека, из корней которой возникает радостное признание всего, чем человек является, «Настоящее» — это сейчас, «Настоящее» Солнца — это то, что я собой сейчас представляю без сомнения в правильности моего отражения.

Солнце излучает, потому что оно так делает, Тот факт, что в этом процессе ему случается освещать другие планеты, — просто случайность. Оно не движется от планеты к планете в поисках обратной связи. Оно делает единственную вещь, которую знает, как делать. И поэтому делает это наилучшим образом.

«Настоящее» — это момент; наиболее благоприятное время и место, в котором может находить индивидуум. Все мы слышали выражение: «Сегодня — первый день всей остальной жизни». Если человек собирается жить в «Настоящем» своего Солнца, это выражение не совсем верно. Оно должно звучать так: «Сегодня — это все, что есть». Тот факт, что некоторые индивидуумы осознают это, а другие нет, отделяет ярких, энергичных созидателей жизни от монотонно-однообразных мечтателей. Чтобы понять, как Солнце может помочь человеку быть в «Настоящем», недостаточно выстроить стремления в позитивных направлениях, ведущих ко всему, чем человек может быть. Какими бы позитивными ни казались такие мысли, все, что они делают, — удаляют человека от его «Настоящего», перенося его в неопределенное будущее, Сила и мощь солнечного «Настоящего» исходит от осознания, что это все, что существует! При возникновении такого осознания человек достигает большого внутреннего единства. Постоянная борьба, возникавшая из-за восхищения другими людьми, наконец, прекращается. Человек осознает, что он — все, что он есть! «Настоящее» вашего Солнца говорит вам: «Не говорите мне обо всем, чем вы можете быть. Будьте им сейчас!» Когда же вы будете таким, не думайте об этом, поскольку вы потеряете свое состояние существования, принимая восхищение, которое представляет лишь отражение вашего состояния существования вместо вашего истинного состояния существования.

Солнце — это невероятный источник силы и магнетизма. Оно может очистить всю жизнь человека, если он готов учиться тому, как соединиться с собственным присутствием. Каждый раз, когда человек спрашивает других, как он поступает, он путает свое присутствие с присутствием других, в значительной степени теряя совокупную силу существования в «Настоящем».

В «Настоящем» есть карма, но она мгновенно разрешается, так как солнечный свет управляет действиями и внутренними противодействиями человека, смешивая их в яркое присутствие, являющееся истинным выражением его божественного существования.

Нет человека, который когда-либо не задумывался над вопросом, что он собой представляет. Он пребывает в смятении и растерянности; путаница мыслей, действий и размышлений продолжается до тех пор, пока человек не достигает «Солнечного света». Какого бы пути, религии или позиции ни придерживался человек, если он хочет достичь истины, то должен в конечном счете прийти к осознанию полного единства со своим знаком Солнца. Когда человек сделает это, годы смятения и борьбы будут сведены к простым словам «Я — Настоящее». И, начиная с этого дня, жизнь человека приобретает иной оттенок. Каждый день будет новым начинанием, так как в каждый момент он находится в контакте со своим настоящим и своим местом. Окружающие его предметы начинают танцевать, петь и двигаться в «Настоящем», частью которого он стал.

Люди постоянно стараются улучшить себя — стремятся к чему-то, что превосходит то, что они испытывают сейчас. Вот почему великие пророки говорили: «То, что вы ищите, вы, несомненно, упустите». Годы напряженных усилий и поисков могут привести человека только к одному — творчески выражать себя в момент «Настоящего».

По иронии судьбы люди с более простой душой находятся в большем контакте с «Настоящим», чем те, кто обременен хорошим образованием и слишком многочисленными планами.

Фермерша со среднего запада участвовала в телевизионном шоу. Узнав о том, где она живет, ведущий задал ей вопрос: «Вы прожили там всю свою жизнь?» Женщина, которая была уже в возрасте, резко ответила: «Еще нет». Она была поистине в полном контакте с «Настоящим» своего Солнца. Чем лучше способен человек установить связь с этой концепцией, тем проще становится его жизнь. Карма, являющаяся результатом прошлых действий, лишь в очень малой степени существует в «Настоящем». Величайшая «Карма», которая существует в «Настоящем», основана на готовности человека выражать свою солнечную энергию творческим и продуктивным образом. Когда он делает это, тяжелая и нудная работа и жизненное бремя исчезают. Человек, который в конце концов только актер, способен играть свою роль совершенно. Он — звезда своей вселенной.

Одна из причин того, почему большинство людей считает крайне трудным оставаться в «Настоящем» своего Солнца, связана со всевозможными искушениями не делать этого. Семена восхищения, зависти и гордыни (очень древние пороки, о которых говорится в Библии) удерживают человека от осознания полной силы его знака Солнца. Живя только «Настоящим», человек вскоре обнаруживает, что его энергия значительно превышает ту, которая его удовлетворяла. Его негативные позиции становятся фактически несуществующими. А те моменты, когда он действительно испытывает некоторые трения, быстро проходят, так как он не позволяет себе задерживаться на том, чего больше нет. Но жизнь в свете «Настоящего» требует большой смелости, потому что это означает, что человек не держится за рычаги своего будущего или прошлого. Известная история Дзэн «Грязная дорога» очень удачно описывает этот момент. Два монаха пересекали грязную дорогу и натолкнулись на молодую девушку, которая в нерешительности стояла около дороги, боясь при переходе испачкать одежду. Один из монахов поднял ее и перенес через грязную дорогу. Другой монах промолчал. Поздно вечером во время ужина промолчавший монах почувствовал, что больше не может сдерживать свои чувства. Он обратился к своему другу с гневными словами: «Ты знаешь, ведь монаху не пристало носить хорошеньких молодых девушек». Другой монах минуту молчал, а потом сказал, глядя на своего друга: «Я оставил ее на краю дороги. Почему же ты все еще несешь ее?» Здесь мы видим превосходный пример того, как два друга, воспитанные на одной и той же доктрине, преданные одной и той же жизненной цели, живут разным «Настоящим». Монах, перенесший девушку через дорогу, не делал из этого происшествия ничего большего, чем оно на самом деле было. В оставшееся время прогулки он наслаждался пейзажем, солнечным светом. А вечером получал удовольствие от ужина и был удовлетворен своим ответом на притязания друга. Он во всех отношениях демонстрировал тот факт, что способен испытать «Настоящее». Второй же монах будет все время жить, одурманенный доктринами, теориями, ролями и сопоставлением себя с другими. Во всех своих занятиях он не проявляет «Настоящее».

Все мы рождаемся с различными солнечными знаками, что позволяет нам испытывать «Настоящее» разными путями. Но нашу жизнь формирует не столько различное восприятие разных солнечных знаков, сколько наша способность научиться, как лучше использовать свой солнечный знак, чтобы жить в «Настоящем».

Внешние условия всегда меняются. Мгновенья переходят в мгновенья, но «Настоящее» не меняется, так как оно переступает пределы завтра и вчера, до и после, «Настоящее» вашего солнечного знака здесь прямо сейчас!

Роберт Браунинг говорил: «Предел досягаемости человека должен всегда превышать то, что можно достать рукой». Это точка зрения многих, упускающих «Настоящее», стремясь испытать то, чем они будут в будущем. Удивительная вещь заключается в том, что неважно, насколько человек старается быть в своем прошлом или будущем, «Настоящее» продолжает запечатлеваться на нем, пока он не осознает это. Таким образом, у человека есть выбор позволить внешним обстоятельствам заставить его быть в «Настоящем» или излучать из центра своего существования всю творческую силу, которую предоставляет ему «Настоящее».

Будьте вашим Солнцем и вашим солнечным знаком, В этом нет абсолютно ничего плохого. По сути в «Настоящем» нет ни хорошего, ни плохого; все просто есть. Позволяя себе просто быть, вы сможете открыть огромную полноту всего, чем вы являетесь. Если вы будете делать что-то ради одобрения других, то потеряете вашу солнечную спонтанность. Более того, вы обнаружите, что становитесь все более и более нецентрированным, так как поддаетесь прошлым и будущим желаниям тех, чье признание, по вашему мнению, вам нужно. «Настоящее» Солнце можно испытать, только полностью принимая себя, а затем используя это принятие, чтобы выражать, излучать и испытывать все, что вы обнаружили.

Понимание того, как использовать ваше Солнце, чтобы оставаться в «Настоящем», требует много сознательных усилий. Вот почему карма продолжает повторяться каждый раз, когда индивидуум теряет осознание своего солнечного присутствия. Каждый раз, когда человек входит в больший контакт с силой существования, которую предлагает его Солнце, повторение прошлой кармы все больше и больше рассеивается, так как фокус энергии подходит все ближе и ближе к единственной существующей реальности — «Настоящему».

Луна и Настоящее

Луна не обладает собственным светом. Она только отражает свет Солнца и представляет отображение солнечного «Я», В сущности это отражение реальности.

Через Луну человек пытается понять свое измененное эго. Он старается увидеть, какое впечатление о нем имеют другие, но каждый раз, когда человек делает это, он покидает себя, Глядя на себя глазами других, он все больше и больше запутывается в отношении того, что он собой представляет, так как отражение постоянно меняется.

Луна управляет памятью человека. Именно здесь человек может легко обмануться, так как карма во многом основана на памяти. То, что человек не помнит (даже подсознательно), не существует в «Настоящем». Но постоянное повторение фобий, травм и прошлого опыта продолжает вводить прошлое в «Настоящее», что в свою очередь возвращает «Настоящее» в прошлое. Если человек не осознает, как это происходит, то легко может испытать скользящее «Настоящее» через знак Луны. Это скользящее «Настоящее» может значительно уменьшать силу Солнца, Человек не может в одно и то же время идти в разных направлениях, рассчитывая прийти куда-то или, фактически, быть где-то вообще. Большинство людей гораздо лучше помнит яркие случаи, произошедшие двадцать-сорок лет назад, чем мысли и чувства, которые они испытывали десять секунд назад, Гурджиев, один из великих учителей-мистиков, постоянно подчеркивал концепцию, которую он называл «самозапоминанием». Как часто мы сталкиваемся со случаями, когда человек идет через комнату, останавливается на полпути и забывает, зачем он шел в этом направлении. Такой человек не применяет «самозапоминание». Вместо этого он использует свою Луну для странствий по тому, чего больше не существует, затуманивая настоящее. Правильное использование Луны — это способность видеть себя. Таким образом, человек может одновременно быть собственным актером (через Солнце) и собственной публикой, режиссером-постановщиком, директором и критиком (через Луну).

Человек не должен пытаться запомнить то, что можно легко отыскать в доступной книге. У хранимого в памяти человека есть предел, и чем больше он пытается загромоздить этот «склад», тем туманнее становится зеркало Луны. Запоминайте ваши действия, когда вы делаете их. Это ключ к тому, чтобы быть в «Настоящем». Когда же они сделаны, забудьте их, или вы потеряете «Настоящее». Большинство людей испытывает сильное лунное «затягивание», так как они постоянно просеивают воспоминания, имеющие мало общего с настоящим моментом. Это создает привычки, от которых часто очень трудно отучиться. В «Настоящем» нет «привычек», а есть только рождение опыта, благодаря которому всюду присутствует чувство новизны.

Чтобы человек мог быть собой (через свое Солнце), он должен уметь видеть себя (через свою Луну). Но он не должен путать видение с бытием. Очень многие люди пытаются быть своей Луной или своим отражением, а не истинным «Я». К этому легко можно прийти, так как для человека кажется естественным желание доставить удовольствие другим. Таким образом, мы используем свою Луну, чтобы проявить эмоции, которые, как мы чувствуем, ожидаются от нас. Мы улыбаемся, когда хотим поддержать дружбу. Мы переходим на крик, когда хотим положить ей конец. Позднее мы рассматриваем наши лунные реакции, чтобы понять, были ли они соответствующими, при этом никогда полностью не осознавая того, что они были только отражением наших попыток увидеть себя глазами других.

Луна позволяет нам ощутить «Настоящее». Она приводит нас в контакт с нашим физическим телом, которое не такое же, как было вчера или может быть завтра. Она дарует нам восприимчивость к меняющемуся миру и побуждает нас расти. Мы, несомненно, помним прошлое (на подсознательном уровне, чтобы чувствовать основу нашего существования), но мы всегда должны мгновенно осознавать, что оно не происходит «Сейчас». Ловушка, в которую попадается большинство из нас, заключается в том, что в момент, когда прошлые воспоминания поднимаются до сознательного уровня (что, по-видимому, подсказывает стремление к развитию), мы склонны верить, что переживаем их. Это с такой яркостью вводит в «Настоящее» прошлое, что оно фактически замещает «Настоящее», и мы теряем контакт с правильной очередностью времени. Прошлые паттерны реакций глубоко укоренились в Луне. Индивидуум реагирует на ситуацию почти таким же образом, как он всегда реагировал на сходные ситуации в прошлом. Делая это, он никогда полностью не осознает, что текущая ситуация — это все, что существует в «Настоящем». Астрологии не нравится слово «совпадение». Сама мысль об этом ставит пятно на совершенной головоломке, которую пытается решить астрология. Все во вселенной упорядочено в соответствии с одним или другим космическим законом. Но чтобы понять реальность, человек должен посмотреть в лицо факту, что одним из космических законов является Закон Беспорядка. Там, где что-то существует, чего-то также не существует. Там, где есть совершенство, есть и несовершенство. Там, где есть порядок, есть и беспорядок. Там, где есть головоломка, есть и совпадение! Это истинная реальность вселенной, в которой мы живем, так как в каждом отношении, в котором астрология работает, она также не работает. Именно это делает ее такой интригующей. Для каждого знака Луны, имеющего определенное значение, есть по крайней мере тысяча других значений. Как же тогда индивидуум должен развить свою систему убеждений, если само убеждение (которое оказывается под сильным влиянием Луны) является и не является двумя сторонами той же реальности? То, что человек считает истинным, основываясь на своих чувствах, становится истинным для него. Это правдоподобная истина, что вы сейчас читаете это предложение. Но мгновеньем позже это не будет истиной. Таким образом, система убеждений человека, основанная на том, как он использует свою Луну, должна быть подвижной и меняющейся с «Настоящим», а не фиксированной и привязанной к прошлым воспоминаниям, а затем пытающейся вписать настоящее в то, что было когда-то удобным.

Собственное отражение человека, которое он видит через свою Луну, постоянно меняется. Когда-то он смотрит в зеркало и нравится себе. Часом позже он смотрит в зеркало и уже не нравится себе. Тогда он начинает бороться с собой, пытаясь вернуть понравившееся ему отражение. Луна управляет ростом, но должны ли мы подрезать ветви дерева, чтобы оно всегда сохраняло понравившийся нам в последний раз внешний вид, или мы должны позволить этому дереву расти, цвести и наиболее полно выражать себя?

Чем больше человек смотрит на себя через свою Луну, тем больше осознает эти постоянные изменения. Они происходят не от часа к часу или день ото дня, а фактически от мгновенья к мгновенью, и каждое мгновенье — это «Настоящее», которое очень реально и не должно отбрасываться в контекст прошлого, а должно испытываться в полном и ярком богатстве настоящего.

Человек движется через время или застревает в нем в соответствии с собственным выбором. Он может эмоционально загромоздить настоящее прошлым бременем, которого больше не существует, или может позволить себе двигаться с потоком вечно меняющегося настоящего. Луна предоставляет ему такой выбор. Конечно, проще постоянно переживать свое прошлое, потому что в каждой новой ситуации индивидуум будет реагировать известным ему образом. Поэтому он чувствует себя отчасти центрированным или, возможно, если быть более точным, более знакомым с тем «Я», которое он знает. Но именно это желание быть знакомым с собой удерживает человека от осознания космического «Я», которое не только постоянно меняется, но в каждый момент является частью всего. Это подлинное чувство «Настоящего», Это одна из наиболее невероятных вещей, которую может осознать человек, ибо, когда он делает это, то лишается своего лунного лона и рождается в новой реальности. Он уже не просто наблюдатель окружающего мира — он сам окружающий мир. Человек начинает осознавать, какую боль он причиняет, когда делает больно другому человеку. Он начинает ощущать боль, страдание, печаль, несчастье, отчаяние, радость, волнение, счастье и красоту всего, что его окружает. Человек начинает ощущать изменение погодных условий, его тело «сгибается и распрямляется» при таких изменениях как у деревьев, цветов и всей остальной природы, частью которой он стал.

Луна учит нас, что ни один человек не является островом, а что каждая ощущаемая эмоция — это часть космического потока, в котором плывет индивидуальное «Я». Иногда на воде рябь или большие волны, В другое же время водная поверхность спокойна и чиста. Однако поток эмоций никогда не является творением только одного человека. Убеждение, что мы контролируем нашу эмоциональную жизнь, — это полное заблуждение. Большая часть несчастий человека вытекает из этого заблуждения, так как он постоянно пытается прибрать себя к рукам. Он стремится установить в себе поток эмоций, на который может рассчитывать, и действовать ради того, чтобы достичь желаемых целей. Но цели основаны на средствах, а средства эмоционального потока исходят от совместного творения каждой капли воды в нем. Когда человек осознает это, он отказывается от эмоциональных внутренних битв, чтобы выиграть войну. Когда он смотрит на себя, то приходит к осознанию, что не все его вина и не все не его вина. Человек прекращает попытки защититься от тех, кто влияет на его эмоции, потому что, чем больше он пытается сделать это, тем больше сохраняет гнев на свое прошлое и теряет свое «Настоящее». Вместо этого он смотрит в лицо реальности, осознавая, что другие могут довольно сильно влиять на его эмоции, но при этом, обнаруживая, что сам сильно влияет на эмоции других. Таким образом, вместо того чтобы тратить свою эмоциональную жизнь на попытки разобраться, кто на кого покушается, он учится принимать себя и других как часть космического потока, который постоянно меняется в «Настоящем».

Человек, не вспоминающей о вчерашнем дне, поистине счастлив, так как он наделен способностью испытывать полную гамму эмоций сегодня. Он не будет видеть только одно отражение себя, он будет видеть многие. И ни одно из них не будет более истинным или ложным, чем другое. Человек способен прекратить эмоциональное соперничество с другими людьми, заменяя его признанием, что он может смешаться со всем, что на него воздействует. Он узнает, что некоторые его отражения воспринимаются более желательными, чем другие, но никогда не забывает о том, что это только отражения, иногда чистые, иногда искаженные, иногда смутные или абстрактные, а иногда совершенно правильные. Тем не менее через все эти меняющиеся отражения, которые позволяют ему испытать полное богатство «Настоящего», человек должен прийти к пониманию, что он, то есть его истинная реальность, — это его Солнце, а не его Луна.

Большинство людей проводит всю жизнь в попытках найти сходство между своим Солнцем и своей Луной. Даже в случаях, когда в гороскопе Солнце и Луна оказываются в одном зодиакальном знаке, желание отождествить одно с другим может увести индивидуума от его восприятия «Настоящего». Солнце совершает свой цикл за год. Луне же требуется на это только двадцать восемь дней. В течение одного дня Солнце остается примерно в одном и том же градусе. А Луна тем временем сдвигается примерно на двенадцать градусов. Если «Настоящее» для данного человека может быть представлено как один день, давайте рассмотрим различие между солнечным и лунным «Настоящим». В этом случае есть сходство с качеством Солнца, тоща как Луна проходит за один день через двенадцать различных ступеней эмоционального опыта. Двенадцать — это мистическое число, символизирующее осуществление и завершение. А человек должен осознать, что осуществление и завершение необязательно основаны на сохранении сходства, а скорее на испытании космического потока изменений, который заставляет человека увидеть себя двенадцатью различными людьми в течение дня. Он добрый и злой, скупой и щедрый, любящий и ненавидящий, счастливый и несчастный, проклятый и искупивший грехи. Человек является всем этим в течение единого дня. В космическом «Здесь и Сейчас», которое вы проходите от слова к слову в этом предложении, он является всем этим в данный момент.

Принятие этого истинного отражения человека через его лунное зеркало может привести его к эмоциональной кармической гармонии с собой и своей вселенной.

Великий учитель однажды сказал: «Все люди немного сумасшедшие», так как изменчивость их эмоциональной натуры показывает, что они поистине ничего не поддерживают. Это эмоциональная сторона человека, иногда она инстинктивная, а иногда является отражением его внешнего окружения. Это то, как человек плывет в потоке сознания «Настоящего». Но всегда важно помнить, что в то время как все изменяется (через знак Луны), ничего не меняется в «Настоящем» вечного «Я».

Понимание других — это мудрость. Понимание себя — это истинное озарение. Большинство людей использует свой знак Луны для восприимчивости к чувствам, которые они лолучают в результате обратной связи с другими людьми. Они пытаются эмоционально увидеть себя глазами других, надеясь, что каждый новый человек откроет еще одну грань их личности, которую они не могут увидеть. В сущности, они просят других людей представить их себе, чтобы однажды могла быть достигнута конечная цель принятия себя. Это очень похоже на механизм «встречи с собой», но следует понимать, что, в то время как человек испытывает процесс встречи с собой, он не является собой. Вместо этого он поделен на того, кем является, и того, кем кажется в глазах других.

Луна связана с публичным имиджем. Знаменит ли человек, имея миллионную или тысячную публику, или он считается средним человеком, имея публику, состоящую только из друзей, родственников и знакомых, все равно забота о своем публичном образе — это уход от единства существования.

Единство существования достигается тогда, когда эмоции (находящиеся под управлением Луны), проистекают от себя, а не от внешних обстоятельств, людей и окружения. Смотреть на себя глазами других — значит окрашивать свой взгляд их восприятием. Любые психологические и эмоциональные несовершенства, имеющиеся у другого человека (он не был бы человеком, если бы не имел их), всегда будут затуманивать и искажать то, как индивидуум видит себя. В тот момент, когда он осознает, что эти внешние восприятия в вечно меняющемся окружающем мире не есть его «Здесь и Сейчас», он начнет больше гармонировать со своей истинной натурой. Лист на дереве подвергается воздействию погодных условий, но вечно меняющиеся погодные условия — это не лист. Если лист забывает о себе и становится погодными условиями, он больше не будет листом. Таким образом, «самозапоминание», о котором так много говорили Гурджиев, Успенский и другие, — это принципиальный ключ к «Настоящему». Отождествление со своим Солнцем, а не со своей Луной удержит индивидуума от потери себя в вечно меняющемся окружении, воздействию которого он подвержен. Мы должны воспринимать свое окружение, а также свое место в нем. Но мы тратим массу эмоциональной энергии, которая могла быть использована для творческого выражения, переносом одного момента времени в другой. Если это делается, то каждый последующий момент становится только эхом уже прошедшего времени. Таким образом, свежая и яркая новизна «Настоящего» теряется из-за эмоционального связывания каждого нового момента с паттернами прошлого.

Первоначальная реакция на жизнь в «Настоящем» для большинства людей довольно пугающая. Это связано с тем, что надежные опоры или якоря, которые человек размещал в прошлом и в будущем, больше не существуют. Человек начинает ощущать одиночество или отдаление от своего прежнего «Я». Именно здесь начинается красота «Настоящего». Если запрограммированные привычки прошлого больше не существуют и человеку не нужно иметь дело с сомнениями насчет соответствия своим ожиданиям в будущем, что же тогда он должен делать с огромной пустотой в этом особом месте, где происходит встреча прошлого и будущего и они растворяются друг в друге?

Сначала он испытывает растворение своего эго. Прошлые причины самомотивации больше не существуют. Желания будущей выгоды от достижения также не существует. Что же тогда человек должен делать с собой? Сначала он чувствует, что находится как бы в преддверии ада. Не будучи в местах и временах, к которым привык, он должен рассматривать себя через свою Луну на более реалистических уровнях. Его работа больше не нацелена на удовлетворение других. То, как он проводит день, больше не служит для построения его завтрашнего дня. Приходится сталкиваться с эмоциональным оцепенением, так как «Настоящее» не стимулируется и не истощается прошлым или будущим. Поэтому человек должен научиться стимулировать и мотивировать себя изнутри. Он должен научиться объединяться с собственными эмоциями, так как только тогда, когда человек сделает это, он сможет прекратить истощать себя и стать единым с тем, чем он является и что чувствует в настоящий момент. Пустота, которую человек сначала испытывает, сталкиваясь с настоящим, хотя первоначально и вызывает появление конфликтов вместе с полной гаммой эмоциональных реакций, представляет единственное решение этих конфликтов. Когда конфликт возникает в уме, он разрешается почти со скоростью света, так как задержаться на нем или возвращаться к нему — значит потерять «Настоящее». Таким образом, посмотреть в лицо «Настоящему» — значит признать тот факт, что многие из конфликтов человека — это его способ избежать опыта «Настоящего». Когда Луна используется негативно, индивидуум может проводить всю жизнь, сожалея о том, кем он мог бы быть и что мог бы делать. Когда Луна используется позитивно, выражение своего «Я» индивидуума и его отражение гармонируют друг с другом.

Человек вскоре обнаруживает, что в его распоряжении очень много времени, одновременно понимая, что перед ним открыт весь мир опыта. Это тоже пугает его, так как человек вряд ли знает, что делать с собой на огромном пространстве, которое он обнаружил. Сначала ему трудно увидеть свет, потому что, когда человек гармонизирует оба светила, он становится собственным светом. С этого момента он готов излучать и отражать одновременно для выражения своего существования в «Настоящем».

ГЛАВА 5
Внутренние планеты и «Настоящее»

Меркурий и Настоящее

Меркурий — это планета присутствия. Он символизирует энергию всех мыслей, возникающих в сознании. В течение дня через сознание человека проходят тысячи мыслей. Меркурий — это прекрасный фильтр, с помощью которого человек может отогнать или принять те мысли, которые могут быть обыграны в «Настоящем».

Если человек не использует должным образом свой Меркурий, он склонен рассеивать свои силы в разных направлениях, что лишает его чувства присутствия. Меркурий доводит мысли до такого уровня, что индивидуум может выражать идеи другим и себе с кристальной ясностью понимания. Меркурий управляет всем земным, т.е. теми вещами, которых стараются избегать претенденты на духовность. Но нет ничего более духовного, чем быть в контакте с земным, ясно мыслить и четко действовать, чтобы все существование человека никогда не теряло своего фокуса в «Настоящем». Наиболее значительное послание Меркурия (как планеты коммуникаций) заключается в том, что, когда человек произносит слова, они перестают быть его словами. Он взял мысль из своего «Настоящего» и предал ее другому человеку. Если он пытается держаться за эти мысли, уже выразив их, то автоматически начинает погружаться в сознание других людей. Таким образом, выразить мысль или идею, а затем следовать за ней в разум другого человека, чтобы он понял ее так, как мы хотим, — это простейший и наиболее тонкий способ потери собственного «Настоящего». Если мы понимаем, что, когда мы выразили мысль, она перестала быть нашей, тогда образуется пространство для возникновения новой мысли вместо той, которую мы уже передали.

Из-за своего настойчивого требования точности, аккуратности и определенности Меркурий — превосходный противовес для Нептуна. Если человек сидит в замешательстве или находится в депрессии и не понимает, что вызывает ее, но продолжает погружаться все глубже, пытаясь отыскать причины, лучший способ вернуться назад к реальности — это его Меркурий. Человек должен заставить себя подняться, развить интерес ко всем обыденным мыслям и активностям, которые могут заполнить его день. Достаточно интересно, что, как только он сделает это, замешательство или депрессия, по-видимому, рассеется. Меркурий — это планета постоянной активности, а через фокусирование своей активности индивидуум может сконцентрироваться на том, что он собой представляет и что делает «Здесь и Сейчас». Неэмоциональный по своей природе Меркурий не позволяет разуму странствовать. Его постоянный поток мыслей сохраняет способность индивидуума выражать свое яркое присутствие в каждый момент. Вы можете отметить значительное чувство присутствия Близнецов и Дев (которые управляются Меркурием), обладающих способностью сознательно управляться со многими вещами одновременно. Эти два знака отказываются впадать в «мистический сон» — тот мир грез, который уводит человека от реальности его присутствия.

Когда сексуальные мысли уводят человека от его центра, асексуальное качество Меркурия может помочь человеку заново сфокусироваться, с тем, чтобы его энергия была ментально направлена на его «Настоящее», а не рассеяна на предвкушении будущего или воспоминаниях прошлого, которого больше не существует.

Меркурий — это планета действия, и как только что-то сделано — оно сделано. Мысль или действие уже в прошлом. Благодаря пониманию, как использовать Меркурий, индивидуум учится функционировать с оптимальной эффективностью, осознавая способности, о наличии которых он никогда не подозревал. В помещениях многих фирм можно увидеть объявление: «Если вам нечего делать, не делайте этого здесь». Это еще один способ сказать, как много должно быть сделано в текущий момент — так много, что любое нарушение сосредоточенности уведет человека от себя. Мысли следуют одна за другой, подобно овцам, следующим за пастухом. Овцы не сознают, почему они следуют за пастухом, но пастух сознает наличие каждой овцы в своем стаде. Меркурий — это пастух мыслей человека. Он может успокоить подсознание рассудительностью и логикой. Он может смягчить эмоции, приводя их к «Настоящему». Как управитель пяти чувств Меркурий становится особенно важен, когда мы имеем дело с вопросами восприятия. Все, что человек воспринимает, он должен как-то рассматривать. Все, что человек не воспринимает, он не должен рассматривать. Таким образом, если индивидуум побуждает свой сознательный разум (управляемый Меркурием) жить в «Настоящем», его восприятие становится все более и более сфокусированным на этом моменте, а все, что вне его «Настоящего», постепенно начинает держаться на должном расстоянии от его сознательного восприятия.

Многие люди считают, что духовная цель — осознать все. Это ерунда. Только всезнающий Бог может сознавать все. Попытка человека добиться этого только уводит его от себя. Меркурий — это планета понимания. Некоторые люди постоянно стараются понять других и используют свое восприятие для фокусирования на жизни других людей. Нет сомнения в том, что отличное понимание других — это мудрость. Но, как упоминалось выше, понимание себя — это озарение. Между ними существует большая разница. Более того, путь, ведущий к мудрости, не таков, как путь, ведущий к озарению. История человечества насчитывает много мудрых людей, но очень мало озаренных душ.

Персональное озарение, которое может предложить Меркурий, исходит не от озабоченности делами других, а скорее от фокусирования всего сознательного внимания человека на том, что происходит в его персональном «Настоящем».

Вы не можете изменить мысли других, так как они окажут вам сопротивление. Но вы, несомненно, можете быть пастухом собственного стада. Из-за своих ребячливых качеств Меркурий не задает вопросы об отдаленном будущем и не сожалеет об ошибках прошлого. Даже ментальные путешествия быстры и коротки и никогда не теряют из виду свой «дом». Таким образом, индивидуум может использовать свой Меркурий как центрирующее устройство для всех испытываемых уровней мышления. Если человек обнаруживает, что слишком глубоко погрузился в тайны вселенной и гадает, сможет ли когда-нибудь найти дорогу назад, он может использовать свой Меркурий, чтобы помыть посуду, убрать комнату, полить цветы или рассмотреть поздравительные открытки. Меркурий — это планета сохранения контакта с четкой яркостью реальности «Настоящего».

Все мы время от времени испытываем тенденцию предаваться мечтаниям и уноситься к временам и местам, не являющимся частью «Настоящего». Чем больше мы делаем это, тем больше растет неудовлетворенность тем, как мы испытываем «Настоящее». Поэтому мы начинаем верить в более «зеленые пастбища» в жизни других людей. Это начало негативного мышления, а негативное мышление — начало негативной кармы. Человек должен сознавать свое мышление, чтобы увидеть, насколько легко оно может сохранить его центрированным или увести его с правильного пути.

Рассмотрим действие Меркурия (как планеты земных коммуникаций) на следующем примере. Ваш друг звонит к вам в дверь и говорит: «Привет, как поживаешь?» Вы улыбаетесь и отвечаете: «Отлично, а ты?» В девяноста девяти процентах случаев ваш друг задает следующий вопрос: «Ну, как ты жил?» В тот момент, когда вы сочтете этот вопрос достойным ответа, вы потеряете «Настоящее». Но, если вы остаетесь в реальности вашего «Настоящего», человек, с которым вы говорите, все время отвечает на свой же заданный вопрос.

Если Меркурий используется таким образом, то становится очевидным его наиболее позитивное качество — эффективность. Дело в том, что у людей редко есть что-то важное, что сказать друг другу. Они постоянно прибегают к своему прошлому и неизвестным качествам будущего, чтобы определить свой опыт «Настоящего». Это происходит из-за того, что они постоянно теряют «Настоящее», отказываясь быть пастухом своего стада сознательных мыслей. Наиболее удивительная особенность в понимании рамок «Настоящего» через Меркурий заключается в том, что, как бы велики они ни были, они достаточно малы, чтобы индивидуум по-настоящему сфокусировался во времени и в пространстве. Когда человек научится вести поток своих мыслей, уделяя внимание каждой овце в своем стаде, он сможет ясно увидеть, что использование языка вызывает кармические последствия.

Одна из величайших проблем, имеющихся у большинства людей с точки зрения установления внутреннего мира и спокойствия, исходит от неправильного использования комбинированной функции Луны и Меркурия. Через память и паттерны привычек, созданных в прошлом (Луна), они устанавливают внутри себя «эмоционально-ментальный процесс Этот процесс работает следующим образом: когда индивидуум сталкивается с внешним стимулом, он пропускает его через свой ментально-эмоциональный компьютер, а поскольку человек запрограммирован так, как всегда был запрограммирован, маленькие цифры в этом компьютере (Меркурий) или в его математической последовательности мыслительных процессов всегда вызывают одну и ту же реакцию на стимул. Таким образом, пока человек использует такой тип ментально-эмоционального цифрового процесса в своей повседневной жизни, он будет продолжать реагировать на каждый новый стимул таким же образом, как всегда реагировал на сходные стимулы в прошлом. Что же он делает? Он берет «Настоящее» и заставляет его соответствовать своим прошлым ожиданиям. Он использует старый компьютер, пытаясь решить новые проблемы, на которые он еще не был запрограммирован. Он по сути берет «Настоящее» и искажает его через тот опыт, который имел в прошлом. Из-за такого типа ментально-эмоциональных паттернов реакций человек не только теряет «Настоящее», но и обманывает себя, позволяя думать и верить в то, что он контролировал свое прошлое и может продолжать делать это в настоящем. Эти паттерны могут привести его буквально к нервному срыву при рассмотрении обстоятельств, связанных с окружением.

В ту минуту, когда человек сможет понять этот цифровой процесс и управлять им, вся его нервная система начинает успокаиваться. В то же время его ментальные процессы могут быть сфокусированы на более тонких вещах.

Меркурий — это планета взаимосвязей. В этом смысле он не только управляет взаимосвязями между вещами и людьми, но и причинными и пространственными взаимосвязями, Если причина и следствие ясно поняты благодаря Меркурию в «Настоящем», индивидуум может развить точное чувство перспективы, через которое четко определяются причина и следствие, время и пространство. Ясность восприятия — это одна из величайших способностей человека, так как без нее он не может определить себя и свою взаимосвязь со вселенной, в которой он живет. Поэтому человеку важно узнать, что Меркурий, управляющий его интеллектом, восприятием и общим состоянием разума, создает и разрешает карму через каждое произнесенное им слово и каждую мысль, которую он имеет и к которой прислушивается.

Через Меркурий человек может признать собственную малость в сравнении с огромностью вселенной, о которой он так мало знает, В «Дао дэ цзин» сказано: «Тот, кто стоит на цыпочках, неустойчив». Основная функция Меркурия заключается не в том, чтобы проецировать мысли в будущее или другие места и компьютеризировать собственное восприятие, создавая пристрастное мнение или фанатичную позицию. При правильном использовании Меркурий позволяет человеку просто функционировать «Здесь и Сейчас», Человечество всегда склонно делать простое очень сложным, а затем сталкиваться с проблемой возвращения от сложного к простому. При своей ребячливой простоте Меркурий используется наилучшим образом, если человек делает все возможное, чтобы функционировать в меру своих способностей прямо «Сейчас». Но человек должен осознавать, что меркурианская мысль проходит так быстро, что он может обманываться и не видеть «Настоящее» из-за попыток связать то, что вы читаете «Сейчас», с тем, что вы могли прочесть несколькими страницами раньше. Пытаясь вспомнить прошлое, чтобы расширить настоящее, вы упускаете суть того, что происходит прямо «Сейчас». Фактически это приводит вас к подобным мыслям: «Я всегда привык думать…» Теперь посмотрите, куда это ведет, Оцените, как далеко вы отошли от «Настоящего» только за долю секунды.

Интерес к «Настоящему» — это одно из замечательных качеств Меркурия. Он удерживает человека в гармонии с настоящим. Вспомните, что он управляет Близнецами и Девой — мутабельными знаками. Это дополнительно указывает на тот факт, что «Настоящее» постоянно меняется. Таким образом, наилучший способ быть в «Настоящем» — это понимать, что человек постоянно меняется с ним. Это не означает, что человек должен быть чрезмерно чувствителен к изменениям во внешнем окружении, так как постоянно меняется «Настоящее» в нем самом. Что может быть более важным, чем признание человеком его взаимосвязи с собой в вечно меняющемся «Настоящем»?

Венера и Настоящее

Как планета любви и гармонии Венера наилучшим образом работает для человека, который способен увидеть красоту во всем. Если человек способен на это, то нет необходимости позволять своему «Я» задерживаться на великой любви прошлого или на прекрасных, но давно прошедших моментах, потому что в сущности полное богатство красоты находится в «Настоящем». Венера — это планета удовлетворенности и благодарности. Она управляет природным балансом. На протяжении дня практически невозможно не пройти мимо дерева, растения, картины, не услышать музыку или поэзию или не увидеть улыбку. Красота окружает нас повсюду, нужно только открыть глаза и настроить органы чувств на нее. Есть красота в механизмах, тротуарах, мостовых, автомобилях и т.д. В каждый момент времени существует живой калейдоскоп цвета. Наши органы чувств, наше тело и наш ум не могут постоянно не поглощать его.

В то же время большая красота, гармония и любовь есть в каждом из нас, если бы мы только позволили им всплыть на поверхность. Мягкая и нежная вибрация Венеры — это во многом часть опыта «Настоящего». Представим человека, который заходит в магазин, чтобы купить несколько рубашек. Он подходит к прилавку, находит свой размер, быстро выбирает три рубашки разного цвета, оплачивает покупку и выходит из магазина. Он выполнил необходимую работу. В будущем он будет носить все эти рубашки с таким же безразличным отношением, как и при покупке. Для него они просто предмет первой необходимости, и он больше не собирается думать об этом. Такой человек не находится в контакте с вибрацией Венеры в «Настоящем». Если бы это было так, он подошел бы к прилавку, выбрал понравившуюся ему рубашку, взял ее в руки и задал бы себе вопрос: «Действительно ли мне нравится эта рубашка?» «Нравится ли мне ее прикосновение к моему телу, как прикосновение рук любящей меня женщины?» «Заставляет ли меня эта рубашка нравиться самому себе?» «Нравлюсь ли я этой рубашке?» Переживая все эти чувства и принимая решение о покупке рубашки, основываясь на таких ощущениях, человек не только испытывает полное богатство «Настоящего», но и представляет, каковы будут его будущие «Настоящие», когда он будет носить эту рубашку. Таким образом, то, как он реагирует прямо сейчас на такое простое дело как покупка рубашки, создает настоящую и будущую карму. Но давайте не думать о будущем, так как его еще нет. Давайте рассмотрим радость «Настоящего». Простая покупка чего-то, которую мы осуществляем каждый день, — это либо обыденная работа, либо великий акт любви. Сам воздух буквально дышит любовью в каждый момент. Он наполняет легкие и тело прекрасной нежной сущностью гармонии. Если человек готов позволить себе испытать тонкую гармонию Венеры, то плавная мягкость смягчит мыслительные паттерны и успокоит беспокойное подсознание. Когда вы смотрите на простую поздравительную открытку, не просто смотрите на нее, иначе ваш разум тихо подскажет вам, что это просто поздравительная открытка, не слишком отличающаяся от сотен других, которые вы видели в прошлом. Ощутите пальцами фактуру бумаги. Когда вы делаете это, она становится единственной поздравительной открыткой в вашем «Настоящем». Рассмотрите цвета открытки, красоту художественного оформления и поэтических строк, и пусть на вашем лице появится улыбка, так как вы и эта открытка — это все, что существует при восприятии вибрации Венеры в «Настоящем». Когда вы приняли решение купить открытку, не задерживайтесь на этом, так как «Настоящее» уже прошло. И вы можете упустить намного больше красоты, гармонии и счастья, живя моментом, которого, как бы он ни был прекрасен, уже больше нет!

Пройдитесь по комнате и рассмотрите находящиеся в ней предметы. Смотрите на них так, как будто видите их впервые. Это вещи, которые вы любите, возможно, глубоко любите. Если в вашей комнате есть предметы, к которым вы не испытываете такого чувства, выбросьте их прямо сейчас, потому что каждый раз, когда вы воспринимаете их, то ощущаете что-то меньшее, чем любовь. Поскольку нам свойственна сильная тенденция ежеминутно отождествляться с нашим восприятием, почему бы каждому предмету, которым вы владеете, не быть предметом, который вы любите больше всего. Венера управляет имуществом. В результате любви к тому, что вы имеете в каждый момент, у вас начинает развиваться большое внутреннее спокойствие, так как вы создаете карму удовлетворенности. Однако эта карма удовлетворенности — это не то, к чему прокладывается дорога в будущем, так как мы не можем претендовать на знание будущего. Удовлетворенность — это «Настоящее».

Делайте то, что вы любите, и не делайте того, чего вы не любите. Это способ оставаться в гармонии с собой.

В дезидератах сказано: «Никогда не притворяйтесь любящим». Есть очень веская причина для этого. Все мы тем или иным образом испытывали много обид и ран в прошлом. Мы осведомлены о том, что время лечит все раны. Это очень далеко от истины, так как мир наполнен миллионами людей, которым сделали больно много лет назад и которым, хочется ли им показывать это или нет, по-прежнему больно. Истинный целитель всех ран — это любовь в «Настоящем», где нет времени. Когда человек испытывает любовь, боль прошлого чудесным образом исчезает. Но это должна быть любовь в «Настоящем», так как в тот момент, когда индивидуум пытается защитить будущую безопасность любви, которую он испытывает, он автоматически подсознательно связывает ее с прошлой ненадежностью.

Любовь есть. Любовь — это «Настоящее». Любовь здесь. Примите ее!

Когда Иисус пришел на землю и сказал: «Царство Небесное близко», — он очень искусно выбирал слова. На одном уровне он имел в виду, что Царство Небесное здесь, и для тех, кто коснется его руки, оно тотчас станет «Настоящим». Но он не хотел пугать тех, кто боялся и сомневался, а также циников, которые могли бы разрушить все хорошее. Таким образом, используя слово «близко» вместо «здесь», он позволял тем, кто мог понять его слова, понимать это, тогда как те, кто не мог понять, продолжали задаваться вопросами: «Насколько близко? Когда, где и т.д.?» По сей день во всем, что окружает нас, есть живой Бог, но только тот, кто любит, знает это. Замечали ли вы, что, когда люди влюблены, их глаза сияют, волосы блестят, щеки пышут румянцем, а тела наполнены силой и энергией? Но любовь — это не только любовь к другому человеку. Это любовь к жизни во всех ее формах. Это способность видеть красоту и смысл во всем.

Большинство из нас ищет любовь вне «Настоящего» и поэтому может никогда не увидеть ее, когда она у нас есть. Мы думаем, что можем испытать любовь в будущем, но не знаем, как быть в контакте с ней в настоящий момент. Если у вас есть набор стаканов с рисунками, возьмите один из них и посмотрите на него. Какой-то художник, которого вы никогда не встречали, нарисовал эту картинку и подарил ее вам. Все ее цвета и чувства ваши прямо «Сейчас». Сколько раз в течение дня вы прислушивались к пению птиц? Подушка, на которой вы спите, которая смягчает все ваши мысли и утешает вас, — это просто подушка или что-то особое для вас? Если вы закуриваете сигарету или прикладываетесь к рюмке, вы делаете это по привычке, из-за нервозности или потому что прямо «Сейчас» вам действительно нравится делать это? Чем больше вы начнете задавать себе подобных вопросов, тем больше будете осознавать, как просто быть вне контакта с любовью в «Настоящем».

Что вы сделали сегодня, чтобы быть влюбленным в себя? Даже наиболее обыденные дела должны быть подобны игре, чтобы испытать любовную вибрацию. Большинству людей свойственна тенденция делать ложное предположение, что они внутренне более чувствительны, нежны и изящны, чем другие. Поэтому другие люди могут причинить им боль. Но они никогда не рассматривают обратное. Разве другим людям не свойственна внутренняя нежность, чувствительность и тонкость, которая заставляет их бояться вас? Чтобы испытать любовь в «Настоящем», человек должен буквально разрушить свои ложные барьеры, так как Венера — это не планета преград, а состояние существования, позволяющее увидеть, что жизнь — это любовь. Эстетика «Настоящего» — это наслаждение бытием. Если человек может ощутить достаточно Венеры в себе и вокруг себя, прошлое и будущее исчезают. Но «количество» Венеры, которое человек может увидеть во внешнем окружении, полностью зависит от того, сколько любви он готов позволить себе почувствовать внутри. Если человек наказывает себя из-за прошлых причин, каковы бы они ни были, он не может почувствовать свою Венеру, так как упрямо отделяет себя от всего хорошего, что есть в нем сейчас.

Так же как есть «цифровая функция» между Луной и Меркурием, которая заранее программирует мнение человека, есть сходная функция и в комбинации Меркурия и Венеры. Человек начинает испытывать любовь через свою Венеру, тогда как его Меркурий говорит: «Но…». Он пытается снова и снова, и опять Меркурий говорит: «Но…». Этот непрерывный процесс сдерживает естественное течение Венеры. Хотя кто-то может поспорить, что это удерживает человека от чрезмерного увлечения, это обычно имеет противоположный эффект. Человек находит тысячи причин, почему он не может испытать полное богатство любви, которое предлагает ему жизнь. Этот «цифровой» процесс опять основан на прошлом, и когда человек осознает это, может произойти естественное излияние чувств Венеры без промежуточных «Но…».

Хотя астрология видит много сходных черт у Луны и Венеры, есть одно большое различие между ними. Луна связана с самозапоминанием, а Венера с реальным ощущением своего «Я». Хотя кажется, что между ними тонкая грань, в действительности это не так. Луна — это отражение принятия себя человеком. Венера — это истинное принятие. Лучи Венеры (как управителя Весов и Тельца) представляют баланс и центрирование, а также контакт с земной реальностью. Есть физическая красота, есть неземная красота и есть их сочетание. Если человек в контакте с этим сочетанием, он может испытать удовлетворение на разных уровнях. Однако только через осознание этих уровней своего «Я» человек может ощутить всю окружающую его красоту.

Достаточно интересно, что, когда человек испытывает много любви, красоты и гармонии в «Настоящем», он склонен оставаться в настоящем. Когда же красота и гармония отсутствуют в его жизни, человек склонен перемещаться в прошлое, стремясь восстановить в воспоминаниях то, что ему хотелось бы чувствовать «Сейчас». Это естественная человеческая реакция, но, приложив небольшое усилие, человек может найти достаточно красоты в «Настоящем», чтобы она намагнитила его настоящее больше, чем его прошлое. Следует понимать, что достижение этого требует усилий. Венера — это также планета собственности. Персональная любовь может часто становиться собственнической, а персональная любовь из прошлого несет с собой собственнический магнетизм, который продолжает манить человека назад к тому, чего больше не существует в его реальности. Таким образом, усилия, необходимые для того, чтобы остаться в «Настоящем», включают наполнение вашей жизни достаточным количеством Венеры, чтобы не осталось пространства или причин для просачивания прошлого в настоящее.

Поскольку «Сейчас» — это также во многом продукт «здесь», человеку становится важно осознать, как он формировал привязанность к местам, которые принесли ему в прошлом счастье. Хотя места кажутся очень отличными друг от друга, они во многих отношениях символически схожи. Любой путешественник скажет вам, что практически нет города в Соединенных Штатах, где бы ни было Мейн стрит, Нет дороги, по краям которой не росли бы деревья, очень похожие на деревья в других местах. Есть множество улиц, о которых вполне можно сказать «… в любом месте США». Наблюдая простую сценическую красоту, мы склонны сравнивать и вспоминать красоту других мест, в которых бывали в прошлом. Мысли или чувство могут длиться только доли секунды. Фактически это обычно происходит настолько быстро, что бывает едва заметно, если только человек не осознает это. Но важный момент заключается в следующем: если эстетика текущей сцены подобна сцене из прошлого, существует большая вероятность того, что мягкие, успокаивающие качества Венеры на мгновенье затуманят ясность нашего видения. При малейшем сопоставлении текущей сцены с прошлой, человек воскрешает в памяти совокупные события, происшествия и людей, связанных с эстетическим характером сцены, которую он вновь испытывает. Когда это происходит, человек теряет «Настоящее», а его реакции на мир красоты в «Настоящем» становятся скорее продуктом прошлого. Это трудно заметить из-за мягкого убеждения Венеры, Когда одно неуловимое чувство настаивается на другое, они накапливаются и пропитывают все существование, возникает расслабленная леность — одно из наиболее заметных негативных качеств Венеры. Человек считает, что он испытывает спокойствие, но в действительности вновь переживает прошлое. Его вибрация снижается, а проделывая это час за часом или день за днем, он вскоре становится продуктом летаргического благодушия. Человек теряет желание функционировать в «Настоящем», потому что он настолько закрыл его прошлым, что не может увидеть его.

Опыт Венеры в «Настоящем» может быть прекрасным, любящим и гармоничным без снижения скорости вибрации. Но требуется готовность предпринять усилия, чтобы увидеть красоту во всех вещах, всех людях и, главное, в самом себе прямо сейчас и прямо здесь.

Венера имеет много общего с природой. Рассмотрим красоту растения. Его нижние листья постоянно опадают, когда на вершине вырастают новые. Нижние листья были новыми в прошлом, но они не красивы для растения в «Настоящем». Аналогичным образом ностатьгические мысли о прошлой любви подобны человеку, задерживающему внимание на нижних листьях, которые уже опали и были многократно заменены новыми.

Как управитель Весов, Венера может иногда воспринимать обе стороны чего-то, но упускать середину. Как управитель Тельца, она может обладать качеством упрямства, которое продолжает держаться за прошлые ценности, не позволяя произойти «Настоящему». Вместо того чтобы быть жертвой этих двух негативных характеристик Венеры, вы можете испытать «Настоящее», отзываясь на наилучшие качества этой планеты, т.е. становясь частью ее полноты и богатства во всех вещах, во всех людях, во всем, что вокруг и внутри вас, прямо «Сейчас», прямо здесь! Посмотрите, насколько полно сейчас ваше «Настоящее» и позвольте чувству удовлетворения и признательности пропитать всё состояние существования. Это «Настоящее» Венеры, и оно очень реально.

Марс и Настоящее

Марс — это планета желания и движения. Он постоянно стимулирует «Настоящее» и наполняет его яркой остротой, которая не перестает вновь пробуждать сознание человека. Наиболее распространенное неправильное использование энергии Марса — это проецирование желаний так далеко в будущее, что оно заставляет казаться бессмысленными действия человека в «Настоящем». Это вызывает неудовлетворенность, неугомонность и постоянное состояние разочарования, «Настоящее» Марса основано на спонтанности. Марс добавляет движение к тому, что иначе могло казаться реальностью без прогресса. Он не должен уносить человека за пределы того, что он делает в настоящем, а скорее должен стимулировать его настоящее энергией, необходимой, чтобы испытать его. Если человек не перестает проецировать свои надежды и желания далеко в будущее или хочет вновь обыграть то, через что он уже прошел, он постоянно теряет энергию. Он испытывает утечку энергии и может считать, что она связана с другими людьми, тогда как она вызвана его неспособностью действовать в своем «Настоящем».

Марс — это планета мотивации. Это двигатель идей. Если человек внимательно следит за стимуляцией Марса, он обнаруживает очень интересную особенность. Мотивация к действию приходит быстро, возможно, многократно за одно мгновенье. Но она также быстро проходит. Таким образом, если человек тратит жизнь на анализ своих мотиваций, он теряет так много из них, что в сущности теряет мотивацию делать что-то вообще. Потребность действовать приходит быстро. Чтобы испытать «Настоящее», человек должен следовать за своими потребностями, когда же он позволяет им пройти, на их месте появляются новые. В некоторых отношениях аналогично функции Меркурия, активность Марса поддерживает высокую вибрацию человека, а быстрое движение этой вибрации не оставляет пространства для подавленности и сожалений.

Иногда Марс примитивен в своих побуждениях и нуждается в некотором контроле через мудрость Сатурна и рассудительность Меркурия, но не до такой степени, чтобы человек сдерживал и подавлял мощную мотивирующую энергию, которая стимулирует его в «Настоящем». Марс не задает вопросы и не анализирует — он действует. А именно через действие человек достигает своего состояния существования. Каждый момент — это момент становления. Радость Марса не в достижении конечных целей, так как, когда человек достигает их, он может давно забыть о причинах, почему он хотел этого.

Радость Марса следует искать в состоянии постоянного становления. Это истинный источник мотивации. То, чего человек может в конечном счете достичь, гораздо менее важно, чем его союз с актом становления — стимулирующим, движущим, вибрирующим качеством его опыта «Настоящего».

Человек — это забавное существо. Он, по-видимому, наиболее счастлив, когда знает, чего он хочет. Когда же в конце концов он достигает своих стремлений и желаний, то что-то теряет. Он должен тогда решить, чего он действительно хочет. Подойдите к различным людям и задайте им вопрос: «Если бы вы могли иметь все в мире, чего бы вы хотели?» Вы будете удивлены, обнаружив, как трудно людям ответить на него. Дело в том, что человеку приносит счастье не то, чего он особенно хочет, а скорее признание природы желаний в «Настоящем». Человек всегда будет желать чего-то, и время от времени его желания будут меняться. Важно, что в каждый момент человека мотивирует само желание. И чем меньше его желания осуществляются, тем больше он будет мотивирован.

Библия не высказывается против желания — только против неправильного его применения. Важно, чтобы желания человека были поистине его собственными, а не копией того, что он видит вокруг себя. Если человек будет работать всю жизнь над достижением желаний других, то проживет жизнь жизнью других людей. В каждый момент он не будет в собственном «Здесь и Сейчас». Он будет настроен на природу желаний массового сознания. Это может только запутать его настоящий момент, рассеять энергию его пространства и увести человека к будущим временам и местам, имеющим мало общего с реальностью его опыта «Настоящего».

Мотивация сексуальности и творчества приходит и уходит в один миг, но когда любая из них присутствует, то это происходит сейчас. Если ни одна из них не присутствует, в «Настоящем» происходит что-то другое. Человека может разрушить не само желание, а скорее привязанность к желанию, которая задерживает человека на уже прошедших желаниях и уже осуществленных потребностях.

Если бы человек сел и реалистически посмотрел в лицо своей природе желаний, он скоро бы понял ее беспорядочность. В течение одного дня тысячи желаний, имеющих мало общего друг с другом, возникают в его уме. Конечно, человек не может обыграть их все — но и не должен впадать в крайность самоотречения, так как ни один из этих вариантов не позволит человеку испытать наиболее комфортный для него энергетический уровень, Фокусировка энергии беспрестанно меняется. Индивидуум, который постоянно пытается направить свою энергию в единственном направлении, потому что считает, что это приведет его к некоей будущей желаемой цели, может достичь или не достичь цели. Но если он следует за подъемом и падением своего энергетического паттерна, то в каждый момент достигает целей. Он может достичь или не достичь своих жизненных целей, дело здесь не в этом, так как на достижение целей всей жизни требуется вся жизнь. Стремится ли он сознавать их в каждый момент или предпочитает быть больше в контакте со своей природой желаний в настоящем, это имеет большое значение для того, насколько хорошо способен человек функционировать прямо «Сейчас». Марс может сделать человека актером в собственной жизни или реагирующим на жизнь других людей. Невзирая на положение в доме, Марс может дать человеку свободу использовать энергию, как тот считает нужным. Достаточно интересно, что, когда человек отказывается использовать собственный Марс, запечатлевая свое присутствие на всем, что делает, он обнаружит, что другие люди используют свой Марс в отношении него. Где же тогда правильный баланс в использовании своей энергии? Если человек запечатлевает свой Марс на других, он постоянно создает кармические условия. В то же время, если он позволяет другим запечатлеть их Марс на нем, то становится получателем их кармического продукта. Великий мудрец Лао-цзы говорил: «Хороший ходок не оставляет следов». В этом простом предложении он намекая на возможность действовать без кармических последствий. Когда желание действовать не соединяется с желанием контролировать действия и реакции других, тогда человек «идет, не оставляя следов». В то же время желание действовать должно соединяться с пониманием, что собственные действия человека достаточно важны для него, так что они не должны контролироваться другими людьми. Таким образом, человек становится собственным сеятелем и жнецом. В мире, где так многое кажется одинаковым, человек может создать собственную уникальную индивидуальность. Какой лучший дар может преподнести себе человек, чем себя самого?

Насколько человек отождествляется с тем, что делает? Насколько человек является своими делами? И наоборот, насколько его дела — продукт его уникальной индивидуальности? Марс, вероятно, — наиболее важная, но и наиболее трудная из всех планете точки зрения выяснения человеком, что он собой представляет. Нравится ли ему признавать это или нет, но то, что он собой представляет в данный момент, сильно зависит от того, чего он хочет. Если человек говорит: «Я хочу есть», — то он создание голода в этот момент. После еды желания меняются, а с ними меняется и человек. Сама природа желаний часто заставляет человека казаться противоречивым в системе ценностей. Иногда он в согласии со своими желаниями, а иногда нет. Он хочет жить в настоящем, но также хочет охранять свое будущее. В то же время он хочет держаться за свое прошлое. Простой факт заключается в том, что человек может желать только того, чего не имеет. Таким образом, вместо того, чтобы тратить энергию на неопределенное будущее, уже не существующее прошлое и мир вещей, имеющихся у других людей, единственное реальное желание человека, которое всегда может приносить ему счастье в «Настоящем», — это желание быть единым с собой.

В своей книге «In Search of the Miraculous» Успенский говорит, что в человеке есть различные «Я», Подобно самостоятельным личностям каждое «Я» считает, что оно управляет другими — и на мгновенье так и происходит. Но в следующий момент власть берет другое «Я» и может соглашаться или не соглашаться с тем «Я», которое управляло раньше. Каждое «Я» в структуре индивидуальности имеет собственные желания. Одно «Я» может импульсивно пожелать купить машину за 10000 долларов. После подписания договора о покупке машины в рассрочку все остальные «Я» должны взять эту ответственность на себя и терпеть последствия этого импульсивного желания. Все остальные «Я» сердятся на это «Я», потому что у них есть собственные желания, которые из-за этого не удовлетворяются. Из этой простой аналогии человек может представить, насколько запутана природа желаний человека. Но есть один способ устранения различных желаний, проистекающих от различных «Я» в индивидуальности. Чтобы сделать это, человек должен найти истинное «Я» — единственное «Я», природа желаний которого достаточно сильна, чтобы подчинить все остальные «Я», потому что она согласуется с искренним желанием души выразить себя через гармоничную индивидуальность.

Желание — не плохая вещь. Только когда различные желания борются друг с другом, «Настоящее» начинает наполняться противоречиями, причиняющими человеку достаточно несчастья, чтобы он пытался убежать в будущее, прошлое или в какое-то другое место. Таким образом, желание единства разума — это хорошее желание, дающее человеку возможность сфокусировать свои сегодняшние действия, чтобы позволить себе установить и сохранить внутреннее единство.

Марс имеет два спутника, Фобос и Деймос, которые постоянно вращаются вокруг планеты. Вполне возможно, что спутник, который оказывается между Марсом и Землей во время рождения, оказывает большое влияние на то, как человек относится к энергии Марса. Возможно, что, если в момент рождения ближе к Земле находится Деймос, человек склонен быть несдержанным, более импульсивным, смелым, бесстрашным и выражающим внешне энергию Марса. Если же ближе к Земле в момент рождения оказывается Фобос, индивидуальность человека будет более направленной вовнутрь, склонной к фобиям и более сдержанной. Это только теория, и будущие исследования подтвердят или опровергнут ее. Но она вполне может быть связана с доминантным «Я» природы желаний человека. Так как эти два спутника постоянно вращаются вокруг планеты, это вполне может объяснить меняющиеся «Я», которые постоянно хотят управлять природой желаний человека. Однако следует помнить, что любая луна (спутник) — это отражение, копия или инвертированное изображение оригинала. Хотя в вечно меняющемся мире, в котором живет человек, желание постоянно меняется, на более глубоком уровне есть желание, исходящее из души человека. Оно не только постоянно, но и сохраняет человека устойчивым при вечно меняющихся обстоятельствах, которым он подвержен. Понять желание своей души — значит понять себя.

Марс (больше чем любая другая планета) — это ключ к самоидентичности человека. Как управитель Овна и первого дома, а также соуправитель Скорпиона и восьмого дома, Марс играет большую роль в начинаниях и завершениях — сознательной и подсознательной структуре индивидуальности. Когда человек осознает, что он и начало и завершение, но при этом он един (одна сущность, соединенная с собой) во время сознательных и подсознательных состояний, то начинает функционировать в «Настоящем». Если же человек воспринимает жизнь как коллективную идентичность каждого, кого когда-либо встречал, тогда он не испытывает «Настоящее», так как его жизнь — только собранная по частям коллекция жизней других людей. В тот момент, когда человек отступит от желания изменить других или улучшить мир, в котором живет, и привяжет себя к одному маленькому уголку вселенной, представляющему его собственное психическое пространство, он столкнется с природой желаний, проистекающих только от него самого. Как только он сделает это, то продвинется вперед в собственное «Настоящее», понимая, что это единственная реальность, в которой он может по-настоящему функционировать.

Марс — это последняя из внутренних персональных планет. Это то, что человек хочет сделать со своей жизнью, с каждым днем, часом и моментом. Марс представляет то, что человек делает прямо сейчас, что запечатлит его уникальную индивидуальность в универсальном сознании из-за маленькой, но очень важной роли, которую играет человек, отрабатывая желание своей души.

ГЛАВА 6
Внешние планеты и «Настоящее»

Юпитер и Настоящее

Юпитер — это первая внешняя планета. Мы называем его со-сознающей планетой, потому что подобно всем остальным внешним планетам он разделяет идеи и опыт, выходящие за пределы персональных. Юпитер символизирует совместное, коллективное понимание, исходящее из того, что доступно в универсальном «Настоящем», а не из того, что более персонально для индивидуального «Я», Как планета экспансии он расширяет сознание человека, приводя его к осознанию, что он не всегда видит гештальт целое своего понимания. Человек ослабляет власть над тем, что является его собственным, позволяя себе испытать что-то большее. Он начинает понимать, что «Настоящее» происходит на различных уровнях в одно и то же время.

Юпитер — это планета, управляющая различными местами и связывающая их с высшими формами мышления. Все мы когда-то попадали в ситуации, когда находились в одном месте, но видели быстро промелькнувшие образы (по-видимому, вне нашего контроля) других мест. Мы знаем, что в этот момент мы не находимся в тех местах, но на короткий миг нам кажется, что это так. Если человек наблюдает эти промелькнувшие образы, реальность этих мест становится такой же яркой и убедительной (если не большей), как физическая реальность того, где он сейчас находится. Таким образом, при обращении с «Настоящим» (которое также является функцией «Здесь») Юпитер приводит человека к осознанию, что на высших уровнях мышления «везде» может быть «здесь» и «здесь» может быть «везде». Мы знаем, что разум может иметь тенденцию странствовать. Из всех знаков зодиака это чаще всего происходит в Стрельце, где наиболее сильно ощущается влияние Юпитера. Все в «Настоящем» расширяется до такой степени, что индивидуум сталкивается буквально с миллионами идей и мыслей, многие из которых, как кажется, имеют мало общего друг с другом. Однако у них много общего друг с другом, так как все они происходят в «Настоящем». Это одна из причин того, почему первоначальный контакт с юпитерианской энергией кажется немного смущающим. Индивидуум начинает ощущать собственную малость в масштабе всего, что он испытывает, и спрашивает себя: «Что происходит?» Он ощущает так много всего, что с трудом понимает, что он собой представляет. Десятилетия или века воспринимаются как одно мгновенье. Целые книги кажутся похожими на одно слово. Мысли больше не текут в едином направлении. Они становятся более похожими на мысленные потоки, разбегающиеся одновременно во многих направлениях. Если это персонализируется, то, по-видимому, заражает человека большим нетерпением. Человек постоянно хочет следовать за каждой мыслью, которая, если бы он мог это сделать, несомненно, заставила бы его испытать все, с чем смогут справиться его тело, ум и душа. Но следует помнить, что Юпитер — это не персональная планета. Его влияние на каждого человека заключается в том, чтобы вызвать более высокое осознание большего целого, чем обычно воспринимает индивидуум. Он часть этого целого, но не все целое и не может даже реально надеяться на это.

Если вы хотите понять влияние Юпитера, сядьте и начните читать газету. Но постарайтесь читать каждую статью в одно и то же время. Делая это, включите радио. Но вместо того, чтобы слушать одну станцию, представьте, что вы слушаете все каналы одновременно. Между тем подумайте обо всех советах, которые давали вам люди на каждый когда-либо заданный вами вопрос. Но не останавливайтесь на этом. Подумайте о каждом месте, в котором вы когда-то бывали, и о каждом месте, в котором можете побывать в будущем. Представьте каждое знакомое вам лицо. Прислушайтесь к каждому звуку на улице, который вы можете услышать. Можно продолжать эту аналогию бесконечно, но суть заключается в том, что Юпитер — это столь многое из того, что происходит сейчас, что человек, несомненно, не может разумно управляться со всем этим одновременно. Юпитер заставляет человека осознавать весь окружающий мир. Однако если человек хочет сохранить какую-то власть над собой, он должен понимать, что из огромного богатства возможностей нужно черпать только те, которые не отделяют его от него самого.

Юпитер — это также планета высшего языка. Если Меркурий управляет словами, то влияние Юпитера заключается в том, чтобы заставить человека осознать, что все различные языки высказываются одинаковыми словами. В этом отношении становятся очевидными коннотация слов, двойной смысл и тысячи намеков, которые может содержать одно предложение. Иногда сам язык кажется похожим на полнейшую глупость. Юпитер — это пресловутая Вавилонская башня. Но это также храм мудрости Соломона. Если Меркурий влияет на персональные мыслительные процессы низшего разума, Юпитер управляет высшим разумом и всем, что он знает в результате беспристрастных мыслительных процессов. Эти мысли очень трудно выразить словами, так как не так много людей имеет хороший контакт с высшим разумом. Но даже они обычно испытывают его лишь на мгновенье. Юпитер управляет законом, заповедями Бога, пониманием высшего способа жизни. Но от любого индивидуума требуется много сознательных усилий, чтобы научиться получать наилучшую пользу от Юпитера, оставаясь при этом сфокусированным на своем личном опыте. Это связано с тем, что Юпитер имеет тенденцию настолько далеко уводить человека от «земного», что способность функционирования на повседневном уровне теряется, так как кажется неважной. Но «Настоящее» — это сегодня. Спросите себя, улучшает ли Юпитер ваш день или уводит вас от него? Тенденция разрешить своему разуму странствовать к отдаленным местам и более широким горизонтам — это в значительной степени продукт того, что человек позволяет Юпитеру рассеивать его «Настоящее» на то. что выходит за пределы его истинной реальности. С другой стороны, если Юпитер используется с пониманием того, что «Здесь» — это везде, то индивидуум может оценить полноту всего, что он сейчас испытывает, не прерывая неразрывность потока слишком большим количеством будущего.

Один из наиболее позитивных аспектов энергии Юпитера — это ее способность высвобождать кристаллизовавшуюся материю. Она позволяет индивидууму освободиться от прошлого и возвыситься над ним, испытывая богатство настоящего. Природа говорит с ним повсюду. И он может начать функционировать в гармонии с космическим целым. Энергия Юпитера, несомненно, символизирует ослабление кармического груза. Вместо постоянного мысленного сосредоточения на прошлом, человек может начать сознавать все, что заменяет его. Сначала естественной тенденцией является чувство, что внешнее окружение отвлекает человека от себя. Это верно, но гармоничная красота и истина, существующие во внешнем окружении, при сочетании с высшим внутренним существованием также уводят человека от страданий, а вместо этого даруют ему наслаждение свободно испытывать все, что может предложить жизнь, «Настоящее» Юпитера достигается только тогда, когда человек узнает, как увидеть свет вместо попыток классифицировать мрак.

Сатурн и Настоящее

Как планета ответственности Сатурн налагает свое бремя на человека, чтобы он понял важность своих потребностей.

*Saturn: Planet of Happiness. Dell Horoscope Magazine, p.39, August 1978, Dell Publishing Co., Inc., N.Y.

Разрешая задачи по мере своих способностей, человек придает форму чувству собственной ценности. Интересная особенность Сатурна заключается в том, что, хотя его обычно считают планетой ограничений, фактически это планета большой свободы*. Если человек избегает задач и ответственности, которые придают значение и цель его существованию, то, несомненно, ощущается тяжелый вес Сатурна. Все, с чем человек должен столкнуться, но пытается избежать, начинает приобретать вес в его уме, Но если человек позитивно подходит к разрешению повседневных препятствий, которые представляют только выложенную из камней дорожку к его эволюции, тогда он все больше освобождается от груза прошлого. Сатурн — это планета кармы, которая во многих отношениях делает жизнь человека результатом его прошлых действий. Он кристаллизует прошлое человека, подобно стене, на которую тот в итоге должен взобраться, чтобы достичь настоящего. Красота Сатурна заключена в том факте, что это также планета упорных усилий и стараний. Он дарует человеку настойчивость и упорство для подъема на стену, чтобы ничто не разделяло его с его настоящим. Ни один астролог в мире не поддержит мнение, что прошлая карма легко рассеивается. На все требуется время. Сатурн — это планета времени. Чем больше человек начинает понимать природу Сатурна, тем лучше он может двигаться во времени. Вместо грустных раздумий над прошлыми ошибками он учится проводить каждый новый день, кристаллизуя новую форму, новую позицию, новую цель и новое значение в своей жизни. Чем больше он делает это, тем быстрее уходит старое. Во многом подобно разорванным и превращенным в лохмотья страницам старой ненужной книги, записи Сатурна о деяниях и ошибках человека в итоге уступают дорогу новой цели. Новое всегда результат старого, А от мудрости и свободы воли человека, соединенных с желанием их использовать, будет зависеть то, чтобы старые, потерпевшие поражение паттерны не стали эхом в «Настоящем».

Человеку свойственна тенденция программировать через Сатурн свою жизнь. Он тратит годы на построение идей и придание формы всему, что, как он думает, сделает его счастливым. В результате его компьютеризированный разум имеет тенденцию придавать шаблонность людям и вещам в окружающем мире. Он все время встречается с новыми людьми и новыми обстоятельствами, но всегда склонен сравнивать их с установленной в уме формой. Это не только нечестно по отношению к новым людям и обстоятельствам, но также заставляет его создавать паттерны, которые лишь продолжают вновь создавать стену Сатурна.

Чтобы открыть для себя наилучшую энергию Сатурна, человек должен быть готов по-настоящему повернуться к себе лицом. То, что он создает здесь и сейчас, должно быть прочной основой под его ногами. Он должен научиться не растрачивать силы на непродуктивные мысли или действия. В таком случае он начинает ощущать энергичность «Настоящего». Чем больше человек чувствует это, тем меньше ему нужно тянуться к прошлому или будущему, или к другим местам, где он не находится в данный момент. Чувство сдержанности, которое приносит Сатурн, — это вовсе не ограничение; оно просто учит человека формировать себя в тех отношениях, которые имеют наибольший смысл. Чувство сдержанности приносит с собой некоторую молчаливость. Человек чувствует, что, чем больше он говорит о том, что хочет сделать, тем меньше смысла ощущает в этом действии. В безмолвии он сохраняет силы и может посвятить каждый момент достижению своей цели. Это нелегко сделать, так как для этого требуются сосредоточенные усилия. Однако, чем больше человек следует этому, тем легче ему жить творческим опытом «Настоящего». Он узнает, что все, что он делает, придает форму всему, чем он является. Сатурн — это учитель, содержащий в себе величайшие тайны вселенной, которые откроются тому, кто готов учиться. То, что человек делает каждый день, более важно, чем то, что он мечтает сделать в будущем. Чистая сущность Сатурна говорит о реальности. Он отделяет жизненную мечту от осязаемой реальности, чтобы человек мог понять свои мечты и осознать, что он должен делать для их осуществления. Как часто люди произносят слова: «Я мог бы сделать это», — со скрытой завистью, что это сделали другие. Годами позже те же самые люди начинают жить прошлым, жалея, что не сделали то или это.

Урок Сатурна заключается не в том, чтобы смотреть, что делают другие или что человек мог сам сделать раньше, а в эффективном строительстве структуры своей жизни, здесь, сейчас, сегодня!

Есть множество людей, неспособных принимать решения. Ветры случая гонят их то туда, то сюда. Они никогда не испытывают устойчивое чувство цели и значимости существования. Есть другие люди, которые устанавливают для себя цели. Они сначала рассматривают результат чего-то, а потом, обдумав, имеет ли он смысл, возвращаются к началу и начинают работать над его осуществлением. По словам Успенского, одного из великих умов современности, различие между правильным и неправильным образом жизни вовсе не основано на морали общества или эпохе, в которой живет человек. То, что признается правильным в одном обществе, считается неправильным в другом. То, что было правильным в определенный исторический период, считалось неправильным в другой. Таким образом, вопрос о правильном и неправильном образе жизни, который так важен для индивидуума, основан на чем-то отличающемся от того, что думает общество, или от периода времени, в котором живет человек. Успенский связывает это с тем, есть ли у человека цель. Для человека, не имеющего цели, поистине невозможно понять различие между правильным и неправильным. Для имеющего цель человека то, что приближает его к цели, правильно для него, а то, что уводит от цели, неправильно для него. Кто-то может возразить, что, если цель человека неправильна, как тогда могут его действия по ее осуществлению быть правильными? Здесь дело не в этом. Никто кроме самого Бога не может судить о том, что правильно или неправильно для каждого человека. Сама идея цели, хорошей или плохой, правильной или неправильной, наполненной мудростью или бессмыслицей, заставляет человека понимать, что то, что он делает прямо сейчас, важно! Таким образом, идея наличия целей в жизни позволяет человеку воспринимать каждый день как важный шаг в осуществлении его эволюции. Может показаться, что наличие целей склонно переносить человека в будущее. Это необязательно так. Это обычно касается людей не имеющих целей, которые постоянно перепрыгивают в будущее или вторгаются в жизнь других людей, чтобы найти что-то осязаемое и значимое для себя. Человеку, имеющему цели (неважно, достигнет он их или нет), нет необходимости делать это. Он может воспринимать жизнь день за днем, так как знает, где находится, и, ясна ли дорога впереди или нет, он тем не менее знает, что она есть. Таким образом, он функционирует в «Настоящем» в соответствии с тем, что по-настоящему значимо для него, и избегает все незначимое. В этом смысле человек развивает умение разбираться, отсеивая из своей жизни то, что растрачивало бы его энергию, и вводя при этом в нее «строительный раствор», с помощью которого он сможет создать прочную основу.

Все мы слышали фразу: «Если вы хотите, чтобы что-то было выполнено, дайте задание сделать это человеку, у которого нет времени, и все будет выполнено». Истина этого заключается в том, что человек, не имеющий времени, знает, как наилучшим образом использовать время. Задержки, связанные с Сатурном, «замедляют» человека, с тем, чтобы вместо бессмысленной гонки во времени он мог научиться тому, как наполнить каждый момент формой и сутью, которые придадут больший смысл его жизни. Хотя человек может увязнуть в деталях, только его готовность принимать обязательства момента удержит его в «Настоящем», Медлительная природа цели Сатурна всегда прочна и устойчива. Энергия этой планеты помогает эффективно «заземлить» человека в его текущей реальности.

Большой ущерб для жизни в «Настоящем» приносит тенденция человека уходить от действительности. Каждый человек находит свои лазейки, которые в конечном счете приводят его к поражению. Сатурн — это планета дисциплины. Он учит человека придерживаться собственной цели, невзирая на то, насколько трудным это может временами казаться. Взаимодействуя с вибрацией Сатурна, человек учится создавать внутреннюю стабильность. Он может построить свой дом внутри себя. Если он сможет эффективно сделать это, то обнаружит, что эмоции жадности, зависти, алчности и всего прочего, склонные уводить человека от себя, оказывают мало влияния на него. Он становится своим собственным убежищем. В результате он учится контролировать свои сенсорные впечатления и реакции на постоянно меняющийся окружающий мир. Человек узнает, что он значит для себя. Достигнув этого, он больше не испытывает желания подвергнуть риску свое «Настоящее» ради видимости более «зеленых пастбищ» в жизни других людей, которые не только находятся вне его досягаемости, но и принесли бы мало удовлетворения, если бы он достиг их.

Сатурн — это планета мудрости, связанной со зрелостью, которая приходит с возрастом и опытом. Некоторым индивидуумам выпадает счастье понять его вибрацию достаточно рано в жизни, тогда как другие не осознают выгоды Сатурна до позднего возраста. У людей, постоянно спрашивающих совета других, когда им нужно принять какое-либо решение, никогда реально не устанавливается чувство независимости, связанное с Сатурном. В то же время люди, осознающие, что все значимое в жизни должно исходить от них самих, склонны принимать решения в тишине, не обращаясь постоянно за советами к другим. Такие люди способны развить власть над собой, создать мощную опору и крепость, в стенах которой всегда происходит их «Настоящее». Они учатся искусству функционирования на оптимальных уровнях, никогда специально не производя впечатление и не угождая другим, так как это было бы вне стены, а создавая сильное чувство значения и сути внутри.

Один из простейших способов потери чувства «Настоящего» — это чрезмерные эмоции. Все мы испытываем эмоционально напряженные и травматические периоды в жизни. Сатурн — это стабилизатор эмоций. Он учит человека управлять эмоциями, а не позволять эмоциям управлять им. Таким образом, Сатурн может быть эмоциональным якорем, эффективно привязывающим человека к реальности его опыта «Настоящего». Это амортизирует жесткость неприятных внешних переживаний, сохраняя человека все время внутренне сфокусированным. Какова бы ни была его миссия в жизни, она становится более сильной, чем сенсорные впечатления и эмоции, которые легко могут отвлечь человека от нее. Это не происходит в одночасье. Однако было замечено, что все, что человек совершает, создает или достигает через преданность Сатурну, легко не теряется.

Представьте, каким был бы день без смысла, без цели, без возможности осуществления и удовлетворения. Такой была бы жизнь, если бы не Сатурн. В каждый момент он показывает нашу важность в мире, который нуждается в нас. Мало что может быть более важным в жизни, чем знать, что ты нужен. Сатурн заставляет человека осознать его сегодняшние обязанности перед собой и теми, кто нуждается в нем. Главное, что может достичь человек благодаря Сатурну, — это чувство значение и смысла, которое приходит от знания, насколько важно все, что человек делает. Когда человек понимает это, он начинает по-другому смотреть на мир. «Здесь и сейчас» состоит из всего, что совпадает с его чувством цели и смысла. Все остальное отсеивается из его сознания. Человек учится не тратить время или энергию на непродуктивные мыслительные паттерны, которые в прошлом создавали дороги, ведущие в никуда.

Теперь из-за Сатурна человек находится буквально на распутье жизненного смысла, пока не осознает важность того, где он стоит. Достигнув этого осознания, человек будет обладать способностью почувствовать прочную внутреннюю основу, которая приносит чувство надежности и уверенности в своих силах.

Таким образом, когда мы говорим о «Настоящем» с точки зрения Сатурна, мы говорим об определении центральной темы в жизни человека. Эта планета, которая управляет совестью, всегда проявляется в «Настоящем», чтобы дать человеку необходимое надежное руководство для понимания собственной силы. Чем больше человек взаимодействует со своей совестью, тем большей внутренней уверенностью он обладает. И наоборот, интересно отметить, что люди, живущие вопреки своей совести, страдают от фобий, чрезмерной чувствительности и всевозможных форм беспокойства. Таким образом, Сатурн может быть благодетелем или горьким бременем, что полностью зависит от того, как человек создает свою структуру. Хотя до реализации целей может быть еще далеко, то, что делает человек для их достижения в «Настоящем», создает его реальность.

Для многих Сатурн выполняет роль надсмотрщика. Но тот, кто живет в «Настоящем», всегда сам знаток своего дела.

Уран и Настоящее

Уран — это планета осознания. Он развивает и стимулирует интеллект. Он выходит за пределы традиционных мыслительных паттернов, делая доступным для человека новое понимание и пленительный взгляд на жизнь. Свойственная Урану спонтанность позволяет человеку ослабить привязанность к прошлому и увидеть ценность всего, что происходит в «Настоящем». Он может в одно мгновенье изменить многолетние паттерны из-за возросшего осознания, которое дает ему Уран. Эта планета считается управителем астрологии, так как ей принадлежат ключи к высшему пониманию и интуиции.

Благодаря уранианской энергии человек осознает, что мир вмещает множество различных форм поведения, стилей жизни и дорог к Богу. Он понимает, что в мире есть место для них всех. Различия между обществами, религиями и стилями жизни добавляют колорит окружению. Однако окружение — это внешняя часть опыта «Настоящего», Это не ступица колеса, от которой исходят ваши идеи и мысли.

Чтобы быть в гармонии с энергией Урана, человек должен понимать и с готовностью защищать собственную уникальность. Он может обладать умом или характером, неприемлемым для окружающего общества или периода времени, в котором он живет. Тем не менее это его «Настоящее». Человек может и фактически должен отличаться от окружающих людей, чтобы быть собой. Людям, обладающим ясновидением, Уран помогает настроиться на наиболее удобную для них частоту. Он позволяет им отсортировать все нежелательные и вводящие в заблуждение импульсы, предчувствия и потоки мыслей, которые только приводят в беспорядок их персональную жизнь. Как планета воли, Уран помогает человеку настроить ментальное восприятие на другого или разорвать контакт, когда он этого захочет. Эта планета в конечном итоге ведет человека к большому чувству благодарности. Человек начинает осознавать все, что предлагает ему жизнь, и у него рождается большое чувство признательности за то, что он испытывает. Как высший ключ к Меркурию, Уран помогает человеку понять, что он знает. Благодаря Урану человек может проследить за рождающимися мыслями (Меркурий) и понять их с более широкой и беспристрастной перспективы. Тогда ему будет легче вынести и понять испытываемые им несообразности и противоречия.

Уран символизирует мгновенное понимание. Его отличает наиболее сильное чувство ясности и яркости из всех планет.

Поэтому отмечается мощный магнетизм к опыту «Настоящего». В то же время постоянные изменения и неожиданные повороты событий, которые испытывает человек. — это уранианские реакции на кармические результаты прошлых действий. Но если человек беспристрастен по натуре и не держится за них. он может рассматривать каждый момент как новое творение.

Уран развивает интеллект и заставляет человека осознать, что внутри он — модель всей вселенной. Сломав внутренние барьеры, ограничивающие сознание, человек может понять все, что он собой представляет. Благодаря этому открытию человек может осознать собственное присутствие, а не тянуться за чувством присутствия в жизни других людей. Таким образом, Уран помогает человеку стать менее зависимым от других и более полагающимся на собственную уникальность. Все внутренние противоречия, которые ощущает человек, — это только более мелкие символы всех видимых противоречий во внешнем мире. Чем лучше человек может признать свои внутренние различия, тем легче ему принять окружение, в котором он живет. В результате беспристрастного признания всего, что кажется не гармонирующим друг с другом, человек может достичь внутренней гармонии. Если же человек постоянно отвергает все, что кажется негармоничным, то он создает слишком предвзятое мнение, чтобы по-настоящему испытать все, что происходит в «Настоящем». Он блокирует все, что не хочет видеть, и ограничивает диапазон видения только таким восприятием себя и внешнего мира, которое вписывается в рамки его предвзятых позиций. Эти позиции удерживают человека в старых кармических паттернах, из которых он давно вырос. Если он откроет сознание к более широкому восприятию, то его жизнь начнет наполняться постоянным чувством изумления. Он каждый день будет испытывать благоговейный трепет перед открывающимся чувством новизны, которое дает ему то, в чем он нуждается, чтобы оставаться в «Настоящем».

Возможно, один из замечательных аспектов Урана — это то, что человек может использовать его, чтобы отстраниться от эмоциональных ситуаций и реакций, не позволяющих ему ясно увидеть себя. Уран — планета ясности. Он объясняет нам, что есть ряд вещей в мире, которые мы можем изменить, но есть также и другие, над которыми мы не имеем власти. Таким образом, мы говорим о признании изменений. Неожиданные повороты событий — это то, что придает особое очарование «Настоящему». Они освобождают человека от оков прошлого. Они озаряют его мыслительные паттерны, позволяя иным точкам зрения, новому восприятию и изменившимся позициям стряхнуть ту карму, которую индивидуум кристаллизовал в прошлом.

Есть множество различных реальностей в одной и той же вселенной в одно и то же время. От того, насколько человек осознает свой Уран и насколько правильно использует его, зависит возможность испытать различные существующие сферы реальности.

Многие люди на том или ином уровне испытывают религиозную или духовную карму, зависящую от того, как они воспитывались в текущей жизни, не говоря уже обо всем, что они могли испытать до нее. Уранианский взгляд на религию отбрасывает то, что может быть традиционным, но в то же время нереалистичным. Быстрая способность переключаться с одного предмета на другой и с одной позиции на другую достигается через Уран. Эта планета позволяет человеку остро осознавать все, что происходит в его жизни, не пуская при этом глубоких корней. Таким образом, человек может испытать внутреннюю целостность, которая, хотя кажется неустойчивой другим, позволяет ему двигаться с потоком перемен. Чем лучше он сможет сделать это, тем больше будет в контакте с высшим смыслом своего существования, а не будет подталкивать свою жизнь в тех направлениях, которые не согласуются с космическими силами. Очень многие люди считают, что термин «Бог» — это концепция, прошедшая сквозь века в книгах, легендах, обществах и цивилизациях. Если человек по-настоящему осознает Уран, то приходит к пониманию того факта, что есть «живой Бог», текущий через него, с различными импульсами и идеями, которые дают ему острый интерес к себе и ко вселенной.

По сути Уран — это великий пробудитель! Он вырывает человека из депрессии земного существования и показывает ему высшую реальность. Если человек начинает отзываться на эту высшую реальность, его кармические паттерны меняются. Много кармы может быть вычеркнуто, если человек способен осознать благодаря энергиям Урана важность своего беспристрастного «Я». Почти вся карма привязана к персональному уровню. Эффекты ненависти, жадности, гнева, месть и других негативных эмоций и активностей, причиняющих боль человечеству, существуют только на персональном уровне. Таким образом, если человек способен посмотреть на себя и жизненные ситуации более беспристрастным образом, многие из этих негативных черт, которые кармически мучили его, чудесным образом исчезают. Человек начинает осознавать, что он часть человечества и что его функция выходит за пределы его персональных потребностей. Он имеет обязательства не только перед собой, но и перед расой и цивилизацией, частью которых решила стать его душа. Мир желаний, создающий много негативной кармы, подчиняется ясному пониманию Урана о реальном положении вещей.

Беспорядочная и неустойчивая природа планеты, которая заставляет человека постоянно менять направление, — это важная часть опыта «Настоящего». Она позволяет человеку ощутить ветры со всех сторон, полноту спонтанности, существующую в момент «Настоящего». Нет сомнения в том, что кармический урок Урана — это беспристрастность. Когда персональная воля подчинена более знающей беспристрастной воле, человек начинает испытывать озарение. Он начинает воспринимать отдельные проблески того, как работает вселенная. В некоторых случаях он даже получает указания с высшего уровня, как лучше использовать все то, что открылось ему.

Уран — это планета астрологии. Парафразируя слова Дэйна Радьяра, коэффициент неточности астрологии равноценен коэффициенту свободы воли человека, Таким образом, человек может использовать свободу воли, чтобы отстаивать свои личные желания, или может беспристрастно принять то, что он должен испытать «Сейчас». Это принятие очень важно с точки зрения эволюции человечества, так как, чем больше человечество освободится от персональной жадности, тем больше Уран будет проявлять свою энергию беспристрастной любви на Земле. Каждый человек должен задать себе вопрос: «Что я делаю прямо сейчас, чтобы возвысить свое сознание?» Если человек остается в постоянном контакте с использованием уранианской энергии, тогда его жизнь, сознание, осознание беспристрастного «Я», его важность для мира должны открыться ему. Если он учится ожидать неожиданное, тогда ему легче жить в «Настоящем». Это происходит из-за того, что он не программирует себя на возможную концепцию озарения. Человек может оставаться открытым и позволить продемонстрировать себя то, что часто превышает его самые смелые ожидания.

Уран «разгоняет тучи». Он уничтожает смутную туманность, которая мешает человеку узнать себя. Это, несомненно, разрушитель иллюзий. В тот момент, когда человек сможет посмотреть сквозь собственные иллюзии, он делает реальный шаг к достижению центра своего существования в «Настоящем».

Лучший способ разрушить иллюзии и старые кармические паттерны — двигаться со всем, что меняется в потоке сегодняшней жизни. Многие люди так неохотно меняются, что, даже когда перед ними предстает возможность позитивной перемены, они снова и снова пытаются вернуться к старым привычкам. Они делают это не из-за самоотречения, а скорее из-за того, что привыкли к определенной степени комфорта в старых условиях. Достаточно интересно, что это происходит и в том случае, если старые привычки означает страдание, а новые — освобождение.

Уран может освободить человека от прошлого, принося ему новую энергию, удовольствие и богатство многостороннего опыта в настоящем.

Это разрушает зависимые отношения, а также зависимое мышление человека. Энергия этой планеты, как предвестника эры Водолея, должна занимать видное место в сознании человека, если мы хотим быть расой просвещенных индивидуумов, обладающих свободой мышления, — одной из высших моральных ценностей.

Нептун и Настоящее

Нептун — это планета мечтаний и сновидений. Когда человек появляется на свет, он впадает в так называемый «Мистический сон», во время которого он мечтает. Изо дня в день и от момента к моменту он живет то в одной мечте, то в другой, полностью веря, что каждая из них реальна. Его жизнь становится одной большой иллюзией. Это же относится и к тому, что он воспринимает вокруг.

Каждому человеку нравится верить в свою значимость. Он предпринимает много усилий, чтобы доказать это своему эго. Однако, неважно, что человек выполнил или достиг, в нем всегда есть что-то неосуществленное из-за состояния мечтаний, в котором он живет. Величайшая сила Нептуна — медленно растворить эго, чтобы человек мог посмотреть сквозь иллюзии и смешаться с космическим целым, частью которого он является. Пока человек остается в своем эго и отделен от всего, частью чего он по-настоящему является, ему приходится жить в кармических условиях. Если человек позволяет энергии Нептуна медленно растворить его эго, он может перейти к более универсальному единству с собой и окружающим миром. Он начинает осознавать, что тело больше не управляет им и что внешняя сторона жизни содержит в себе множество иллюзий, которые могут постоянно отвлекать человека от Божественной цели. Человек узнает ценность отсутствия размышлений, а не веры в то, что он должен все время обо всем думать. Он учится плыть в потоке своей жизни, а не постоянно сражаться с течением потока, в котором плывет.

Через Нептун человек может развить непривязанность к вещам. Чем больше он может сделать это, тем лучше способен растворить прошлый кармический остаток, который все еще сохраняется в его жизни. Однако высокоразвитый интеллект человека часто способен перехитрить его. Человек должен прийти к пониманию, что мысли — это тоже вещи. Прежде чем человек сможет испытать более свободное и легкое чувство бытия, он должен научиться отделяться от своих мыслей. Здесь его эго испытывает большую борьбу. Он должен признаться себе, что все его мысли поистине бессмысленны. Это крайне трудно, потому что человеку нравится поддерживать принципы, идеи, позиции и мнения, которые дают ему чувство собственной ценности. В то же время эти принципы, идеи, позиции и мнения не только заставляют прочнее укрепляться прошлую карму, но и создают дополнительную карму в настоящем и будущем.

«Настоящее» — это вечно меняющийся поток. Человек настолько может быть частью этого потока, насколько он позволяет себе это. Он должен стараться не быть собственником своих мыслей, а скорее позволить мышлению течь через него в различных направлениях, которые меняются от момента к моменту, изо дня в день. Если человек сделает это, то в любой момент будет в полном контакте с «Настоящим». Как только он найдет хороший контакт с присутствием нептунианской энергии, все существование человека начнет пропитываться творческим потоком. Он начинает видеть смысл не структурированности. Он видит, что все — это ничто, а ничто — это все. Меняется весь его взгляд на жизнь, так как его восприятие больше не отвлекается на форму вещей. Вместо этого он способен искать чистую сущность. В результате человек начинает гармонировать со своей беспристрастной натурой. Когда он делает это, высвобождается много кармы, так как значительная часть страданий, испытываемых людьми в результате прошлых действий, исходит от их восприятия себя. Когда это восприятие заменяется более беспристрастным взглядом на жизнь, растворяющие эффекты Нептуна не оставляют ничего, за что могла бы «зацепиться» негативная карма. Индивидуум начинает функционировать с точки зрения своей сущности, а не своего эго.

Когда человек приходит к такому осознанию, его жизненный стиль претерпевает большие изменения. Внешне это кажется периодом «не заинтересованности», который часто принимается другими за эскапизм или за отсутствие персонального внимания к любимым людям и вещам, которые кажутся важными в повседневной жизни. Однако внутренне это не так. Человек входит в контакт с божественной природой вещей и осознает, что «Настоящее» вечно. Здесь — это везде. Концепция любви начинает приобретать более космическое значение.

«Настоящее» Нептуна также бесформенно как само созидание. Это вера в невидимую, недосягаемую, неуловимую силу — божественное вдохновение всего, что в конечном счете принимает форму. Как высшая октава Венеры, Нептун — это особая форма музыки. Это планета гармонии, через которую человек может услышать собственную внутреннюю песню, делающую его частью вселенной, в которой он живет. Его «Настоящее» не состоит из стремлений изолированного, уникального эго, а скорее из плавного сочетания его меняющихся индивидуальностей и вечного единства со всем, что его окружает.

Нептун — это планета забывания. Часто это считается крайне негативным качеством энергии планеты. Но, если человек собирается оставаться в «Настоящем», способность забывать прошлое становится очень желательным качеством. Вместо внутренней борьбы с тенями, иллюзиями и призраками Нептун может быть использован для растворения всего, что удерживает человека от полного погружения в «Настоящее». Большинство людей очень боится потерять себя. Они держаться за предвзятые мнения и идеи очень долго после того, как те утратили свою полезность. Они строят умозрительные модели, каким должен быть мир и как к ним должны относиться люди. В результате эти люди постоянно пытаются вписать мир и каждого человека в отдельности в созданную ранее модель, о назначении которой сейчас не могут вспомнить. Гораздо проще двигаться с естественным движением вещей, чем пытаться заставить мир вписаться в свою концепцию.

Когда человек начинает входить в контакт с нептунианской энергией, он может осознать, что значительная часть его жизни построена на воображении. Люди представляют угрозу или надежду его благополучию в зависимости от того, как он сам представляет их. Его относительное состояние богатства и счастья — это также совокупный продукт его воображения. Его желания уважения, признания, значимости и даже его сексуальное побуждение — это все результат того же самого воображения. Настроения и позиции человека в каждое мгновенье основаны на его видении вещей. Облачным днем человек будет чувствовать себя подавленным, потому что он лишен ожидаемого солнечного света. В то же время другой человек будет видеть тучи, но понимать, что за ними по-прежнему светит солнце, — и не будет пребывать в том же настроении, как первый человек. Именно впечатления человека о вещах управляют его действиями и реакциями на протяжении всей жизни. Его карма не может быть не затронута таким взглядом. Человек воспринимает вещи легко или серьезно, и это не столько зависит от индивидуального гороскопа, как от фактического осознания себя, вселенной и взаимосвязи между ними.

В сутках двадцать четыре часа, но «Настоящее» Нептуна говорит о том, что суток не существует — просто есть единый вечный поток времени, в котором человек создает все, что может вообразить. «Настоящее» Нептуна — это невысказанное настоящее. Физические слова встают на пути его реальности и нарушают непрерывность его потока. Понимание Нептуна может принести человеку мир и гармонию с собой и с другими людьми. Воинственная натура человечества, которая на протяжении тысячелетий создавала ад на земле, смывается неуловимой музыкой — песней Нептуна.

При рассмотрении Сатурна я упоминал тот факт, что для того, чтобы оставаться в «Настоящем», человеку очень важно иметь цели. Кажется, что вибрация Нептуна противоречит этому, но это совсем не так. Правильное сочетание двух планет — это наличие целей и работа над ними, но отсутствие привязанности к их будущему результату или прошлым усилиям, которые предпринимал человек для их осуществления. Сатурн придает форму вдохновению Нептуна, а Нептун постоянно питает Сатурн для создания структуры. Из невидимого появляется видимое. Из мира воображения приходит все великое вдохновение, которое вырастает в структуру в мире формы. Таким образом, Нептун и Сатурн работают вместе, а не противоречат друг другу. Без мечтательных качеств Нептуна повседневная, земная реальность Сатурна имела бы мало смысла; с ними же есть смысл, цель и вдохновение, делающие «Настоящее» захватывающим и волнующим!

Плутон и Настоящее

Как планета завершений Плутон играет очень важную роль в опыте «Настоящего». При правильном использовании Плутона человек может положить конец затянувшимся мыслям прошлого, отгораживаясь от той важности, которую когда-то приписывал им.

В то же время Плутон имеет прямое отношение к подсознательной натуре человека. Он выводит на поверхность все скрытые мысли и чувства, которые должны быть устранены, чтобы дать место новым. Если человек не использует свой Плутон, он склонен держаться за старые мысли и паттерны привычек, заставляющие его жизнь двигаться по тому же саморазрушительному кругу, который он инстинктивно ненавидит.

Так же как человек каждый день выбрасывает накопившийся мусор, есть мысли, от которых нужно избавляться. Если не делать этого, они будут постоянно «плавать» в подсознании человека, время от времени поднимаясь до сознательного уровня и влияя на паттерны поведения вопреки сознательной воле.

Плутон — это планета решений. Мы страдаем многие годы, пока не можем принять какое-то окончательное решение. Мы собираем все больше и больше информации, которая поможет нам принять это решение, но неспособность принять его только обременяет нас всей собранной для этого информацией. Когда же мы примем это окончательное решение, вся собранная информация чудесным образом исчезнет. Мы свободны вступить в новый опыт с новыми позициями.

«Настоящее» существует на многих уровнях. Плутон — это планета большой глубины и мудрости. Не используя его, человек видит только внешнюю сторону вещей. Он не замечает подводное течение, лежащее в основе всего созидания. Значительная часть этого течения проходит по сексуальному уровню, с которым человеку нужно научиться держать связь, чтобы понимать, откуда произрастают корни его дерева*.

*Смотри M. Schulman, The Astology of Sexuality, 1978.

Удовлетворение подсознательного сексуального побуждения — это один из сильнейших мотивирующих факторов в «Настоящем». Оно практически все время стремится к выражению, но по причинам, связанным с религией, общественной моралью и детским воспитанием, большинство людей склонно обходить это побуждение, а не смотреть в лицо своим реальным сексуальным потребностям. Они испытывают разочарование, но никогда реально не понимают его причину. Неважно, насколько люди отличаются друг от друга, всем им свойственна одна общая особенность — их «низшая натура». Чтобы человек был счастлив в «Настоящем», он должен посмотреть в лицо своей низшей натуре, принять ее, понять, что она «несовершенна», а затем научиться жить с собой и своими «основными» желаниями (которые, между прочим, он легче видит в других, чем в самом себе).

«Настоящее» постоянно трансформируется. Во всем мире происходят большие общественные изменения. Люди переезжают с места на место, меняют работу, вступают в брак и разводятся. Признание того факта, что мир состоит из постоянных общественных изменений, легче позволяет человеку стать частью опыта «Настоящего». Если человек продолжает относиться к себе и другим одним и тем же привычным образом, он теряет чувство присутствия, которое дает ему «Настоящее». Есть выражение: «Правила устанавливаются, чтобы их нарушать». Это действительно верно, так как, если бы они не нарушались, не было бы никакого другого способа создать новые. Это объясняет естественное желание человека быть разрушительным (в той или иной степени) по отношению к правилам, созданным обществом. Человек постоянно сомневается в их обоснованности, соизмеряя их с имеющимися у него идеями, которые, по его мнению, могли бы работать лучше. Таким образом, у каждого человека есть хорошая причина быть в контакте со своими разрушительными инстинктами. Из этих разрушительных инстинктов создаются строительные блоки будущего созидания. Если человек отвергает свою деструктивную натуру, то не имеет настоящего контакта с полным видением вещей в окружающем мире.

Динамичное качество Плутона представляет силу, которую обретает человек в своих убеждениях. Если человек верит в истину, он готов буквально пройти через «ад», чтобы защитить свои убеждения. Это правильное использование Плутона. Он укрепляет позиции, убеждения и идеи, делая человека готовым «разорвать на части» все противоречащее тому, что он знает.

Очень многие из нас имеют тенденцию долго возвращаться к каким-то вопросам, в отношении которых уже приняты решения. Плутон закрывает главы в жизни человека, чтобы их никогда нельзя было снова открыть. В тот день, когда человек оканчивает школу, у него возникает плутоноподобное ощущение. Он не может вернуться назад, потому что уже завершил этот период и должен двигаться к чему-то новому. Часто это что-то новое еще полностью не сформировалось в его голове. Таким образом, Плутону свойственно качество неизвестного, которое заставляет людей немного бояться начала новых паттернов. Однако они должны их начать! Интересно, что люди неизменно делают это, как только осознают, что прошлое имеет мало отношения к достижению удовлетворения в «Настоящем».

Плутон — это планета большого богатства. Все скрытые таланты человека, способности и планы на будущее таятся глубоко внутри. Качество одиночества Плутона существует только для того, чтобы человек мог вступить в контакт со своим истинным внутренним «Я», а не пытался найти себя в отображении каждого, с кем он общается.

С твердостью и силой Плутон разрывает на части то, что больше не приносит пользы, заставляя происходить «Настоящее». На различных стадиях нашей жизни мы обнаруживаем, что мы выброшены из гнезда, чтобы научиться чему-то новому, а не прятаться в старом. Это плутонианский опыт, и мы должны быть благодарны ему, потому что он помогает нам развиваться.

Если человек теряет работу, то чувствует, что он отрезан от финансовой поддержки. Если распадается брак, человек чувствует, что он отрезан от эмоциональной уверенности. Если человек переезжает, то чувствует, что отрезан от всего, что знакомо ему. Если разрываются дружеские отношения, человек чувствует, что отрезан от другого человека, который благосклонно относился к нему и его идеям. Во всех этих и многих других случаях разрушающая сила Плутона осушает каждое русло реки, чтобы заставить человека искать новый чистый водоем для купания.

В результате Плутон — это основной двигатель человечества. Он создает через разрушение, что во многом похоже на снос старого здания, чтобы на его месте могло быть построено новое. Плутон символизирует прогресс, особое чувство движения в «Настоящем».

Из самых недр земли он вызывает перевороты, которые способствуют преобразованию человечества. Иногда может быть необходима ликвидация, чтобы сохранить жизнь. Мы видим это в войнах, но, даже если рассматривать это в меньшем масштабе, мы часто обрезаем ветви растения, чтобы оно могло лучше расти. Если мы обнаруживаем в доме тараканов, то уничтожаем их, чтобы они не отравляли нашу пищу. Таким образом, Плутон должен быть представлен в правильной перспективе. Мы должны ликвидировать старые мысли, которые разрушительны для нашего наслаждения «Настоящим». Как ни печально это иногда может быть, это единственный способ, которым мы можем выжить в реальном опыте «Настоящего».

Плутон символизирует завершение кармы. Каждый раз, когда мы заканчиваем одну фазу жизни, у нас больше нет кармы, связанной с этим аспектом бытия. Наше внутреннее сознание меняется. Мы готовы принять карму, связанную с другой фазой, которую мы еще не испытывали.

В результате далеко не зловещий и пагубный, как он часто описывается, Плутон символизирует осуществление. Это может быть осуществление мечты, достижение успеха, цели и т.д. Проблема, которая связана с этим у большинства людей, заключается в следующем: когда человек достигает всего этого, он должен найти новое восприятие успеха, новые цели и мечты. И, что достаточно интересно, человек всегда находит их! Причина этого заключается в том, что «Настоящее» постоянно происходит. Оно может не всегда выглядеть так, как мы думали, потому что оно меняется. Однако всегда есть что-то новое, чтобы заменить что-то старое.

Чтобы принять это, человек должен быть готов рассматривать себя как новое существо. Опыт автоматически создает изменения в структуре. Большинство людей пытается держаться за старую индивидуальность, даже когда они достигли новой, более соответствующей окружению в текущем опыте «Настоящего». Когда человек осознает, что индивидуальность — это продукт того, что человек делает и с кем он связан, тогда влияющие на его жизнь плутонианские изменения будут восприниматься легко и цениться за все удивительные чудеса, которые они приносят!

Аллегория

Некогда жил человек, достигший середины своей жизни. Он решил, что пришло время оценить свое направление в жизни и поразмыслить о ней. Поэтому, оставив друзей и семью, он направился в лес, где мог бы спокойно подумать.

Входя в лес, человек не знал, правильно ли поступает, но понимал, что должен сделать это. Сначала красота нового окружения наполнила его благоговением и удивлением. Вскоре этот человек научился слушать звуки природы, а, когда недели превратились в месяцы, он понял, что медленно меняется. Время от времени он скучал по людям, с которыми расстался, но красота нового окружения все сильнее влекла его к тайне, к которой он стремился, и он не мог повернуть назад.

Со временем он научился прислушиваться к собственным мыслям. Он мог увидеть свои мысли в деревьях и ощутить свои эмоции в окружающей зелени. Совершенный баланс окружающей природы начал завладевать им. Продолжавшаяся в течение многих лет внутренняя борьба медленно начала исчезать. Сначала он был испуган, так как, хотя он даже не осознавал это, внутренняя суматоха, к которой привык его разум, составляла ему компанию. Теперь она ушла — ее заменило великое спокойствие природы.

Прошло время, и человек начал осознавать, что не может больше распределять людей по категориям, о которых привык иметь свое мнение. Он начал понимать неважность классификации всех мелочей, которые обычно тревожили его. Теперь у него была другая проблема. С ясным умом, свободным от утомительных волнений, всегда раздражавших его дух, перед ним возник вопрос: что он должен теперь делать? В прошлом уверенные голоса других людей как-то направляли его. Их влияние вторгалось в его жизнь и сильно сказывалось на ней, так что ему никогда реально не приходилось заботиться о том, в каком направлении она должна пойти.

После двух лет, проведенных в лесу, ему захотелось узнать, сильно ли изменился внешний мир. Он думал о людях, которых когда-то знал, ему было интересно, какими они стали сейчас. И тогда он обнаружил удивительную перемену, которая произошла в нем. Стоило ему подумать о каком-то человеке, и мгновенно, как будто с помощью волшебного зеркала, он мог узнать, каким тот стал сейчас. Сначала ему было трудно в это поверить, но через некоторое время он понял, что сделал для него лес. Он мог прикоснуться к листу и узнать, когда пойдет дождь. Он мог ощутить присутствие даже самого маленького животного на расстоянии сотен ярдов. И он всегда оказывался прав. Что-то настроило его на совершенную гармонию природы. Малейшее нарушение экологического равновесия, к которому он привык, мгновенно привлекло бы его внимание.

В первый раз в жизни он осознал, что является частью творения Бога. Он читал о таком состоянии в книгах и втайне мечтал о нем, но это было чем-то иным. Он фактически участвовал в реальности.

Он сел, опираясь о ствол гигантской секвойи, чтобы поразмыслить о прожитой жизни. Он вспомнил, что подвергал себя многолетней эмоциональной пытке. Потом он подверг проверке способность и желание выжить среди незнакомой ему природной стихии. И, к большому своему изумлению, остался после всего этого цел. Проведет ли он оставшуюся жизнь в лесу или со временем встретится с людьми, похожими на него в прошлом? Эти вопросы смущали его, потому что он знал, что никогда не сможет рассказать другим о том, что он открыл. Его отчасти пугало, что сила желаний других людей вернет его назад ко всему, от чего он отказался. Долгие месяцы одиночества сделали его молчаливым. Он хотел разделить то, что открыл, с другими, но также понимал, что должен сохранить это для себя.

Человек вспомнил, какими важными казались когда-то попытки реформировать мир или, возможно, избавить его от какой-то смутной грозящей гибели. Теперь у него не было такого же чувства. Он нашел свою индивидуальность среди деревьев и цветов. Он видел, как все в природе наиболее полно выражает себя в свой срок. И сам теперь тоже был наполнен обильной радостью природы. Он месяцами сравнивал все, что чувствовал в лесу, с тем, что чувствовал бы с людьми.

Здесь в лесу он наблюдал обновление каждого момента в яркости вечно меняющегося «Настоящего». Невзирая на погоду или на смену дней, здесь царило большое спокойствие. Он сорвал маленький цветок и пристально посмотрел на него. Почему-то он знал, что цветок сможет ответить ему. И цветок наполнил его чувством радости. Человек осознал, что цветок делает это, не теряя собственной красоты. Но ведь он сорвал цветок, и тот больше не будет расти. Это опечалило его. Если бы он только мог получить ответ, глядя на цветок, но не вырывая его из естественной среды… И тогда пришло озарение.

Если бы он оставил лес, чтобы просвещать других людей, то оторвался бы от своих природных истоков. Как долго он смог бы это выдержать? Подобно цветку он смог бы только недолго цвести, а потом бы завял. И он решил, что будет мудрее не отрываться от своих истоков. Ведь «Настоящим» не нужно хвастаться или даже вести к нему других, а скорее испытывать самому. И он улыбнулся своим мыслям: «Пусть желающие это понять сами отправятся в лес, где в глубине души и сердца почувствуют ветер, ощутят дождь и позволят мягкой мудрости природного закона руководить их путешествием».

Заключение

Законы кармы очень просты и одновременно очень глубоки. Мысли, слова и действия как создают, так и разрешают карму.

Возможно, одна из наиболее значительных причин большинства кармических условий связана с позициями и мнениями, которыми обладает индивидуум. Таким образом, один из простейших способов разрешить карму — это научиться ослаблять свою власть над фиксированными мнениями и позициями, которые могут быть или не быть правильными.

Мы всегда обнаруживаем, что в нашей жизни нужно уметь научиться и разучиться. Каждый раз, когда мы учимся чему-то новому, мы либо подкрепляем это, либо освобождаемся от чего-то старого. При возникновении важного осознания мы часто обнаруживаем, что позиции и мнения, которых мы придерживались многие годы, больше не верны для нас.

В первом томе этой серии («Лунные Узлы и реинкарнация») карма рассмотрена с точки зрения двойственности опыта. Основная сущность человека знает истину, но в результате взаимодействия с окружением и сделок, заключенных человеком с другими, чтобы выжить, истина часто теряется. Место смысла и цели занимает целесообразность. Таким образом, переоценка всего, чем человек является и не является, — это первый шаг к пониманию направления кармы. В первом томе было показано, как приблизиться к своим идеалам и что человек должен делать, чтобы достичь их.

Том II («Ретроградные планеты и реинкарнация») этой серии содержит тайну, которая намеренно не была в нем упомянута. Наиболее важная манифестация ретроградных планет обычно происходит на подсознательном уровне. Когда человек приобретает больший контакт с ретроградной вибрацией, он начинает испытывать свое внутреннее «Я». Внешний мир со всевозможными притягивающими искушениями (которые часто уводят человека от себя) становится для него менее важен. В этом смысле может быть выполнена основная задача астрологии — помочь человеку расти через понимание.

Одна из проблем, которую испытывают люди в попытках изменить свою жизнь, заключается в том, что они пытаются сознательно изменить подсознательное. Естественно, это невозможно. Подсознание может быть изменено только собственными средствами.

Сознательный разум может принимать тысячи торжественных заявлений, решений и делать тонкие попытки изменить существование человека, но только тогда, когда сознательный разум установит контакт с подсознательным, изменения будут реально возможны.

Том I показывает сознательному разуму, какие изменения желательны. Том II открывает подсознательные каналы для приема информации из первого тома. Здесь важно осознавать, что для большинства людей процесс вхождения в контакт с подсознанием бывает довольно пугающим. Каким бы путем ни рассматривал сознательный разум себя и свое место в мире, подсознательный разум склонен преувеличивать этот взгляд. Что представляется хорошим сознанию, кажется чистой нирваной подсознанию. Что кажется неприятным сознанию, часто представляется настоящим кошмаром подсознанию. Это связано с тем, что сознательный разум управляется супер-эго, которое устанавливает границы для того, что он готов испытать. Подсознанию требуются годы тренировки, прежде чем оно примет такие ограничения. Как правило, подсознание — это поток, не знающий ограничений.

Именно по этой причине большинство людей, впервые заглянувших в свое подсознание, чувствует как бы «умопомешательство». Они видят и испытывают то, что никто бы никогда не признал. Человеку приходится иметь дело с разорванными потоками слов, алфавитными ассоциациями, искаженными картинами, звуками, цветами, голосами и большей частью с тем, что кажется скопление фрагментированной бессмыслицы.

Если человек научится наблюдать за этими вещами, а не реагировать или отождествляться с ними, медленно начнут всплывать ответы на давно задаваемые вопросы. Возможно, самое главное, о чем нужно помнить в общении с подсознанием, — это то, что методы, используемые сознательным разумом, здесь не работают.

Сознательный разум любит делать предположения и строить всевозможные догадки. Подсознание не принимает таких ложных методов мышления. Таким образом, человек должен научить сознание не строить предположения или всевозможные догадки и стараться не делать поспешных заключений из того, что показывает ему подсознание. Подсознание часто проявляется, если оно уверено в сознательном принятии.

Когда сознательный разум принимает подсознание, начинается большая трансформация. Может быть сознательно инициирован процесс перепрограммирования. Пока подсознание чувствует себя в безопасности, оно будет сотрудничать. Важно осознавать, что процесс трансформации подсознания утомительно медленный. Он часто занимает многие годы, и человеку не стоит ожидать больших результатов в одночасье. Однако награды значительно перевешивают усилия.

Во время процесса трансформации у человека возникает естественное чувство, что он лишен всего, что испытывают другие во внешнем мире. Том III («Часть Фортуны и Радость») этой серии показывает, что может человек предвкушать впереди. Он представляет баланс между происходящей внутренней работой и состоянием счастья, которое ожидает человека, когда эта работа завершится.

Во время процесса трансформации важно понимать Часть Беспристрастного Сознания, которая рассматривается в третьем томе. Часть Беспристрастного Сознания помогает человеку отличать на подсознательном уровне все персональные вещи от не персональных. Чем лучше может человек проводить эти различия, тем больше будет его эволюционный прогресс.

Человек не может быть слугой двух господ. Многие люди слишком запутываются в делах, которые их лично не касаются, и в результате имеют недостаточно энергии или способности, чтобы сосредоточить свое внимание на всем, что относится к ним.

Когда человек начинает интегрировать внутренние сферы с внешним миром, он все больше начинает понимать важность умения во всем разбираться. Чем лучше он умеет разбираться, тем больше счастья будет испытывать в личной жизни. После долгой практики человек медленно начинает достигать озарения. Сначала оно приходит только в отдельные моменты, но потом эти моменты становятся все более продолжительными, пока после многолетних усилий не сольются друг с другом.

Когда это происходит, достигается новый уровень сознания. Проблемы изначальной кармы начинают уходить в прошлое, которого в реальности больше не существует.

Сначала человек испытывает чувство одиночества, поскольку кармические проблемы всегда были спутниками разума. На этом новом уровне разум начинает очищаться от того, что он нес в течение лет и, возможно, жизней. Самая большая проблема, с которой сталкивается человек в этот момент, — это выяснить, что делать с собой. Он больше не может быть мотивирован страхом, виной, чувством несоответствия, позициями и мнениями других и подсознательными голосами своей памяти.

Многие люди в этот момент (называемый «Настоящим») кажутся совершенно растерянными. Они ощущают большое внутреннее спокойствие, так как постоянные гонки в уме начинают утихать. Однако, как всегда происходит в случае роста, существует сильное желание вернуться назад и спрятаться в тени того, что было достаточно некомфортным и побуждало к поиску новых уровней, но все же хорошо знакомым.

Хотя эта книга представляет попытку объяснения, как жить в «Настоящем», читатель должен понимать, что только благодаря опыту можно достичь этого знания. В «Настоящем» нет страдания, потому что это состояние гармонии с природой. Вместо постоянной борьбы с существующими природными силами человек учится двигаться вместе с ними и, в сущности, быть единым с ними, сначала принимая внешний мир, а потом понимая, что вся персональная реальность контролируется через внутреннее «Я».

В «Настоящем» есть карма, но это не та карма, которая постоянно повторяется в старых паттернах и привычках. Карма «Настоящего» связана с усилиями человека остаться сосредоточенным и уравновешенным среди всего, что происходит.

Важно осознать, что, хотя мы склонны думать, что не можем достичь этого, это легко можно сделать благодаря нашей вере, знанию и пониманию, что «Настоящее» — это все, что есть.

* * *

Это последняя книга из серии «Кармическая астрология». Информация этих книг была передана мне как дар, пусть же теперь она будет вашей, чтобы путешествие, начавшееся с видения себя, могло перейти во встречу с собой и каждый новый день приближал к тому, чтобы быть собой. Когда это будет достигнуто, вы по-настоящему начнете осуществлять вашу космическую судьбу, находясь в «Настоящем».

Пер. 7А суп., фор. 60×88/16, 592 с, 273 илл.
Научно-популярное издание
Мартин Шульман Кармическая астрология т.3-4.
Ответственный за выпуск Л.Н.Захаренко
Подписано в печать 8.04.97г. Формат 84x108/32.
Бумага типографская. Гарнитура Таймс. Печать с ФПП.
Печ. листов 8. Тираж 5000. Заказ № 7-359
Отпечатано с компьютерного набора на Головном предприятии
республиканского производственного объединения
«Полиграфкнига», 252057, Киев, ул.Довженко, 3.


Martin Schulman 5 Relationships

This page uses frames, but your browser doesn't support them.


Karmic Astrology

Кармическая астрология

  1. Лунные Узлы & реинкарнация
  2. Ретроградные планеты & реинкарнация
  3. Часть фортуны & радость
  4. Карма Настоящего
  5. Кармические взаимоотношения


Retro-Planets

Кармическая астрология
Том II
Ретроградные планеты
и реинкарнация

Содержание

Пер. с англ. О. Матвеевой. — М.: ЦАИ, 1997. — 250 с.: ил.

ISВN 5-86721-090-1

Под редакцией Ю. Овчинниковой

Эта книга Мартина Шульмана, вышедшая в США в 1977 году, представляет второй том в серии «Кармическая астрология», состоящей из четырех томов. Это одна из наиболее радикальных и неортодоксальных интерпретаций ретроградных планет. Игнорируя традиционное разграничение на «хорошее» и «плохое», автор приводит вместо этого систему, которая объясняет три вибрационные моды, в которых могут быть выражены эти планеты. Каждая планета подробно рассматривается во всех знаках и домах. Здесь также продолжается исследование эзотерического и кармического символизма, начатое в первом томе этой серии.

Книга предназначена для студентов, изучающих астрологию. Будет интересна тем, кто обладает достаточным астрологическим опытом.

СОДЕРЖАНИЕ
Замечание автора
Замечание редактора
Введение
Часть I. Ретроградные планеты. Опыт в относительности
Ретроградные планеты и магнетизм
Ретроградные планеты и временной фактор
Ретроградные планеты и карма
Ретроградные планеты в знаках
Ретроградные планеты в домах
Ретроградные планеты и индивидуальность
Ретроградные планеты и множественные измерения
Ретроградные планеты и пространственный фактор
Ретроградные планеты и закон относительности
Ретроградные планеты и эволюция
Ретроградные планеты и сексуальность
Ретроградные планеты и мысленное проецирование
Ретроградные планеты и навязчивые мысли
Ретроградные планеты и духовный рост
Часть II. Ретроградные планеты
Ретроградный Меркурий
Ретроградная Венера
Ретроградный Марс
Ретроградный Юпитер
Ретроградный Сатурн
Ретроградный Уран
Ретроградный Нептун
Ретроградный Плутон
ISВN 0-87728-345-1 (англ.)
ISВN 5-86721-090-1 (русск.)
ISВN 966-543-150-1 (Ваклер) 		© О. Матвеева, перевод, 1997
© А. Меньшиков, обложка, 1997
© Martin Schulman, 1977
© С. Матвеев, оформление, 1997
© ЦАИ, 1997

…Моей дорогой маленькой принцессе Пенни Сью
Которая как цветок растет и цветет
Среди колючек и сорняков.
А от нежных капель дождя, которые
Увлажняют ее томимые жаждой лепестки,
Она расцветает бесконечно…

Замечание автора

Очень часто планеты предстают в ретроградном движении, когда они в оппозиции к Солнцу. Таким образом, они часто символизируют водоворот в сознании, который может быть назван не солнечной реальностью. Читателю следует быть осторожным. Не стоит испытывать ретроградную вибрацию на интуитивном или психическом уровне, поскольку эффект столь большого числа ретроградных положений может легко вывести индивидуума из гармонии с его собственной вибрацией. Поэтому данную книгу, за исключением тех конкретных планетарных положений, которые появляются в вашей собственной карте, следует читать с изрядной долей отстраненности, с тем чтобы не быть затянутым в полный водоворот ретроградной вибрации.

Замечание редактора

Поскольку автор ощущал сильную потребность создать более современную работу, следующие планетарные положения были опущены:

  1. Уран в Козероге — Рыбах.
  2. Нептун в Овне — Раке и Козероге — Рыбах.
  3. Плутон в Овне — Близнецах и Стрельце — Рыбах.

Большинство этих положений относится либо к слишком отдаленному будущему, либо, во многих, но не во всех случаях, к достаточно далекому прошлому, чтобы ограничить текущий интерес.

Если возникает необходимость изучить любое из этих положений, вы можете прочитать о соответствующем положении в доме, относящемся к рассматриваемой планете, т.е. для Урана в Рыбах прочтите об Уране в двенадцатом доме. Здесь важно иметь в виду стихию знака, его управителя и его вид, с тем чтобы человек мог быть направлен к практической интерпретации. Планетарные фазы могут быть выведены аналогичным образом, но с меньшей точностью. Здесь, как и в случае всей астрологической интерпретации, внимательное наблюдение, осознание всей натальной карты и знание жизненной истории человека даст информацию, необходимую для разумной интерпретации.

Кларк Стилмен

ВВЕДЕНИЕ

Студенты, изучающие астрологию, а также сами астрологи прикладывают много труда, чтобы обязательно отметить при построении карты, является ли планета ретроградной. Но что же происходит после этого? Помимо смутного понимания, что такая планета может не давать индивидууму тех выгод, которые он извлекает от планет в директном движении, любые попытки интерпретировать точные значения этих очевидных «странностей» приводили в замешательство, им нельзя было дать приемлемого объяснения. В результате весь вопрос несет с собой довольно таинственную интригу, затуманенную многочисленными догадками, которые кажутся противоречащими друг другу.

Проблемой, по большей части, были множественные измерения ретроградного эффекта. Мы знаем, что во многих сферах астрологии правильная интерпретация заключается в том, чтобы обнаружить измерение, через которое конкретная планета, знак, дом или аспект работают для индивидуума. То же самое верно для ретроградных планет. В то время как астрологи искали «один» верный очевидный эффект, они упускали из виду тот очевидный факт, что ретроградные планеты работают в различных направлениях одновременно. Это, вероятно, является основной причиной того, почему до сего времени этот вопрос не был ясно понят.

Ретроградные планеты раскрывают новое и более глубокое понимание индивидуума, чем прежде пыталась открыть астрология. Это по сути весьма уникальный опыт в сознании, описывающий многое из того, что фактически происходит с индивидуумом, находит ли это или нет выражение в его внешней жизни. А пленительной частью всего этого является содержательность, самоанализ и глубина, которых может достичь человек через понимание и использование своих ретроградных планет.

После достаточного изучения этого вопроса становится легче понять, что какие-то вещи в жизни могут отличаться друг от друга, но при этом одна необязательно лучше или хуже другой.

Автор надеется, что эти страницы будут полезны тем, кто стремится понять ретроградный процесс.

ЧАСТЬ I
Ретроградные планеты
ОПЫТ В ОТНОСИТЕЛЬНОСТИ

Ретроградные планеты и магнетизм

Нет ничего во вселенной, что не имело бы магнитных качеств. Сама мысль известна притяжением сходной мысли.

Каждый индивидуум имеет свою собственную магнитную энергию, основанную полностью на том, как используется строение его планетарного «механизма» гороскопа. Все конфигурации притягивают определенные вещи и в то же время отталкивают другие. Таким образом весь мир находится в позитивном и негативном состоянии одновременно.

В индивидуальном гороскопе некоторые планеты расположены в точках излучения, где они постоянно отдают энергию миру. Другие же расположены в точках поглощения, через которые индивидуум может усваивать необходимое ему понимание вселенной.

Поистине, именно то, как индивидуум использует свои планеты, будет определять их магнитные качества в любой данный момент помимо основного магнитного качества планеты. Таким образом, даже планеты, которые поглощают, могут излучать, в зависимости от того, как сам индивидуум поляризован в любой конкретный момент времени.

Когда человек имеет больше энергии, чем ему нужно в это время, большинство из его планет действуют как излучатели, и он становится отдающим другим. В противоположном состоянии, когда человек имеет меньше энергии, чем ему нужно для функционирования, его планеты становятся поглотителями, черпающими от других энергию, которой ему недостает.

Человек имеет способность от мгновенья к мгновенью фактически контролировать свое собственное магнитное поле! Чтобы понять это, рассмотрим планету Венера, которая сама является отрицательно намагниченной и обычно считается поглотителем. Однако когда индивидуум имеет благодаря всем своим остальным планетам больше энергии, чем ему требуется в любой данный момент, он будет использовать свою Венеру, чтобы излучать любовь к другим людям. То же самое относится и к Марсу, часто считающемуся агрессивно мужественным и эгоцентричным. При тех же самых обстоятельствах, когда индивидуум имеет больше энергии, чем ему нужно, он использует свой Марс, чтобы сообщать энергию другим людям. Это происходит со всеми планетами. От мгновенья к мгновенью и изо дня в день каждая планета является частично излучателем и частично поглотителем.

Астрология интересуется тем, в какой степени одно имеет преобладание над другим в любой данный момент времени в жизни индивидуума. И астролог старается по мере своих сил научить индивидуумов, как использовать их планеты в обоих направлениях.

Когда индивидуум может использовать все свои планеты как излучатели и поглотители, переключая их полярность, когда это необходимо, он не нуждается в интерпретации гороскопа. Но вряд ли есть астрологическая интерпретация, в которой это так происходит. Обычно индивидуум либо поглощает, либо излучает слишком много или слишком мало с точки зрения того, как он комбинирует и смешивает все планетарные энергии в своей карте. Для неспециалиста это определяется как наличие персональных проблем, с которыми человек не знает, как справиться. Для астролога это является только поляризацией магнитной энергии, и как только индивидуум будет приведен к пониманию и развитию контроля над своим собственным магнитным силовым полем, многие из его персональных проблем чудесным образом исчезнут!

Нет сомнения в том, что ретроградные планеты создают совершенно иное силовое поле для индивидуума, чем планеты в директном движении. Именно общее отсутствие понимания этого силового поля заставило столь многих индивидуумов испытать так много трудностей в этой сфере.

Общая тенденция для индивидуума заключается в том, что он пытается использовать свои ретроградные планеты точно таким же образом, как он использует свои планеты в директном движении. И когда это не срабатывает, он начинает дробить себя на различные несвязанные состояния, что может окончиться общим страданием.

С планетами в директном движении индивидууму очень просто переключать акцент планетарной энергии внутри себя от мгновенья к мгновенью, когда его собственный совокупный энергетический паттерн растет или падает. Однако когда он пытается делать это со своими ретроградными планетами, он сталкивается с совершенно иной ситуацией.

Во-первых, в любой данный момент времени он проходит через часть трехфазного ретроградного процесса.

Индивидуум:

I. Прыгает вперед себя, пытаясь жить будущим сейчас;

II. В процессе переживания будущего испытывает чувство, что он уже был там;

III. Повторяет в уме первую фазу, так что фактически вновь переживает заглядывание вперед в будущее, которое уже случилось.

Когда индивидуум находится в Фазе I (прыгает вперед себя, пытаясь жить будущим сейчас), для него практически невозможно использовать ретроградную планету негативно, так как он старается использовать всю свою энергию для толчка к движению вперед. Таким образом, в этой Фазе он излучает энергию, с тем чтобы «намагнититься» и притянуть себя ко всем людям и обстоятельствам, которые вызовут будущий опыт.

Во время Фазы II (когда он на самом деле переживает опыт) индивидуум часто не знает о Фазе I, где он фактически вызвал ее. Но он испытывает больше прожитых чувств, чем индивидуумы с планетой в директном движении. Другими словами, он имеет чувство, что он испытал это раньше, но не знает точно как, когда или почему. Именно это противоречие создает перекрестную вибрацию, где он действует позитивно и негативно в одно и то же время. Одна часть его позитивно излучает желание завершить опыт, тогда как другая негативно стремится поглотить понимание, почему этот опыт без конца повторяется. Естественно, что в течение этой фазы индивидуум будет наименее понят другими людьми.

Наконец, в Фазе III, когда индивидуум повторяет в уме первую фазу, смотря в будущее, которое он уже пережил, он полностью выпадает из временной синхронизации с остальным миром, так как пытается еще раз поглотить обстоятельства и индивидуумов, которые приведут его обратно к его же прошлому. В течение этой фазы его наиболее легко понять, но он слишком истощает энергию других людей, поскольку практически не излучает энергию.

Интересно отметить, что Фазы I и II — попытка жить в будущем и перекрестная вибрация будущее-прошлое — являются столь личными для индивидуума, что астрология едва ли отмечает их как характеристики ретроградности. Вместо этого именно Фаза III (затягивание прошлого или повторяющаяся характеристика) всегда была наиболее заметной. Возможно, это из-за того, что в окончательной фазе индивидуум проводит большую часть своего времени, а его реакции заметно отличаются от реакций общества в целом.

Ретроградные планеты и временной фактор

Из-за трехфазного ретроградного процесса индивидуум переживает свою собственную жизнь в иной временной последовательности, чем индивидуумы с планетами в директном движении. Фактически, участки его жизни, находящиеся под влиянием ретроградных планет, весьма отличны от тех, которые он переживает под влиянием директно движущихся планет.

Когда последовательность событий у него в уме приходит в противоположное движение или меняет направление по отношению к последовательности событий в его жизни, он фактически разрушает временной барьер. В зависимости от той фазы, в которой он находится, он живет по крайней мере часть жизни с иной временной основой. Здесь в этой удивительной трансцендентности времени из-за ретроградных планет лежит важный ключ к карме.

Ретроградные планеты и карма

Ретроградные планеты не только заставляют индивидуума двигаться обратно ко вчерашнему дню, прошлому месяцу и прошлому году, но они также вызывают движение назад к предшествующим жизням, воспоминания о которых переносятся в сегодняшнюю инкарнацию.

Эти воспоминания представляют определенные события или индивидуумов, которые были достаточно значимыми в другой жизни, чтобы все еще оказывать влияние на человека сейчас.

Где бы ни появлялась в гороскопе ретроградная планета, индивидуум не идет вперед во временной последовательности вместе с остальной своей картой. Вместо этого он продолжает пытаться разрешить более ранние обстоятельства, которые все еще кажутся незаконченными.

В этих определенных сферах его жизни, по-видимому, не существует разграничения между одной жизнью и другой. Его воспоминания столь живые и яркие, что он даже не осознает их как воспоминания. Они скорее кажутся ему настоящим. Тем не менее, он живет в фазе другой временной зоны, чей непреодолимый магнетизм кажется даже более значимым, чем его текущая жизнь.

Ретроградные планеты в знаках

Ретроградная планета, появляющаяся в знаке, принимает всю окраску этого знака и направляет свою энергию назад во время. Индивидуум оживляет в этой жизни тот опыт, через который он уже прошел в прошлых инкарнациях, в отношении определенной ретроградной планеты. Но по какой-то причине, возможно, из-за внутреннего чувства того, что кармический урок был не окончен или не отработан до удовлетворения низшего Я, индивидуум продолжает вносить в эту жизнь те же самые ситуации. Дело в том, что он пытается возвратить эту жизнь назад к неразрешенной прошлой жизни. А поскольку качество жизни, а также место человека в ней основано на его восприятии мира, этот индивидуум реально живет не в теперешней временной зоне в отношении его ретроградных планет.

По этой причине астрологи всегда чувствовали, что ретроградные планеты не достигают своего наилучшего потенциала. Не то чтобы они не работали хорошо, а скорее факт заключается в том, что индивидуум не применяет их в соответствующей степени в текущей жизни. Вместо этого он пытается заставить сегодняшний мир вписаться в его прошлые концепции. Естественно, именно такой тип жизни вызывает значительную долю дисгармонии, которая так часто приписывается ретроградным планетам.

Проявление трехфазного ретроградного процесса, который действует не только в этой жизни, но также имеет тенденцию прорываться через временные барьеры в другие жизни, слегка различно в каждом знаке.

Например, индивидуум с ретроградным Меркурием в Овне, испытывающий фазу I ретроградного процесса (прыгающий во времени впереди себя), будет представлять себя позитивно и решительно, что полностью гармонирует с марсианским качеством знака. Во время фазы III (когда он движется назад в своем мыслительном процессе) он будет совершенно выпадать из гармонии с вибрацией Овна. Возможно, это является причиной, почему люди с ретроградным Меркурием в Овне испытывают такое большое напряжение и редко чувствуют единение со своими мыслями и способность отработать их.

Индивидуум с ретроградным Меркурием в Тельце в наименьшей степени гармонирует с собой во время фазы I ретроградного процесса. Прыжок вперед во времени полностью противоречит восприимчивым дремлющим качествам управляемого Венерой земного знака, который будет больше чувствовать себя дома в надежности и уверенности, испытываемой во время фазы II, в которой индивидуум может переживать свои энергетические паттерны на пути, который, как он смутно ощущает, является знакомым.

Таким образом, в случае каждой ретроградной планеты индивидуум находится в большей гармонии с собой во время той или другой фазы трехфазного ретроградного процесса — в зависимости от природы знака, в котором обнаруживается его ретроградная планета.

Астрология до сих пор имела дело больше с эффектами ретроградных планет, чем с их фактическим процессом, но именно через понимание этого процесса индивидуум может узнать, когда он в гармонии или в дисгармонии с собой и почему!

Фактическое включение процесса начинается в тот момент, когда первая мысль индивидуума направляется к любой желаемой цели выражения. Продолжительность каждой фазы сильно зависит от знака, в котором находится планета. Человек всегда пытается продлить переживание удовольствия и сократить переживание боли. Таким образом, можно ожидать, что фаза ретроградного процесса, наиболее гармонирующая со знаком, в котором расположена ретроградная планета, будет проявляться дольше по времени и, следовательно, внешне будет рассматриваться как более характерная для индивидуума. В то же самое время фаза, которая менее всего гармонирует с характеристиками знака, не только проявляется меньше по времени, но также отражает многие из жалоб индивидуума на свою жизнь.

Ретроградные планеты в домах

Когда ретроградная планета появляется в доме, она фокусирует трехфазный ретроградный процесс в сфере опыта, который представляет этот дом. Индивидуум будет стараться растянуть по времени ту фазу ретроградного процесса, которая находится в наибольшей гармонии с домом, через который он будет выражать ее, и будет пытаться уменьшить по времени ту фазу, которая наименее гармонирует со сферами опыта этого дома.

Рассмотрим индивидуума с ретроградной Венерой в десятом доме. Планета наиболее гармонирует со сферой опыта дома во время фазы III, когда возможно повторить в уме то, что уже было испытано. Это связано с тем, что десятый дом символизирует кристаллизованное достижение, не столько работу в направлении его, как удовлетворение от него. Таким образом, когда индивидуум способен магнетически поглотить оценки равных ему людей за хорошо сделанную работу, он находится в наибольшей гармонии со своей ретроградной Венерой в десятом доме. И в результате это будет рассматриваться как наиболее характерное для него значение такого положения планеты, так как он старается растянуть эту фазу поглощения по времени.

Наиболее негативное выражение его ретроградной Венеры в десятом доме будет обнаруживаться, когда индивидуум испытывает фазу I ретроградного процесса (прыжок вперед во времени), которая столь не характерна для Венеры и полностью не гармонирует с десятым домом, управляемым ограничивающим Сатурном. Поэтому индивидуум будет жаловаться на то, как много усилий он видит перед собой. В результате, в течение фазы I, где он проявляет свою Венеру позитивно — в направлении конструктивного будущего — все, что он может увидеть перед собой, — это кажущиеся непреодолимыми стены сатурнианского опыта. Вероятно поэтому он хочет высокой оценки к тому времени, когда он завершает фазу I и переходит к фазе III. При этом конкретном планетарном положении индивидуум испытывает позитивные чувства в течение фазы II, где он движется по надежной почве к определенной цели.

В качестве другого примера рассмотрим индивидуума с ретроградным Марсом в двенадцатом доме. В течение фазы 1 Марс находится в гармонии с самим собой, так как он стремится прыгнуть в будущее, но в то же время он совершенно не гармонирует с опытом дома, который глубоко укоренен в прошлом.

В течение фазы III, когда ретроградная планета пересматривает прошлый опыт, Марс находится в полной гармонии с прошлыми тенденциями дома, но совершенно не гармонирует со своими футуристическими качествами.

В течение фазы II, где индивидуум переживает прошлые проблески того, что он уже имел, марсианское качество желания к действию удовлетворяется, и в то же время его Ретроградность согласуется с качествами двенадцатого дома (прошлого). Таким образом, именно фаза II наиболее комфортна для индивидуума, и в результате именно в этой фазе он старается жить большую часть времени. Поэтому другие считают, что он повторяет в действиях большую часть кармы своей предыдущей жизни. И нравится ли обществу, что он делает так, или не нравится, — для него это наиболее комфортный образ жизни.

Когда он пытается жить в фазе I, он вытягивается назад опытом двенадцатого дома, который заставляет его чувствовать себя слишком неудобно за теперешние действия. В то же самое время, когда он пытается жить в фазе III, он находит слишком трудным магнетически поглощать вибрации через активно выразительный Марс.

Но, хотите верьте, хотите нет, именно во второй фазе когда он захвачен перекрестной вибрацией противоположных сил, он наиболее гармонирует с истинной натурой всего своего существования.

Ретроградные планеты и индивидуальность

Интересно наблюдать, как знаки и дома, в которых появляются ретроградные планеты, будут приводить индивидуума к выбору, какая фаза ретроградного процесса наиболее комфортна для него. В результате у различных индивидуумов, имеющих одни и те же ретроградные планеты, которые попадают в различные знаки или дома, будут естественно проявляться различные фазы ретроградного процесса. Таким образом, индивидуумы с одними и теми же ретроградными планетами могут действовать по-разному.

Именно по этой причине истинная природа ретроградных планет была столь обманчивой в течение многих лет — имеется огромный выбор для достижения оригинального индивидуального выражения планет и 360-и градусов карты.

Примерно один из каждых четырех тысяч трехсот двадцати индивидуумов, вероятно, будет использовать ретроградную планету точно таким же образом, как другой индивидуум (исходя из сочетания 12-и возможных домов и 360-и градусов карты).

Естественно, это затрудняет интерпретацию, а также наглядно объясняет, почему в течение стольких лет ретроградные планеты оставались в сфере неизвестного. Но, в более реалистическом смысле, это указывает на количество свободы для индивидуума, который сам выбирает, как использовать свои планеты.

Ретроградные планеты и множественные измерения

Чтобы полностью понять природу ретроградных планет, важно осознать, что они действуют через множественные измерения в одно и то же время. Во-первых, индивидуум испытывает трехфазный ретроградный процесс, который выбивает его из синхронизации с сегодняшним моментом. Но в то же время, когда он проходит через любую фазу этого процесса, он также пытается корректировать карму из иной жизни. Таким образом, он либо позади, либо впереди себя в этой жизни, тогда как другая часть его вообще находится не в этой жизни.

Этого отсутствия синхронизации с текущим временем было бы достаточно, чтобы вывести из душевного равновесия большинство индивидуумов. Но в дополнение он также испытывает на еще одной плоскости довольно уникальную ориентацию в пространстве.

Ретроградные планеты и пространственный фактор

Индивидуум в фазе I ретроградного процесса (прыжок впереди себя, чтобы попытаться заставить будущее произойти сейчас) пытается представить себя столь магнетически позитивным, что он действительно приближается намного ближе в пространстве к объектам и людям, чем индивидуум без ретроградных планет. Именно в этой фазе он посягает на ауры других людей, обрывает концы их предложений и буквально вымаливает, заимствует или захватывает всю субстанцию, которая, как он чувствует, является необходимой для его опыта. Все имеют психическое пространство вокруг себя, которое является частным, и люди демонстрируют раздражение всякий раз, когда это пространство нарушается другими. Чтобы удостовериться в этом, в следующий раз, когда вы будете в ресторане с другим человеком, попытайтесь незаметно провести серебряным изделием над воображаемой центральной линией стола и понаблюдайте за реакцией человека, с которым вы обедаете, — чувствует ли он ваше вторжение в психическое пространство, которое не является вашим. Это очень похоже на то, что происходит с индивидуумом, когда он испытывает фазу I ретроградного процесса. Он расширяет свое собственное психическое пространство во всех возможных направлениях.

Именно в этот период он кажется окружающим его людям оскорбительно агрессивным. В фазе II, где человек переживает в действии всю информацию и пространство, которое он уже распланировал для себя, ему легче поладить с другими, но в момент, когда он переходит в фазу III, где он оглядывается назад с ожиданием будущего, которое он уже прошел, он становится крайне интровертированным. Погружаясь в себя, он использует все меньше и меньше пространства в течение этого периода и не может понять, почему другие используют так много. Именно в это время индивидуум фактически отходит от других, и здесь мы имеем то, что в течение стольких лет классифицировалось как наиболее заметная поведенческая характеристика ретроградной планеты. Тем не менее, в то время как он движется обратно в свое прошлое, он также поглощает все излучение вокруг себя. И, хотя он протестует против этого поглощения, он нуждается в нем, чтобы дать рождение новой фазе I опыта, где он опять начнет излучать энергию и расширять пространство и время.

Ретроградные планеты и закон относительности

Поскольку различные концепции времени ретроградной планеты заставляют индивидуума испытывать меняющиеся восприятия в пространстве, окончательный жизненный опыт всегда отличен от того, что можно назвать нормой. Согласно законам относительности ничто во вселенной не существует само по себе, а скорее действует в соответствии с законами всего остального, с чем оно связано. Таким образом, движение колес машины прямо соответствует давлению на педаль акселератора. В то же самое время, сама почва кажется движущейся относительно колес, и так далее повсюду во вселенной. Как индивидуумы с директно движущейся планетой имеют свое восприятие времени и пространства и через это восприятие ведут свою жизнь, так и ретроградный индивидуум имеет свои взаимосвязи пространства и времени.

Ретроградный индивидуум — это термин, часто используемый на протяжении книги, относится к индивидууму, имеющему в карте три или более ретроградных планеты, любую ретроградную внутреннюю планету или даже одну единственную ретроградную планету, находящуюся вблизи Асцендента или Середины Неба.

Но его восприятие этих плоскостей существования не такое, как у индивидуума, не имеющего ретроградных планет. Фактически его ориентация во времени и пространстве через ретроградные планеты также отличается от пространственной и временной ориентации, которую он испытывает в других частях самого себя через свои директно движущиеся планеты. Одна его часть имеет одно отношение к вселенной, тогда как другие его части — другое. Важно понять, что вселенная действует на него в значительной степени в соответствии с тем способом, которым он воспринимает ее.

Некоторые люди воспринимают весь мир через «глаза» материи, субстанции и формы. Другие смотрят на мир через окно Духа. А некоторые другие испытывают свою взаимосвязь с окружающим их миром через видение их Души. Большинство людей испытывает смешение всех трех тенденций, и в любое время тот или иной подход берет верховенство над остальными.

Ретроградная планета с ее мощными кармическими уроками, выдвигаемыми в эту жизнь, склонна акцентировать сторону жизни материи или формы, отбрасывая индивидуума в более примитивные части себя, где его борьба за выживание среди окружающих его условий и людей превалирует над удовлетворением его Души. Это даже усиливается в случае внутренних ретроградных планет (Меркурия, Венеры и Марса), через которые человек имеет дело с теми сокровенными, личными и частными частями себя, с которыми он бился с незапамятных времен. И хотя несомненно верно, что человек движется от одной фазы ретроградного процесса к другой, слегка сдвигающей его акцент между материей-духом-душой, следует помнить, что душа и дух выше законов кармы. Таким образом, всегда существует остаточный налет субстанции и материи (особенно эфирной) на всем протяжении ретроградных фаз.

Эти следы эфирной или астральной материи, которые практически всегда сопровождают выражение ретроградных планет, несут информацию для кармического выполнения. А поскольку вовлечена материя, человек обычно ощущает ретроградные планеты другого индивидуума немного (или, иногда, намного) более тяжелыми, чем директно движущиеся планеты.

Именно из-за этого индивидуумы, которые выражают себя через свои ретроградные планеты, обладают огромной способностью производить сильное впечатление на слушателей. Человек, с которым они разговаривают, может решить на мгновенье проигнорировать слова, но трудно игнорировать эфирную или астральную материю, которая была послана вместе со словами. Эта материя сохранит послание в памяти индивидуума, пока он не будет готов принять либо отбросить его, основываясь на последующей информации. По этой причине мыслительные формы ретроградного индивидуума необычайно сильны. От них трудно уйти, особенно в течение первой фазы ретроградного процесса (где они распространяются и выплескиваются с достаточной силой), даже если естественная тенденция из-за того, как они выражены, заключается в том, чтобы поступить именно так!

Ретроградные планеты и эволюция

Не все люди имеют ретроградные планеты, но таких людей больше, чем кто-либо может ожидать. Исследования показали, что приблизительно 92% населения земного шара имеет по крайней мере одну ретроградную планету, и совсем не является необычным наличие до трех ретроградных планет. Поскольку эти планеты имеют способность двигать прошлое вперед, а «будущее» — назад в прошлое, легко увидеть, что они представляют на космическом уровне нить непрерывности человечества между настоящей и прошлой эволюцией всего человеческого рода.

Ретроградные планеты и сексуальность

Ретроградные планеты являются одной из основных причин сексуальных трудностей в современном мире. Сексуальное богатство и удовлетворение основано практически полностью на сознании двух индивидуумов, встречающихся и гармонирующих на всех уровнях времени и пространства.

Индивидуум с ретроградной планетой, влияющей на его сексуальность, не способен испытать эту полную гармонию. Поскольку он всегда находится в одной или другой фазе ретроградного процесса, его временные и пространственные восприятия делают многое для того, чтобы воспрепятствовать ему полностью переживать здесь и сейчас.

Мужчины с ретроградной Венерой склонны быть (в самых глубочайших частях своего существа) более удовлетворенными, избегая женщин. В то же самое время женщины с ретроградным Марсом испытывают сходные трудности в отношениях с мужчинами. Когда Меркурий или Уран оказываются ретроградными, сексуальность нарушается чрезмерной активностью трехфазного ретроградного процесса в ментальной плоскости. В таких случаях индивидуум становится слишком ментально возбужденным, чтобы испытать сбалансированное богатство сексуальности в физическом и эмоциональном контексте.

Когда Плутон является ретроградным, вся сексуальность сегодняшней жизни основывается на прошлых сексуальных воспоминаниях, погруженных глубоко в подсознание. Таким образом, хотя индивидуум живет в настоящем, его сексуальная натура может отражать предпочтения и мораль, к которым он привык в течение более ранних и обычно менее развитых периодов человеческой истории.

Важно понять здесь, что нормальная гетеросексуальность начинается в сильно поляризованном магнитном состоянии противоположных энергий, движущихся к нейтральности в своем завершении.

Гомосексуальность или испытание трудностей с противоположным полом является результатом нейтрально подобных энергий, пытающихся через сексуальность установить поляризованную конфигурацию противоположных магнитных энергий. Поскольку противоположные магнитные энергии притягиваются больше, становится очевидно, что гомосексуальные отношения должны создавать большую потребность в сексуальном выражении, тогда как гетеросексуальные отношения могут, из-за нейтрализации энергий, нести с собой большее удовлетворение.

Сейчас нет никакого сомнения в том, что индивидуум может иметь много ретроградных планет и не быть гомосексуалистом. Но индивидуум, который испытывает ретроградное влияние в своей сексуальности, действительно проходит через три ретроградные фазы, где в фазе I он чрезмерно реагирует на будущее ожидание возможности вовлечения в сексуальную активность (чрезмерно рано и в непропорциональной степени, основанной на будущей реальности). Затем он захватывается перекрестной вибрацией фазы II, где его действие становится отчасти ослабленным, поскольку он уже испытал это в сознании (и в некоторых случаях может даже быть импотентом, потому что он использовал слишком много энергии в ожидании). Наконец, он начинает бояться себя во время фазы III, где он осознает, что он чрезмерно растянул свои собственные пределы, а затем застенчиво возвращается назад в себя.

Буквально, он движется от экстраверсии во время фазы I к полной интроверсии во время фазы III. Многие случаи сексуальной неудачи, гомосексуальной или гетеросексуальной, вызваны этим видом ретроградного влияния. (Смотри М. Schulman, The Astrology of Sexuality).

Если трехфазного ретроградного процесса, вызывающего временные и пространственные искажения, было недостаточно, чтобы привести в замешательство индивидуума со многими ретроградными планетами, есть еще один фактор, который является весьма обычным — это направление вовнутрь природно направленных вовне энергий.

Чем больше ретроградных планет в карте индивидуума, тем более он интроспективен. Часто его внутренняя жизнь может быть противоположна жизни, которую он должен вести во внешнем мире ради общества, в чьем одобрении он нуждается. То, что он понимает о себе и о мире, часто невыразимо другим.

Когда энергии, которые обычно направлены вовне, повернуты вовнутрь, индивидуум начинает воплощать вселенную вне себя. В некоторых случаях ему трудно реально понять, где заканчивается он, а где начинается вселенная вне его. В результате ему часто причиняется боль, когда он вбирает в себя больше, чем следовало бы. Осознавая чувствительность к своему окружению, он постепенно возводит стену вокруг себя. Потом, после того, как он удалился за эту стену, он может рассортировать все свои проблемы, но не может передать то, что знает, людям во внешнем окружении, от которого он решил удалиться. Его самый сильный контакт с обществом происходит во время фазы I, когда он «расправляет крылья» и становится более общительным в попытке охватить то, что находится вне, впереди и сверх его нормального жизненного опыта.

Ретроградные планеты и мысленное проецирование

Один из наиболее пленяющих аспектов ретроградных планет происходит на подсознательном уровне. Индивидуум проецирует энергии своих ретроградных планет на каждого индивидуума, с которым общается, но делает это так тонко, что это почти незаметно сознательному наблюдателю.

Он телепатически передает мысли, неуловимо проскальзывая в индивидуальность человека, с которым разговаривает, — в то время как одна его часть остается в нем, другая остается в психическом пространстве другого человека. На мгновенье другой человек теряет свою собственную идентичность и начинает принимать мысли и желания ретроградного индивидуума, как будто они являются его собственными. Между тем, фактически происходит то, что ретроградный человек на самом деле разговаривает с собой.

Если он имеет карму, которую не хочет рассматривать, тогда он видит, что она направляется к нему по обратной связи через другого человека, который сейчас стал зеркалом. К несчастью, он обычно не подозревает об этом и считает, что это другой человек является инициатором негативного выражения.

В тех случаях, когда ретроградный индивидуум имеет очень позитивную или возвышенную карму в своих ретроградных планетах, он может фактически передавать осознание, которого он достиг, другому индивидууму через этот процесс мысленного проецирования. Таким образом, он может быть настоящим мистическим учителем на самых подсознательных уровнях.

Однако можно задать вопрос: «Как долго остается это наложение, прежде чем каждый индивидуум снова принимает свою полную исходную идентичность?» В случае, который, по-видимому, является обменом негативной кармой, это будет полностью зависеть от того, сколько неретроградный индивидуум готов принять. В случае обмена позитивной кармой это будет полностью зависеть от того, как долго индивидуум будет чувствовать, что он нуждается в том осознании, которое он получает.

В обоих случаях передача кармы обычно продолжается до тех пор, пока индивидуум не достигает своей истины в этом вопросе, поскольку независимо от того, был ли обмен негативным или позитивным, он может снова принять свою собственную идентичность, обогащенную опытом.

Интересно отметить, как в действительности происходит это мысленное проецирование. Через слова или действия ретроградного индивидуума неретроградный индивидуум начинает испытывать то, что он считает своими эмоциями, — будь это энтузиазм, радость, боль или печаль — касательно природы предмета проецируемой мысли.

Ощущая какие-то эмоции, индивидуум думает, что они — его собственные и, следовательно, он должен как-то обыграть это. Становится ясно, что весь процесс мысленного проецирования работает только там, где возможно подсознательное «отождествление» между двумя людьми.

Именно таким образом обменивается большая часть кармы, а сколько боли испытывает при этом человечество и сколько работы проделывает, и насколько это больше, чем реально необходимо, — вот вопрос, на который знает ответ только Бог. Но это дает человеку шанс сознательно либо подсознательно решить, сколько внешней помощи индивидуум хочет поглотить, чтобы разрешить свои внутренние проблемы, или сколько вмешательства он позволяет себе принять, которое действует как помеха тому, чтобы ясно увидеть себя. В конечном счете он должен решить это для себя.

Интересно, что астролог с некоторой практикой может узнать на инстинктивном уровне, какие планеты у индивидуума ретроградные, — он почувствует, какие части себя «теряет», когда разговаривает с этим индивидуумом.

Ретроградные планеты и навязчивые мысли

Трехфазный ретроградный процесс заставляет индивидуума снова оживлять все, что он испытывает. Это, по-видимому. заманивает ум в постоянное «эхоподобное» повторение мыслительных паттернов. В попытке преодолеть это индивидуум может выражать словами все, что его беспокоит его, но, поступая так, он создает еще больше обстоятельств, которые будут повторяться в будущем.

В этом смысле цепь становится бесконечной. Таким образом, ретроградной планете гораздо проще быть подстрекателем навязчивых мыслей или действий, чем любой директно движущейся планете.

Этот результат ретроградного процесса мышления особенно очевиден, когда постоянно повторяются невротические фобии, которые отдаются эхом в течение многих лет после того. как объект страха больше не присутствует в жизни данного человека.

Интересно отметить, что индивидуумы с ретроградным Нептуном склонны бояться больших объемов воды, гипноза или слишком глубокого вовлечения во что-то, чей исход до конца неясен. В то же самое время люди с ретроградным Плутоном обычно имеют подсознательные сексуальные сдерживания, сопровождаемые страхом смерти, который не позволяет им наслаждаться богатством сексуальных отношений Люди с ретроградным Сатурном не особенно любят замкнутые помещения, тогда как люди с ретроградным Юпитером иногда проявляют агорафобию (боязнь открытого пространства).

Интересная особенность ретроградных планет заключается в том, что, какую бы роль они не играли в стимулировании и сохранении фобий, они также представляют простейшее лечение. Все, что индивидууму нужно знать, — это то, что его страхи ничто иное, как повторяющееся эхо того, о чем он думал раньше. И человек имеет полную свободу воли не реагировать на такое эхо. Когда индивидуум это осознает, возможен новый здоровый паттерн поведения. Но каждый раз, когда индивидуум позволяет себе реагировать на эхо прошлого страха, он создает новый опыт, который только дает рождение будущему эху через повторяющийся ретроградный процесс. Естественно, это делает страх более труднопреодолимым.

Многие привычки укореняются в ретроградном процессе точно таким же образом. Индивидуум продолжает реагировать на эхо предшествующих мыслей, но думает, что каждый раз реагирует на первоначальную мысль. И каждый раз, когда он так поступает, он делает эхо первоначальным опытом, потому что думает, что это так. Это делает его восприимчивым к реагированию на будущее эхо той же мысли Многие курильщики имеют в картах ретроградный Нептун, и все, что им нужно сделать, чтобы разрушить привычку курения, — это прекратить реагировать на эхо образов, которые быстро мелькают перед ними, прежде чем потянуться за сигаретой.

Преодолевая негативные идеи, чувства или убеждения, которые возникают как результат ретроградного процесса повторения, индивидуум должен перестать делать эхо своей реальностью. Со временем он обретет контроль над своим собственным существованием.

Ретроградные планеты и духовный рост

Наиболее удивительная особенность ретроградных планет заключается в том, что при всех трудностях, которые индивидуум испытывает из-за них в личной жизни, эти планеты — духовные ключи к разрешению кармической сущности мышления.

Все мы испытываем двойственность в системе идентичности. Часть нас является «нами», тогда как другая часть нас — часть, которой общество, традиции и наши родители учили нас, — является «не нами». Однако из-за воспитания и желания быть принятым во внешнем мире эта «не я»-иден-тичность весьма сильна у большинства людей. Это не только вызывает пристрастные позиции, страхи и сдерживания, но почти искушает и подзадоривает «я»-идентичность выразить себя.

В момент, когда индивидуум осознает эти две части себя и учится отделять все, чем он пожертвовал, чтобы создать свою «не я»-идентичность, от своей настоящей «я»-идентичности, он предпринимает первый шаг к пониманию своей подлинной космической натуры.

Люди с ретроградными планетами обладают величайшей способностью увидеть эти различия в себе, потому что через интроспективную природу ретроградности они начинают достигать «я»-идентичности. Между тем внешний мир традиций с трудом понимает эту «белую ворону» из-за уникально отличных идей и философий, поддерживаемых индивидуумом. В то же самое время едва ли есть человек, с которым он контактирует, который тайно (в своей «я»-идентичности) не завидует индивидууму, фактически покончившему с «не я»-жизнью.

Таким образом, благодаря ретроградным планетам возможно в конечном счете стать своим собственным Гуру через огромное самоосознание, которое возникает в ту минуту, когда «не я»-идентичность больше не является сильной вибрационной силой в жизни человека.

ЧАСТЬ II
Ретроградные планеты

Ретроградный Меркурий

Ретроградный Меркурий — эзотерический символ

Традиционно Меркурию приписывалось управление всеми формами коммуникаций. Его символ, сформированный кругом Духа, находящимся между полукругом Души и крестом Материи, показывает, что человек достигает согласия между этими тремя существенными его частями, понимая, как они объединяются во всем его творческом выражении. Полукруг на вершине символизирует Душу, которая активно вливается вниз в Дух, а тот в свою очередь старается выразить себя внешне, проталкивая свои идеи дальше вниз в крест Материи. Чтобы этот процесс работал, человек должен достичь понимания, что все знание исходит от высшей плоскости и постепенно просачивается к низшей. Когда человек находится в гармонии с собой, все его знание зарождается в его Душе, а затем, проходя через его Дух, ищет внешнего выражения через действия тела и его реакции на форму, которую он видит в мире вокруг себя. Таким образом, самовыражение человека сильно зависит от того, как он воспринимает вещи, а также от его Духа или тела. А восприятие во многом находится в сфере управления Меркурия.

По существу, человек может использовать свой Меркурий, чтобы воспринять свою Душу, выразить свой Дух или удовлетворить потребности своего тела. Он может активно выражать себя, полностью основываясь на своей Божественной Сущности, и таким образом рассматривать весь мир как опыт Души во всех вещах. Или он может стараться активно выражать себя через свой Дух, таким образом окрашивая свое восприятие окружающего мира как яркий движущийся калейдоскоп жизни. Его третья возможность — выражать себя, осуществляя физические потребности, — следовательно, он может рассматривать мир вокруг себя как материальный и физический.

Человек, достигшей высшей точки, способен делать все это. Но большинство индивидуумов выбирают один способ выражения как превосходящий два остальных.

Когда Меркурий оказывается ретроградным, естественный приоритет Души над Духом и над Материей становится инверсным. Индивидуум больше всего интересуется формой своей жизни, а также пониманием формы всех вещей, окружающих его. Затем через свое восприятие (соответствует ли такая форма идеям формы, которые он установил для себя в течение предшествующих инкарнаций) он активирует Дух. Наконец, когда форма соответствует и Дух активирован, он достигает удовлетворения формой и позволяет себе воспринять свою Душу.

Тройственность Души, Духа и Материи делает Меркурий наиболее важной планетой с точки зрения того, как индивидуум воспринимает свой полный жизненный опыт.

Ретроградный Меркурий — индивидуальность

Когда Меркурий оказывается в гороскопе ретроградным, сознательный разум индивидуума способен перехватывать идеи от универсального сознания с предшествующих времен. Обычно он не осознает этого, но он осознает то, что не может легко заставить других понять все, что он знает. Частично это связано с инверсией символа Меркурия, при котором значимость Материи превосходит значимость Духа и Души. Это заставляет индивидуума заботиться о форме своих идей. А это действует как преграда к сущности его знания.

Кроме того, длина его ментальной волны слегка отличается от принятой в обществе. Мыслительные процессы склонны повторяться подобно бесконечной записи, а в результате большинство вещей, которые он создает, представляют в ином виде или форме копии того, что он уже сделал. Когда он говорит, ему трудно проецировать точные телепатические картинки, которые передают значения его мыслей. Таким образом, он часто чувствует себя неправильно понятым и удивляется, почему другие не всегда видят вещи таким же образом, как он.

Он считает себя более отделенным от общества, чем может быть человек с директно движущимся Меркурием. В результате он отчаянно старается развивать контакты с другими людьми, чрезмерно акцентируя свои идеи, пока они не станут раздражать окружающих его людей. Чувствуя себя в компании стесненно, он напряженно старается завоевать расположение других. Тем не менее, при малейшем намеке на неприятие он может слишком легко сдаться. В конечном счете он узнает, что для уверенности в себе надо стать более отстраненным и беспристрастным, чем люди с директно движущимся Меркурием. Это часто интерпретируется другими людьми как «холодность», но это просто вибрация ретроградного Меркурия, которая столь очевидно дисгармонирует с вибрациями директного движения. За кажущейся стеной этот индивидуум намного более чувствителен, чем большинство людей может себе представить.

Когда барьер общения пройден, от ретроградного Меркурия исходит огромное понимание и интуиция. Ретроградный индивидуум не вписываться в идеи и мнения окружающих его людей. Вместо этого он может находить успокоение в благодарности за свой уникальный способ видения вещей.

Интересно отметить, что среди музыкальных талантов много людей с ретроградным Меркурием. Возможно, что осознание трудностей с устной речью привело их к другой форме коммуникации, которая имеет значительно больше свободы и множество уровней тонкого ментального и эмоционального выражения.

В сферах, которые требуют концентрации, этот индивидуум может быть превосходным студентом, даже если ему потребуется чуть больше времени, чтобы уловить идеи и принципы. В конце он будет знать предмет более основательно и с большим пониманием и глубиной, чем индивидуум с директно движущимся Меркурием. Это происходит потому, что он буквально ничего не игнорирует. При обучении он не перепрыгивает через то, в чем сомневается. Невзирая на нетерпение других в классе, он будет постоянно возвращаться к вопросу, пока ответ не станет для него ясным.

Ему легко дается изучение истории. Исследование натуры человека в прошлом дает понимание того, как человек может предсказуемо действовать в будущем. Питая склонность учить других, пользуясь иным чувством перспективы, он способен заставить человека осознать прошлые детали, которые необходимы в настоящем, чтобы сложить вместе куски головоломки, которые иначе будут упущены. Он всегда кажется сражающимся с естественным течением вещей, и близкие люди не всегда понимают его правильно. Когда непонимание накапливается, это вызывает нервозность и раздражительность и возбуждает чувство отдаления от тех, с кем он хотел бы быть близок.

Поскольку он черпает незамеченные, но все же полезные идеи из прошлого, он склонен входить в контакт с индивидуумами, которые так быстро бегут вперед в будущее, что пропускают много позади себя. Он может заполнить этот пробел для них, как только они остановятся, чтобы выслушать.

Одновременно имея дело с различными временными периодами, индивидуум с ретроградным Меркурием действует подобно воронке и интерпретатору. У человека всегда есть веское сообщение, но он будет уклоняться от передачи его, если не чувствует себя принятым в этот момент.

В сфере сексуальности такое положение затрудняет общение с противоположным полом. В некоторых случаях это может указывать на гомосексуальность, особенно если ретроградный Меркурий формирует соединения или квадратуры с Марсом, Венерой или Нептуном или если находится в восьмом доме, формируя любой аспект с Ураном.

Ретроградный Меркурий — карма

Индивидуум с ретроградным Меркурием должен испытывать нерешенную карму взаимоотношений. Он реагирует на других, как будто они символизируют людей из его прошлого. Таким образом, ему трудно удерживать фокус своего сознания на том, что «здесь и сейчас». Обычно это проявляется как трудности с семьей и родственниками. Но вопрос взаимоотношений выходит за пределы общения с другими людьми и включает восприятие вселенной как целого. Часто существует проблема, свойственная ретроградному Меркурию, с точки зрения видения того, что можно назвать перевернутой реальностью. Индивидуум испытывает трудность в понимании основной взаимосвязи между причиной и следствием. Он исследует сущность самой жизни, однако часто не может увидеть простых связей между вещами, обстоятельствами и людьми. Теряясь в мыслях, которые вне его понимания, он должен научиться удовлетворяться простыми вещами, на которых основывается жизнь. Он так поглощен раскрытием того, что находится вне его понимания, что практически всегда упускает очевидное.

С кармической точки зрения этот индивидуум должен научиться сосредотачивать внимание на реальности настоящего, а не терять себя во всех явных наслоениях, которые он воспринимает. Когда он сможет сделать это, он будет способен установить прочную точку отсчета «здесь и сейчас», через которую все совершаемые им открытия могут быть выражены внешнему миру.

Ретроградный Меркурий в Овне

Здесь индивидуум чувствует себя наиболее комфортно во время фазы I ретроградного процесса, когда его жажда понимания увлекает его вперед через кардинальные, марсианские качества Овна, так что он вновь испытывает примитивную часть своего мыслительного развития из предшествующих инкарнаций. Все мыслительные и сенсорные паттерны отражают его практически ребяческие желания доказать свою ментальную компетентность.

Не имея терпения, он часто страдает недальновидностью из-за импульсивного мышления. Это выбивает его из временного соответствия с большинством людей, с которыми он говорит. Тем не менее этот индивидуум — сильный спорщик, он наслаждается вызовом ментальной стимуляции. Это позволяет ему доказывать, что он достойный, даже если причины того, что он считает себя несоответствующим требованиям, исходят не из этой жизни. Постоянно желая знать, достаточно ли он хорош в глазах окружающих, он мчится вперед, чтобы доказать, что может встретить вызовы своего прошлого. При этом люди, чьего понимания он изначально желал, находятся уже за кадром.

Ретроградный Меркурий меньше всего гармонирует со знаком Овна во время фазы III, когда индивидуум возвращается назад в своем сознании, чтобы вновь испытать пережитое. Именно по этой причине индивидуум ненавидит повторяться и активно жалуется на необходимость жить в мире, который теряет интеллектуальный стимул, постоянно рассматривая уже завершенное.

Ретроградный Меркурий в Тельце

Здесь индивидуум чувствует себя наиболее комфортно в фазе III. Поглощающие качества управляемого Венерой Тельца позволяют ему пребывать в надежном комфорте понимания прошлого, которое он уже пережил. Он медленный и осторожный мыслитель, и даже после завершения действия он умственно возвращается назад, чтобы удостовериться, что он был прав. Иногда он фиксируется на мысли так надолго, что идея фактически становится навязчивой. Он всегда сознает чувство языка, а не его ментальную интерпретацию. В своем усилии передать это чувство он будет придавать словам больше значимости, чем они фактически заслуживают. Это наиболее негативное качество, характеризующее фазу I, в которой человеку наименее комфортно. Он не любит производить внешнее впечатление на других, поскольку, хотя у него преувеличенное внутреннее ощущение собственной значимости, в действительности он довольно интровертирован.

Однако этот индивидуум желает достичь большого ментального роста и готов напряженно работать для этого. Остерегаясь многого, что приходит легко, он предпочитает длинную, надежную и уверенную дорогу.

Его беспокойство насчет денег и страхи о будущем являются кармическими символами проблем, которые он уже пережил в прошлом. Теперь он вновь оживляет все свои мысли о ненадежности в попытке убедить себя, что он в безопасности. Он часто говорит с собой, с тем, чтобы, слыша внутренний звук своего голоса, в конечном счете поверить в собственную надежность и уверенность. Он любит думать, что все, что он пережил, было логическим, практическим и частью паттерна роста, который имеет смысл для него. Возможно, его величайшей силой, исходящей из прошлых инкарнаций, является то, что он знает, как быть строителем, и это может быть крайне конструктивным для других индивидуумов во время фазы I, когда он выражает свои идеи именно тем людям, которым нужно знать, как соединить идеи вместе.

Ретроградный Меркурий в Близнецах

Здесь индивидуум испытывает мутабельную приспособляемость Близнецов, когда она действует на ретроградный Меркурий, проходящий через свои три фазы. Этот индивидуум способен испытывать комфорт в течение каждой из трех ретроградных фаз из-за двойственной природы знака и интенсивного поиска понимания, а также из-за хамелеоноподобной изменчивости в соответствии с внешними влияниями.

Фактически, он находится на различных плоскостях мышления в одно и то же время. Эта способность испытывать различные частоты мышления одновременно делает его лучшим лицемером. Он может быть необычайно подвижным «передающим механизмом», даже если его мысли иногда кажутся немного несвязанными. Это вызвано тем, что, хотя он может испытывать трудности в соединении вещей вместе, он имеет замечательную способность видеть сущность идеи мгновенно.

Он способен создавать музыку и поэзию, но иногда заводит себя в умственный лабиринт, пытаясь проверить свои мыслительные способности.

В некоторых случаях остаются из прошлого проблемы взаимоотношений с братом или сестрой. И когда очевидные трудности в этой сфере продолжаются в текущей жизни, он все еще продолжает пытаться разрешить проблемы прошлой инкарнации, отрабатывая это через сегодняшних актеров. Его карма во взаимоотношениях с другими людьми и все, через что он проходит в этой жизни, является частью его обучения, — чтобы понять природу двойственности внутри себя. Его величайшая сила в том, что он прирожденный студент, и хотя ему может потребоваться больше времени, чтобы научиться чему-то, чем индивидууму с директно движущимся Меркурием, он в конечном счете поймет это на более глубоком уровне.

Ретроградный Меркурий в Раке

При таком положении индивидуум испытывает наибольшую гармонию в течение фазы III, когда он может поглощать сознание всех других индивидуумов, которые приводят его память назад к проигрыванию заново мыслей обо всем, что он испытал. Его ум и эмоции так связаны, что мысли создают чувства, а чувства создают мысли. Все они так глубоко коренятся в прошлом опыте, что индивидуум продолжает пытаться восстановить свое детство. Из-за этого детское воспитание является очень важным, так как многие детские переживания будут пронесены через всю жизнь.

Этот человек эмоционально чувствителен и нуждается в независимости мышления одновременно с эмоциональной надежностью и защитой. Этого баланса трудно достичь, поскольку, когда он опирается на других для защиты, он теряет независимость мышления. Он легко может стать собственником своих мыслей, что, к сожалению, может привести его к многим невротическим комплексам, от которых невозможно освободиться. Ему очень трудно похоронить прошлое и двигаться вперед в будущее вольным и свободным. Поскольку он анализирует свои эмоции, а не позволяет им течь, он фактически может дать власть негативным эмоциональным состояниям, преувеличивая их значение и даже не осознавая этого.

Он принес с собой в эту инкарнацию много зависимых мыслей из прошлого. Именно через эти мысли он продолжает вновь обыгрывать роли ребенок-родитель с каждым, с кем он устанавливает связь. Ища эмоционального и ментального удовлетворения одновременно, он чувствует себя неполным, получая одно без другого. Он не понимает концепции роста и считает себя неспособным освободиться от ранних фаз своей жизни. В более позднем возрасте он развивает прекрасное взаимопонимание с детьми, которое в конечном счете оказывается одной из его сильнейших сторон.

Ретроградный Меркурий во Льве

Наибольшая гармония между планетой и знаком при таком положении обнаруживается в фазе I ретроградного процесса. Здесь индивидуум стремится излучать свои авторитетные познания другим, чтобы попытаться овладеть будущим сейчас. Он продолжает обдумывать, как он может победить завтрашние препятствия. В своем энтузиазме он может иметь сильную тенденцию к преувеличению. Обладая огромной гордостью, он молчаливо ревнует ко всем большим достижениям, в которых он персонально не участвовал.

Он чувствует себя наименее комфортно во время фазы III, когда он не ощущает себя участником всего, что происходит вокруг него.

Мысли прошлой жизни о силе и власти продолжают просачиваться в сознательный разум, делая человека жаждущим достижений. Фактически временами он думает, что на него оказывается нажим. Это, возможно, было верно в одной из его прошлых инкарнаций. Ошибочно принимая прошлое за настоящее, он пытается применить нажим к своему сознательному мышлению и в этой жизни. Он любит внимание, которое получает от других в течение фазы I и которого ему очень не хватает в течение фазы III, когда его внутренняя гордость мешает ему захотеть увидеть свои потребности. По-настоящему он не чувствует себя полностью комфортно и в течение фазы I, потому что его честность Льва мешает ему дуть в свой рог преждевременно. Таким образом, какую бы фазу он не испытывал, он склонен держать многое внутри. Хотя прошлые инкарнации научили его мыслить достаточно широко, чтобы переступать пределы узких структур или мелких идей, разочарование ретроградного процесса делает трудным для него всегда быть в состоянии выразить то, что он знает. Самым значительным его качеством является способность оценивать всю ситуацию целиком, когда другие видят только отдельные фрагменты.

Ретроградный Меркурий в Деве

Здесь индивидуум испытывает выгоды планетарного управления, благодаря которому мутабельные качества Девы смешиваются с безграничной любознательностью Меркурия, чтобы позволить определенную степень комфорта во всех трех ретроградных фазах. Наименьшая гармония со знаком отмечается во время фазы I, когда индивидуум пытается прыгнуть вперед себя, но не может сделать все, что хочет, реальностью. Это объясняет крайнюю нервозность, обнаруживаемую во время первой фазы. В результате существует тенденция оставаться немного дольше в фазе II, когда индивидуум может проявлять то, что ему привычно. Затем в завершающей фазе он проявляет чрезмерный критицизм, оглядываясь назад на все, что он завершил, изучая изъяны и противопоставляя это идеалу в своем уме.

Он может, по-видимому, придерживаться строгой, холодной позиции, демонстрируя нетерпимость к беспорядку. Он также знает, что является правильным и неправильным и как другие должны вести свою жизнь. Однако он бросается в сторону от напряженности запутывающих отношений, чувствуя себя более комфортно, когда есть небольшая дистанция между ним и теми, кто его окружает. Хотя это положение Меркурия не особенно подходит для персональных отношений, оно дает индивидууму способность очень искусно, беспристрастно мыслить.

В прошлых инкарнациях он испытал опыт, который научил его тщательному методу мышления, — как постичь все сложности в себе и во вселенной. Он научился видеть важное расхождение между тем, как мир работает в реальности, и как он может работать в его идеях. Он обнаружил, что механизмы всех видов могут быть ближе к идеалам, которые он видит, чем механизм человеческих взаимоотношений. Таким образом, в отношениях с людьми он пытается заставить все вписаться в эти компьютеро-подобные идеалы, установленные в прошлом. Его радость исходит от уверенности в решении проблем, включающих детали, с которыми другие не способны справляться. Он может не иметь много друзей, но те, кто ему близок, будут придирчиво подобраны.

Ретроградный Меркурий в Весах

Это одно из наиболее трудных положений для ретроградного Меркурия. Во время фаз I и III индивидуум чувствует себя вне равновесия с тонкой потребностью Весов в центрировании. Во время фазы II, когда он испытывает немного прошлого вместе с настоящим, а также слабые намеки на то, что в будущем он будет возвращаться туда, где находится сейчас, он может быть больше в гармонии с основными качествами Весов. Наиболее длительное пребывание в этой фазе объясняется его сильным чувством отсутствия направленности.

Он приносит в эту жизнь карму нерешительности в мыслительных процессах. Близкие люди едва ли понимают, какое мнение он поддерживает. Он не знает, куда его решения приведут его. Ему всегда интересно, одобрили бы его решения, которые он принимает сейчас, люди из его прошлого.

Временами он может быть крайне упрямым, а если ретроградный Меркурий плохо аспектирован, — даже нечестным. Он ценит такт и дипломатию выше правды. Интересно отметить, что словарным определением слова «такт» является «неискренность».

В текущей жизни этот индивидуум испытывает конфликт со своими родителями и во взрослом состоянии не перестает думать, что должен создать гармонию с ними. Фактически он пытается сделать это с каждым, кого встречает. Однако он путает уровни мышления и чувств и может бояться самовыражения. Он часто думает, что, выражая себя, он не будет принят теми, чьей любви он хочет. Это может склонять его видеть мир в розовом цвете и избегать персональной ответственности за свои мысли. В результате он испытывает трудности с пониманием своей идентичности. Но интересная вещь заключается в том, что именно это позволяет ему оказывать огромную помощь в уравновешивании других, так как он от мгновенья к мгновенью ставит себя на место то одного человека, то другого, чтобы понять ситуацию со всевозможных точек зрения.

Ретроградный Меркурий в Скорпионе

Здесь индивидуум испытывает наибольшую гармонию во время фазы I. B этот момент потребность Меркурия в активности смешивается с поиском открытий Скорпиона и возбуждает индивидуума, так что он стремится двигаться вперед в еще неизвестные ему сферы. В результате он развивает необычайно острый ум, способность проверки и пересмотра (во время фазы III), чтобы обнаружить скрытые глубины, не замеченные другими людьми. Он вновь открывает то, что было предано забвению. Это делает его наиболее подходящим для любого дела научного характера.

Это необычайно глубокий индивидуум, который полностью способен решить свои проблемы. Таким образом, он склонен больше придерживаться молчаливой позиции, редко высказывая то, что его беспокоит. В то же время его сознательный разум может быть разрушительным, когда он наблюдает вещи, которые не достойны его идеалистических ожиданий.

Он может быть сексуально отстраненным, ему может не хватать теплоты, которую другие ожидают от него на сексуальном уровне. В то же время он может быть поглощен сексуальными мыслями на ментальном уровне.

У него в прошлом был большой переворот в сознательном опыте. Теперь индивидуум должен черпать энергию этого переворота, чтобы удержать свое теперешнее сознание от соскальзывания в любой негативный опыт. Таким образом, он может быть подозрительным к другим, язвительным и бестактным, но это искатель истины любой ценой. При таком положении сознание работает наилучшим образом, фокусируясь на духовном путешествии.

Многие люди с ретроградным Меркурием в Скорпионе испытали разлучение с любимым человеком в юном возрасте в предшествующей инкарнации. Это дает возможность таким индивидуумам стойко и решительно держаться в этой жизни, перенося отчасти внутреннее одиночество, которое только укрепляет их индивидуальность.

Ретроградный Меркурий в Стрельце

Это поистине потерянная душа, которая нуждается в большой помощи других, если индивидуум собирается найти себя в огромных просторах ментальных странствий. В прошлых инкарнациях он был искателем, но его извилистые блуждания еще не создали основную систему отсчета, внутри которой он может вносить в каталог свою информацию. Он по-прежнему пытается охватить так много тем, что часто не знает, где начать говорить или что действительно уместно для обсуждения.

Это положение мешает сконцентрироваться, так как, когда индивидуум пытается глубоко сосредоточиться на конкретной теме, его мысли всегда прерываются внешними отвлекающими моментами, которые заставляют его чувствовать, что все, о чем он думает, вряд ли заслуживает большого внимания. Таким образом, он оставляет многие проблемы в жизни нерешенными. Он получает многое от земных знаков, так как они предлагают стабильность, в которой он нуждается.

Его самая большая трудность заключается в том, что умом он хочет постичь все под небесами, чтобы применить полученную информацию к неразрешенной в прошлом проблеме. Трудность здесь в том, что приобретенная информация поверхностна, и ему слишком трудно применить ее в какой-то одной сфере. К сожалению, он пытается использовать объективную юпитерианскую мудрость, которая отражает великие космические истины, для своих собственных проблем в прошлом, а не поднимает себя в сегодняшней жизни до космического уровня.

Он не любит, когда другие навязывают ему свои мысли, и использует ментальную независимость, чтобы добиться исправления прошлой несправедливости. Как это ни странно, влияние Юпитера должно достаточно рассеивать Меркурий, с тем чтобы он не мог сделать этого, однако он продолжает пытаться. Даже когда он вступает в настоящее, он склонен несоразмерно преувеличивать эти мысли.

В этом знаке Меркурий испытывает трудности в течение всех трех фаз ретроградного процесса. Он никогда не может испытать достаточно стабилизирующего влияния, чтобы сделать ясное и точное мышление естественным образом жизни.

Несмотря на все это этот человек, как это ни странно, является мистическим духовным посланцем для каждого, кого он встречает.

Ретроградный Меркурий в Козероге

Этот индивидуум — очень глубокий и взвешенный мыслитель. Сделав однажды ошибку, он осознает это на глубоком уровне с большим чувством перспективы. Он может затем снова подойти к истоку или к сходной конструкции и заставить их работать правильно.

В ранние годы он, по-видимому, делает все с напряжением, но это помогает ему достичь многого позднее. Самовыражение дается ему с трудом, так как он слишком напряженно старается заострить внимание на точном значении. Таким образом, он любит говорить только о вещах, которые являются либо значащими и серьезными, либо представляют трезвость и рассудительность.

Он не любит жить спонтанной жизнью, поскольку ему легче быть в ладу с целью своих собственных паттернов мышления, чем с естественным потоком сил в окружающем его мире. Во всех делах он всегда рассматривает конечный результат, прежде чем обдумывать шаги, которые следует предпринять к достижению этого. Таким образом, он очень прагматичен и практичен.

Человек приносит с собой в эту инкарнацию знание о том, как достичь физических целей. Он знает, что следует предпринять, чтобы достичь чего-то существенного, и будет черпать свое прошлое знание снова и снова, чтобы попытаться передать его другим людям, которые всегда ищут легкий выход из положения.

Его будет легче понять в более позднем возрасте, после того как его мышление найдет подходящие выходы в традиционном обществе. В первой половине жизни он может переживать параноидальные периоды, когда он вязнет в собственной глубине. Тем не менее, он более чем способен проложить свой путь назад.

Его самую большую трудность составляют персональные отношения, поскольку другие люди склонны терять терпение от всего, что он старается построить. Однако наиболее сильная сторона этой позиции возникает во время фазы III ретроградного процесса: рассматривая свои кристаллизовавшиеся мысли из прошлого, он может поглотить больше знания для будущего строительства.

Ретроградный Меркурий в Водолее

Это одна из лучших позиций для ретроградного Меркурия. Уранианское воздушное качество Водолея предоставляет Меркурию достаточно пространства, чтобы комфортно испытать трехфазный ретроградный процесс через различные измерения времени и пространства. В фазе I индивидуум испытывает счастье от прыжка в будущее, но не хочет распространяться в пространство других людей. В фазе III он счастлив, потому что не нарушает пространство других людей, и рад, что исследует прошлое заново, чтобы откопать необыкновенные открытия, которые будут полезны в другой будущий момент времени. При перекрестной вибрации фазы II индивидуум испытывает кратковременный отдых от исследований, но может быть счастлив, помогая другим. Во всех трех фазах есть что-то для ретроградного Меркурия в Водолее, что делает индивидуума столь замечательно уникальным и оригинальным.

Хотя кажется, что у него не всегда присутствует здравый смысл, и иногда он проявляет меньше стабильности, чем другие хотели бы в нем видеть, но у него огромный размах идей, которые он черпает из наиболее необычных мест. Эти идеи общество обычно не замечает. Он может заимствовать старую как мир концепцию, слегка изменив ее, и она может быть не принята в течение тысячелетия после того, как он предложил ее. Его ментальные энергии скорее порхают, чем удерживают определенный фокус в течение длительного периода времени, и он может обсуждать широкое разнообразие тем в одной беседе. Хотя не кажется, что он доказывает какое-то положение, тем не менее он доказывает это положение самым странным образом. Другие лучше поймут его через дни, недели или месяцы после общения с ним, чем в момент разговора. Он часто приносит с собой из прошлой жизни в сегодняшнее время — во время, когда мир может быть более готовым принять его идеи, — необходимые детали для замечательных изобретений.

Ретроградный Меркурий в Рыбах

При таком положении ретроградного Меркурия индивидуум может испытывать большое смятение сознания. Он продолжает думать, что он потерян, однако не может правильно понять ключевую ноту своих чувств. В прошлых инкарнациях он испытал большое отчаянье и безумство в своих мыслях. Теперь он продолжает восстанавливать те же обстоятельства и события, которые позволят ему обыграть заново это отчаянье, с тем чтобы в конце концов найти решение, которое он искал. Он сможет найти ответы только тогда, когда осознает свои вопросы.

Одна из его трудностей заключается в том, что он испытывает проблему, отделяя ментальную энергию от интуиции. Теряя себя в воображении, мыслях и фантазиях, он может выйти из контакта с отчетливой реальностью. Он часто думает, что другие не понимают простор идей, которые он пытается выразить. Он может знать и понимать вещи, которые выше слов, но, пытаясь выразить их языком, чувствует, что буквально теряет сущность идеи.

Принося с собой в эту инкарнацию чувство космического идеализма, которое он считает труднообъяснимым, он испытывает обоснованный конфликт между присоединением к миру, как он видит его сейчас, и желанием ускользнуть от него. Он не считает себя достойным быть принятым другими людьми, но в то же время хочет знать, представляют ли ценности общественного принятия какую-либо реальность.

Он чувствует себя наиболее комфортно в фазе III ретроградного процесса, где в своей поглощающей вибрации может обдумать все, что уже пережил. Наименее комфортна для него фаза II, когда через фактическое переживание всего, что в прошлом уже мелькало перед ним, ему предоставлена наихудшая возможность, чтобы выразить свое воображение и проявить творческую оригинальность.

Ретроградный Меркурий в первом доме

Здесь индивидуум чувствует себя наиболее комфортно в фазе I ретроградного опыта, где мысли сфокусированы на ожидании собственного продвижения. Он нетерпеливо перепрыгивает к заключениям, которые позднее потребуют исправления. Весь гороскоп человека принимает ребячливое качество, когда многие планетарные энергии перенаправлены вовнутрь, чтобы сфокусироваться на себе.

Это положение, по-видимому, приведет индивидуума в общество тех, кто молод и незрел. Саморазвиваясь, он вносит в эту инкарнацию изначальную карму. Не полностью понимая, как направить ментальные энергии наружу, он становится частью всего, что, как он думает, он проецирует. Таким образом, ему трудно понять, где заканчивается он и где начинается внешний мир. Подобно ребенку он нуждается во внимании, но не всегда знает, как использовать это внимание, когда он его получает. Он панически бросается в какие-то ситуации только для того, чтобы сразу уйти в себя. Его самая большая проблема — выяснить то, кем он реально является, — он тщательно рассматривает сквозь карму постоянные сомнения в своей самоидентичности. И опять же, подобно ребенку, он очень нетерпелив в выяснении этого. Не ожидая, что понимание мира придет к нему, он устремляется в него, чтобы узнать все, что можно — во вчерашнем дне.

Однако человеку трудно измерить то, что он знает, когда он находит то, что, как он думает, он искал.

При таком положении астрологу следует ожидать незначительного отсутствия равновесия всех остальных планет в гороскопе, так как фокальная линза Меркурия для выражения всех энергий планет подвержена трехфазному ретроградному процессу.

Ретроградный Меркурий во втором доме

Здесь индивидуум чувствует себя наиболее комфортно во время фазы III ретроградного процесса, где многие его мысли основываются на том, что он уже видел в прошлом. Он может занимать оборонительную позицию в отношении систем ценностей, над кристаллизацией которых он так напряженно работал. Легко становясь собственником своих прошлых мыслей, он может фиксироваться на одной навязчивой мысли за другой.

Много внимания сосредоточено на деньгах, однако он может быть экономным в мелочах и расточительным в крупном,

— в зависимости от той фазы, в которой он находится в данный момент. Трудностью этой позиции является то, что процессы мышления могут так глубоко укорениться в материальном, что индивидууму будет нелегко увидеть относительную значимость других уровней жизни.

Он склонен во многом повторяться, в конце концов надоедая окружающим. Это очень трудная позиция для Меркурия

— быть достаточно свободным, чтобы позволить индивидууму испытать полный диапазон сознательных механизмов реакций. Практически во всем, что он делает, этот индивидуум — создание привычки, и он часто испытывает трудности, ломая прошлые паттерны поведения, связанные с чрезмерным потворством своим желаниям. Иногда эта позиция может приводить к избыточному весу, так как потребность ретроградного Меркурия в словесном выражении, сочетающаяся с собственническими качествами второго дома и большой любовью Тельца к еде, создает желание переедать. В других случаях удерживающие качества второго дома комбинируются с направленностью вовнутрь ретроградного Меркурия, чтобы создать склонного к язве индивидуума, который вместо выражения всех своих ценностей раздражается и надоедает себе вопросом, почему мир не принимает их.

Этот индивидуум приносит в эту жизнь карму кристаллизовавшегося мышления в своей системе ценностей, за которую он упрямо держится и после того, как это перестало быть уместным. Он может стать счастливейшим из людей, если переступит пределы старых привычек, которые постоянно тянут его назад.

Ретроградный Меркурий в третьем доме

Здесь ретроградный Меркурий оказывается в доме, которым управляет. По существу, он испытывает значительную гибкость, когда продвигается через свои три фазы. Индивидуум ментально очень активен и фокусирует большую часть энергий карты на старании быть понятым другими. Он часто подавляет свое полное выражение, если чувствует, что другие воспримут то, что он говорит, неверно. Однако ему многое хотелось бы сказать. В фазе III ретроградного процесса, он тратит много энергии, возвращаясь назад к высказанным мыслям, чтобы удостовериться, так ли он передал их другим, как намеревался.

Наибольшие трудности он испытывает во взаимоотношениях с другими людьми, когда пытается согласовать во времени понимание свое и окружающих. Иногда существует семейная проблема с братом или сестрой.

При таком положении индивидуум приносит в эту жизнь сильную карму взаимоотношений. А поскольку он всегда изучает взаимоотношения всех вещей и людей в своей жизни, он постоянно переключает свою длину волны в соответствии с тем, что он ощущает вокруг себя. Иногда это может вызывать заикание или затруднять ментальное выражение. Таким образом, несмотря на гибкую ментальность он испытывает большую трудность с плавностью паттернов, когда пытается выразить то, что он знает. Он может увязать в речи, постоянно стараясь найти правильное слово, которое передаст все, что он хочет сказать. Высказавшись, он будет проверять реакцию на сказанное, чтобы понять, должен ли он прыгать в следующую ретроградную фазу или остаться подольше в той, которая могла оказаться успешной. Тем не менее, это один из наиболее аналитических мыслителей зодиака.

Ретроградный Меркурий в четвертом доме

Здесь индивидууму наиболее комфортно во время фазы III ретроградного процесса, где он может поглотить все, что представляло прошлые воспоминания о надежности. Таким образом, он проводит большую часть времени в этой обратной, интроспективной, поглощающей фазе, где чувствует себя в наибольшей безопасности.

Его детство очень важно, так как многие мысли сейчас сосредотачиваются на чувствах, которые он испытал в те ранние годы. Он может думать, что потребности других людей (особенно членов его семьи) сдерживают его, но фактически именно ему необходимо выразить себя в окружении, где он несомненно уверен в себе. Внешний мир не является таким окружением. Человек не всегда может выражать уникальность своей индивидуальности и цели через правильные каналы. Вместо этого он ребячески жалуется на то, что его жизнь не расцветает так, как ему хотелось бы.

Он приносит в эту инкарнацию карму, которая задерживает его ментальные процессы в ранних стадиях эмоционального развития. Таким образом, только его рождение на новых и более высоких эмоциональных уровнях принесет ему надежность и уверенность, чтобы адекватно выразить себя в ментальной плоскости.

Он путает влияние и покорность, так как чувствует кардинальное изливающееся качество четвертого дома и в то же время он настолько незрел во внешнем выражении, что не может вынести суть конфликта наружу, сдерживает его внутри. Самовыражение в ограниченных формах не может сделать его полностью счастливым.

Это очень трудное положение для ретроградного Меркурия, так как оно окрашивает всю карту прошлыми эмоциональными мыслями, которые в зависимости от их природы будут позволять остальному гороскопу выразить себя либо препятствовать этому.

Ретроградный Меркурий в пятом доме

Здесь индивидуум чувствует себя наиболее комфортно во время фазы I, хотя все три фазы представляют разочарование в его жизненном стиле. Испытывая трудности в фокусировании своей ментальной энергии, он продолжает работать над кармой, учась тому, как сделать свою ментальную плоскость продуктивно творческой.

Любознательность заставляет его прыгнуть вперед в сферу множества идей о том, что он хотел бы создать. Однако ему гораздо проще думать о создании или говорить другим, что он хотел бы создать, чем фактически полностью осуществить свои проекты.

Он испытывает большие сексуальные напряжения, и эти энергии постоянно выплескиваются в его ментальные центры. Притягиваясь к молодым людям, он считает, что проще выразить излучающие качества первой фазы, чем естественную интровертированную тенденцию ретроградности.

В компании людей своего возраста или старше он становится более сдержанным и подавленным. Это качество здесь наиболее преувеличено (по сравнению со всеми остальными домами гороскопа), так как индивидуум поставлен перед конфликтом — быть актером в центре своей жизни или быть зрителем, наблюдая за действиями других.

Его притягивает чтение романтических историй, а также историй о том, как люди достигли величия, но ему трудно приложить свои знания на практике. Он часто думает, что будет делать больше, и это заставляет его ум устремляться все дальше и дальше в будущее. Оглядываясь назад (свойство ретроградности), человек получает быстро мелькающие иллюстрации того, как мало он совершил в прошлом. Он должен научиться преодолевать действие этих разочаровывающих ментальных картинок, которые продолжают препятствовать ему во всем, чем, как он считает, он мог бы быть.

Некоторые люди с таким положением ретроградного Меркурия сторонятся противоположного пола, так как проблемы детства вновь проецируются на индивидуумов противоположного пола в настоящем и будущем. Кроме того, существует тенденция проецировать собственные детские несоответствия каким-то требованиям на собственных детей.

Карма такого положения — уметь понять, как организовать и создать настоящее из всего, что индивидуум осознал в прошлом.

Ретроградный Меркурий в шестом доме

Здесь Меркурий попадает в дом, которым управляет. Мутабельные качества шестого дома комбинируются с природной гибкостью Меркурия, чтобы дать индивидууму острый аналитический подход к организации своей жизни.

Ощущая определенную степень комфорта во всех трех ретроградных фазах, он все же испытывает трудность в том, чтобы поладить с другими людьми, особенно в рабочих ситуациях. Во время фазы I он часто пытается внушить свои идеи другим людям, тогда как в фазе III он возвращается назад во времени, чтобы критично проанализировать, насколько хорошо эти идеи были осуществлены. Реакции других людей на него делают его очень нервозным. Думая, что люди чего-то ждут от него, он чувствует себя обязанным перед ними. Чтобы организовать свои рабочие привычки, он должен понять конечный результат и вернуться к начальным шагам, которые приведут его туда, куда он собирается.

Он может быть чрезмерно критичным к себе и тратить много времени на раздумья: продолжать ли оценивать и осуждать свое внутреннее существование или сфокусировать ментальную энергию вовне в попытке преодолеть свои недостатки через служение другим. Однако есть такие периоды, когда другие отклоняют его служение. Таким образом, он испытывает разочарование в своих отношениях с людьми.

Ему гораздо лучше удается организация вещей, чем людей. Одна из его самых больших трудностей в том, что он «впрягает» свою жизнь в наложенные самим собой ограничения. Иногда он принимает ответственность, которую, как он думает, не должен был принимать, иногда бросается в сторону от того, что, как он думает, он должен. Он вносит в свою жизнь карму разборчивости, через которую постоянно пытается заставить все вещи и людей вписаться в его представленный заранее порядок вселенной.

Он превосходный работник, особенно в сферах следования процедуре, созданной в прошлом. Он должен стать более терпимым к человеческому фактору, чтобы его высокие идеалы порядка и совершенства не приводили его к негативизму по отношению к людям, с которыми он работает, и обществу, в котором он живет. Он должен однажды увидеть, что оценивает себя согласно своим идеалам, а других — по их действиям.

Ретроградный Меркурий в седьмом доме

Это одно из наиболее трудных положений для ретроградного Меркурия, так как попытка анализа индивидуума всегда окрашена тем, что он видит глазами других людей. Он проводит большую часть времени в фазе III, возвращаясь и рассортировывая то, что уже пережил, с точки зрения того, насколько это уравновешивается с симпатиями и антипатиями тех, кого он любит. Он испытывает разочарования в сферах брака, карьеры и семьи, так как стремится возвращаться назад и гармонизировать все идеи окружающих его людей. Он сердится из-за того, что не может потратить достаточно времени, думая о себе. Его часто неправильно понимают те, кому он стремится что-то объяснить, потому что он фокусирует свою энергию больше через их умы, чем через свой собственный. Это заставляет его испытывать нервозность в обществе других людей, и в результате он не всегда выражает себя в меру своего наилучшего потенциала. Его партнер по браку может быть в ребяческой позиции и в некоторых случаях может действительно искать в нем прошлые качества сестры или брата.

Он очень нерешителен и, если другие факторы карты не очень сильны, имеет тенденцию опираться на других людей для поддержки, потому что он неуверен в решениях, которые принимает для себя. В то же время он может без труда принимать решения за других. Он часто оказывается в ситуациях противостояния, примиряя противоположные точки зрения. Кармически он учится уравновешивать фокус своих идей через потребности окружающих людей. Это затрудняет его самовыражение, но в то же время сильно увеличивает способность понимать других.

Человек часто возвращается назад, заново оценивая идеи, по которым только скользнули другие, и, рассматривая картину с обоих сторон, в конечном счете может развить более полную перспективу. Это положение так трудно, потому что человек использует свою энергию больше безличным образом. Лучше использовать это положение применительно к посторонним в жизни индивидуума, чем для персональных потребностей.

Меркурий — это персональная планета, а будучи ретроградным, склонен быть интровертированным. Однако здесь, в седьмом доме, он не может функционировать ни персонально, ни интровертированным образом, и в этом кроется разочарование.

Ретроградный Меркурий в восьмом доме

Здесь Меркурий сильно возбужден плутонианскими переворотами, которые приносят завершения каким-то главам в жизни индивидуума. Он проводит много времени в фазе III ретроградного процесса, постоянно оценивая заново пути, в которых он возродился к более высоким уровням сознания. При таком положении индивидуум является необычайно глубоким мыслителем, и его мыслительные процессы идут прямо к центру составляющего сущность значения жизни человека.

Он может часто испытывать сексуальные проблемы, потому что глубина мышления постоянно заставляет его исследовать ценность всего физического выражения. Он никогда не принимает ответы на свои вопросы на поверхностном уровне, а скорее стремится узнать основную причину всего, что существует. Он обычно бросается в сторону от близких взаимоотношений с другими. И даже когда он вовлекается в них, то держит многие мысли при себе, молчаливо наблюдая при этом значение всего, что его окружает.

Он приносит наследие поиска в эту жизнь, где постоянно прослеживает глубочайшие значения всего, что воспринимает. Иногда он думает, что отчужден от общества, и если его душа не очень развита, он легко может стать продуктом деструктивных мыслей. Если у него действительно появляются подобные мысли, он может преувеличить их, поглощая похожие мысли из универсального сознания во время фазы III ретроградного процесса.

Он должен научиться трансформировать свое видение прошлого, включая видение своего наследия и происхождения, в более соответствующие формы, которые комбинируются с конструктивными действиями в настоящее время.

Кармически, он возрождает человеческое мышление. Ему необходимо научиться внимательно прислушиваться к советам, которые он дает другим, так как в конечном счете это руководство и для него самого.

Ретроградный Меркурий в девятом доме

Здесь в девятом доме Меркурий обнаруживает свою наиболее трудную позицию. Движется ли индивидуум вперед или назад, расширяясь или сжимаясь во времени или пространстве, он тем не менее слишком удален от центра всего, что видит, чтобы его восприятие было совершенно точным. Так, когда он пытается смешать энергии, с которыми имеет дело, он фактически становится философом в пустяковых вопросах, трактуя при этом как пустяки широкое философское понимание, которое представляет ответы на его жизнь. Ему трудно принимать советы от других. Он склонен акцентировать те фиксированные сферы в своем гороскопе, которые позволяют ему сохранять свободу цели. Он обычно против всего, что связывает, и в своих гонках туда-сюда он охватывает гораздо большее пространство, чем может использовать лично для себя. Но он дарит информацию другим. Он сам может испытывать большое смятение, но для других он — посланец высшего разума из прошлого, отчаянно пытающийся собрать все, что видит, и перевести на язык, понятный всем, с кем он разговаривает.

Он очень независим и редко принимает традиционные подходы к жизни. При плохом использовании это положение может сделать индивидуума ментальным или духовным «обжорой», ищущим все больше и больше информации, которая никогда не даст ему действительной мудрости, которую, как он думает, он ищет. Он плохой организатор. Он представляет свои мысли таким образом, что другим людям чрезвычайно трудно понять его. Он старается идти духовным путем, однако он так укоренился в ментальной плоскости, что все, что он испытывает, поворачивается назад к низшему разуму, где теряет большинство своих духовных качеств.

Поистине это человек, который может испытать нирвану, а затем, мысленно повторяя вопрос за вопросом, проанализировать ее вплоть до точки, где она будет лишена своего составляющего сущность значения. И в результате во многих отношениях это индивидуум, который кармически проверяется в преодолении своего низшего разума. Чем больше он использует его, тем меньше он работает для него. Он осознает непоследовательность своего мышления, но для него более важно высказать все мысли, предоставив будущим поколениям возможность исправить, рассортировать и распределить их по категориям, чем препятствовать своему выражению, ограничивая количество идей, которыми он наполнен. Однако при таком положении он не чувствует себя полностью комфортно во взаимоотношениях с другими людьми. Во время фазы I он старается выплеснуть множество своих идей другим людям, но во время фазы III любит быть один, рассматривая других как помеху своему мышлению. В фазе I он легко преувеличивает уместность своих идей, когда он внешне выражает их, тогда как в фазе III он может быть подавлен внутренним осознанием того, как они мало значат в действительности. Опыт фазы II фактически является слишком концентрированным для ретроградного Меркурия в девятом доме, чтобы он ощущался комфортным в течение любого данного отрезка времени.

Все, что говорит этот индивидуум, является очень важным, хотя кажется очень хаотическим. Но дело слушателя распознать, что полезно лично для него в общем объеме информации.

Ретроградный Меркурий в десятом доме

Здесь индивидуум чувствует себя наиболее комфортно в фазе III, размышляя о прошлых достижениях и рассматривая, как они оправдывают все его ожидания. Все уровни сознательного мышления в этом доме являются родительско-ориентированными. Этот индивидуум растет с огромной потребностью произвести впечатление на других, однако в то же время сдерживает свое самовыражение, зная из прошлого об уместности, благоразумии и осторожности. Он любит видеть практический результат своих идей и склонен строить будущее так же, как строил прошлое. Он всегда ищет направление в жизни. Во многих случаях он может быть старше своих лет в течение первой половины жизни. Позднее он возвращается к этим ранним годам, чтобы создать свое будущее. Здесь существует сильная потребность заново усвоить прошлое понимание, приходящее от отца.

В конечном счете он начинает оценивать свою самоидентичность в зависимости от того, насколько успешно он смог продемонстрировать мудрость другим. Таким образом, он постоянно стремится распределять свое знание по категориям, чтобы он мог быть уверен, что оно будет готово для использования в любой момент. Он может испытать много несчастья в личной жизни, так как чувствует себя обязанным оправдать ментальные ожидания прошлой кармы. Практически все, что он делает в жизни, предназначено для того, чтобы упрочить чувство ментальной компетентности, которое в конечном счете становится его основным средством уверенности в себе.

Он молчаливо недооценивает себя и в результате слишком напряженно старается чрезмерно компенсировать это. Он хочет поразить внутреннюю часть себя, которую столь трудно в чем-то убедить. По существу, он продолжает работать над кармой, стараясь внутренне убедить себя, что его мысли постоянно создают направление, которое приведет его к окончательному чувству достоинства.

Ретроградный Меркурий в одиннадцатом доме

Здесь индивидуум испытывает больше ментальной свободы, чем практического применения своих мыслей. Проходя через ретроградные фазы, он может быть вдохновителем идей для других во время фазы I или, в другой крайности, мечтателем во время фазы III, который размышляет над тем, что он мог сделать, но не сделал. Уранианская потребность в возбуждении и ментальная потребность в стимуляции делают фазу II наиболее неудобной для индивидуума. В результате комбинация фаз I и III заставляет индивидуума испытать большую непрактичность в мышлении. Ему трудно установить смысл и значение. Однако он считает необходимым продолжать двигаться. Индивидуум находится в поисках недостижимой, неуловимой радуги, которая, как он верит, действительно существует. В результате он вполне может быть человеком, который упускает синицу из рук, чтобы погнаться за журавлем в небе.

Он одиночка, однако он нуждается в людях, хотя бы только для того, чтобы добавить цвета к его идеям. В то же время его особенность — оставаться ментально отстраненным. Индивидуум может быть холодным и беспристрастным, избегать близкого общения в личных отношениях. Он не любит косных методов мышления у других людей. Для него важнее иметь свободу ума, чем окончательный результат ее применения. Ему необходимо пространство, чтобы думать, в толпе ему неудобно.

В некоторых случаях он может быть сексуально неотзывчивым, так как не чувствует себя полностью комфортно в интимных ситуациях. Он может признавать брак, детей и традиции только на словах, но его основная сила заключается в том, чтобы распространять идеи для других. Ему проще решать проблемы в обществе, чем иметь дело с вещами, которые ближе к его жизни. Возмущаясь запаздыванием общественных реформ, он может игнорировать персональную реформу внутри себя. Таким образом, он испытывает искажения в приоритетах его отношений к обществу, семье и себе самому. С ним трудно установить контакт, так как он может восставать против всего, что его связывает. Однако это во многом универсальный искатель, фокусирующий большую часть своей ментальной энергии на понимании прогресса человечества. Он заинтригован процессом эволюции и человечеством скорее как теорией, чем как фактом. Он не любит сталкиваться с центральной жизненной сутью и он почти счастлив, рассматривая ее как посторонний наблюдатель. Это, по-видимому, направляет весь гороскоп к жизненному стилю индивидуума, который имеет большие трудности, нацеливая свою жизнь в разумных направлениях через сбалансированные средства.

Кармически он занимается изучением уровней сознания, не обязательно связывая себя с одним из конкретных уровней. Он сравнивает прошлые идеи с реальностью настоящего и будущими мечтами, чтобы однажды понять, что же такое он ищет. Не зная вопросов, он вряд ли сможет понять ответы, но тем не менее он искатель высокого порядка, и ему стоит обратиться к методам таоизма или Дзэн, где некоторые из его нешаблонных идей могут на самом деле найти прибежище истины на универсальном уровне.

Ретроградный Меркурий в двенадцатом доме

Здесь индивидуум проводит большую часть своего времени в фазе III ретроградного процесса. В поглощающей интроспективной вибрации он обращает большинство своих мыслей вовнутрь, чтобы понять внутреннюю природу своего существования. При этом положении каждая сознательная мысль является кармической. Все, что индивидуум воспринимает, — продолжение его прошлых идей относительно взаимосвязи вещей, людей и обстоятельств во вселенной. Он погружен в себя и на персональном уровне становится интровертирован-ным. Он все время думает, переигрывает прошлые беседы в течение дней и недель после того, как они на самом деле произошли. В известном смысле индивидуум испытывает чистую сущность восприятия в ее самой необработанной форме. Большинству индивидуумов очень трудно справляться с этим.

Его частая дезориентация во времени и пространстве не знает предела и выходит за границы текущей жизни, а также планеты, на которой он сейчас живет. Он может быть мистически ориентирован, так как пытается воспринять вселенную через себя. Таким образом, он может испытывать в своей жизни любую вещь, о которой он позволяет себе подумать. Поистине это индивидуум, который стал точно тем «кем думал».

Другие люди практически всегда неправильно понимают его, так как нептунианская сущность его идей становится неуклюжей, когда он пытается выразить ее другим в течение поглощающей интровертированной фазы III ретроградного процесса.

Он недооценивает себя, имея тенденцию скорее уходить от реальной жизни, чем свободно выражать себя внешне. Некоторые люди с таким положением ретроградного Меркурия имеют прекрасные музыкальные способности, так как слова часто кажутся несоответствующим средством выражения, и это приводит индивидуума к другим творческим сферам выражения своих мыслей. С негативной стороны, некоторые люди при таком положении могут испытывать длительные периоды умственной депрессии, во время которых они пытаются рассортировать множество мыслей, поглощаемых из бесформенной вселенной. Индивидуум должен кармически понять себя на самых глубочайших уровнях.

Чтобы сделать это, он проводит много времени вдали от внешнего мира, события которого помешали бы ему увидеть источник своего внутреннего существования. Таким образом, он избегает более светлой стороны жизни и сосредотачивает большую часть внимания на глубоких тайнах, с которыми сталкивается его внутренний разум.

Он настоящий ученый прошлого и может стать прекрасным метафизиком, когда направит свою ментальную энергию к универсальному знанию.

Ретроградная Венера

Ретроградная Венера — эзотерический символ

Венера, управитель любви, красоты и гармонии, символизируется кругом Духа над крестом Материи. Здесь Дух человека вливается вниз в выражение в форме, создавая таким образом жизнь. Когда форма создается из Духа, она становится чем-то прекрасным, так как все, что человек создает, берет начало из его эфирной натуры. Через Венеру красота, гармония и любовь Духа человека может найти дорогу в материю.

Когда Венера является ретроградной, эта последовательность, как в случае Меркурия, становится обратной, и человек зависит от формы, чтобы активировать свой Дух. Таким образом, если материальная сторона его жизни не согласуется с его познанием формы в прошлых инкарнациях, он склонен позволять Духу отрицать все, что существует в реальности. При всех ретроградных планетах форма или материальная часть жизни индивидуума доминирует, так как индивидуум продолжает пытаться понять всю карму, которую он кристаллизовал в материю в прошлых инкарнациях.

Индивидуум с ретроградной Венерой меньше действует в жизни, чем реагирует на нее. Важно понять, что полукруг Души отсутствует в символе Венеры, и именно по этой причине Венере приписывается персональная часть гармонизирующей натуры человека, тогда как Нептун, содержащий полукруг Души, позволяет человеку испытать всю красоту из ее космического источника. Где бы ни присутствовала Душа как сознательная сила, персональная часть человека всегда является подчиненной. Поэтому мы видим так много отдачи, проявляющейся через Нептун. Но когда Душа отсутствует как сознательная сила, персональная часть натуры человека берет превосходство. Вот почему мы видим так много запросов о персональном удовлетворении через Венеру. Ретроградная природа усиливает это — вплоть до того, что индивидуум развивает очень сильные паттерны реакций на все, что происходит с ним, оценивая каждое событие, обстоятельство и взаимоотношение с точки зрения того, насколько он любим или насколько лишен любовных переживаний.

Таким образом, общий эффект ретроградной Венеры ощущается по большей части в этой очень персональной стороне жизни, которая не питается через Душу, а скорее представляет попытку сделать форму матерью Духа. В результате, командование берет на себя материальная или физическая сторона жизни.

Ретроградная Венера — индивидуальность

Человек с ретроградной Венерой заметно отличается от человека с директно движущейся Венерой. Здесь существует тенденция создавать внутри обиды и раны, отрабатывая их внутри себя, что директно движущаяся Венера пыталась бы отработать вовне. Часто ретроградная Венера не только создает эти обиды и раны, но также склонна преувеличивать их эффект. Чрезмерный акцент делается на недостатках любви в жизни индивидуума. Для такого человека путь любви не течет гладко.

Чрезмерно застенчивый, он обычно сомневается, обращают ли люди на него внимания. Не всегда уверенный в своих симпатиях и антипатиях, он испытывает расхождение между своей жизнью и ее осознанием. Он может быть глубоко влюблен и не осознавать это, пока не пройдут годы после завершения отношений. Он испытывает многие сходные паттерны поведения, предназначенные не допустить его в реальность того, что, как он думает, ему действительно нужно.

Всегда существует трудность с противоположным полом, так как индивидуум склонен подсознательно заранее программировать свои будущие отношения, с тем чтобы они вписались в паттерны его прошлого.

Этой позиции соответствует большая неуверенность, так как индивидуум постоянно старается равняться на людей, с которыми пересекаются его пути. Но, делая это, он полусознательно продолжает отталкивать других от себя, с тем чтобы никто по-настоящему не узнал его настолько глубоко, чтобы угрожать той малой уверенности и надежности, на которой он основал свою идентичность. В этой позиции индивидуум блокирует себя от счастья, слишком напряженно стараясь достичь его.

Ретроградная Венера — карма

Когда Венера ретроградна, индивидуум несет с собой неправильное понимание любви в прошлой жизни. Душевная боль была столь сильной, что он сейчас отсекает себя от полного переживания богатства любви, потому что боится быть раненым снова. Будь это мужчина или женщина, в текущей жизни существует большая трудность во взаимоотношениях с противоположным полом.

Пытаясь жить в настоящем, он бесконечно создает заново прошлую память о любви в предшествующей инкарнации, которая продолжает ускользать от него. Он реагирует на настоящее, как будто фактически живет в своем прошлом. В этом смысле он зафиксирован в какой-то точке во времени, и неважно, что он делает, — едва ли будет продвижение вперед, которого, как он говорит, он хочет.

В картах мужчин это иногда указывает на карму, связанную с гомосексуальностью. Но даже гомосексуальность имеет свои уровни, простираясь от открытого мужчины, который пытается политически рекламировать гомосексуальность миру, до мужчины, который не потерпит даже этого слова в своем присутствии, который женат, но ищет любую возможность избежать женщин, доказывая при этом свою мужественность. У мужчины последнего типа жизнь вращается вокруг приятелей-мужчин. Под предлогом посещения клубов, ассоциаций и т.д. он избегает общества женщин. Он может респектабельно функционировать в обществе, но он все же латентный гомосексуалист. Менее часто мы обнаруживаем сходные реакции у женщин с ретроградной Венерой.

Наиболее заметным кармическим паттерном является то, что индивидуум, будь это мужчина или женщина, имеет сильную тенденцию не доверять большинству предложений о любви, ощущая, что те, кто делает эти предложения, обычно имеют скрытые мотивы.

Ретроградная Венера в Овне

Здесь индивидуум чувствует себя наиболее комфортно в фазе I ретроградного процесса, когда живет в ожидании создания всех чувств, которые принесут ему уважение к себе. Он очень застенчив и постоянно беспокоится о том, что другие люди думают о нем. Он может занять оборонительную позицию, когда он чувствует, что другие ставят его в затруднительное положение. Поэтому он склонен проводить много времени в одиночестве.

Он очень чувствителен к концепциям других людей о себе, и если чья-то негативная самооценка может затронуть его, он быстро убегает в другом направлении.

Одна из его трудностей — тенденция делать поспешные заключения о своих чувствах. Он заранее представляет себе свои восприятия, и вместо того, чтобы плыть по течению, он формулирует свое отношение к определенным ситуациям, прежде чем испытывает их. Однако он ищет эти ситуации, чтобы проверить, были ли его формулировки точными.

Брак не является легкой задачей для этого индивидуума, так как общий недостаток доверия в сочетании со слишком большой самововлеченностью препятствуют ему воспринять полное богатство другого индивидуума. Скука, которую он обычно ощущает, не является скукой от жизни или от другого человека, а скорее это сильная скука от самого себя. Вместо того, чтобы посмотреть этому в лицо и понять это, он часто прилагает огромные усилия, чтобы наполнить свою жизнь развлечениями, пока в конечном счете не убедится, что он не имеет ничего общего со своей проблемой. В день, когда он научится любить себя, вся его жизнь изменится.

Он работает в направлении преодоления прошлой кармы, в которой он установил разобщение между своими собственными чувствами и коллективными чувствами других. Именно остаток этого неуловимого отчуждения от людей заставляет его убегать от себя, пока он не осознает, что вся конструкция его позиций по отношению к себе и другим существует только в его уме. Фаза I удерживает его в карме, но фаза II и III показывают ему дорогу домой.

Ретроградная Венера в Тельце

Здесь индивидуум чувствует себя наиболее комфортно во время фазы III ретроградного процесса, когда он может окунуться во все, что он приобрел в прошлом. Он постоянно отождествляет свое чувство надежности и чувство собственной ценности с тем, что он совершил или вобрал в себя подсознательно из прошлых инкарнаций, а также из каждого предыдущего момента до текущего.

В некоторых случаях этот индивидуум кармически привязан к любви в прошлой жизни, которая никогда не была полностью реализована. В результате количество или качество любви в этой жизни никогда реально не кажется достаточным, чтобы заполнить пустое пространство, оставленное такими прошлыми отношениями. Он привык к чувству абсолютной надежности и не успокоится на любви в этой жизни, которая предлагает ему меньшее.

В юные годы он, по-видимому, застенчив, и в более старшем возрасте он уходит в себя, молчаливо умоляя при этом других людей вытащить его оттуда. Он хочет, чтобы ему протянули руку, но не хочет признать этого. Он пытается тихо привлечь других к себе, но в то же самое время боится их. Его самая большая проблема в том, что он пытается кристаллизовать определенные чувства на начальном этапе своей жизни и, когда годы и обстоятельства опыта пролетают мимо, отчаянно пытается применить прошлые чувства к каждой новой ситуации. Когда это не срабатывает, он начинает подсознательно верить, что, по крайней мере, часть мира проходит мимо него.

Его ожидания от отношений с противоположным полом необычайно нереалистичны вследствие мощного самообмана, за который он держался в течение многих лет. Если какой-то индивидуум может молчаливо собирать щепку за щепкой, пока он фактически не станет нести невидимое дерево, — то это человек с ретроградной Венерой в Тельце.

Ретроградная Венера в Близнецах

Здесь индивидуум тратит много времени, пытаясь узнать, что другие люди думают о нем. Он часто меняет свои симпатии и антипатии, чтобы действовать заодно с тем, с кем он находится в этот момент, потому что нуждается в обратной связи, чтобы понять те части самого себя, которые, как он полагает, ему нравятся. В результате его жизнь становится больше ориентированной на прием и одобрение, чем на цель.

Из-за мутабельных качеств Близнецов эта ретроградная планета может функционировать в течение всех трех фаз, но Венера здесь никогда полностью не приобретает того персонального богатства, которое она пытается установить. Вместо этого, все происходит на мыслительных уровнях, и любовь человека в конечном счете основывается на идеях и концепциях, а не на персональных чувствах. Из-за свойства любви постоянно заново идентифицировать себя в соответствии с оценками других людей этот индивидуум будет меньше затрагивать себя, чем большинство других людей. Он имеет склонность фокусировать большую часть своей жизни на идеях других людей, которые он меньше всего понимает. В результате его взаимоотношения будут приводить его в замешательство.

Испытывая трудности с противоположным полом, он ищет причины в себе, чтобы объяснить неудобство, которое он чувствует в их обществе. Проблема заключается в том, что его ментальная часть (Близнецы) имеет двойственные мужские качества, тогда как его чувствующая часть (ретроградная Венера) природно имеет женские качества. Их смешение создает перекрестную вибрацию, приводящую к неуверенности, когда он сталкивается с сексуальными ситуациями. Все человеческие создания являются частично мужскими, частично женскими, но переменчивые качества Близнецов с влиянием ретроградного эффекта в формирующие детские годы затрудняют установление основной сексуальной идентичности индивидуума, в которую он может твердо верить. Однако когда он становится старше и переживает некоторые из своих детских концепций, он изменяет свои мысленные конструкции и приходит к новому пониманию своего места в человечестве. В конечном счете он рассматривает любовь не как сексуальную вообще, а скорее как универсальное признание своего родства с человечеством. Чтобы достичь этого, он должен преодолеть карму прошлой жизни, в которой он испытывал трудности в идентификации мужских и женских частей в себе. В текущей жизни он подсознательно пытается удовлетворить обе части, пока не осознает, что его идентичность не основывается ни на одной из них. Скорее ее основа — взаимодействие позитивных и негативных энергий, которые, когда смешиваются, являются источником всего творческого мышления.

Ретроградная Венера в Раке

Здесь индивидууму наиболее комфортно в фазе III ретроградного процесса, когда он постоянно вновь переживает свою раннюю детскую роль во взаимоотношениях с родителями. У мужчин это может означать сильный «Эдипов комплекс», при котором он никогда реально не понимал своей любви к матери. Его двойник у женщин носит название «комплекса Электры». В любом случае индивидуум продолжает доказывать, что он хочет быть сам себе хозяином, но при этом реально не знает, как освободиться от потребности в защите, в которой он нуждался в детстве.

Он переживает карму зависимости, и каждый шаг в будущее приводит его ближе и ближе к лону, которое он никогда не хотел покидать. Он реконструирует свою жизнь с людьми, которые представляют все его ранние детские конфликты. Он не знает, как освободиться от этих конфликтов. Одна из его самых больших проблем заключается в том, что он строит свои чувства и реагирует на людей, основываясь на прошлых воспоминаниях. К несчастью, он попадает в ловушку все большей кармы каждый раз, когда делает это.

В браке он проецирует ранние чувства к родителям на своего партнера по браку. В некоторых случаях он даже выбирает партнера, который напоминает ему его родителя противоположного пола. Слишком основывая свое мнение о себе на том, что старшие думают о нем, он должен учиться работать над развитием оценки своей собственной ценности.

Все его чувства основаны на видении мира через «семейно-подобную» структуру. Это дает защитную оболочку, из которой он может бросать украдкой взгляд на все, что видит вокруг себя. Достаточно интересно, что он в то же время жалуется на то, что эта оболочка удерживает его от испытания всего, чего ему хотелось бы. Однако его самая большая сила приходит в более позднем возрасте, когда для него становится важно дать своим собственным детям и внукам всю безопасность и комфорт, на которых были построены его ценности.

Ретроградная Венера во Льве

Здесь индивидууму наиболее комфортно во время фазы I ретроградного процесса. Имея необычайно сильный комплекс силы, он мысленно переносит себя во все, что делает. Когда он воодушевлен, он может передавать много силы другим, но он не всегда уверен в их искренности и имеет тенденцию молчаливо оценивать их.

Иногда он подвергает проверке Других людей, чтобы увидеть, достойны ли они его компании. В результате он возлагает на себя больше, чем ему фактически нужно. Но в то же время эта искусственная ноша увеличивает его чувство уважения к себе. Играя роль мученика, он может убедить себя, что он несет крест, отдавая любовь, которую не ценят.

Его самой большой проблемой является то, что он хочет повелевать и опережать, но ретроградная вибрация не всегда вызывает в других эффекты, которых он слишком напряженно пытается достичь. Во время фазы I он может фактически пугать других людей силой своей прямоты и устремленности вперед. Затем, ощущая негативную реакцию, которую он вызвал, он скорее оттаскивает себя от людей, с которыми хотел быть близок, чем признает, что это он сам вызвал чрезмерную реакцию. Это положение Венеры менее вредно для индивидуума, чем для тех людей, которые искренне хотят близко общаться с ним и находят это трудным.

Он приносит с собой в эту жизнь карму, которая вовлекает его в постоянную самодемонстрацию. И чем больше он выставляет себя напоказ, тем меньше он способен испытать богатство взаимодействия с другими людьми на равной основе.

Ретроградная Венера в Деве

Это одно из наиболее трудных положений для ретроградной Венеры, так как индивидуум приносит с собой в эту жизнь очень высокий идеал любви. В результате он никогда полностью не испытывает этого чувства с людьми, с которыми связан, так как ни один из них не оправдывает его ожиданий. Он подсознательно оценивает недостатки, которые чувствует и видит в других. Из-за этого он не только с неохотой относится к переживанию любви, но, когда ему удается почувствовать любовь, он продолжает разбирать ее на кусочки, пока чувства не станут просто коллекцией аналитических теорий.

Он дольше всего остается в фазе III ретроградного процесса. Здесь он проявляет себя как интроверт из страха, что другие сделают ему больно. Фактически этот индивидуум испытывает карму. Он вынужден понять человеческую слабость, так как на совершенство любви, хотя оно и является идеалом, к которому мы все стремимся, не следует рассчитывать как на реальность в человеческих условиях. Именно в этой третьей фазе индивидуум вопрошает, почему ни одно из его прошлых отношений не удовлетворяло его потребности. А как раз эта структура мышления — «заставить любовь работать» — удерживает индивидуума от выяснения того, что же такое реально переживание любви. Из-за ретроградного действия планеты индивидууму приходится оценивать недостатки других, а так как он направляет энергию вовнутрь, он склонен передавать эту карму себе. В результате он постоянно находит в себе недостатки и считает, что в глазах других он должен быть лучше.

Он должен научиться ясно видеть себя и любить себя не с точки зрения всех идеалов, которые кристаллизовались у него в уме, а в соответствующей перспективе реальности мира, в котором он живет.

Ретроградная Венера в Весах

Управляющая Венера чувствует себя здесь больше дома, чем в любом другом положении. Когда индивидуум перемещается из одной ретроградной фазы в другую с помощью встречаемых людей, он начинает чувствовать себя более нужным. Его концепция любви очень романтична и зависит больше от идей или вещей, которые представляют люди, чем от удовлетворения своих собственных физических вкусов и потребностей. Некоторые люди с таким положением экспериментируют с гомосексуальностью, так как их потребность в любви пытается подняться над условностями общественной традиции. Подсознательное упрямство и своеволие проявляются практически во всем, что делает индивидуум. Он будет давать тем, кто не просил, служить, если никто не приказывал, будет покорным, если никто не требовал. Он плохо реагирует на силу, нажим или требования других.

Его природная индивидуальность заключается в том, чтобы спокойно отыскивать потребности других людей и быть достаточно полезным для их удовлетворения. На очень глубоком уровне он совсем не уверен в том, что он реально хочет для себя. Он находится в постоянном состоянии изменения, пытаясь настроить себя на то, что кажется удовлетворяющим других. Осознавая психологические игры, в которые играет общество, он может быть по сути одним из наиболее искусных игроков. Он будет убеждать себя, что некоторые люди не могут жить без него, когда фактически это проекция его собственной потребности в обратном.

Он может быть счастлив, удовлетворяя себя практически с любым, кто соответствует его подсознательным потребностям, потому что по-настоящему он никогда не устанавливает связь с другими, а просто делит себя пополам и, используя затем другого индивидуума как зеркало для той части себя, с которой он хочет отождествиться в этот момент, заводит дружбу, разговаривает и даже занимается любовью — с собой!

Его карма коренится в том, чтобы сбалансировать систему ценностей через взаимоотношения, и только когда он будет уверен в этом, он успокоится и будет по-настоящему поддерживать идею, которую любит больше всего.

Ретроградная Венера в Скорпионе

Это очень трудное положение для ретроградной Венеры, так как побуждение Скорпиона продолжает подталкивать индивидуума мимо его собственной удовлетворенности. Он никогда не чувствует себя удовлетворенным, а скорее ощущает, что все, что он ищет, находится прямо за следующим углом или погребено в следующем колодце в его сознании. Проводя много времени в фазе I, он ищет будущее удовлетворение, но, к несчастью, продолжает думать, что найдет свой идеал в другом человеке, месте или ситуации, а не в глубочайших тайниках своего собственного существования. Он очень ревностен и скрытен в любви, и в то же время интенсивно интересуется личными чувствами других людей. По существу, из-за всего, что он видит в других, ему трудно испытать то, что он ищет в себе.

Он проходит через длительные периоды, когда считает, что его неудовлетворенность является сексуальной, но она простирается гораздо глубже этого. Дело в том, что в прошлых инкарнациях он испытал опыт, который заставил его не любить себя на подсознательном уровне. Он чувствует себя отчужденным от идеалов, которые ощущает в себе, и, как бы он ни старался, он неспособен убедить себя в своей собственной ценности.

Когда этот паттерн продолжается, его поведение только усиливает внутреннее чувство неудачи и отдаляет его от всего, чего он по-настоящему хочет. В некоторых случаях корнем проблемы может быть любовь в прошлой жизни, на которую он полагался и в которой был в конечном счете разочарован. Если это так, то обычно этот опыт повторяется в начале этой жизни.

Ему трудно чувствовать себя полностью свободно с противоположным полом, и пока он не заглянет в себя, он может придумывать многие причины для этого. Тем не менее, на глубочайших уровнях он не позволяет себе стать уязвимым по отношению к другим, так как он испытал боль в прошлом.

Для людей с таким положением Венеры важно научиться прощать, но индивидуум должен понять, что прощение невозможно без забывания. При таком положении индивидуум может функционировать во время всех трех ретроградных фаз, но его самая большая эволюция происходит во время фазы III, когда, оценивая заново все, что он пережил, он может переступить пределы чувств низших кармических уровней в его прошлом.

Ретроградная Венера в Стрельце

Это очень одинокая позиция для ретроградной Венеры. Индивидуум больше ценит свободу, чем персональную близость, которую обещает Венера. Здесь акцентируется фаза I ретроградного процесса, так что индивидуум продолжает мысленно переноситься от одной радуги к другой, никогда не оставаясь достаточно долго в одном месте, чтобы позволить Венере поглотить полную вибрацию его окружения. Он не принимает с готовностью советы от других. Этот индивидуум наиболее опытен среди представителей других зодиакальных положений, но в то же время чувствует, что он все же что-то упускает.

Это также трудное положение для брака. Часто причина развода — слишком неугомонная натура. Трудно удовлетворить все, что, как индивидуум чувствует, ему нужно, и в результате он часто приводит в замешательство других. Он рассматривает мир как гигантский калейдоскоп с бессчетным числом предложений, которые нужно попробовать, и он никогда не любит вовлекаться во что-либо слишком глубоко. Количество жизненного опыта становится более важным, чем качество. Так как его высший разум странствует по далеким просторам вселенной, отыскивая место, где он может чувствовать себя как дома, индивидуум игнорирует синицу в руке, ища журавля в небе.

Его идеалы из предшествующих жизней являются высокими, и хотя он не всегда может жить согласно им, он продолжает искать людей, места и обстоятельства, которые заставляют его чувствовать себя ближе к этим прошлым идеалистическим переживаниям. Он обычно чувствует собственную ценность, обладает довольно сильным эго и сохраняет его здоровым, несмотря на то, что погружается в то, что предлагает жизнь, Хотя это положение трудно для продолжительных близких отношений, оно дает индивидууму необычайно яркий простор жизненного опыта. В прошлых инкарнациях он научился развивать естественное чутье к миру вокруг себя, на которое он сейчас полагается гораздо больше, чем на слова учителей.

Ретроградная Венера в Козероге

При таком положении Венера обычно указывает на брак со старшим по возрасту партнером или с индивидуумом, символизирующим авторитет из прошлого. Иногда партнер по браку напоминает об ограничениях, наложенных в детстве, а в других случаях это выдвигает вперед ограничения, наложенные на индивидуума в прошлой жизни.

Наиболее комфортным периодом для индивидуума является фаза III, в которой повторяются прежние времена. Они представляют надежность и уверенность, когда индивидуум стремится вновь испытать покровительственные взаимоотношения. Это собиратель антиквариата или чего-то достопамятного из предшествующих исторических времен, или даже людей, что символизирует его потребность довести что-то до необходимого завершения.

Его жизнь наполнена всевозможными формами, так как все, что он чувствует, он хочет кристаллизовать внутри себя, чтобы удовлетворить чувство надежности. Он может казаться зрелым для своего возраста в юности, но при этом он все время внутренне протестует против всех ограничений для своей свободы. Он удерживает мысли, идеи и чувства (включая негативные) в течение многих лет и склонен отказывать себе в удовольствии или счастье в течение первой половины жизни, надеясь на некоторую более значительную перспективу в другое время. Однако когда он становится старше, он начинает осознавать, насколько он пытался воссоздать свое прошлое и насколько это связывало его. Тогда он радикально меняется и становится более практичным с точки зрения собственных потребностей.

Все это время он ощущает себя не в ладу с людьми своего возраста. В сущности он живет свою жизнь в обратном направлении, испытывая бремя старости в молодом возрасте и свободу юношеского возраста в старости.

Это положение Венеры — один из указателей гороскопа на семейную карму. Несоответствие приходит из прошлой инкарнации и повторяется в течение молодых лет в этой жизни — индивидуум тратит большую часть времени, убегая от себя, а затем примерно посередине жизни, когда он осознает это, он пытается компенсировать все, что упустил.

Ретроградная Венера в Водолее

Здесь индивидуум чувствует себя наиболее комфортно во время фазы I ретроградного процесса. Он может исследовать потребности, проблески которых ощущает перед тем, как они станут реальными в его жизни. Временами он может стать повелительным и властным в своем желании помочь другим, иногда непреднамеренно мешая им. Он очень независим и не может легко принимать ограничения. Его привязанности распределяются среди стольких вещей, людей и обстоятельств, что близкие ему люди не могут сфокусировать свою энергию. Большая часть этого разбрасывания, однако является просто отражением его очень изменчивой натуры. Он обычно чрезмерно чувствителен к своему окружению и должен менять свой подход к жизни, чтобы чувствовать себя уравновешенным.

Он может быть бунтовщиком, любит свою свободу, не терпит людей, навязывающих ему свою волю. В то же время он чувствует, что знает, что является наилучшим для других. Таким образом, по-видимому, в его личных отношениях наблюдается недостаток перспективы.

Он питает жадный интерес практически ко всему и склонен вступать в контакт с некоторыми очень странными людьми. Все общепринятое и традиционное слишком скучно для него, чтобы сосредотачивать на этом какое-то продолжительное внимание, однако ему нужно ощущение надежности и уверенности. Он фактически не очень уверен в себе и не хотел бы, чтобы об этом знали другие.

Во время фазы I он активно исследует неизвестное, тогда как во время фазы III он исследует заново неизвестные или мало использованные частицы знания из прошлого. Именно в течение третьей фазы многие люди с таким положением ретроградной Венеры наслаждаются исследованием древних цивилизаций или малоизвестных документов из других периодов в истории. Многим это положение приносит большой интерес к астрологии и эзотерическим предметам. Если снять все искусственные наслоения жизни индивидуума, это очень одинокий человек. Его бескорыстная потребность помочь другим людям реально является личиной его попыток заслужить свой путь назад в человечество, которое в другой инкарнации почему-то отвергло его. Таким образом, он никогда не ожидает полной близости в течение какого-либо большого периода времени, но он просто доволен узнать, что его убеждения и идеи сейчас принимаются. И он будет стараться изо всех сил, чтобы просто заработать это принятие.

Ретроградная Венера в Рыбах

Здесь индивидуум проводит большую часть своего времени в фазе III ретроградного процесса, когда вновь поглощает мечту о любви, прошедшей мимо. Он очень одинок и молчаливо ощущает, что отделен от осязаемой реальности, к которой стремится. В прошлых инкарнациях он был очень романтичным и сейчас продолжает тянуть себя назад в прошлые фантазии. Этот человек нестандартный, считает себя независимым, пока у него есть на кого опереться. Многое из того, что он переживает, является обыгрыванием заново волшебных сказок, с которыми он, будучи крайне впечатлительным, отождествлялся в детстве. Но фактически он начинает видеть это не раньше середины жизни.

С этим человеком трудно установить контакт, так как его иллюзии мешают ему увидеть себя. Каждый раз, когда его зеркало собирается разбиться вдребезги, он создает новые фантазии, чтобы освободиться, насколько это возможно, от ограничений, которые он ощущает в его сегодняшней реальности. Он не чувствует себя комфортно в этой инкарнации, но не хочет осознавать, что сам выбрал обстоятельства, которые его окружают. Ему проще верить в то, что жизнь увлекала его за собой, временами даже против его воли. Он боится оказаться во власти людей либо обстоятельств, которые могут в какой-то момент в будущем ставить ему требования. Подсознательно он чувствует, что, возможно, не сможет удовлетворить эти требования. Таким образом, это еще одна причина, чтобы избегать своих истинных внутренних чувств.

Это положение ретроградной Венеры склоняет к мазохизму. Создается множество ситуаций, в которых космическое «я» бывает наказано и в то же время низшее персональное «я» — опечалено.

Чем больше человек позволяет прошлым иллюзиям входить в его сегодняшние чувства, тем больше он отделяется от любых чувств настоящего, которые, как он говорит, он хочет испытать. В отношениях с другими людьми он склонен уходить в тусклый туман Рыб, которым окружает себя как буфером против настоящего.

Это одно из наиболее трудных положений для персональной любви. По существу человек должен проложить себе дорогу через карму подъема своих ожиданий с персональной плоскости низшего «я» и на этом месте начать испытывать Божественную настройку, на которой он может основать свою реальность.

Многие индивидуумы с таким положением испытали потерю персональной любви в прошлой инкарнации. Теперь в этой жизни они подсознательно продолжают искать аспекты этой любви в каждом человеке, которого они встречают, пока однажды не осознают, что их Душа решила трансформироваться, не считаясь с эгоистическими потребностями. В результате при этом положении во время фазы III ретроградного процесса человек чувствует печаль, которая переходит в активную отдачу человечеству, когда индивидуум бескорыстно «переключается» в фазу I.

Ретроградная Венера в первом доме

Этот индивидуум нуждается в большом внимании, однако никогда не чувствует себя полностью удовлетворенным. Он озабочен тем, каким он кажется другим, очень эгоцентричен, так как чувства себялюбия поднимаются гораздо выше на сознательном, чем на подсознательном уровне. При постоянном поиске большего внимания этот индивидуум испытывает противоречивые чувства насчет себя. Хотя он думает о себе как о создании любви, он, по-видимому, не понимает, сколько любви следует отдавать другим. Он дает слишком много либо недостаточно. Вообще «количество любви», которое он испытывает, отдавая либо принимая, не соответствует ситуации.

Он хочет, чтобы ему позволили жить своей жизнью, однако сам слишком держится за других из страха остаться в одиночестве. Этот конфликт может вызвать многочисленные проблемы в сфере взаимоотношений, а также в браке.

В своих любовных переживаниях он проходит через трехфазный ретроградный процесс, который продолжает акцентировать позитивную или негативную природу больше в соответствии с паттерном той фазы, в которой он находится, чем с тем, оправданы ли его реакции на обстоятельства взаимоотношений с другими людьми. Он не обязательно будет дающим в любви, но может поглощать много любви от других. Это ему нужно для уверенности в себе.

Это положение является наиболее трудным в течение фазы II ретроградного процесса — потребность в гармонии в сочетании с выражением единства внутри себя первого дома не может вынести перекрестную вибрацию в течение длительного периода времени. Человек больше всего чувствует себя дома в фазе I, когда ожидания возбуждаются до высшего уровня. Даже в этой фазе, когда он старается акцентировать свою Венеру положительно, чтобы привести себя в будущее, он тем не менее испытывает природно отрицательное магнитное качество Венеры, из-за которого рассчитывает быть получателем любви. Ключ к счастью в этом положении основан на реалистичном принятии себя.

Ретроградная Венера во втором доме

Здесь индивидууму наиболее комфортно во время фазы III, когда свойственное Венере поглощение лучей создает заново прошлые переживания, которые предлагают индивидууму чувство надежности. Он необычайный собственник в отношении всех прошлых систем ценностей. Он любит поглощать окружающую его вселенную, так как это опять дает уверенность и надежность, которую он так привык ощущать. Он может быть крайне материалистичен, стараясь при этом вновь установить и укрепить все прошлые чувства собственной ценности. Имея сильную тенденцию повторять все, что любит, он становится созданием многих привычек. Его потребность в уверенности как на физическом, так и на материальном уровне очень велика, поэтому ему трудно быть слишком щедрым и не ощущать при этом, что он теряет что-то в процессе.

При таком положении индивидуум старается вместить внутри все, что он ценит во вселенной. Во многих случаях это увеличивает обычное собственничество второго дома.

При всех своих потребностях в надежности он не очень конкурентоспособен, так как этому положению свойственна определенная доля лени. Индивидуум будет испытывать трудности с противоположным полом в результате своих собственнических чувств или из страха стать собственностью другого. Он бережно относится к своим привязанностям, хотя внутренне преувеличивает свои чувства. Он любит делать что-то по-своему. Он может разозлиться, если почувствует, что другие посягают на его методы делать что-то.

Многие люди с таким положением становятся выдающимися ремесленниками, но всегда будут создавать что-то из прошлого. Если индивидуум решит зарабатывать себе на жизнь, создавая в двадцать первом веке изящные колесницы, — это будет человек с ретроградной Венерой во втором доме.

Здесь индивидуум испытывает карму привязанности к любви и комфорту прошлой жизни. Это касается людей, объектов и обстоятельств. В текущей жизни его уверенность и надежность основаны на непрерывности формы и материи.

Ретроградная Венера в третьем доме

Это очень трудное положение для Венеры, так как непредсказуемость Близнецов постоянно бросает индивидуума от одной ретроградной фазы к другой. Человек, кажется, находится вне синхронизации в большинстве своих взаимоотношений. Его любовь слишком велика либо слишком мала по сравнению с полученной от другого индивидуума. Его любовь может идти вразрез с временным измерением: он может испытывать большую любовь к индивидууму, когда только готовится быть с ним, довольно низкую вибрацию во время фактического личного контакта. Высшей степени любви он достигает, когда уже расстается с этим человеком, — оглядываясь назад и восстанавливая его в памяти.

Таким образом, индивидуум в своей любовной жизни и во взаимоотношениях с другими людьми испытывает большие проблемы, пытаясь жить «здесь и сейчас». Силы вне его постоянно действуют на эту ретроградную Венеру, создавая условия, к которым он еще не готов либо ощущает их уже прошедшими. Попадая в такие условия в жизни, он пытается согласовать свои чувства и умственную активность. В результате он тратит много времени, анализируя все, что чувствует. Это плохое положение для брака, так как мутабельные качества третьего дома продолжают выбивать индивидуума из согласия с собственными чувствами. Человек не всегда подразумевает то, что говорит. Он более заинтересован в чувствах, которые создает в слушателе. Он по существу не уверен в себе, особенно с людьми своего возраста. Очень часто, чтобы чувствовать себя принятым, он будет говорить или делать вещи, которые, как он понимает, не являются его собственными, но которые дадут ему общественное принятие и одобрение, которых он жаждет.

Его карма связана с чувствами людей, так как он пытается отыскать пути, чтобы удовлетворить других, а также себя. Такому положению Венеры свойственна большая доля кармического одиночества. Этот индивидуум может чувствовать себя одиноким в толпе.

Ретроградная Венера в четвертом доме

Венера хорошо расположена в четвертом доме, наслаждаясь изрядной долей комфорта во время всех трех ретроградных фаз. Хотя последние две фазы могут заставить индивидуума быть отчасти интровертированным, это не причиняет ему слишком большого неудобства. Хорошо, если рядом есть человек противоположного пола, к которому можно прислониться — его концепция любви всегда включает определенную степень родительской защиты, в которой, хотя он может возмущаться внешне, он очень нуждается внутренне.

Он непосредственный, как ребенок, и постоянно восстанавливает такую любовь, которую испытал в ранние годы. Этот индивидуум никогда полностью не перерастает свою любовь и привязанность к родителю противоположного пола. Таким образом, он продолжает пытаться вернуться назад в лоно. Иногда он испытывает боязнь перед людьми, и в результате ему труднее выразить свои склонности внешнему миру, чем близким людям, которых он знает в течение длительного периода времени. Ему трудно понять незнакомцев, так как с точки зрения любви он рассматривает свой мир как одну гигантскую семью — свою собственную! Часто он чувствует себя обязанным относиться к другим людям во внешнем мире, как будто они действительно являются его собственной семьей. Это делается подсознательно, но накладывает на него бремя — необходимо ограничивать число людей и внешних ситуаций, в которых он может чувствовать себя комфортно.

Он прокладывает себе дорогу через карму. Согласно ей он продолжает повторять опыт начала любви до тех пор, пока у него не будет достаточно уверенности, чтобы поверить, что благодаря этому он имеет защиту и надежность, в которой он нуждался, чтобы быть в состоянии выразить ее внешнему миру.

Ретроградная Венера в пятом доме

Здесь индивидууму наиболее комфортно во время фазы I ретроградного процесса. Он обычно имеет очень сильное эго, которое выражает себя через творческий процесс. В результате он может иногда ошеломлять людей огромной внутренней уверенностью, которой он, по-видимому, обладает. Но это на самом деле не так, поскольку комбинация планеты и дома дает актерские способности, которые человек проявляет в присутствии других людей, чтобы скрыть свою застенчивость. Он склонен проецировать свои чувства на других людей, потому что не может вынести непринятия. Однако он может отвергать других людей, когда почувствует, что они собираются отвергнуть его. Он рационалистически объясняет свое решение тем, что они не соответствуют его стандартам.

В некоторых случаях он внутренне горд собой, и другие должны укрепить эту гордость, прежде чем он допустит их в свой круг. Он будет стараться изо всех сил поддержать чувство собственного достоинства и может часто отказывать себе в полном наслаждении жизнью, пытаясь быть достойным образа, который он создал для себя.

Он чувствует себя наилучшим образом, когда может помочь другим, которых он рассматривает как менее способных, чем он сам. Таким образом, некоторые люди с таким положением планеты могут получать большое удовольствие, обучая самовыражению детей с отставанием в развитии или других индивидуумов, страдающих физическими недостатками.

Одна из самых больших трудностей при таком положении Венеры заключается в том, что индивидуум постоянно разочаровывается, так как его ожидания слишком нереалистичны. Он не способен найти совершенного человека, который сможет удовлетворить все, что, как он думает, ему нужно. Таким образом основное направление его работы — выполнение кармического урока удовлетворенности. Он может значительно вырасти внутренне, осознав, что его жизнь менее зависит от других людей, чем он считает. Неудовлетворенность, которую он ощущает в других, всегда является неудовлетворенностью, которую он создал в себе. Когда он научится ожидать меньше от жизни, он осознает радость, которую ищет.

Ретроградная Венера в шестом доме

Это очень шаткое положение для чувствительной Венеры, так как индивидуум всегда ощущает чувство обязанности, которое сковывает его. Человек часто испытывает разочарование во взаимоотношениях, особенно в сферах, связанных с работой. Хотя все ретроградные фазы являются трудными, индивидуум чувствует себя более надежно в третьей фазе, когда он уходит в себя, сдерживает свои чувства и пытается дать объяснение всему, чем он является, и, как он думает, чем должен быть для других. Это внутренне печалит его и не дает функционировать наилучшим образом. Ему следует остерегаться крайностей в своих чувствах, так как подсознательно он считает, что мир — место разложения и беспорядка.

Он отходит от других людей, так как не вполне понимает, как справляться с несовершенствами, которые он видит в них. Одна из его самых больших проблем заключается в том, что он может позволить своим чувствам стать компьютеризированными. Он делает это, предварительно программируя свои отношения, с тем чтобы заранее вычислить, как они будут работать. Его подход к людям — механистический. Каждую мысль и действие другого человека он рассматривает как часть множества ходов в его распланированной шахматной игре жизни.

Он может делать другим одолжения, но будет удовлетворен только в том случает, если знает, что долги будут возвращены. К несчастью, он имеет тенденцию судить других людей по тому, что они делают, измеряя их поступки и действия против своих идеалов. Таким образом, он живет двойным стандартом, не полностью осознавая, что идеалы всех людей, которых он знает, могут быть так же высоки, как его собственные, и что их неспособность жить согласно этим идеалам в его присутствии является отражением его собственных человеческих слабостей.

Он использует большую часть своей энергии, очищая и подавляя многие из своих потребностей. С этого ограниченного пункта наблюдения он имеет дело с кармой попыток создать совершенство в своем окружении. Он должен научиться тому, что мир уже является совершенным и что он не может улучшить его. Где-то между его совершенным идеализмом и непризнанными потребностями других людей лежит равновесие, которое принесет ему счастье.

Ретроградная Венера в седьмом доме

Это одно из наиболее уникальных положений для ретроградной Венеры. Как управитель седьмого дома, она может быть очень благотворной, если индивидуум использует ее, чтобы увидеть истинное отражение себя в глазах тех, кого он любит. Однако, если он сражается с тем, что многие из его идей, мыслей и чувств кажутся отвергнутыми, и не понимает причин этого, тогда он может фактически вызвать неустойчивость во всем гороскопе.

Его настроения и чувства управляются окружающим его миром; не существует границы между чувствами, которые исходят от него, и чувствами, которые он впитывает от других.

Когда он скользит от одной ретроградной фазы к другой, он принимает различные идентичности, каждая из которых направлена на себя, но ни одна по-настоящему не является его центром. Он хорошо осознает, что может быть фактически «вывернутым наизнанку», терять свою непосредственность, стремясь, чтобы о нем лучше подумали другие. По существу он сторонник крайних взглядов. В течение одного дня он может полностью «переключить передачу» на умышленное желание вызвать недовольство других. Его чувства подобны маятнику, качающемуся из стороны в сторону под ветром чувств других людей, всегда проходящему центр, но редко останавливающемуся там. Он никогда не бывает вполне уверен в том, как он выглядит в глазах других людей.

Крайне чувствительный к своему внешнему окружению, он сначала смешивается с ним, теряясь в нем, а затем бежит от него, чтобы восстановиться. Однако он не любит делать что-то в одиночестве и испытывает разочарование, так как желает узнать себя, но не желает полностью отделиться от других. Он переживает карму, познавая несбалансированные части в себе через то, как другие видят его.

Ретроградная Венера в восьмом доме

Здесь индивидуум проводит много времени в фазе I ретроградного процесса, когда страстная натура усиливает потребность достичь будущего удовлетворения сейчас. Он ощущает большую внутреннюю интенсивность, которая нелегко высвобождается. Эмоции любви часто соединяются с прошлым гневом и возмущением, направленным на некоторого индивидуума или переживание, которое вызвало болезненные воспоминания.

Он крайне восприимчив, не любит, чтобы другие рассматривали его. Его идеалы очень высоки, но если индивидуум неспособен реализовать свою мечту в реальной жизни, его действия могут устремиться в противоположном направлении.

В сексе он колеблется от периодов интенсивной потребности к периодам полного отсутствия интереса. Его сексуальный стимул связан с сильным желанием обладания. Временами он может тайно завидовать другим, которые, как кажется, имеют больше, чем он.

Он прячется от собственных чувств, не желая сталкиваться со стеной, которую он ставит между своей внешней и внутренней жизнью. При этом положении Венеры человек очень нетерпелив и раздражителен, так как испытывает глубину своих собственных потребностей и вместе с тем ощущает влияние потребностей других людей. Это приносит конфликт между манерой, с которой он относится к обществу, и тем, что он по-настоящему чувствует. Часто при таком положении Венеры в жизни человека присутствуют большая обида и возмущение, так как он чувствует себя обманутым или лишенным многого, — что, как он считает, законно принадлежит ему.

Ему тяжело даются многие дела, и он завидует тому, что другие люди могут достигать тех же целей с меньшими усилиями.

При этом положении Венеры человек испытывает чувство изоляции от мира. У него в душе осталась прошлая потерянная любовь. В результате индивидууму трудно полностью доверять людям, которых он встречает в текущей жизни, потому что он подсознательно видит в каждом из них символическую часть любви, которой он был лишен в прошлом.

Ретроградная Венера в девятом доме

Здесь индивидуум испытывает большую потребность в личной свободе. Он не позволяет другим препятствовать ему или стеснять его пространство. У некоторых людей это положение проявляется в большой любви к духовной жизни.

Изолированный от интенсивных субъективных качеств общественных отношений, он ищет мира в себе через свою способность оставаться вне гущи событий. Это может проявляться как желание уединиться в монастыре, подняться в горы или ходить босиком по лесу.

Здесь велика потребность в ощущении огромности жизни, и индивидуум часто жертвует близостью с другими людьми, чтобы удовлетворить эту потребность. Он очень независим и не любит быть всунутым в шаблон желаний других людей. В то же время это очень трудное положение для брака или любых других длительных взаимоотношений, так как в девятом доме персональные качества Венеры перенесены в «более космическую» реальность. Таким образом, чувство самоидентичности индивидуума имеет иное качество, чем у большинства других людей, которых он встречает. Из-за того, что он видит приливы и отливы всеобщего течения жизни, он не любит создавать постоянных связей.

Многие вещи он делает без посторонней помощи. Его ожидают многочисленные встречи с различными людьми, большинство из которых, по-видимому, представляют философию, совершенно чуждую идеям, на которых он воспитывался.

Его, по-видимому, трудно понять, так как мотивы его идей не обычны и отличаются от тех, что побуждают его современников.

Этот человек может фактически достичь редкой степени спокойствия среди мира хаоса. В то же время он не может легко передать это другим людям. В некоторых случаях в результате прошлой инкарнации он может быть наделен артистическим талантом.

Каким бы ни был стиль жизни, он будет испытывать конфликт между чувством, что он должен быть вовлечен в потребности общества, и знанием, что есть много причин не делать этого.

Кармически он марширует под бой другого барабанщика. Он приносит с собой в эту жизнь из прошлой очень сильное желание делать то, что ему нравится, тогда когда захочется. С ним легко поладить, но невозможно им обладать, так как его прочно укоренившийся инстинкт заключается в том, чтобы быть свободным духом.

Ретроградная Венера в десятом доме

Здесь индивидуум проводит много времени в фазе III ретроградного процесса. Он любит оглядываться назад на воплощение своих стремлений и жизненных потребностей, чтобы знать, что он принят теми, на кого он раньше почтительно смотрел снизу вверх. Ему нравится общественное одобрение, но он не любит искать его. Таким образом, ему трудно внешне выразить себя творчески, так как он ожидает, что другие могут отвергнуть его. Он может стать чрезмерно сознательным по отношению к другим и в результате очень чувствительным в общественных ситуациях.

Способный внутренне впитывать чувства других людей, он часто ощущает себя ответственным за удовлетворение потребностей тех, кто окружает его. Из-за этого он чувствует себя менее комфортно в общественных ситуациях. Он, по-видимому, застенчив и иногда пятится назад оттуда, куда ему хочется двигаться больше всего.

Он ощущает ответственность из прошлого и не уверен, что способен быть достойным ее. В гороскопе мужчины это может вызвать трудности с женщинами как результат пребывания под властью взрослой женщины в начале его жизни.

Обычно это положение Венеры дает большие творческие способности, уже развитые в прошлых инкарнациях, но индивидуум должен сейчас развить уверенность в себе, если он собирается выразить их.

Кармически, он проходит через жизнь, стараясь собрать чувства, которые дадут ему ощущение цели, в котором он нуждается. Как только он сможет сделать это, он сможет выразить смысл своей жизни, который искал.

Ретроградная Венера в одиннадцатом доме

Это одно из наиболее трудных положений для ретроградной Венеры, так как оно отвлекает от творческого процесса. Индивидуум редко испытывает чувство успокоенности. Терпимость Венеры нарушается вечной пассивной любознательностью во время фазы I ретроградного процесса. Человек тянется к удовлетворению во многих различных направлениях одновременно. Иногда чувство реальности столь уникально, что индивидуум практически полностью отрывается от своей идентичности на земном уровне. Он хочет попробовать все, но не знает почему. Временами мысли настолько им овладевают, что нечестная жадность, которую он видит в других на материальном уровне, является отражением того, что он сам делает ментально. Он должен научиться разбираться в своих мыслях, так как, хотя каждая новая прихоть и фантазия, привлекающие его, прекрасны сами по себе, их смешение может быть настолько негармоничным, что человек почувствует себя дискомфортно.

Он личное непринятие в конечном счете заставляет его стать более отстраненным. Исследуя многие сферы и возможности мысли во вселенной, он не всегда знает, как сочетать их вместе в своей личной жизни. Тем не менее, он может больше помочь другим людям, чем самому себе.

Одна из его самых больших трудностей заключается в том, что его тайное желание испытать свой опыт самому держит его в стороне от остального человечества, которое он так нежно любит. Некоторые люди с таким положением Венеры проходят через странный сексуальный опыт, так как потребность в исследовании всегда тянет переступить пределы норм общества.

В прошлых инкарнациях он испытал много различных вещей, которые привлекали его. Теперь он стал постоянно ищет то, чего еще не испытал. Его мечты могут быть нереалистичны, но свойства его характера таковы, что ограничения традиционного общества не могут его сдержать. Его будущее полностью основано на том, насколько он держится за свои прошлые фантазии.

Ретроградная Венера в двенадцатом доме

Здесь индивидуум задерживается в фазе III ретроградного процесса. Во время этой фазы он не выражает чувства открыто, если думает, что они могут быть отвергнуты. Часто человек привязан к любви из прошлой жизни, которая не была разорвана, и живя каждый день своим будущим, он продолжает пытаться восстановить свое прошлое. Он может быть счастлив, когда он один, но ему не нравится чувствовать себя покинутым другими. При малейшем намеке на непринятие он в течение длительного времени ощущает жалость к себе, так как почти инстинктивно знает, что вошел в эту инкарнацию, оставив истинную любовь позади. По существу, он пытается удовлетворить себя, находя символические аспекты этой любви во всех людях, которых он встречает, но при всей своей эмоциональной энергии он по-прежнему держится за романтические концепции ушедшего времени. Таким образом, ему трудно полностью удовлетвориться опытом текущей жизни, так как все воспринимаемое он рассматривает через цветные очки предвзятых концепций.

Он идет по жизни с молчаливой болью и не любит, чтобы другие выдвигали перед ним свои требования. Обычно при такой позиции Венеры у человека много скрытых эмоций. Другие люди редко видят это, а человек практически постоянно осознает эту часть себя, которая продолжает отказываться войти в текущую жизнь.

Он может быть созидателем, если его не принуждают. Много времени он проводит наедине с собой, фактически обретая силы, подсознательно перебирая воспоминания прошлых моментов, когда он был поистине в мире с собой.

Он искатель не столько внешней популярности, сколько внутреннего удовлетворения. При таком положении Венеры иногда возможна тайная любовная связь, с помощью которой индивидуум пытается поддержать в настоящем иллюзию того, что было реальностью в его прошлом. Эмоционально связанный со временем, он позволяет многим жизненным возможностям проходить мимо него. Он достигнет счастья, когда осознает, что на самом деле он не теряет прошлого, живя в настоящем.

Ретроградный Марс

Ретроградный Марс — эзотерический символ

Марс, планета витальности, энергии, сексуальности и желания выражения, символизируется [image] крестом Материи, расположенным под углом к кругу Духа. В современной символике крест предстает как стрела, указывая таким образом на марсианскую натуру толчка вперед. Но интересно отметить, что крест (или стрела) всегда наклонен, показывая неустойчивость, а также незавершенность этого символа. Таким образом, он отталкивается от себя, как крест или стрела ускоряется от круга Духа, чтобы найти завершенность в вечных вещах или в других людях.

Это единственная персональная планета, в которой крест Материи помещен над кругом Духа. Таким образом, потребность в плотском, материальном и физическом удовлетворении берет здесь превосходство над Духом и может фактически удовлетворить Дух.

Когда Марс является ретроградным, значение символа становится обратным, и индивидуум отказывается принимать удовлетворение его Духа через достижения и завоевания в материальной или физической части его жизни.

Из прошлых инкарнаций он научился очищать, поворачивать, отвергать, искажать или сводить на нет удовлетворение его физических потребностей, если потребности его Духа не удовлетворены первыми.

Интересно отметить, что из-за того, что крест Материи находится в наклонном положении, даже когда этот символ перевернут, он по-прежнему представляет неустойчивость, вероятно даже большую, так как стрела-крест желания удовлетворения в материи не только указывает назад к прошлому, но также теперь предоставляет меньшую устойчивость в качестве опоры для круга Духа. Круг Духа как бы пытается встретить и удовлетворить настоящее, таща, как груз, ниже и позади себя физические желания из прошлого.

Ретроградный Марс — индивидуальность

Этому индивидууму непросто согласовать свои потребности. Он испытывает трудности в координации мысли и действия. Прошлое, все что он действительно пережил, находится на периферии его сознания. Он также испытывает сексуальные трудности из-за обратного магнетизма ретроградной планеты. Это главным образом обусловлено его неспособностью регулировать поток энергии, которую это положение планеты заставляет его испытывать.

Многое из того, что он будет переживать, меньше зависит от мыслей или эмоций, а больше — от способности управлять своим энергетическими уровнями в координации с теми энергиями, которые он получает от других людей. Он может очень сильно реагировать на человека. Его мощные привязанности или антипатии могут целиком основываться на энергиях, а не на человеческих симпатиях.

Из-за этого, взаимоотношения индивидуума практически всегда являются несколько искаженными. На сексуальном уровне они, по-видимому, символизируют больше борьбу за выживание, чем фактическое объединение с другим человеком.

Он может перепрыгивать к заключениям, задерживая в то же самое время необходимые действия, которые исправят все, что его беспокоит. Если ретроградный Марс находится в воздушном знаке, индивидуум необычайно умственно активен и ему трудно научиться расслабляться.

Это положение Марса более трудно для женщин, чем для мужчин, потому что система побуждения может не соответствовать остальному гороскопу и уменьшать женственность. Очень редкие женщины с таким положением Марса на подсознательном уровне питают любовь к мужчинам вообще. Однако на сознательном уровне иногда проявляется явная противоположность через водружение мужчин на пьедестал. Она создает тип идолопоклонничества, которое приводит женщину ближе к ее подсознательной реальности, внутренне создавая потребность убрать пьедестал.

При большинстве положений ретроградный Марс вызывает чувство вины, которое изолирует индивидуума, оставляя его в стороне от свободных личных взаимоотношений, свойственных людям с директно движущимся Марсом.

Ретроградный Марс — карма

Когда Марс в гороскопе ретроградный, все действия индивидуума в текущей жизни являются восстановлением прошлого.

Индивидуум пытается в этой жизни найти люд ей, которые символизируют тех, кто удовлетворял его в прошлых инкарнациях. В уме он раздает роли этих больше не существующих фигур и с ними пытается обыграть все, что не мог ранее выразить. Он чрезмерно воздействует на людей в попытке «вставить» их в воображаемые роли, которые он для них задумал. Он натыкается на слишком сильное и ощущаемое непринятие, но не понимает, почему; он отступает в себя, никогда полностью не испытывая взаимоотношения его текущей жизни в настоящий момент.

Он склонен сосредотачиваться на тех временах из прошлого, когда он имел дело с силой. Теперь он подсознательно вызывает вибрацию на ту же самую силу, будь это гнев, месть, враждебность или неверное действие каждого человека в настоящем. В некоторых случаях он может нести недоброжелательство прошлой жизни, которое заставляет его не доверять действиям других людей. По крайней мере в одной прошлой жизни он переживал подозрительные действия или обман со стороны других людей. Остаток этого в текущей жизни тяжело давит на его сегодняшнее поведение.

Ретроградный Марс в Овне

Здесь ретроградному Марсу наиболее комфортно в фазе I ретроградного процесса, где импульсивные качества Овна комбинируются с марсианским толчком, чтобы насильственно создать будущее, прежде чем любая внешняя сила вызовет его. От прошлой жизни осталось ощущение ненадежности и индивидууму очень трудно пережить фазу III, в которой он должен будет критически оценить себя и свои прошлые действия. Он все еще пытается начать то, что он начал до этой жизни.

Он примитивен, крайне субъективен и может фактически жить в течение многих лет, не обращая внимания на мир вокруг себя. Он видит только образы, которые он создает; он практически всегда сексуально неудовлетворен. В большинстве случаев он попадает в ментальную ловушку чрезмерных ожиданий. В результате, во время тех моментов, когда он проходит через фазу II ретроградного процесса, он чувствует большую скуку, переживая то, что не является действительно новым для него. Его общая неудовлетворенность собой затрудняет для него восприятие других. Он думает, что знает, чего хочет, но объективный общий обзор его жизни указывает на то, что он обычно не бывает в контакте с собой достаточно долго, чтобы понять свои истинные внутренние желания. Прелесть этого положения заключается в том, что, когда он проходит через жизнь, ретроградное действие планеты продолжает подталкивать его назад к себе, с тем чтобы он в конечном счете понял, что его желания никогда не были символами того, что он искал во внешнем мире. Скорее они отражали более глубокое внутреннее желание создать внутри себя основу самоуважения.

Это очень трудное положение для брака, так как индивидуум чрезмерно застенчив. Ему нужно развивать чувствительность к другим людям. Слишком часто он рассматривает их скорее как соперников на арене его собственного роста, а не как самостоятельных индивидуумов с потребностями и чувствами, которые могут быть столь же интенсивными, как его собственные.

Он может достичь многого, когда мерится силами с собой, а не с другими людьми или внешними силами вне его контроля.

Ретроградный Марс в Тельце

В Тельце Марсу наиболее комфортно во время фазы III, когда индивидуум вновь поглощает свое прошлое, таким образом давая себе надежность и уверенность, которую он ищет. Он боится предпринимать новые действия. В результате он создает свою жизнь с точки зрения его прошлого, ощущая при этом большую уверенность, что все пойдет хорошо. Предварительное программирование физических потребностей очень сильно. Он сдерживает возмущение и часто ошибочно направляет свой гнев назад на себя как наказание. Человек хочет чувствовать себя ближе к другим, но удерживает себя, создавая вместо этого внутреннее напряжение.

Это особенно досадно, потому что тельцовское желание тепла и близости подавляется тенденцией ретроградного Марса задерживаться в третьей фазе, которая символизирует интроспекцию.

Во многих отношениях это вечный ребенок, который не хочет расти и трансформировать паттерны своей юности. Он является созданием привычек и может сохранять многие плохие привычки просто из-за того, что количество опыта способно удовлетворить потребность Тельца в обилии. Он любит проводить время в одиночестве, но хочет знать, что он не оставлен один.

Таким образом, он пятится назад от авансов, сделанных ему, но в то же время знает, что будет несчастным, если их не будет.

Карма этого положения относится к обучению индивидуума, как принимать свои собственные общественные и физические потребности. Он может фактически истощать себя, сдерживая внутри свои конфликты в этих сферах.

Ретроградный Марс в Близнецах

Ретроградный Марс комбинируется с гибкостью Близнецов, так что он может функционировать во время трех ретроградных фаз. Во время фазы I умственная любознательность толкает индивидуума в будущий опыт. Он начинает живо интересоваться всем, чего еще не испытал.

В фазе II меньше изобилия, и поэтому человек в определенной степени разочарован, видя в реальности все, что рисовал в своем воображении во время первой фазы. Тем не менее, он познает на опыте нравящуюся Близнецам возможность выбрать внешнее выражение того, в чем он уже уверен, подвергая при этом проверке то, чего он еще не испытал. Именно в этой фазе он становится чрезмерно озабочен своими действиями.

Это приводит его в фазу III, где он постоянно повторяется. Из всех положений ретроградного Марса это одно из наиболее простых для индивидуума. Его жизненный урок заключается в том, чтобы получить соответствующие силы для общения с другими людьми.

Иногда он вызывает чрезмерные реакции в себе самом во время фазы III, когда неугомонность Близнецов заставляет его тревожиться во время этого типично интроспективного периода.

Сексуально он испытывает холодность, которая иногда заставляет его оценивать других людей, особенно мотивы их поведения. Его карма — узнать, что он собой представляет, через отношения с другими людьми. Он меняет свой подход к жизни в любое время в зависимости от случая, так как он больше интересуется тем, как устроиться, чем тем, чтобы на самом деле поддерживать какой-либо конкретный принцип. Таким образом, он не очень благороден и приспосабливается ко всему, что жизнь бросит ему на пути. Избегая глубоких вовлечений, он склоняется больше к поверхностности, чем к испытанию жизни на глубоком уровне.

Он должен узнать то, что интенсивные желания, которые он видит в других людях, реально являются его собственными.

Смотри «Ретроградные планеты и мысленное проецирование».

Ретроградный Марс в Раке

Это положение ретроградного Марса очень расстраивает индивидуума, потому что кардинальное качество не перестает толкать его в фазу I, где существует сильное желание нового опыта, однако эмоциональная чувствительность вместе с потребностью в ребяческой защите продолжают сдерживать индивидуума в фазе III. В этой фазе качества интроверсии заставляют его обыгрывать жизнь больше внутри эмоционального «я», чем через окружающий мир.

В некоторых случаях, особенно у женщин, возможен сильный комплекс Электры, при котором подавленные инфантильные сексуальные чувства к отцу продолжают управлять большинством жизненных желаний. Индивидуум притягивается к людям противоположного пола, сильно отличающимся от него по возрасту.

Существует тенденция сделать других людей частью своей семьи. Человек стремится огородить внешний мир вокруг себя.

Поскольку Рак сильно связан с формирующими годами, естественные поглощающие интровертированные качества третьей фазы усиливаются и увеличиваются, когда каждое будущее желание является попыткой воссоздать надежные истоки жизни. Индивидуум очень хочет удовлетворить ожидания старших людей.

Он может в течение многих лет держать желания в себе, и даже когда эти желания не удовлетворяют его, ему трудно перенаправить свою энергию. Он должен научиться входить в больший контакт со своими импульсами, которые всплывают на поверхность из его подсознания, с тем чтобы не чувствовать принуждения переделать мир по образцу семейной жизни.

В других инкарнациях у него были травматические переживания в молодости, и только когда он символически вновь обыграет их через ролевые игры с другими людьми, он сможет ввести свои желания в текущую жизнь.

Ретроградный Марс во Льве

Здесь индивидуум может стать островом в самом себе. Гордость Льва объединяется с силой Марса, чтобы создать внутреннее чувство власти над другими людьми. Индивидуум редко признает свое влияние на других. Он может слишком сильно наступать, заставляя других пятиться от него в страхе, когда им предъявляются их слабости. Это происходит во время фазы I, что усиливает интенсивность реакции. Мнение индивидуума о себе очень субъективно и основано больше на его текущем побуждении, чем на том, как другие люди реагируют на него. Если какой-то индивидуум очень хочет быть честным, однако в то же время быть эгоистом, — это будет он.

Иногда существует трудность с воспитанием сына, индивидуум может фактически затруднять развитие своего ребенка, ожидая от него слишком многого.

Этот человек не принимает совета. Он занимает оборонительную позицию, потому что боится потерять иллюзию положения, на которое претендует, и поэтому время от времени у него возникают большие трения с другими людьми.

Его цели так высоки, что, когда они питаются энергией через ретроградный Марс, он хочет достичь полного осуществления во всем, что он видит. Он должен узнать, насколько нереалистичны эти ожидания в его повседневной жизни.

Он приносит с собой в эту жизнь сильное желание командовать, поэтому продолжает создавать ситуации соперничества там, где в реальности им нет места. Из всех положений Марса это является тем, при котором человек не может вынести проигрыша. Очевидно, некоторые усилия прошлой жизни не были вознаграждены или осуществлены. Теперь индивидуум пытается взять обратно свое прошлое, убеждая себя, что он обладает изрядной степенью власти над своей жизнью и над теми, кому он позволяет касаться ее.

Ретроградный Марс в Деве

Это одно из наиболее трудных положений ретроградного Марса с точки зрения персональных отношений. Если бы Марс не был ретроградным, индивидуум оценивал бы все желания с точки зрения совершенных идей. Ретроградность изменяет эти чувства и индивидуум вынужден скорее жить своими идеалами, а не только ожидать этого от других. Таким образом, он осуждает себя, пытаясь при этом сохранить свою иллюзию совершенства. Он испытывает внутренний страх перед другими людьми и легче общается с объектами, чем с людьми. Он очень чувствителен и чрезмерно реагирует на нажим со стороны окружающих.

Многие люди с этим положением Марса обороняются против повторения прошлой боли, преднамеренно закрываясь от реальной близости с другими. Часто они чувствуют пренебрежение со стороны тех, кому в прошлом старались угодить.

Этому человеку трудно расслабиться, так как ментальная энергия стимулируется сексуальным стимулом. Иногда это вызывает очень активный интерес к сексуальности с очень малым физическим выражением.

У человека огромная потребность искать в себе совершенство. В предшествующих жизнях он научился проводить различие между своими желаниями и сейчас аккуратно раскладывает все в уме по полочкам. Ощущая несовершенство в действиях других людей, он может испытывать крайнее недоверие к каждому новому человеку, которого он встречает. Когда отношения развиваются, он старается найти в характере другого человека недостаток, который в конечном счете убедит его в том, что его заранее запрограммированные способы общения с этим человеком были оправданными и верными.

Если бы человек с ретроградным Марсом в Деве прислушался к тому, что он говорит или думает о других, он бы узнал, что совершенство, которого он ищет, начинается внутри него самого.

Ретроградный Марс в Весах

Это, возможно, наиболее трудное положение для ретроградного Марса. Здесь индивидуум не только испытывает трудность, идентифицируя свои собственные желания, но также берется за желания других людей, считая, что они его собственные. В результате он находится как бы в преддверии ада, так как его бросает из стороны в сторону из-за желаний, потребностей и стремлений каждого человека в его жизни. Он приносит с собой в эту инкарнацию продолжающуюся карму неточного понимания того, чего он хочет. В прошлой жизни он жил желаниями других. Сейчас ему трудно найти центр собственного существования. В результате поиск самоидентификации столь интенсивен, что многие люди с таким положением Марса мощно притягиваются к лицам своего пола, через которых они в конечном счете надеются найти себя.

Ретроградная фаза, в которой индивидуум будет проводить большую часть времени, не перестает меняться в соответствии с влиянием человека, с которым он общается. Имея низкое чувство уважения к себе, человек старается установить взаимосвязь с качеством Овна в каждом, кого он встречает.

Разочарование, которое индивидуум испытывает, усиливается, когда он старается гармонично сбалансировать различные побуждения и желания, исходящие от всех людей, которых он знает. В конечном счете это создает в нем эмоциональный паралич вместе с определенной степенью легковерия по отношению к своему внешнему окружению.

Кармически он принужден узнать, кем он является среди всех, кем, как он чувствует, мог бы быть.

Ретроградный Марс в Скорпионе

Поскольку Скорпион является знаком трансформации, а Марс — это планета, которая сообщает энергию всем эмоциям, этот индивидуум ведет очень активную внутреннюю жизнь. На протяжении всех трех фаз планета работает на благо индивидуума, но внутренняя направленность ретроградности вместе с постоянным подталкиванием Марса никогда не дает индивидууму шанса отдохнуть. Он постоянно чувствует, что не достигает всего, что он должен.

В некоторых случаях, если Марс используется физически, это может доходить до обжорства. Даже если индивидуум направляет свою жизнь по духовному пути, он сталкивается с искушениями. Он всегда чувствует, что есть внешние силы, препятствующие ему в достижении его целей. Поэтому он развивает интенсивную внутреннюю энергию, чтобы пересилить этих воображаемых врагов его продвижения вперед.

В некоторых случаях он не контролирует своих потребностей. Он может быть очень нетерпеливым в фазе I, скучающим в фазе II и неудовлетворенным во время фазы III, когда он старается достичь высшей точки пылающего побуждения, которое никогда не заканчивается.

Часто он приносит недоброжелательность из другой жизни. Даже в этой инкарнации вместо того, чтобы простить тех, кто причинил ему боль, он погружает свой гнев на подсознательные уровни, продолжая нести его как часть своей натуры. В результате он может стать своим главным врагом.

Кармически он должен научиться тому, чтобы разрушать не себя, а те части своего старого «я», которые сохраняли его отчужденным от других людей.

Ретроградный Марс в Стрельце

Здесь импульсивность достигает своей наивысшей степени, так как индивидуум хочет испытать весь мир — «вчера». Его неугомонность заходит очень далеко, так как он никогда полностью не знает приоритеты своих потребностей. Этот разброс происходит не только в вещах, которые он делает, но также и на внутреннем уровне, в своей собственной самоидентификации. Он пытается испытать в себе весь мир во всех его различных цветах и ароматах.

Иногда в текущую инкарнацию переносится враждебность, которая затрудняет видение других людей в истинной перспективе. Многое из его жизни, а также способов видения других людей не имеет основы в реальности.

Ему трудно заострить внимание на своих желаниях достаточно надолго, чтобы узнать, насколько они значимы для него. Во время фазы I индивидуум может казаться чрезмерно экстравертированным, однако ничего из того, до чего он дотягивается, не представляет полноту всего, что он ищет. Он старается оправдать свои мотивы и любит считать себя правым.

Это особенно плохое положение для брака, так как человек является столь большим индивидуалистом, а заодно и немножко мечтателем, что он едва ли остается на одном месте достаточно долго, чтобы почувствовать, что другой индивидуум удовлетворяет его.

Кармически он старается найти свое место в мире. Ему нужно знать причину его существования, и он частично обнаруживает ее в каждом новом месте, которое посещает, и в каждом новом человеке, которого встречает.

Он должен научиться тому, как сбалансировать философские потребности Стрельца с физической жаждой опыта Марса. В конечном счете ретроградная натура поворачивает его вовнутрь, где он учится превращать свой опыт в то, что должно стать причиной его существования.

Ретроградный Марс в Козероге

Здесь индивидуум тратит большую часть энергии, пытаясь построить чувство собственной ценности. Он собирает все внешние мысли, вещи и людей, создавая пирамиду, на которой он в конечном счете будет восседать.

Он испытывает конфликт между импульсивностью молодости и сдержанностью старости. В результате он постоянно общается с людьми, отличными от него по возрасту, так как старается добиться принятия через различные возрастные группы. Он воспринимает все свои действия серьезно. Находясь в третьей фазе, он может даже воображать ответственность за действия других людей.

Козерог, которому свойственно быть кармическим знаком из-за управления Сатурна, заставляет индивидуума испытать следствия всего, чему он был причиной. В этом знаке это проявляется больше, чем при любом другом зодиакальном положении, так что человек в конечном счете осознает, что он ответственен за все свои действия. Он хочет быть ответственным за себя и не пойдет на риск, если его ждут непринятие или неудача.

Если этот индивидуум встает на духовный путь, — нет предела тому, чего он может достичь, — он является наилучшим проводником для себя. Очень целеустремленные во время фазы I ретроградного процесса, полностью функциональные во время фазы II и глубоко интроспективные во время фазы III, эти люди точно знают, куда они направляются в жизни, а также как попасть туда.

Ретроградный Марс в Водолее

Здесь индивидууму наиболее комфортно в фазе I, когда он желает странствовать там, где впереди него нет ничьих следов. Он не ставит никаких ограничений на свободу, которую он хочет испытывать, и в этой инкарнации несет в себе продолжение вольного инстинкта, развитого в предшествующих жизнях. Когда он скован границами общества, он бунтует против существующих жизненных норм и будет искать новые правила, которые раздвигают пределы того, что уже существует.

Его жизнь — красочное отражение позиции — «все проходит», и все, что удерживает его от испытания мира как площадки для игр, — это установленные законы и традиции, на которые он наталкивается. Их он быстро обходит.

В сексе он неуверенный экспериментатор, но на всех уровнях это искатель всего, к чему мир не имеет достаточного интереса.

Его побуждения изменяются изо дня в день, и с ними изменяются его концепции, что он из себя представляет. Он пытается внутренне впитать будущее, воспринимая все идеи научной фантастики как возможности, которые он может лично испытать. Он любит людей, но он одиночка и не может принять ограничений, связанных с идеями других людей.

Кармически, он переживает многие трансцендентные сферы реальности вне традиционных норм.

Ретроградный Марс в Рыбах

Здесь индивидуум тратит большую часть своей энергии в третьей фазе, в которой он внутренне представляет свои прошлые действия, чтобы получить свое истинное отражение. Часто это вызывает большую печаль, так как он считает себя виновным за те раны и обиды, которые, как он воображает, он причинил другим. Он предпочитает скорее удалиться от людей, чем быть ответственным за причину их боли. Его представление о себе крайне низко, и он не сражается за то, что считает правильным. Ему хотелось бы доставить удовольствие другим людям, но он часто видит тщетность их планов и действий. Он считает, что трудности человечества достигли кульминации и не понимает того, что от мгновенья к мгновенью мир является только становлением, а не конечным продуктом. Именно это отсутствие понимания заставляет его быть эскапистом, а не стоять в центре всего, что его окружает. Он склонен поглощать больше, чем он может переварить, потому что воспринимает себя интегрированным с большим, чем это необходимо.

Кармически он стремится к космической идентичности в себе и должен научиться не путать индивидуальные действия других людей с сущностью всего, кем он хочет быть.

Ретроградный Марс в первом доме

Здесь индивидууму наиболее комфортно в фазе I ретроградного процесса, в которой он старается спроецировать себя в будущее, которого хочет сейчас. Когда он не может заставить вещи происходить мгновенно, он использует мысленное проецирование, вводя других в его кармические желания, пока в конечном счете не поверит, что может фактически заставить будущее произойти быстрее, чем это случилось бы, если бы он не вмешался.

Он очень неуверен в себе, особенно это касается его сексуальности, которая в большинстве случаев кажется зафиксированной в юности. Из-за нетерпения он проявляет массу на вид бесполезной активности, стараясь создать все, что и так произошло бы естественным образом. Он боец-одиночка за воплощение желаний его прошлой жизни, проявляющихся вновь в его текущей инкарнации. Он хотел бы, чтобы другие присоединились к нему, но не допускает никого в свое психическое пространство. Таким образом, он живет большую часть своей жизни в одиночестве.

Он чрезмерно застенчив и считает, что внешний мир угрожает его персональному эго. Вот почему он пытается создать ситуации, в которых может оказаться хозяином. В результате он часто слишком агрессивен с другими людьми, едва дает им шанс подумать. Он уверен, что при таком методе его идеи не будут отвергнуты.

Он продолжает прошлую карму построения самоидентичности и тратит массу энергии, защищая любое продвижение, которого он ранее достиг. В текущей жизни он должен научиться видеть и быть «здесь и сейчас», с тем чтобы не реагировать на ситуации, которые он сам создал, чересчур эмоционально.

Ретроградный Марс во втором доме

Здесь индивидуум тратит много времени и энергии в фазе III ретроградного процесса. У него много желаний, но он не всегда будет действовать и напряженно работать, чтобы сделать их реальностью.

Он может временами очень завидовать другим людям, хотя фактически он сердит на свою собственную неспособность достичь потенциала, который в себе ощущает. Он может вынашивать в уме и держаться за доводы об уже минувшем. Это происходит из-за его субъективности — он не всегда видит точку зрения другого человека.

Кармически он приносит с собой в эту жизнь сильную желающую натуру, с которой он должен будет иметь дело на всех уровнях. Временами он склонен чувствовать жалость к себе, чтобы получать помощь от других. Таким путем он может пополнить энергию, которую потратил, критикуя себя за неудачу. Он может неискренне уверять других людей в преданности, признавая их достижения, но внутренне он им не верит. На самом деле он хочет, чтобы их достижения были его собственными. По существу он склонен использовать процесс мысленного проецирования, чтобы отождествиться с делами других людей, надеясь с помощью какого-то неизвестного метода сделать их продвижение вперед своим собственным.

Он склонен сдерживать себя сексуально, тайно боясь, что может что-то потерять. Это обусловлено ранними детскими страхами, что мир может отнять у него что-то. Он достигнет счастья, когда осознает, что он создатель всего, с чем он должен иметь дело в жизни, и что все, чем он обладает или желает обладать, — просто коллективная символика всего, что он ценит.

Ретроградный Марс в третьем доме

Здесь индивидуум испытывает неверную регулировку в своих процессах общения. Он тратит много времени в фазе I ретроградного процесса, напряженно стараясь выразить себя таким образом, чтобы оставить след в других людях. Он задевает чувствительные стороны других людей, действуя чрезмерно резко или используя слишком много силы, нетерпеливо пытаясь доказать какое-то положение.

В гороскопе женщины это положение часто означает притяжение к недостаточно сексуальным мужчинам или к мужчинам, которые являются недостижимыми. Женщина при этом по-настоящему не ищет мужскую энергию на сексуальном уровне, так как это может задеть ее собственные чувствительные стороны. Вместо этого она может предпочитать платонические отношения.

При таком положении также вступает в игру фаза III ретроградного процесса — человек размышляет о действиях и мыслях еще долго после того, как изначальный опыт закончился. Таким образом, все, что индивидуум лично испытывает, становится бесконечным эхо.

Он переживает карму обучения тому, как обращаться со своей чувствительностью к внешнему миру в сфере своих личных отношений.

Индивидуум достигнет счастья, когда преодолеет свою потребность олицетворять свое окружение. В конечном счете он сможет преодолеть желание быть активной частью всего, что происходит вокруг него. Когда он справится с этим, он будет испытывать новое чувство свободы, которое требовала его душа.

Ретроградный Марс в четвертом доме

Здесь индивидуум проводит много времени в фазе III ретроградного процесса, стараясь оживить эмоциональные переживания прошлого. Он борется со своей естественной эволюцией, так как сильное подсознательное желание возвратиться в лоно сохраняет его на ранней стадии серьезного психологического конфликта с одним из родителей. Индивидуум, по-видимому, лучше общается с людьми, чей возраст сильно отличается от его собственного. Он может обрести много силы с помощью тех, кто старше его, и в то же время проверить свою собственную силу на тех, кто моложе.

Этому индивидууму нужно постоянное поощрение, если он собирается сделать что-то конструктивное в своей жизни. Он может сильно истощать энергию окружающих его людей, так как ему, по-видимому, нужна их энергия, чтобы направлять себя. Во всех положениях ретроградный Марс черпает энергию других людей, но здесь, в четвертом доме, водное лунное влияние увеличивает этот эффект вплоть до того, что внутренние потребности индивидуума могут совершенно истощать окружающих его людей.

Он испытывает сильную карму зависимости и по-настоящему не хочет быть сам себе хозяином в этой жизни. Он хочет разделить свою ответственность с теми, кто, как он чувствует, сильнее его.

Обычно индивидуум выбирает в качестве друзей тех людей, которые символизируют родительские фигуры. Именно через этих людей он будет порицать одного из своих родителей за все препятствия, которые он не может преодолеть в своей жизни.

В женском гороскопе это положение в доме усиливает стремление избегать мужчин. Женщина может стать пленницей своих страхов, пока не осознает, что она негативно возбуждала воспоминания прошлой жизни.

Ретроградный Марс в пятом доме

При таком положении индивидуум испытывает трудности в выражении своего творчества. На сексуальном уровне его вибрация попеременно притягивает и отталкивает, когда он проходит через различные ретроградные фазы. Человек не всегда в ладу с природными космическими силами, когда слишком напряженно пытается быть собой. Иногда он чувствует, что борется с течением. Однако он сам пытается создать такие течения, чтобы было против чего плыть.

При таком положении любовные связи затруднены, а сексуальный стимул не отличается плавностью. В то же самое время любые ребячливые качества в гороскопе усиливаются.

В этой жизни его энергия будет однажды направлена на общение либо с мальчиком, имеющим задержку в развитии, либо с молодым человеком, который отказывается вписываться в ожидаемый шаблон поведения.

Концепция продвижения вперед представляет разочарование, так как индивидуум постоянно чувствует, что он должен делать что-то отличающееся от того, что он делает сейчас. Он склонен скорее размышлять о задержках и неудачах в своей жизни, чем тянуться вперед к новым горизонтам.

Он испытывает карму пересмотра всего своего творческого процесса, так как многое, что он создал в прошлом, принесло ему только неудовлетворенность. Он должен узнать, что действительно может дать ощущение благополучия. Он сможет сделать это наилучшим образом, когда преодолеет подсознательное чувство превосходства, которое питало его эго, но не давало уверенности.

Ретроградный Марс в шестом доме

Здесь индивидуум пойман в конфликт между тем, сколько он должен делать для других, и тем, сколько он должен делать для себя. Он обижает и возмущает других, поучая их, как что-то делать, однако подсознательно желая при этом их совета. Крайне независимый, он стремится быть правителем своей собственной жизни среди потока внешних обстоятельств, которые диктуют направление его энергии. Он не желает, чтобы другие его использовали, однако именно эта мысль заставляет его приглашать в свою жизнь тех людей, которые могут это сделать. Он может быть необычайно холодным, когда ситуация требует теплоты, так как он еще не совсем научился доверять мотивам других людей.

В сфере работы он склонен недооценивать вес своей собственной продукции. Он ищет самосовершенствования через свои дела и, являясь чрезмерно критичным к себе, ожидает слишком многого и от других.

В некоторых случаях это приводит к тенденции порицать других. Это может дойти до крайности, когда подсознательно индивидуум не найдет ни в одном другом человеческом существе способности быть достойным полноты его ожиданий. Из-за этого он может периодами испытывать сексуальную холодность, иногда приводящую к полной импотенции.

Все это обусловлено его переживанием кармы поиска совершенства в действии. И, когда он пытается привести в порядок мир вокруг него, он медленно начинает приводить в порядок себя. Тем не менее, его подход к жизни является чрезмерно резким, и на всех уровнях ему стоит последовать совету дезидератов: «Прежде всего будь мягок с собой». Когда он научится этому, весь его взгляд на других людей разительно изменится.

Ретроградный Марс в седьмом доме

Здесь индивидуум испытывает дезориентацию в своих взаимоотношениях с другими людьми. Ему трудно состоять в браке, так как то, что он видит в своем супруге, он считает для себя наименее приемлемым. В женском гороскопе это положение часто указывает на ненависть к мужчинам в прошлой жизни. В этой жизни женщина будет, по-видимому, искать причины, чтобы оправдать свои чувства. Она часто ожидает, что партнер по браку намеренно пытается причинить ей боль. Очень редкие индивидуумы с таким положением не ищут подсознательно повода к ссоре. Часто это проявляется во взаимоотношениях, которые являются очень спорными, если индивидуум готов испытывать какие-либо взаимоотношения вообще.

В основном человек недоверчив к другим людям, постоянно находится настороже, чтобы не оказаться задетым другими людьми. А это заранее запрограммированное отношение заставляет его инициировать неприязненные чувства в других людях, которые подтверждают его убеждения.

Кармически этот человек должен научиться взаимным уступкам в близких отношениях. Его жизнь является одним непрерывным уроком для его эго, с тем чтобы однажды он смог испытать на себе воздействие, которое он вызывает в других людях. Пока он не сможет понять этот урок, он будет подсознательно испытывать каждую негативную реакцию, которую он вызвал у других.

Ретроградный Марс в восьмом доме

Здесь индивидуум испытывает большое внутреннее напряжение. Ему трудно выразить разочарование, которое он ощущает, в результате того, что он настраивается на желания других людей. Часто он не может отделить желания других людей от своих собственных, и это делает его нерешительным при выражении сильного побуждения, которое он испытывает.

Это положение часто вызывает сексуальные трудности, так как индивидуум внутренне ощущает возможность непринятия, которое в его подсознании ассоциируется со страхами быть покинутым, заброшенным, со страхом смерти. Он склонен отстраняться от многих вещей, которые принесли бы ему желаемое удовлетворение. По существу, он чувствует себя отделенным от общества. В то время как он продолжает отказывать себе в удовлетворении, он втайне завидует другим людям. При негативном использовании это положение может быть особенно деструктивным, так как индивидуум внутренне испытывает низшие вибрации в пространстве вокруг него. С позитивной стороны, однако индивидуум может использовать это положение, чтобы порождать высокие идеалы, которые он интуитивно ощущает на глубочайших уровнях. Это будет преобразовывать и его, и окружающих его людей.

Кармически он внутренне испытывает природу желаний мира, в котором он живет, и решает ли он обыграть это в фазе I или II или наблюдать, как это действует на него во время фазы III, он тем не менее сталкивается с преодолением своих физических побуждений. Он достигает счастья в тот день, когда становится хозяином своих потребностей.

Благодаря глубине и перспективе, которую предоставляет восьмой дом, индивидуум получает способность увидеть самую суть природы своих желаний.

Ретроградный Марс в девятом доме

При таком положении индивидуум испытывает большое внутреннее желание свободы. Иногда это свобода от рабства эмоций других людей, но на высших уровнях это становится поиском, позволяющим переступить пределы человеческой мысли. У некоторых людей это проявляется как сильный религиозный или духовный поиск, граничащий с фанатизмом.

Брак при ретроградном Марсе в девятом доме является необычным, так как одинокие качества Марса смешиваются с холостяцкими тенденциями девятого дома, чтобы побудить индивидуума стремиться быть свободным духом. В некоторых случаях человек находится вне контакта со своим сексуальным побуждением и может фактически проецировать сильные сексуальные импульсы во время фазы I ретроградного процесса, не осознавая этого. Для духовного искателя это положение вызывает трудности, которые приводят к неспособности контролировать или стабилизировать астральное тело. Здесь крайне важно руководство учителя перед попыткой любой формы астрального проецирования.

Кармически ретроградный Марс в девятом доме дарует жизнь, которая отчасти является блаженством одиночества. Благодаря периодам изоляции и обстоятельствам, которые заставляют индивидуума рассматривать свои внутренние позиции и делать выводы, Марс приводит желания его натуры в священную палату его высшего разума, где человек может раз и навсегда достичь союза с собой. Когда все эти желания трансформируются и поднимаются к высшей плоскости, он может в конечном счете завершить урок Шекспира: «Чтобы быть самим собой, будь искренним!» ("То thine own self, be true").

Ретроградный Марс в десятом доме

Здесь индивидуум обнаруживает конфликт между решениями, которые он должен принимать, чтобы создать надежное будущее. Многие из его целей основаны на прошлом, и каждый шаг вперед по существу несет с собой полный груз его судьбы.

Он, по-видимому, ощущает барьеры, которые сдерживают его, но поистине они являются его собственными. Желая заслужить уважение равных ему людей, он часто проверяет и перепроверяет свои действия, отчего кажется вечно мешкающим. Он будет ходить вокруг да около, прежде чем предпримет шаг, который он все время собирался сделать.

В профессиональном плане все наоборот — индивидуум стремится рано достичь вершины горы, а позднее возвращается по своим следам, чтобы реалистично оценить свой уровень. Жизнь является последовательностью не принятых во внимание шагов, которые прослеживаются позднее, когда он старается уравновесить свою основу.

Кармически этот человек учится раскрывать свое будущее. И всегда именно возвращение назад и заполнение пробелов в его прошлом делает более гарантированным его успех в будущем. Когда он становится старше, он узнает, как созидать в направлениях, которые являются более значимыми для его конечной цели, а не трудиться над иллюзией прошлой жизни, состоящей в том, что он должен победить мир, который слишком огромен, чтобы им можно было овладеть.

Ретроградный Марс в одиннадцатом доме

Когда Марс находится здесь, у человека сильное желание мечтать. Индивидуум приводит себя в такое состояние сознания, которое позволяет ему оживить моменты прошлого. Он склонен уклоняться от навязанных обязанностей, но может управляться с ними самостоятельно, если только никто не заставляет его чувствовать себя ответственным. Он может проводить много часов либо в одиночестве, либо занимаясь деятельностью, которая не кажется другим людям практичной. Дело в том, что большая часть его энергии направлена на его мечты, но он растрачивает так много энергии, что редко способен привести эти мечты в исполнение.

Часто он отделяется от своего сексуального желания, и ему очень трудно интегрировать его в свою остальную жизнь.

Основная его трудность в том, что он видит, как быстро и легко его стремления, надежды и мечты поднимаются в реальность его фантазий, но он знает, сколько усилий потребуется, чтобы привести эти тонкие желания в его повседневную жизнь. Это является точкой, в которой он блокирует себя. Воображаемая стена между фантазией и реальностью удерживает большую часть его энергии на его мечтах.

Кармически он учится тому, как сообщить энергию своим стремлениям, с тем чтобы после многих жизней мечтаний и воображения он смог пробиться через ментальный барьер, который удерживал их от того, чтобы стать реальностью. Трудности, которые он испытывает в отношениях с другими людьми, — катализатор. Они должны заставить его переступить пределы своих воображаемых несоответствий, чтобы он захотел изменить свое отождествление с миром. Когда он сможет сделать это, его действия будут проистекать из новой и гораздо более удовлетворяющей перспективы.

Интересно отметить, что при этом положении Марса беспорядочные тонкие качества одиннадцатого дома меньше связаны с ретроградными фазами, которые испытывает индивидуум, чем с фактическим зодиакальным знаком, который оказывается здесь.

Ретроградный Марс в двенадцатом доме

Здесь вся природа желаний глубоко укоренена в карме прошлой жизни. Тогда несчастливые случаи оставили в индивидууме скрытое возмущение. Он видит это возмущение в других, потому что он ожидает этого, но редко осознает его в себе. Если это положение планеты встречается в гороскопе женщины, это делает взаимоотношения с мужчинами практически невозможными, так как каждый новый мужчина символизирует некоторым образом того индивидуума, который в прошлой жизни причинил ей глубокую боль. В результате она не доверяет мотивам мужчин, поскольку чувствует, что мало оснований ожидать лучшего обращения в будущем.

При таком положении планеты человек направляет жизненную энергию обратно во времени в надежде в конечном счете обнаружить, где и когда все пошло не так. Таким образом, будь это мужчина или женщина, этому человеку очень трудно жить в настоящем.

Все попытки помочь индивидууму терпят неудачу, пока индивидуум не обнаружит в глубоких тайниках своего сознания то, что он ищет.

Кармический урок в этой жизни заключается в том, чтобы научиться прощать. Индивидуум должен понять, что прощение невозможно без забвения. Когда он научится этому, ему больше не придется держать все внутри, и он сможет освободить те части себя, которые были заперты в прошлом.

Ретроградный Юпитер

Ретроградный Юпитер — эзотерический символ

Юпитер, великий благотворный даритель, символизируется полукругом Души, поднимающимся вертикально из западного рукава креста Материи. Когда Материя и Душа гармонично объединяются, каждая способна удовлетворить другую. Интересно отметить, что западный рукав креста Материи является очень значимым, так как запад всегда символизирует зрелость того, что родилось на востоке. В нормальном символе крест Материи расположен восточное полукруга Души. Таким образом, то, что индивидуум материализовал рано в жизни, позднее формирует его мудрость.

У ретроградного Юпитера перевернутый символ показывает полукруг Души на востоке, перемещая крест Материи на запад. Таким образом, то, что индивидуум познает в своей Душе рано в этой жизни (и в результате прошлых инкарнаций), всегда дает рождение тому, что он испытывает в Материи позднее. Это может сделать ретроградный опыт духовным путешествием, если индивидуум решает использовать его наилучшим образом. Ретроградный Юпитер дает неподкупность настойчивого требования истины, так как он не зависит так сильно от изменений в материи, которые часто отклоняют в сторону значения столь многих планетарных конфигураций. Индивидуум свободен испытать себя на более чистом уровне, чем если бы его истина зависела от его материального существования.

В то же время эта конфигурация вызывает конфликт с внешним миром, так как идеализм превосходит практичность. Естественное влечение к чистой истине Юпитера создает несчастье для земного повседневного опыта жизни.

Ретроградный Юпитер — индивидуальность

Индивидуум с ретроградным Юпитером является живой истиной для себя. Его идеи о правильности и неправильности. о морали этого мира, по которому он путешествует, и о честности мнений других людей мало влияют на то, что он чувствует внутри. В попытке быть справедливым этот индивидуум развивает свой собственный уникальный набор стандартов. Обычно эти стандарты основаны на его личном опыте начала этой жизни, а также на опыте из других инкарнаций и отражают не массовое сознание, а скорее лично сформированную индивидуумом концепцию вселенной.

Он хорошо чувствует различные места и то, насколько они сходны друг с другом. В то же самое время он сознает различные уровни в способах мышления. Всегда изучая разум, он стремится испытать богатство внутри себя, которое, как он надеется, в конечном счете будет равно возможностям, доступным ему во внешнем мире. Часто из-за этого он испытывает неудовлетворенность, которая проявляется как внутренняя неугомонность. Ему нравится иметь дело с вещами, осознавая сущность идеи и ее значимость, а не детали, необходимые для осуществления этой идеи.

Если Юпитер хорошо аспектирован, индивидуум может иметь сильную самомотивацию, но должен остерегаться попыток делать слишком много вещей одновременно.

По существу, он свободен духом. И хотя он будет приспосабливаться к идеалам общества, которые полезны ему, он постоянно борется, чтобы сохранить свое чувство индивидуальности.

Некоторые люди с таким положением имеют большую мудрость, почти пророческую. Они могут в нескольких словах суммировать сущность длительных сложных детальных проектов, которые бы запутали других людей во множестве мелочей.

Индивидуум может быть сознательным. Присущая ему честность перед самим собой является одной из его наиболее важных опознавательных характеристик. При плохом аспектировании ретроградный Юпитер может давать недоброжелательство, принесенное из прошлых инкарнаций. В этих случаях длительное прошлое желание поквитаться человек проецирует на новых людей в настоящем. К счастью, это скорее исключение, чем правило, так как ретроградный Юпитер предоставляет индивидууму возможность увидеть себя с помощью высшего разума, после чего некоторые из его персональных вовлечений уступают дорогу более высокому и беспристрастному пониманию. Развитие богатства во внутреннем существовании в конечном счете берет превосходство над желанием приобрести богатство во внешнем мире.

Ретроградный Юпитер — карма

Карма при ретроградном Юпитере всегда связана с интроспекцией через высший разум. Индивидуум должен быть способен оправдать себя перед собой, чтобы чувствовать, что он поистине заслуживает уважения и почета, которых обещает Юпитер.

В некоторой прошлой инкарнации человек уделял большое внимание нарушению какого-то религиозного или духовного принципа. В текущей жизни он чувствует даже большую решимость вновь определить ценность этого принципа в своем уме.

Он должен остерегаться судить других, когда он видит, что внешний мир живет по правилам, которых он не может понять. Ему следует быть терпеливым с другими людьми, если он рассчитывает, что они будут прислушиваться к выражению его внутренних истин.

На другом уровне у человека накопился огромный опыт прожитого, что свойственно ретроградному Юпитеру. Времена и места из прошлого — все смешивается в непрерывное настоящее, так что в любой данный момент или в любом данном месте индивидуум ощущает обобщенно это время или место, как будто находясь одновременно во всех подобных временах и местах, которые он испытал. Таким образом, его сознание расширяется одновременно в этих двух измерениях и часто без ограничений. Он не знает, как сфокусировать свой ум на ясной точке внутри себя. Вместо этого он поглощает символы своих мыслей из окружения, чтобы в конечном счете узнать, что его дом везде, а любое время — настоящее!

Чем больше эти внешние символы соответствуют истине, которую он узнал в предшествующей жизни, тем более довольным он становится.

Ретроградный Юпитер в Овне

Здесь индивидууму наиболее комфортно в фазе I ретроградного процесса, когда экспансивность Юпитера насыщает потребность в ожидании будущего. Трудностью является то, что индивидуум встречает каждую новую ситуацию, представляя себе заранее, что его ждет. В результате он скорее пытается контролировать обстоятельства в своей жизни, чем продвигается вперед с каждым новым опытом. При таком положении существует огромная жажда вновь испытать прошлое, в то время как индивидуум считает, что он движется в будущее.

Сильное чувство уверенности в своей правоте пропитывает большую часть его мышления. Это сопровождается духом свободы на наиболее инстинктивном уровне.

Индивидуум стремится к чувству собственного достоинства и имеет тенденцию осуждать других людей, считая, что они имеют меньшие моральные достоинства, чем он. Он может стать чрезмерно самоуверенным, когда речь заходит о религиозном или духовном отождествлении, и иногда делает ошибки, распределяя людей по категориям согласно философии, которой они придерживаются.

Его внутренняя неугомонность не перестает подталкивать его попробовать все, что он еще не испытал. Он может быть ребячески наивным, не понимая полностью ситуацию или обстоятельства, в которые бросается. Когда он не видит полную картину, ему часто приходится вытягивать себя обратно. Такой тип поведения очень труден для брака, так как он сулит партнеру мало стабильности.

Кармически индивидуум должен здесь узнать свои собственные истины на самом основном из уровней. Он продолжает урок в том, что честность с самим собой является ключом к его величайшей уверенности и надежности.

Ретроградный Юпитер в Тельце

Этот индивидуум чувствует себя наиболее комфортно в фазе III ретроградного процесса, когда он может обдумать все, что он накопил в жизни. Он концентрирует много энергии, устанавливая, что он всегда прав. По-видимому из-за этого ему трудно приспособиться к способам мышления других людей. Он постоянно оправдывает свое поведение и придерживается своей философии, упрямо настаивая на прошлых концепциях.

Очень часто он зарабатывает себе на жизнь с помощью почти забытых искусств, — например, работая лудильщиком, сапожником или переплетчиком.

Другие люди часто рассматривают его как имеющего эго-проблему, связанную с его нереалистическими ожиданиями от жизни. Для него важно чувствовать себя влиятельным, и он обманывает себя во многих отношениях, поддерживая в себе уверенность в том, что он контролирует обстоятельства во внешнем окружении. Таким образом, он живет в мире, который он вместил внутри себя. И в результате он подвергается иллюзии, думая, что весь контроль над собой является реальным контролем над другими. В то же самое время, когда он думает, что осуждает других, он поистине осуждает себя.

Большая неудовлетворенность сосредотачивается на материальном мире, так как индивидуум продолжает думать, что будет больше удовлетворен в своей жизни, чем это происходит на самом деле. Он сравнивает свои достижения с достижениями окружающих его людей, и из-за этого ему нелегко найти себя. Он облегчает свою карму, узнав, что самые большие истины приходят к нему наиболее естественными путями и только тогда, когда он не пытается поразить других или лезть из кожи вон.

Ретроградный Юпитер в Близнецах

Это одно из наиболее трудных положений для ретроградного Юпитера, так как индивидуум обучается объединять свой низший и высший разум после ряда жизней, представлявших конфликт между ними. Он привык основывать свою философию жизни на идеях других людей. Таким образом, он научился подсознательно отделяться от своей собственной истины, в то время как его философские ценности и идеи оказывались под сильным влиянием тех, кто окружал его.

Он поглощает идеи одного человека за другим, не полностью понимая, что является истинным для него.

Испытывая неугомонность во время фазы III ретроградного процесса, когда он принимает истины других людей, он беспокоится о том, чтобы раздать каждую часть информации, которую он узнал, тем, кого он собирается встретить.

Во время фазы I он выдает много информации вместе с дезинформацией, так как не воспользовался временем, чтобы рассортировать ее для себя.

В этой жизни он должен научиться фокусировать свои идеи и влечения и наблюдать, как другие люди используют их. Часто он наблюдает за жизнью других людей. Это вызывает разочарование, пока он не научится смотреть на жизнь практически, различая, какие истины, выраженные другими людьми, он должен принять, а какими пренебречь как неприменимыми. Прежде всего он должен научиться не заставлять других людей думать как он. Его самая большая проблема заключается в том, что он считает свой взгляд наиболее правильным и навязывает его тем, кого поучает.

Ретроградный Юпитер в Раке

Здесь индивидууму наиболее комфортно в фазе III ретроградного процесса, в которой он продолжает пытаться вновь расширить свои детские качества из прошлого. Он обладает определенной наивностью, считая себя простодушным. Таким образом, у него много трудностей во взрослой жизни, потому что жизнь в настоящем удаляет его от временного периода, который мог представлять большую свободу, чем его текущая реальность. Его концепция истины всегда была больше эмоциональной, чем ментальной, и в результате он не слишком хорошо реагирует на рассудок, а вместо этого пытается развить все свое осознание из своих эмоций. Это вновь акцентирует его ребячливые качества.

Во время взрослой жизни существует тенденция ограничивать экспансивные качества Юпитера в рамках прошлого опыта. Когда энергия планеты старается распространиться, индивидуум ощущает потребность Рака создать ограждение. Между тем, ретроградное движение Юпитера толкает весь этот конфликт не только вовнутрь, но также назад в прошлое. Таким образом, человек испытывает одновременно эмоциональный и ментальный конфликт. Его воспоминания часто преувеличены, так как он пытается исправить все прошлые ситуации, в которых он не полностью выразил себя. И он склонен повторять свой опыт, как будто посредством только повторения он может стать более уверенным в правильности того, как он держался в прошлом.

Все его знание прошлой жизни сейчас подвергается проверке в высшем разуме, так как от него требуется пережить это на эмоциональном уровне. Таким образом, он должен научиться преданно верить и поступать согласно своим собственным истинам.

Ретроградный Юпитер во Льве

Здесь фаза I представляет наиболее комфортный опыт, так как индивидуум может внушить свой вкус к жизни другим людям. В то же самое время существует тенденция пребывать в состоянии упоенности своими попытками жить добродетельной жизнью. Человек может быть резким с другими людьми, часто прерывая их паттерны мышления, желая, чтобы его выслушали. Это положение планеты предполагает некое благородство, и, возможно, человек на самом деле прожил предшествующую жизнь, в которой развил эту черту, поддерживая какую-то мощную идею или принцип.

Он любит чувствовать, что все, что он делает в жизни, символизирует прогресс. По существу, он продолжает разбрасываться, чтобы увеличить количество всего, что, как он думает имеет смысл. Он притягивается ко всему в жизни, что дает видимость награды. Являясь очень независимым, он не любит советов других, но слушает их и когда-то в будущем осознает истины, которые были ему сказаны.

Одно из его слабых мест — поспешность, с которой он перепрыгивает к заключениям во время фазы I, несмотря на то, что ему придется вновь оценивать свои суждения позднее. Это происходит из-за того, что персональная натура Льва часто блокирует беспристрастное осознание высшего разума Юпитера. Этот человек может иметь меньше контакта со своей истинной натурой, чем он понимает это. Его философия и взгляды на жизнь, по-видимому, отличаются от взглядов окружающих его людей, и ему важно узнать, что вещи могут быть различными, при этом не подразделяясь на лучшие или худшие. Когда напыщенное эго, которое часто сопутствует этой позиции, начинает уменьшаться, индивидуум способен испытать один из наиболее прекрасных космических взглядов на вселенную.

Ретроградный Юпитер в Деве

Одной из наиболее трудных проблем, с которой должен иметь дело индивидуум при таком положении, является отсутствие перспективы. Многие ипохондрики имеют ретроградный Юпитер в Деве. Здесь существует конфликт между внутренним осознанием высшего разума, заработанным в прошлых жизнях, и познанием в сегодняшней жизни земной реальности. Индивидуум склонен «запирать себя в ящик» от видения полной картины. Таким образом, он видит только части целого и называет части, которые он видит, «целым».

Во взаимоотношениях с другими людьми он больше ускользает от близости, чем ищет теплоту Юпитера. Его идеализм столь высок, что другим людям просто невозможно быть достойными того, что он ожидает от них. Он идет по жизни с многими особыми идеалами, которые формируют абстрактную кристаллизацию того, что он ожидает. В результате, он склонен быть строгим с собой, а также с другими. Часто считая себя выше низменных аспектов жизни, он, вероятно, развивает напыщенное духовное эго. Из-за чистоты своих идеалов он внутренне начинает считать, что может быть духовно выше других людей. Именно здесь он ловит себя в ловушку, сражаясь со своими потребностями и изолируя себя от реальностей своего существования.

В прошлых инкарнациях он манипулировал собой, выстраивая нереалистическую систему убеждений, согласно которой сейчас пытается жить. Он достигнет удовлетворенности, когда прекратит пытаться быть символом всего, что, как он думает, человечество ожидает от себя.

Ретроградный Юпитер в Весах

Здесь индивидуум перемещается между тремя ретроградными фазами в зависимости от своего окружения и от идей, с которыми он сталкивается. Концепции честности и справедливости были врожденно установлены в предшествующих инкарнациях, поэтому он не всегда выражает все, что он чувствует, если думает, что это может причинить боль другому человеку. При негативном использовании это положение может нести враждебность из предшествующей жизни. Во многих случаях идентичность высшего разума не всегда поистине принадлежит индивидууму, а скорее это собрание идей всех людей, которых он знал в прошлом. Когда он начинает по-настоящему осознавать жизнь, он понимает, что отрабатывает проблемы других людей, прилагая слишком много усилий в поисках осознания, которое поможет ему решить путаницу конфликтов, которые, если начать с того, никогда не были его собственными. Поняв это, он сможет отстраниться от всего, что ранее беспокоило его, узнает, что значительная доля неугомонности, которую он испытывал, не была его собственной. Скорее это были желания других людей, чтобы он решил их проблемы. Когда он смотрит в лицо собственному персональному эго, он узнает, почему он не только принимал эти желания, но фактически притягивал их.

Кроме того, он любит ставить себя на место другого человека, чтобы с такой выгодной позиции развить более сбалансированный взгляд на вещи. Но чем больше он делает это, тем меньше понимает, что он сам искренне поддерживает. Он продолжает карму обучения тому, как сбалансировать свой высший разум вместо того, чтобы колебаться между различными точками зрения. Он достигнет наивысшей радости, когда сможет сконцентрировать свой взгляд на жизнь.

Ретроградный Юпитер в Скорпионе

Здесь много времени проходит в фазе I ретроградного процесса, так как индивидуум пытается передать то, что считает истиной, другим людям. Однако это единственный знак, в котором индивидуум также осознает, что то, в чем он убедился как в истине, совсем не является его законченной истиной. Таким образом, он может проецировать то, что он считает достаточно завершенным внешне, в то же время испытывая более глубокое понимание на другом уровне.

Он приносит в эту жизнь воспоминания о борьбе за честь, и когда он переживает эту карму, то становится мерилом для других в этой сфере. Он может выявлять худшее и лучшее в себе и в других в одно и то же время. Это заставляет его быть парадоксальным, так как он попеременно понят правильно и неправильно, уважаем и унижен, любим и презираем из-за всего, что он представляет другим людям. Его жизнь — одна постоянная трансформация, так как каждый день символизирует новые возможности для борьбы, помогающей ему подняться над своим низшим «я», которое он теперь видит, но которое все еще связывает его в текущей жизни. Являясь сторонником крайних взглядов, он поддерживает одновременно небеса и преисподнюю. Его идеалы обычно очень высоки, но в течение первой половины жизни ему трудно отдалить свой высший разум от интенсивного сексуального побуждения, которое он принес с собой в эту жизнь.

На любом уровне он должен быть связанным, так как глубины, к которым он идет, обычно достигаются в одиночку и часто полностью неправильно понимаются другими. Он должен иметь свободу, чтобы исследовать неизвестные просторы вселенной, которые продолжают звать его.

Ретроградный Юпитер в Стрельце

Здесь индивидуум получает удовольствие от фазы I ретроградного процесса. Ему очень хочется испытать все, что мир должен предложить, и он считает трудным угомониться. Его высший разум притягивается к множеству различных вещей в одно и то же время и одновременно старается понять каждую из них так, чтобы не отгородиться от всех остальных. Хотя он кажется поверхностно легким, он может быть глубоко пророческим, способным понять сущность предмета, не тратя много времени на разговоры об этом.

Когда это положение используется наилучшим образом, индивидуум приносит с собой много универсального знания, полученного в предыдущей инкарнации. У него обычно высокий уровень энергии, и его умственная неугомонность заставляет его распространять это знание всюду, куда бы он ни шел. В то же время он имеет привычку объяснять свою правоту, и ему трудно принимать советы от других. Он не поглощает идеи, а учится на опыте. Это положение Юпитера снижает сексуальное побуждение, а также, по-видимому, ставит взаимоотношения на более поверхностный уровень.

Это во всех отношениях человек, который любит мыслить самостоятельно, и особенно во второй половине жизни не хочет быть связанным традиционным мышлением. Его идеи, касающиеся религии, могут быть бесконечно глубокими, но они редко согласуются с условностями и практикой какой-либо группы, секты или церкви. Его карма в этой жизни — жить по своему собственному пониманию. Он должен научиться ценить то, что он понимает внутри себя, а не подвергать проверке ценности других людей, идя против своих собственных идеалов. Если он будет совершенствоваться, то может стать поистине замечательным учителем всех искренних искателей истины.

Ретроградный Юпитер в Козероге

Здесь индивидуум испытывает постоянный конфликт между потребностями Юпитера в экспансии, энтузиазме и оптимизме и тенденциями Козерога к ограничению, умеренности и сдержанности. Таким образом, человек должен добиться равновесия между этими двумя крайностями, прежде чем он достигнет огромной мудрости, которую может дать это положение. Он наиболее счастлив в более позднем возрасте, когда понимает, как повернуть высший разум к существенным ценностям.

В молодости он часто стремится выглядеть старше, чем он есть на самом деле. Хотя он может быть очень мудрым, на него не обращают внимания до более позднего возраста. У негативных личностей это положение может свидетельствовать о материализме, особенно когда другие показатели карты указывают качества ненадежности. При использовании этого положения Юпитера на высочайшем уровне, человек может быть очень духовным, иметь сильное религиозное понимание, которое он развил в предшествующих инкарнациях. Кроме того, он обладает способностью оценивать значимость вещей, уравновешивая их относительно центральной позиции. Однако в своей жизнедеятельности он испытывает очень сильную вибрацию «остановка-ход», которая не всегда позволяет ему делать все, что ему хотелось бы. Он часто парализует себя, рассматривая вещи глубже, чем ему на самом деле нужно. В этом смысле он может чрезмерно преувеличивать важность вещей, рассматривая слишком многое в жизни как поддерживающее либо отрицающее его принципы.

Здесь выдвигается на передний план фаза III ретроградного процесса, так как индивидуум переживает карму созревания своего понимания себя и окружающего мира.

Ретроградный Юпитер в Водолее

Здесь индивидууму наиболее комфортно в фазе I, в которой он стремится испытать будущее. Он хочет узнать все, что традиционное общество еще не исследовало. Это очень беспокойная позиция ретроградного Юпитера, так как индивидуум в одно и то же время хотел бы пройти по всем дорогам, которые лежат перед ним. Он является идеалистом и исследователем. Хотя временами он чрезмерно рьян, он может сделать большой вклад в эволюцию человечества.

Это плохое положение для брака, так как человек считает, что ему нужна свобода, чтобы его высший разум работал наилучшим образом. Что ему действительно нужно, так это больше умственная, а не физическая свобода. А толчок к этой свободе исходит не от ситуаций сегодняшней жизни, а скорее от инстинкта прошлой жизни переступить пределы ментальных и духовных границ. Он любит жить восторженно и, хотя хочет помочь каждому, но отталкивает любого, кто охлаждает его настрой. Этому человеку трудно направить свою жизнь в единственном направлении. Он чувствует себя более комфортно, если его цель постоянно меняется. Его карма заключается в том, чтобы применить его прошлую мудрость к будущему опыту. Чтобы сделать это, он будет много путешествовать и встречать новых людей из всех слоев общества, благодаря чему сможет разделить и выразить свое знание. Из-за ретроградной природы планеты этот процесс больше связан с отдачей, чем с получением, так как человек гораздо больше хочет передать знание другим. Некоторые люди с таким положением испытывают клаустрофобию, так как стараются любой ценой освободиться от всего, что символизирует попадание в ловушку.

С позитивной стороны это одно из лучших положений для поиска высшего знания.

Ретроградный Юпитер в Рыбах

Здесь индивидуум проводит большую часть времени в фазе III ретроградного процесса, стараясь впитать свою истину из окружающего мира. Он может быть глубоко духовным и мистическим, но не всегда говорит то, что знает. Он склонен тратить много времени, разбирая тайну жизни, которую ощущает. Ему трудно понять людей.

В прошлой инкарнации он мог проводить время в изучении религии или философии, так как, хотя он не может объяснить, откуда у него знание, он имеет глубокое инстинктивное чувство истинного смысла жизни. Однако при всем, что он чувствует, он все же испытывает конфликт между своей космической настройкой и способностью интегрироваться с остальным обществом.

Он может быть очень творцом, если ему позволяют делать что-то по-своему. Одна из его самых больших проблем — научиться, как прекратить сомневаться в себе. Занятия восточным мистицизмом, который подтверждает чувство невовлеченности, которое он ощущает, могут помочь ему больше поверить в себя. Он переживает продолжающуюся карму обучения тому, как прекратить сомнение в себе. Используя высший разум, он должен избегать всевозможных запутывающих деталей, чтобы дойти до сущности истины.

Он не любит судить людей или условия, потому что знает, что ничего из того, о чем он думает, не является окончательным. Ему недостает умения разбираться, трудно удержать в уме людей и события. Его цель является более универсальной, чем персональной, и ему нужны практические приземленные люди в качестве стабилизирующего якоря.

Ретроградный Юпитер в первом доме

Здесь индивидуум проводит большую часть времени в фазе I ретроградного процесса, стремясь испытать будущее собственной индивидуальности. Он сильно соревнуется, особенно с самим собой, так как он идеалист и не успокаивается на достигнутом. Он хочет признания своих успехов. При этой позиции существует естественный конфликт, так как остаток из прошлой жизни ретроградного Юпитера побуждает индивидуума заниматься множеством дел в одно и то же время, тогда как истинная натура Овна скорее бы начала одно дело в определенное время.

Тем не менее, сочетание планеты и дома дает индивидууму высокий уровень энтузиазма для новых начинаний. Временами он чрезмерно напрягает силы и может быть опрометчивым. Это делает его настоящим инициатором, но в то же время он не всегда имеет под собой прочную почву. Он быстро движется по жизни и не любит тратить энергию впустую.

В этой жизни он продолжает расширять свое самосознание через высший разум, но он не должен разрешать себе судить других. Он много знает о познании внешнего «я» и может передать это другим, но он должен стараться не «раскатывать» свое знание слишком тонко.

Это положение делает индивидуума очень независимым и дает ему сильное чувство взаимосвязи со вселенной. Тем не менее, он должен работать над сохранением разумного чувства пропорции, не преувеличивая значения вещей.

Кармически, он продолжает урок оценки истины о себе, так как это единственное положение ретроградного Юпитера, которое заставляет его жить согласно собственной философии.

Ретроградный Юпитер во втором доме

Здесь индивидуум продолжает пытаться восстановить ощущение богатства, престижа и справедливости, к которому он привык в прошлых инкарнациях. Высший разум сфокусирован на системе ценностей и во многих случаях углубляется в физическую сторону жизни и запутывается в материалистических желаниях. Иногда этот индивидуум испытывает карму осуждения других за то, что они имеют больше, чем он, но при конструктивном использовании это позволяет человеку заново прийти к пониманию истинного значения жизни, которое знает его высший разум. Все, что он должен сделать, — это научить свой низший разум принять свое знание. В большинстве случаев он чувствует, что недостаточно получает от жизни. Иногда ему хотелось бы сделать познания других людей своими собственными, и он с трудом узнает истинные различия между своими ценностями и ценностями внешнего мира, которые он старается вместить внутри.

Предпочитая думать в большом масштабе, он имеет тенденцию переоценивать свои потребности. В некоторых случаях индивидуум хочет обладать вещами, которые должны быть свободными в мире. Он даже становится одержим идеей о собственной свободе.

Ретроградный Юпитер в таком положении предпочитает испытывать фазу I, но фаза, в которой индивидуум будет. проводить большую часть времени, определяется видом знака на куспиде второго дома. Если второй дом управляется негативным знаком земной или водной стихии, велика вероятность, что индивидуум будет отброшен в фазу III, которая наименее гармонирует с экспансивными качествами Юпитера.

Если же второй дом управляется позитивным знаком огненной или воздушной стихии, тогда индивидуум будет проводить большую часть времени в фазе I. Именно в этой фазе индивидуум старается внушить свои ценности миру, тогда как во время фазы II он вбирает ценности мира в себя. В обоих случаях он теперь переживает свои ценности из прошлой жизни.

Ретроградный Юпитер в третьем доме

Это наиболее трудное положение для ретроградного Юпитера, так как идеи прошлой жизни индивидуума о вселенной, к которым он привык, затрагивают теперь его повседневные взаимоотношения. Он зажат между стараниями жить идеалами, которые он развил в прошлом, и стремлением пожертвовать тем, что знает, чтобы лучше сблизиться с окружающими его людьми. Временами он может быть чрезмерно резким, так как такт (неискренность) чужд его натуре. Он может быть груб с людьми, которые хотят охватить много тем за короткий период времени, однако сам бывает чрезмерно словоохотливым. Проводя большую часть времени в фазе I ретроградного процесса, он не всегда чувствует людей, с которыми разговаривает. Он больше склонен давать советы, чем выслушивать других, и хотя много людей проходит через его жизнь, он ни к кому не привязывается. Он столь неугомонный, что «разбрасывает» свою ментальную энергию, молчаливо осуждая при этом других людей, когда они делают то же самое.

Он много путешествует, и если не передвигается в реальности, то делает это ментально. Самая большая трудность при этом положении Юпитера — научиться жить в человеческом мире, полном двойственностей и лицемерия. Таким образом, он должен быть осторожным, чтобы не стать на позицию осуждения других.

Развитый индивидуум способен сказать многое в нескольких словах, тогда как люди, которые переживают более элементарную карму, разговаривают подобно заезженной пластинке. Оба типа пытаются четко изложить послание людям, стоящим на более низкой ступени.

В прошлых инкарнациях ретроградный Юпитер развивался, используя высший разум. Теперь индивидуум испытывает разочарование, когда он старается выразить свое понимание упрощенным языком, понятным его низшему разуму.

Ретроградный Юпитер в четвертом доме

Здесь экспансивность Юпитера сталкивается с защитными качествами четвертого дома, когда индивидуум пытается разрушить эмоциональные стены, которые тот продолжает воздвигать. Таким образом, неограниченным качествам его высшего разума препятствует ненадежность в его эмоциональных воспоминаниях. Существует обычно период в детстве, когда человек может блистать, и в результате он продолжает пытаться вновь создать символы этого периода во взрослой жизни. Он рассчитывает на понимание других, и хотя он не всегда показывает это, он чрезмерно эмоционален.

Он проводит большую часть времени в фазе III ретроградного процесса, оглядываясь на самые счастливые моменты в прошлом. Негативно ориентированный индивидуум склонен держаться за воспоминания о прошлых несправедливостях. Ему очень трудно отстраниться от своих мыслей, так как большая часть его сознания имеет персональную природу.

Ретроградный Юпитер иногда заставляет индивидуума растрачивать эмоциональную энергию, не давая работать или делать карьеру в единственном направлении. Он может так настойчиво стремиться обнаружить истину в отношении всего, чего еще не понял о своем прошлом, что слишком пристально вглядывается в себя, чтобы отличить лес от деревьев. Ему нужна семейная структура как основа, однако он склонен находить множество разрозненных причин, почему близкие к нему люди мешают его движению вперед. Этому человеку стоит понять, что большая часть чрезмерных реакций, которые он испытывает, обусловлена позициями прошлой жизни, которые больше не применимы к его сегодняшнему окружению.

Куда бы он ни шел и что бы ни делал, он старается добиться похвалы близких ему людей, которые могут увидеть мотивы его действий гораздо яснее, чем он сам. Он поймет себя, когда осознает, почему потребность сдерживать себя является более сильной, чем его потребность познать внешний мир.

Ретроградный Юпитер в пятом доме

Здесь индивидуум проводит большую часть времени в фазе I ретроградного процесса. Он тянется наружу, чтобы выразить свои творческие позиции, которые он развил в прошлой инкарнации. Он рассматривает жизнь в большом масштабе, а границы традиционного общества — как выложенную из камней дорожку, переступить пределы которой он должен любой ценой. Если остальной гороскоп является сильным, это добавляет натуре властности.

Обладатели карт, имеющих много квадратур, а также акцент на фиксированные знаки, на Козерог или угловой Сатурн, не обращают внимания на советы других. Человек, по-видимому, вторгается в психическое пространство других людей, не осознавая, что он делает это. Его собственные цели очень высоки, но он часто переоценивает свою способность достичь их. Временами он может ожидать слишком многого от детей, желая, чтобы они достигли того, чего он не способен достичь сам. Он живет с девизом: «Не останавливайте меня!», так как рвется вперед, чтобы попробовать все, что жизнь должна предложить. В то же самое время его большая гордость удерживает его от возможности попасть в затруднение в глазах других людей. Он предпочтет скорее метаться от одного творческого опыта к другому, чем позволит плохо подумать о себе людям, чьего уважения он желает. Он живет по принципу, что, если он сможет пробежать через ливень достаточно быстро, он не промокнет.

Это трудное положение для брака и взаимоотношений длительного характера, так как высочайшая истина индивидуума всегда связана с его собственным мнением о себе, а не с оценкой критики, которую он может получить, если позволит другим людям достаточно хорошо узнать себя.

Здесь индивидуальное чувство идентичности основано на расхождении между идеалами, установленными в прошлых инкарнациях, и всем, что он создает в этой жизни. Таким образом, это поистине человек, который является «тем, что он думает, становясь тем, что он думал», и в более поздние годы он будет узнавать себя по всему, что он создал.

Ретроградный Юпитер в шестом доме

Здесь индивидуум тратит много энергии, олицетворяя высший разум, с тем чтобы решить проблемы, с которыми он должен иметь дело в жизни. Он чрезмерно занят запуском многих проектов, которые может не закончить, стремясь участвовать в каждом деле. Он озабочен соблюдением справедливости на работе и испытывает трудности с сослуживцами и начальством, постоянно стараясь поддержать то, что, как он считает, является правильным. Часто он делает из мухи слона, и из всех возможных положений ретроградного Юпитера при этом человек наименее способен смотреть на жизнь с космической точки зрения. Ища легкий способ сделать что-то, он может отвлекаться на столь многие мелкие моменты, что ему трудно придерживаться выбранного курса. Здесь высший разум чрезмерно чувствителен к низшим мыслям других людей. Индивидуум может разбрасываться, обращая внимание на все детали внешнего мира, которые его предвзятое мнение доводит до его внимания. Это человек, который думает, что он знает, как работает мир, однако из-за того, что он так думает, он всегда упускает суть. Проблема заключается в том, что он склонен рассматривать свое узкое осознание как представляющее полную истину.

Он может быть чрезмерным моралистом в отношении других людей, но он рассматривает их через компьютеризированные качества своего высшего разума — как головоломки, которые нужно разгадать, — вместо того, чтобы понять их и их человеческие слабости. Он приносит с собой в эту жизнь карму ожидания от мира слишком многого. Этот мир не оправдывает идеалов, которые он построил в прошлом. Он достигает счастья, когда находит середину между этими прошлыми идеалами и практической реальность повседневной жизни. Когда-то в этой жизни он может испытать юридические трудности. Это может быть связано с его акцентом на вопросах малой важности. Он должен научиться устанавливать приоритеты, с тем чтобы освободить энергию высшего разума от бремени ненужных, созданных им самим мелочей.

Ретроградный Юпитер в седьмом доме

Это положение ретроградного Юпитера заставляет индивидуума тратить много времени, рассматривая себя глазами других людей. В результате человек испытывает нетерпение, чтобы угодить другим, хотя он не всегда уверен в том, что подталкивает его на это. Он может слишком тонко «раскатывать» себя, пытаясь добиться уважения тех, кем он восхищается, однако при всех этих усилиях он знает, что он все же не способен угодить всему миру.

В прошлых инкарнациях он научился поддерживать то, чем, как он думал, другие будут восхищаться. Сейчас он часто ощущает, что его чувство свободы слишком зависит от идеалов других людей. Он никогда правильно не понимает все, что знает о жизни. Кажется, что ответы пролетают мимо, когда он пытается читать мысли других людей, чтобы понять свои собственные истины. Этот человек будет спорить больше ради поддержания принципа, имеющего видимость истины на универсальном уровне, чем ради своей потребности одержать победу. Таким образом, он может стать чрезмерно справедливым.

Придавая слишком большую важность идеям, которые другие люди представляют ему, он постоянно сталкивается с людьми, философские позиции которых по отношению к реальной жизни противоположны его собственным. Этот индивидуум проходит через кармический урок обучения тому, что различия между правильным и неправильным находятся, строго говоря, в голове у зрителя. Узнавая это, он осознает, насколько бесплодно оценивать взгляды других людей или принимать за них решения. Если он состоит в браке, он притягивается к партнеру, который может быть также чрезмерно справедливым и добродетельным. Следовательно, одновременно на разных уровнях он учится взвешивать природу истины многочисленными способами, которыми она выражается от человека к человеку в его жизни.

Ретроградный Юпитер в восьмом доме

При таком положении индивидуум знает ценности других людей. Иногда он пытается давать, когда он должен получать. Он испытывает большую сексуальную неугомонность, стремится к количеству сексуального опыта, но его потребности, хотя он может считать их физическими, являются явно ментальными.

Ему очень нравится преобразовывать других людей, а знание из прошлой инкарнации заставляет его поверить, что он обладает мудростью, которая дает ему право делать это. Ему интересно узнать, что кроется за внешностью других людей.

Однако он с неохотой показывает собственную истинную «окраску». При этой позиции существует природный конфликт, так как желание открытости Юпитера сталкивается с потребностью в секретности восьмого дома.

В бизнесе и коммерции этот человек должен работать для себя. Здесь возможны сильные психические тенденции вместе с желанием использовать их наиболее благородным путем. Одна из самых больших проблем человека заключается в том, что он иногда осуждает других людей, потому что они не оправдывают его ожиданий. Он делает это во время фазы III, где его интроспекция, вероятно, будет явно выраженной, а не скрытой. Всегда подвергая сомнению вескость знаний других людей, он очень тверд в отношении того, что знает сам.

Кармически, он приносит с собой в эту жизнь плоды глубокого изучения людей и вселенной. Но он должен научиться понимать, что глубочайшие истины, которые он ищет сейчас, будут приходить только тогда, когда он не интерпретирует их на персональном уровне.

Ретроградный Юпитер в девятом доме

Здесь ретроградный Юпитер находится в своем природном доме. В результате индивидуум может с удобством функционировать с любой из трех ретроградных фаз. В то же самое время его жизнь причиняет неудобство для близких ему людей. Девятый дом — это дом холостой жизни, и при естественной тяге ретроградного Юпитера к свободе это становится плохим положением для заключения любых отношений продолжительного характера. Существует тенденция удаляться от людей, так как индивидуум все больше и больше хочет испытать свое естественное окружение, избавясь от сложностей, необходимых для соответствия социальным ожиданиям других людей. Этот индивидуум испытывает большие трудности, переводя то, что он знает, в слова. Он способен понять свой высший разум, но не всегда верит в то, что может передать свое знание другим.

Он сталкивается с большими трудностями, переживая земные ситуации и обстоятельства. Общаясь с людьми, он обычно знает то, что собирается доказать, но не будет делать этого, пока не удостоверится, что язык, который он использует, будет принят другим человеком.

Он любит двигаться с места на место и не любит проводить слишком много времени в каком-то одном месте. По существу, он очень похож на странника, бредущего через жизнь, чтобы подвергнуть проверке знание, которое он приобрел из опыта прошлой инкарнации, анализируя существующие обстоятельства. Некоторые люди с таким положением имеют очень сильно развитое понимание Бога, тогда как другие, которые считают, что их Души менее религиозной природы, выражают это понимание, объясняя, как работает механизм вселенной.

Самый значительный рост в этой жизни происходит тогда, когда индивидуум понимает, что окружающий его мир очень похож на вавилонскую башню. Люди не способны общаться друг с другом, потому что имеют различное концептуальное понимание простейших слов.

Человек с таким положением Юпитера понимает, что качество общения с другими людьми всегда ниже того, каким оно могло бы быть. Он чувствует помехи в устойчивом потоке мышления, которые вызваны языковыми барьерами.

Его карма заключается в том, чтобы знать, понимать и учить там, где его просят, но никогда не навязываться тем, кто не может понять его природной мудрости.

Ретроградный Юпитер в десятом доме

Здесь индивидуум хочет представить благородный образ миру, сохраняя в то же время свою полную свободу мышления и действия. Он скорее изменит направление, чем сделает усилие, — из-за своей огромной потребности в целесообразности. Он ясно видит конфликт между тем, что, как он думает, мир ожидает от него, и тем, каким ему самому хотелось бы быть. Это заставляет его быть творцом крайностей. Он колеблется между борьбой за свои права и пренебрежением их.

При хороших аспектах это положение ретроградного Юпитера может порождать большую мудрость, которая может быть полезной не только индивидууму, но и каждому, кого он встречает.

Интересно отметить, что во время фазы I планетарная энергия берет превосходство над ожидаемым паттерном поведения дома, так что индивидуум может преодолеть естественную осторожность десятого дома. Во время фазы III, однако он не способен делать это и становится очень интроспективным. Но его самый трудный опыт приходится на фазу II, где энергии планеты и дома сражаются друг с другом. В течение этого времени он переживает большое разочарование, доходящее практически до паралича в действии, так как, когда он продолжает подвергать сомнению ценность всего, что ему хотелось бы делать, оценивая это с позиции широких рамок своей мудрости, он не перестает ощущать побуждение к действию ради действия. Таким образом, он либо не действует, но хочет этого, либо действует и не хочет этого делать.

Он ненавидит отступать к тому, что он уже прошел, однако временами он должен делать это, особенно по отношению к своей карьере, чтобы собрать то, что он оставил незавершенным. Он нетерпеливо ожидает достижения и часто больше интересуется конечными результатами, чем шагами, которые приведут его к цели. Он не всегда живет по тем правилам, о которых говорит, так как может глубоко верить в то, что цель оправдывает средства. Однако в своем общении с другими людьми он не любит связывать себя с такой философией. Кроме того, ему становится неудобно, если кто-то пытается связать его с какой-то особой философией. Он может занять оборонительную позицию в отношении своих идей и позиций, за построение которых он долго и упорно боролся. Он любит управлять и на самом деле должен делать это, чтобы пережить карму отстаивания того, во что он верит, невзирая на противодействие.

В некоторых случаях он всю жизнь поддерживает одну позицию или идею, которая исходит от некоторого выдающегося достижения в прошлой инкарнации.

Ретроградный Юпитер в одиннадцатом доме

Здесь высший разум стимулируется потребностью Водолея в исследовании. Во время фазы I ретроградного процесса индивидуум очень любознателен и хочет все попробовать. Он приносит из прошлого потребность свободно испытывать разнообразные ситуации, чтобы расширить свое понимание жизни. Он может продолжать поиски цели, за которой охотился в течение прошлых жизней. Часто он небрежен в деталях. Он может также тратить много времени, живя мечтами. Тем не менее это идеалист, имеющий непредубежденную позицию по отношению к жизни.

Его цели часто кажутся недосягаемыми, так как он пытается мыслить выше человеческих возможностей. Это делает его крайне индивидуалистичным. Он не желает успокоиться на чем-то меньшем, чем то, что, как он знает, является возможным. И он восстает против всего, что привязало бы его к традиционному мышлению.

Он может достичь необычных почестей среди общественных групп, если ему предоставляют делать что-то своим путем. Он приносит с собой в эту жизнь карму понимания истинной природы своих мечтаний. В этом смысле он может построить полную значения реальность, зная причины своих целей, надежд и стремлений.

Из всех положений в зодиаке это является наиболее ориентированным на свободу. Человеку недостает практичности и он не испытывает счастья, принимая ответственность, связанную с близкими отношениями. Но, невзирая на все это, его жажда понимания так велика, что он в конечном счете становится одним из тех редких индивидуумов, которые прикасаются к истине космического закона.

Ретроградный Юпитер в двенадцатом доме

Здесь индивидуум проводит много времени в духовных поисках, чтобы достичь своей внутренней сути. Он часто делает ошибку, думая, что другие люди могут помочь ему узнать себя лучше, чем он уже знает. Поистине, для него легко узнать свое внутреннее «я», но часто это может быть настолько легко, что он пытается использовать другие планеты в карте, думая, что должен отыскать некоторую великую тайну вне того, что, как он считает, он способен понять. Богатство, которого он достигает в течение жизни, основано на внутренней уверенности в себе, которая, хотя и не всегда связана с внешним миром, дает ему неограниченное понимание своего внутреннего существования.

Это очень кармическое положение для Юпитера, так как индивидуум научится в конечном счете понимать истину своих прошлых инкарнаций и, таким образом, цель своей сегодняшней жизни. Он иногда слишком суров с собой и должен научиться честно оценивать себя через свой высший разум, если хочет быть в согласии со своей душой.

Это положение делает жизнь очень интроспективной, так как много времени проводится в фазе III ретроградного процесса.

Однако внутренняя мудрость, исходящая от невидимого духовного руководства, пропитывает весь стиль жизни, как только человек готов черпать свое внутреннее богатство. Большую часть времени он не может найти слов, чтобы выразить свое знание. Но он очень хорошо общается на телепатическом уровне.

Ретроградный Сатурн

Ретроградный Сатурн — эзотерический символ

Символ Сатурна состоит из креста и полукруга. Здесь сторона жизни Материи и формы должна быть соединена с искренним желанием Души выразить себя. Таким образом, все, что индивидуум делает, он кристаллизует в то, что он добавляет к своей Духовной натуре. Ценность вещей выясняется самой Душой, которая должна распознать то, чем она хочет воспользоваться, и то, чего она хочет избежать. Когда индивидуум смотрит на жизнь через свой Сатурн, он может казаться угрюмым и серьезным, но он рассматривает взаимосвязь между идеей и формой. Он беспокоится о своей способности понять, как много его Души он может фактически проявить с Материей. Таким образом, для него становится важным рассматривать свои дела как отражение своего истинного внутреннего существования.

Ретроградная природа планеты заставляет его испытать многое из этого отражения как внутреннюю борьбу между сознанием своих идеалов, их практичностью и своей способностью быть достойным их. Поэтому для многих людей ретроградный Сатурн становится их совестью и советчиком, выступая как посредник между совершенным высшим существованием и тем, сколько еще нужно узнать ему, чтобы жить здесь на этой земле.

Ретроградный Сатурн — индивидуальность

Индивидуум с ретроградным Сатурном очень серьезно относится к завершению всего, что он оставил несделанным в прошлом. Он склонен возвращаться назад, чтобы заполнить любые пробелы в том, что он поспешно счел законченным раньше. По существу он задумчив и уравновешен, временами может казаться чрезмерно осторожным или слишком бережливым, но любая сдержанность с его стороны полностью основана на его потребности сохранить субстанцию для важного использования. Он считает вредным излишнюю трату или расточительность, так как он испытал это в прошлых жизнях. Теперь он глубоко ценит все, что узнает или получает. Часто он чувствует внутренний долг перед Богом, что проявляется как мощное чувство благодарности за все, что он видит вокруг себя.

Он старается учить других людей, менее знающих или опытных, чем он сам. Однако это бывает безуспешным, если они не испытали его «падения с небес» в прошлой жизни и его великой борьбы, которая сейчас заслужила его дорогу назад. В результате этого у ретроградного Сатурна «встроенная» зрелость, которой нельзя достичь без большой личной борьбы и жертв.

Ретроградный Сатурн — карма

Ретроградный Сатурн всегда указывает на продолжающуюся карму из прошлых инкарнаций. Каким бы ни был урок, индивидуум необычайно медлителен в приведении его к завершению. Таким образом, в этой жизни он должен нести в своей душе дополнительную ношу прошлой жизни. Когда обе жизни в конечном счете объединятся, для него должна стать очевидной его истинная миссия. Многое из того, что он делает в этой жизни, является повторением того, что его Сатурн уже отстаивает. Но сейчас он сталкивается с обстоятельствами и ситуациями, которые являются немного иными. Ретроградное действие планеты может заставить его чувствовать сдерживающую силу, особенно если он пытается ускользнуть от тяжести ее урока. Но если он следует за ней, понимая, что терпеливое руководство медленно подводит его к отождествлению с чем-то высшим, чем он мог себе вообразить, он может с помощью этой планеты оценить деятельность прекрасной божественной вселенной.

Сатурн — это учитель человека, а если он оказывается ретроградным, значит, индивидуум испытывал сходное обучение до этой жизни. С течением жизни ретроградный Сатурн предоставляет огромное количество мудрости.

Для Сатурна ретроградная позиция наиболее естественна и комфортна, так как она предоставляет индивидууму как бы второй шанс, чтобы усовершенствовать взаимосвязь, сформированную между его душой, обстоятельствами, с которыми он столкнулся в прошлой инкарнации, и тем, как они были поняты. Сейчас при спокойном руководстве Сатурна человек может вложить в форму все, что он узнал в прошлом.

Ретроградный Сатурн в Овне

Здесь индивидуум вводит в свое теперешнее сознание все, что он узнал о себе в прошлых жизнях, когда он испытывал ответственность. По существу он тверд и независим, не любит, чтобы другие видели в нем какие-либо слабости. Всего, что важно для него, он достигает самостоятельно, так как он научился тому, как заставить дружно работать свои идеи и направлять свою энергию к цели. Эта конфигурация добавляет гороскопу силу и мощь, так как внутренняя стойкость ретроградного Сатурна делает стремление Овна твердым и придает ему значение. Индивидуум в конечном счете становится как бы отцом самому себе, так как он является своим собственным наилучшим советчиком на протяжении жизни. Когда он взрослеет, уверенность в своих силах становится крепкой, а обычные проявления эго Овна менее подчеркнутыми. Индивидуум основывает свое чувство собственной ценности на всем, что он создал в себе в прошлом. Когда-то в прошлой жизни он был вынужден встать на ноги в очень юном возрасте. В результате, он вошел в эту жизнь, зная, насколько важно испытать собственное развитие.

Это положение также добавляет человеку терпение и предусмотрительность, иначе натура была бы импульсивной. Он проведет всю свою жизнь, стараясь быть сам себе хозяином.

Здесь выдвинута на передний план фаза I ретроградного процесса, так как индивидуум старается перенестись в будущее, которое обеспечит ему уважение к себе. Кармически, он использует сформированную силу позиций прошлой жизни, помогающую ему сделать новые начинания в этой жизни через дом, которым в карте управляет Овен. Его надежной опорой станут в конечном счете кристаллизовавшиеся идеи, философии и суждения, которые создали структуру в его ретроградном Сатурне.

Ретроградный Сатурн в Тельце

Человек может необычайно привязываться к вещам, местам и идеям, которые, по-видимому, напоминают ему обо всем, к чему он привык в прошлом. При таком положении фиксированная натура Тельца усиливается, когда привычные паттерны жизней повторяются снова и снова. Иногда существует трудность с выражением того, что индивидуум знает, так как язык не относится к числу его наилучших достоинств.

Здесь сильно выделяется фаза III ретроградного процесса, когда индивидуум пытается вновь создать все, что он ценит, в Материи. Он заинтересован в способности структурировать свою жизнь, с тем чтобы в конечном счете достигнуть чувства, что он заработал свою надежность. Пока он не узнает этого, он может испытывать страх, что его надежность и безопасность может быть отняты у него. Таким образом, он должен работать, чтобы сделать свое внутреннее чувство благополучия постоянной частью своей жизни.

Интересная особенность в отношении ретроградного Сатурна в Тельце заключается в том, что это положение дает индивидууму способность фактически изменить любую негативную физическую карму, которую он накопил в прошлом. На ее месте он может построить заново все, что для него значимо. Для этого он направляет свое мышление на то, чтобы заново оценить свой прошлый груз. В результате он осознает, насколько его Душа привыкла тяжело трудиться. Пока он не переступит этот устаревший подход к жизни, он может склоняться к негативному мышлению. По существу, он может затаить гнев на то, что его жизнь столь трудна, когда для других она намного проще.

Ретроградный Сатурн в Близнецах

Здесь индивидуум испытывает трудности в общении. Он часто знает, что хочет сказать, но не знает как. Он продолжает урок прошлой жизни в общении с другими людьми. Стараясь найти средства, чтобы добиться приема и ободрения тех, кому он хочет сделать приятное, он накапливает одну кристаллизовавшуюся мысленную форму за другой. Сейчас, в этой жизни, его мельчайшие мысли несут с собой полный груз всех прошлых мыслей. Таким образом, человеку трудно достичь сущности понимания, которую он ищет, не пробравшись через все сатурнианские мысли, которые он связал вместе.

Люди с таким положением Сатурна спокойно заботятся о других. Ретроградный Сатурн в Близнецах считает себя опекуном мыслей других. В то же время в собственных мыслительных процессах индивидууму свойственно повторяться. Он постоянно стремится быть уверенным в себе, но чем больше мыслей он накапливает, тем больше сомневается в том, что знает. Достаточно интересно, что это сомнение очень полезно для него, так как оно облегчает высвобождение мысленных форм, которые он кристаллизовал в прошлом.

Таким образом, его кармическая миссия фактически заключается в том, чтобы разучиться и через этот процесс снова достичь простого понимания того, что он когда-то знал, прежде чем начал обременять себя «избыточным багажом высокообразованных мнений» (Zolar: The Encyclopedia of Ancient and Forbidden Knowledge).

Именно в фазе I ретроградного процесса он фактически усложняет свою жизнь, накапливая слишком много мыслей. Затем, пройдя через сильное беспокойство и смятение в фазе II, во время завершающей фазы он наконец способен выпустить на волю все, что не имеет ценности.

Ретроградный Сатурн в Раке

Здесь индивидуум проводит большую часть времени в фазе III ретроградного процесса, в которой он продолжает задерживаться на эмоциях, обременявших его в прошлом. Он продвигается по жизни медленно, так как ощущает, что должен быть постоянно уверен в себе. Потребность в уверенности и защите является высока. К сожалению, чем больше энергии он тратит, стараясь освободиться от своих эмоциональных преград, тем больше он фактически вновь создает те самые преграды, которые еще больше отгораживают его. Чтобы освободиться, он должен позволить себе «протечь» через эти преграды, не используя силу. Существует пространство во всей на вид твердой материи, сквозь которое способна пройти вода.

Во многих случаях сильная привязанность в прошлой жизни к человеку, представлявшему защиту и надежность, перенесена на родителя или авторитетную фигуру более старшего возраста в этой жизни, так как индивидуум не понимает, как можно жить без защитного лона. Когда он пытается стать менее замкнутым, он не уверен, что будет полностью принят другими людьми. Таким образом, он склонен обносить стеной свои эмоции, как будто для того, чтобы сберечь их для единственного индивидуума, которого он может встретить в будущем и который будет символизировать прошлую защиту, которую он оставил.

Он старается сохранить в уме концепцию привычности. Даже когда он путешествует, он не перестает отождествлять каждое новое место с прошлым, в котором чувствовал себя удобно. Так он может двигаться по жизни с чувством, что он имеет надежные корни, — неважно при этом, где он находится или с кем.

Поскольку он познает жизнь в мире, который кажется меняющимся, было бы лучше, если вместо попыток заставить его настоящее вписаться в его прошлое, он осознал и признал прошлую защиту и уверенность. Тогда ему не пришлось бы постоянно искать их во внешнем мире. Таким путем он может осуществить свою карму вечного рождения.

Ретроградный Сатурн во Льве

Здесь индивидуум сталкивается с кармой достижения. Он не считает себя достойным внутри, если не может внешне создать все, на что он способен. Для него важно чувствовать себя значительным для себя, а также для других. Он стремится командовать всем, что он делает. А препятствия, которые он должен преодолеть, — прямо грандиозные. Часто он будет страдать ради других, так как получает большое удовлетворение, принимая на себя обязанности других людей. В то же время он может быть властным и своевольным.

Он вносит в эту жизнь кармический остаток силы, эпоху в истории человечества, где сила делала человека правым. И он чрезмерно озабочен тем, чтобы быть правым в глазах других. Он хочет быть уважаемым и постарается изо всех сил защитить позиции или крестовые походы ради дел, которые заставляют его казаться больше владеющим собой.

Он строгий родитель и довольно грозный соперник, так как всегда больше озабочен силой позиции, которую он поддерживает, чем фактической защитой себя. Чтобы быть достойным ожиданий, которые требовались от него в прошлом, он старается принять на себя обязанности окружающих его людей.

Таким образом, он скорее ведет жизнь под грузом взятой на себя ответственности, чем естественное существование. Он должен научиться удовлетворять свои обязательства, а не принимать на себя чужие.

Ретроградный Сатурн в Деве

Это положение указывает на человека, который старается достичь своих прошлых идеалов. Он постоянно копается в себе, чтобы оценить, насколько его жизнь достойна той, какую он должен вести. Хотя он может казаться чрезмерно озабоченным деталями, которые формируют структуру его жизни, в конечном счете именно через эти детали он может создать аккуратно упорядоченную вселенную, которая может имеет смысл для него. Он рассматривает мир через отдельные части, а затем пытается вписать эти части в то, что он сформировал в себе с прошлого. Таким образом, он внутренне впитывает то, что считает точными сегментами, из внешнего мира, потом из этих сегментов строит свою структурированную жизнь.

Он думает, что для того, чтобы узнать себя, необходимо понимать работу всего, что соприкасается с его жизнью. Основная проблема заключается в том, что из-за ретроградной природы Сатурна он неумышленно заранее программирует свое восприятие вещей, чтобы они могли вписаться в его готовые концепции. Это делает его очень негибким и, по-видимому, уменьшает мутабельность Девы. В своей работе он может быть необычайно эффективным, особенно когда знает, что другие люди полагаются на него в отношении порядка и работоспособности.

Кармически этот индивидуум вынужден жить идеализированным миром, который ему хотелось бы видеть вокруг себя. Когда поймет, насколько нереалистичны некоторые его ожидания, ему может стать более комфортно в существующем мире. Тогда совершенство, которое уже существует, становится для него очевидным. Из-за того, что ему очень важно наблюдать за жизнью других людей, что свойственно этой позиции, индивидуум проходит через фазу III ретроградного процесса прежде, чем он активно выражает себя в фазах I и II.

Ретроградный Сатурн в Весах

Ретроградный Сатурн при таком положении добавляет внутреннюю зрелость к нерешительным качествам Весов. Индивидуум ощущает сильную ответственность за других. Часто он испытывает их карму больше, чем они сами, что естественно может выбивать его из равновесия. Но в общем его рассудительность является вполне крепкой и он способен привести себя в равновесие.

Прирожденный миротворец, он часто оказывается посередине противоборствующих людей или идей. Из этой позиции он старается принести согласие, устанавливая сбалансированную третью точку, которая выражает позитивные аспекты обеих сторон.

Он способен фактически изменять и переделывать кармическую направленность тех людей, с которыми он входит в контакт. В результате встречи с ним они начинают заново оценивать и пропорционально взвешивать свои прошлые убеждения и направление, в котором они движутся. Таким образом, для многих людей это положение дает возможность объективно взглянуть на свою цель в жизни и заново оценить ее. Для индивидуума с ретроградным Сатурном в Весах жизнь является серией поворотов и изгибов, пока он не осознает, что его кармическая миссия в этой инкарнации направлена не на него, а скорее на то, чтобы помочь направить других людей к более сбалансированной цели. Он выполняет это, подавая пример равновесия через гармонизацию явных противоположностей мышления. Осуществляя это, он обнаруживает единство человеческих идеалов.

Его приспособляемость позволяет ему перемещаться от одной ретроградной фазы к другой всецело в зависимости от потребности момента. Таким образом, это поистине один из наиболее многосторонних и ценных помощников Бога.

Ретроградный Сатурн в Скорпионе

Здесь индивидуум познает по опыту значение жизни на ее основном уровне. Он обладает очень глубокой проницательностью, большая часть которой исходит из его персонального опыта. Постоянно живя на грани саморазрушения, он продолжает отбрасывать все, чего достигает, из-за отсутствия глубокого смысла. Это отсутствие он в конечном счете видит практически во всем. Он считает, что за тем, что он может воспринять в любой момент, есть реальность, о существовании которой он знает.

Построение его сущности происходит глубоко в его подсознании, и мимолетные прелести жизни ни в малейшей степени ни удовлетворяют его. Он всегда ощущает внутреннюю космическую реальность, которая не перестает притягивать его к ее центру.

Во внешнем мире он очень тверд в своих позициях, и редкие люди могут отклонить его в сторону от цели. Он может быть участником общественной кампании, который старается трансформировать общество, в котором он живет; бунтовщиком против ортодоксальной традиции — стараясь трансформировать себя; или искателем истины, желающим трансформировать человечество. Все это зависит от уровня кармы, с которым он приходит в эту жизнь.

Обычно это положение Сатурна внешне является опытом фазы I, в то время как внутренне опыт фазы III действует как подводное течение, которое мотивирует все явные действия. Таким образом, внутренние размышления индивидуума о своем месте в обществе, в котором он живет, являются стимулом для тех направлений, в которых ему хотелось бы трансформировать его.

Ретроградный Сатурн в Стрельце

Здесь жизнь человека построена на прошлых принципах. Этот индивидуум очень независим, им не могут руководить советы других людей.

Временами он кажется чрезмерно самоуверенным, но сила, с которой он выражает свои идеи другим людям, не отражает его действительную приверженность им. Какое бы дело, принцип или миссию он ни поддерживал, — все постоянно меняется. Он, по-видимому, олицетворяет потребность человека уходить от любых традиций, которые кажутся изжившими себя.

Истинная натура этого индивидуума не проявляется до середины жизни, пока он не опробует традиционные способы жизни и найдет их слишком ограничивающими. Он скорее предпочтет быть своим собственным учеником, чем следовать велениям других людей, которые, как он чувствует, реально не знают, что является наилучшим для него.

Во многих случаях он кажется молодеющим с возрастом. В конечном счете он узнает, как оживлять то, что когда-то было для него тягостными. Он не должен осуждать других людей, чтобы не вызвать отчуждения. В общем и целом, однако, он старается быть честным в своей внутренней оценке людей.

Он переживает карму обучения тому, как позволить своему высшему разуму понять и исправить свои прошлые ошибки. В более позднем возрасте он делает то, что должен был делать, когда был моложе. Здесь акцентирован обратный эффект ретроградности: индивидуум живет в фазе III ретроградного процесса на протяжении большей части своей взрослой жизни, так как обнаруживает, что фаза II, в которой он старался жить в молодые годы, не удовлетворяет его в той степени, как она удовлетворяла его наставников.

Ретроградный Сатурн в Козероге

При таком положении много времени проводится в фазе III ретроградного процесса, когда индивидуум старается восстановить свой прошлый образ. Он привык напряженно работать и расцветает от возможности однажды оглянуться назад на работу и проекты, которые он хорошо выполнил. Обладая уникальной способностью не допускать вмешательства, он может лучше чем при любых других зодиакальных положениях направить свою жизнь к полезной цели. Это является талантом, который делает его способным достигнуть очень многого. В то же время он работает в обратном направлении, т.е. не начинает ничего, прежде чем он может умозрительно представить конечный продукт. Это усиливает его практический подход к жизни. Он может быть очень сдержанным и часто скрытным, так как при внутреннем планировании старается исключить внешние отвлекающие моменты, которые могли бы отклонить его в сторону от определенного им направления. Он особенно искусен в собирании кусочков из прошлого, на которые общество не обратило внимания, и в создании замечательного жизненного труда из этих бесполезных на вид фрагментов. Это связано с тем, что он не может вынести расточительности.

Кармически он переживает миссию завершения, но то, чего он достигает во внешнем мире, гораздо менее важно, чем значимость внутреннего смысла, которую эти достижения приносят ему. Он завершит в этой жизни все, для чего собрал данные в прошлой инкарнации. Зрелость этого положения позволяет его Душе сейчас довести до воплощения труд многих жизней в этом направлении. На какой бы дом это положение ни выпадало, это является сферой жизни, которую он может (если захочет) довести до кармического завершения.

Ретроградный Сатурн в Водолее

Здесь индивидуум очень независим и уникален. Он интересуется всем, что предлагает жизнь. Его правила и традиции выходят за пределы традиционных норм, так как они представляют скопление всего, что он собрал из многих в корне различных источников.

Оригинальность его идей, однако, очень прочна, и хотя он любит прислушиваться ко всей новой информации, которая увеличит запас его знаний, он все же не меняет своих основных позиций, сформированных в прошлой инкарнации. Таким образом, хотя он пытается дотянуться до будущего, он все же поддерживает сильную связь с прошлым. Пожалуй, он может фактически истощать тех, кто планирует будущее, из-за своей постоянной потребности вписать новые открытия в прошлые концепции.

Из-за беспорядочных качеств Водолея он испытывает все ретроградные фазы. Невероятно любопытный, он старается достичь такого понимания всего, что фактически истощает новизну всего нового. Таким образом, он делает нетрадиционное старым до времени, заставляя общество принять новое путем добавления к нему элемента традиции, условности и даже скуки. Чем больше груза он добавляет ко всему новому, тем больше общество хочет защитить это. Таким образом, его кармическая миссия заключается в том, чтобы следовать за предвестниками будущего и быть мостом между всем, что они открывают, и всем, что обществу нужно знать и использовать сейчас.

Ретроградный Сатурн в Рыбах

Здесь индивидуум проводит большую часть своего времени в фазе III ретроградного процесса, так как не перестает изучать в деталях сущность своего прошлого. Он представляет себе свою жизненную ношу более тяжелой, чем другие, и долгое время склонен пребывать в прошлых печалях. Испытывая недостаток в уверенности, он слишком легко машет рукой на жизнь. Выносливость, в которой он нуждается, чтобы выявить свои творческие способности, всегда исходит от воодушевления других людей. Но подлинное одобрение, в котором он нуждается, исходит скорее не от окружающих его людей, а от его собственного осознания своей ценности. Он никогда не желал овладеть миром. Обычно он довольно робок в юности, однако когда он растет, внутренняя сила начинает появляться из самой сущности его Души.

Часть его жизни основана на реальности текущего существования, но большая часть его внутреннего существования уже сформирована до этой жизни. Он выполнил и превзошел многие испытания, которые другие еще должны вынести. В результате, недостаток уверенности, испытываемый в юности, заменяется мощным внутренним знанием, когда он входит в более тесный контакт со своей Душой.

Кармически он черпает внутреннюю силу, которую имеет, чтобы общаться с внешним миром. Обычно это положение указывает на большую духовную стойкость. При этом человек не должен быть агрессивным, чтобы доказать свою ценность. Значительная часть понимания, свойственного этому положению, невербальна. Индивидуум не обсуждает пути, в которых, как он знает, он может помочь другим. Он имеет дар внутреннего руководства, который заслужил в предшествующей жизни, и это является источником большей части его творческого потенциала сейчас.

Ретроградный Сатурн в первом доме

Здесь высвечена фаза I ретроградного процесса, так как индивидуум старается найти выразительную и внушительную структуру индивидуальности, на которую будет отзываться вибрацией окружающий его мир. Он старается отпечатать свою реальность снаружи, так как хочет обратной связи, когда позднее будет испытывать две другие фазы. Иногда этой структуры индивидуальности очень не хватает, и существует сильная тенденция к компенсации. Обычно есть ряд барьеров между индивидуумом и людьми, с которыми ему хотелось бы сблизиться.

Недоверчивая позиция, пропитывающая всю структуру индивидуальности, обусловлена некоторой ситуацией прошлой жизни, в которой он чувствовал себя отгороженным от того, чего старался достичь. Теперь, вместо того чтобы посмотреть этому в лицо, он старается быть важным, чтобы другие люди признали его и, возможно, его самолюбие тогда не было бы задето.

Этот индивидуум очень чувствителен, даже если он не кажется таким внешне. Кармически он учится стоять на своих ногах, а поскольку этот процесс является медленным, он очень боится, что кто-то может попытаться сбить его с ног раньше, чем он создаст свою собственную основу. Он тратит всю жизнь на построение замка правил, который в конечном счете будет структурой индивидуальности, которой он хочет достичь.

Ретроградный Сатурн во втором доме

Здесь индивидуум учится кармическим урокам обладания. В предшествующих жизнях он кристаллизовал все, что было ценным для него, а сейчас старается вновь применить эти ценности к своей текущей ситуации. Проводя большую часть времени в фазе III ретроградного процесса, он не перестает собирать все, что предложила ему прошлая надежность. Таким образом, он сильно сопротивляется переменам. Он наблюдает за миром из какого-то места в прошлом, где он когда-то чувствовал себя комфортно. По существу, он упорно продолжает накапливать все, что сдерживает его. Дело в том, что он реально не понимает, как его ценности вписываются в мир, который он видит вокруг себя сейчас. Существует барьер между тем, что он чувствует, и тем, чем он способен жить, и это может фактически отталкивать его от всего, что он хочет.

Если Венера не очень хорошо расположена в карте, это положение Сатурна может блокировать выражение любви. Каждый раз, когда индивидуум пытается подарить свою любовь другому человеку, перед ним встает вопрос, касающийся его ценностей. Он всегда ощущает, что что-то не так, но ему трудно точно указать что именно. Обычно это обусловлено чувством вины за то, как он относился к людям по их отношению к вещам.

Он достигнет счастья в тот момент, когда ясно осознает, насколько он был несправедлив к себе в прошлом.

Ретроградный Сатурн в третьем доме

Здесь существует большая трудность в общении. Индивидуум не может легко перевести свои мысли в слова, которые поймут другие. Часть проблемы заключается в том, что слишком много его идей сформулировано в черном и белом цвете и он не осознает множества оттенков серого.

Из-за того, что он очень напряженно пытается четко изложить свои мысли другим людям, при этом внутренне считая, что они не настолько восприимчивы, как ему хотелось бы, он испытывает большие трудности во всех своих взаимоотношениях.

Он часто блокирует свое сознание от чувствительного восприятия сигналов, которые исходят из более глубоких его частей. В результате он не полностью интегрирован внутри себя. Те его части, которые он способен сознательно понимать, являются в значительной степени внешней стороной мыслей, рационалистических объяснений и созданных идей, которые он находит социально приемлемыми. Никакое другое положение Сатурна не кристаллизует так сильно все мыслительные формы текущей жизни, как это.

Каждой мысли придается так много значимости, что индивидуум фактически отягощает себя одним вопросом за другим. Интересная особенность заключается в том, что ответы заранее запрограммированы. Это затрудняет процесс обучения, так как то, что пользуется успехом подтверждает уже прочно выстроенное в системе убеждений.

Проводя много времени в фазе II ретроградного процесса, человек испытывает конфликт между вводом и выводом информации. Он потратил так много времени в предшествующих жизнях, учась тому, как учиться, что фактически стал жертвой привычек, которые заставляют его потреблять больше информации, чем ему реально нужно.

Кармически он должен научиться развивать ясный приоритет мыслей, отбрасывая все, что не имеет важности, и учась при этом лучше выражать то, что является значимым.

Ретроградный Сатурн в четвертом доме

Здесь индивидуум проводит значительную часть жизни в фазе III ретроградного процесса, так как не перестает пытаться выяснить то, что беспокоит его в самых истоках Души. Несмотря на все остальное, что он делает, он почти все время сохраняет направленность вовнутрь.

В характере человека существует неразрешенный Эдипов конфликт, состоящий из многих проблем, вытекающих из раннего детства. Постоянство эмоциональных пристрастий может заставить этого индивидуума следовать по одному пути кристаллизовавшихся чувств в течение большей части жизни. В связи с этим он, по-видимому, несет много астральной материи и может обременять других явной тяжестью своих внутренних эмоциональных конфликтов. Даже когда он получает ответы на свои вопросы, он, по-видимому, не знает, как использовать их в разрешении своих проблем. Он склонен блокировать себя от видения глубокого значения вещей, которые в действительности освободили бы его.

У многих людей с таким положением Сатурна существуют длительные фобии, развитые в ранние годы, которые должны быть преодолены, если человек собирается переступить пределы давнишних позиций, блокирующих самоосознание.

Из всех положений Сатурна это наиболее сильно привязывает индивидуума к его прошлому. Он может потратить сорок лет, пытаясь разрешить тяжесть проблемы, возложенной на него в слишком юном возрасте. Во взрослом состоянии он продолжает вновь обыгрывать травмы своей юности в своей семье, но часто он делает это на подсознательном уровне, так что окружающие его люди едва ли осознают роли, которые им определены.

Карма здесь — научиться, как выносить эмоции других людей, с которыми он находится в тесном контакте, не неся комплекс вины или ответственности за все, что произошло в прошлом. Как только индивидуум сможет научиться жить только в настоящий момент, он обнаружит, что многие из его тревог нереальны.

Ретроградный Сатурн в пятом доме

При таком положении планеты индивидуум ощущает сильную потребность преодолеть препятствия на пути его творческого процесса. Он продолжает чувствовать, что должен делать в жизни больше, чем он делает на самом деле, но откладывает значительную часть своей продуктивной отдачи до более позднего возраста. Он ощущает потребность создать что-то, имеющее подлинную ценность, чтобы ощутить чувство цели.

В некоторых случаях он должен будет нести тяжелое бремя, выплачивая кармический долг ребенку, однако если он это выполнит, это поможет ему установить чувство цели, которое он ищет.

Он загоняет себя в угол, фактически замедляя любой реальный прогресс в жизни из-за внутреннего страха обязательств. Неважно, насколько бы его больше устроило быть наблюдателем, — но он продолжает попадать в одну ситуацию за другой, где на него возлагают полный груз ответственности. Чем больше он ищет удовольствий, тем больший груз ответственности обнаруживает на себе. Это должно научить его тому, что такое реальная жизнь.

Любовные дела расцветают медленно, так как должно произойти изрядное созревание, прежде чем близкие взаимоотношения смогут течь гладко. Индивидуум испытывает в себе много сомнений, когда дело доходит до выражения творческих способностей. Он не думает, что может соответствовать стандартам других людей, поэтому не позволяет себе многого, в чем реально нуждается. Он не сможет достигнуть реализации возможностей, если обернет их в непреодолимые препятствия.

Детские страхи несоответствия все еще действуют в его подсознании.

Кармически он должен научиться тому, как остановить увековеченные страхи, которые блокируют его творческий поток. Как только он сможет сделать это, он не только преодолеет многие из своих препятствий, но также сможет сделать важный вклад для человечества.

Ретроградный Сатурн в шестом доме

Индивидуум ощущает здесь большую ответственность перед другими. Ему хотелось бы нести за них их бремя, если бы он только мог.

В работе индивидуум может быть фантастическим организатором, умеет складывать вместе разрозненные части, когда другие не знают, как с ними справиться. В то же время он должен научиться останавливать себя, так как иногда он берет на себя больше, чем способен вынести. Являясь больше исполнителем, чем мыслителем, он может буквально изнашивать себя, стараясь удовлетворить ожидания других людей.

Он любит жить с чувством цели, но подвергает сомнению и исследует происхождение всего. Это часть его борьбы. Он хочет выяснить, является ли жизнь человека предопределенной или создается им самим.

Он должен узнать, что, хотя он вовлечен в миссию служения другим, не ему решать, каковы потребности окружающих его людей. Он может так увязнуть в мелочах, пытаясь удовлетворить каждого, что потеряет из виду тот факт, что только Бог является реальным вершителем.

Он приносит с собой в эту жизнь чувство преданности, а тем, кто нуждается в указании направления, само его присутствие поможет найти свою цель. Он должен быть осторожным во время фазы I ретроградного процесса, чтобы навязывать свои цели другим. Действуя лучше в качестве служителя, он может беспрепятственно функционировать во время фазы III, рассматривая дилеммы других людей, чтобы попытаться помочь им кристаллизовать решения.

Ретроградный Сатурн в седьмом доме

Здесь в полной мере познается карма брака. Индивидуум часто ощущает, что его партнер по браку сдерживает его. Если он не женат, то будет ощущать влияние других людей, пытающихся заставить его вернуться по пройденному пути, чтобы обрести более сбалансированный и зрелый взгляд на себя.

В некоторых случаях это положение указывает на брак с более старшим партнером, которого человек мог фактически знать в прежней инкарнации.

Самые важные уроки сосредоточены на установлении гармонии с другими людьми. Он знает это, но его эго склонно восставать, когда это становится тяжелым. Тем не менее он узнал в прошлых инкарнациях, что его реальная уверенность и надежность исходят скорее от других, чем от него самого. Ему нужно чувствовать себя защищенным. По существу, даже если он часто жалуется, что брак является скучным, он знает, что это стабилизирующий якорь, который удерживает его от того, что в противном случае могло бы привести к беспорядочному стилю жизни.

Кармически это положение ретроградного Сатурна дает индивидууму возможность не только отработать свои детские проблемы с очень влиятельным родителем, выбрав сходный тип партнера по браку, но также разделить жизнь с другим человеком, который во многих случаях кажется отстающим студентом, но в реальности оказывается учителем.

Таким образом, из такого положения многое можно узнать, если индивидуум позволит себе испытать фазу III ретроградного процесса. Благодаря этой фазе он может воспринять идеи, которые кажутся выше его сегодняшнего уровня зрелости.

Ретроградный Сатурн в восьмом доме

При таком положении существует много кармических взаимных обменов с другими людьми. Индивидуум склонен жить ценностями других людей, чтобы трансформировать себя через то, что другие сочли имеющим смысл. В результате прошлых инкарнаций он еще не научился целеустремленности. Таким образом, он колеблется под влиянием своего партнера по браку и других людей.

В сексе ограничение, доходящее до импотенции, вызвано многими накопленными кармическими страхами. Человек сильно беспокоится об этом и подвергает повторяющимся проверкам свою сексуальность, просто чтобы убедиться в ее наличии. Многие женщины с таким положением Сатурна испытали неприятный сексуальный опыт со взрослым мужчиной в ранние детские годы. Это является основной причиной фригидности, комплекса вины и стыда позднее. Во всех случаях сексуальная натура имеет корни в прошлом.

Преданность тому, что имеет зрелую ценность в других людях, дает индивидууму большую уверенность и здравый смысл в мире бизнеса, где его сатурнианская осторожность работает на его практическую выгоду.

Для изучающего мистические сферы это положение ретроградного Сатурна позволяет воскресить старую карму, чтобы развить новую способность проникновения в старые способы мышления. Таким образом, человек способен родиться заново, так как он может навсегда отбросить старые системы ценностей, которые никогда не были реально его собственными, но которым он пытался соответствовать в прошлом.

Поскольку многие ценности мира сильно зависят от сексуальной эволюции человеческого рода в любой данный момент, это положение ретроградного Сатурна в восьмом доме отражает значительную часть мирового мышления через персональную жизнь индивидуума. Много времени проводится в фазе III ретроградного процесса, когда старые традиции вновь сверяются с текущими стандартами общества.

Кармически индивидуум пересматривает и трансформирует все то, что человечество кристаллизовало как прошлые традиции

Ретроградный Сатурн в девятом доме

Здесь для Сатурна особый дом, так как он приводит индивидуума в контакт с уже сформированными частями его высшей натуры.

Во многих случаях человек приносит в эту инкарнацию зрелое чувство мудрости, которое было развито в прошлых инкарнациях. Невзирая на его IQ (коэффициент умственного развития), который, как он часто ощущает, мог бы быть другим, он имеет больше мудрости, чем знания. Однако ретроградная природа планеты часто заставляет его сомневаться в себе и более напряженно искать понимания, чем ему реально следует. Но все это происходит только до того, как он узнает, что все усилия, которые он вкладывает в старание продумать до конца решения проблем, являются просто частью его обучения, как прекратить размышление. В тот момент, когда он сделает это, он начнет замечать, что ответ всегда здесь!

Для многих людей это положение Сатурна представляет длительное духовное путешествие, в конце которого индивидуум обнаружит уважение к себе перед лицом Бога. Он начнет это путешествие, когда попытается прочесть каждую книгу, посетить каждую лекцию и постараться ухватить буквально каждую высшую мысль в надежде, что через явное обладание многими знаниями он обнаружит то, что ищет. В конце большая часть знания придет к нему благодаря более естественным средствам.

Если он попробует астральное проецирование, то осознает, что его астральное тело довольно тяжелое и имеет тенденцию беспокоить других, если проецирование не будет крайне мягким.

Кармически он является искателем первого ранга и продолжает в этой жизни миссию, которую начал раньше. Он испытывает все ретроградные фазы, так как продолжает формировать сущность своих философских и духовных убеждений, трансформируя таким образом свое собрание мнений в очень реальное чувство знания.

Ретроградный Сатурн в десятом доме

Здесь Сатурн находится в своем естественном доме. Индивидуум проводит много времени в фазе III ретроградного процесса, пересматривая престиж и достоинство, которых он достиг в прошлом, определяя таким образом свое сегодняшнее мнение о себе. По существу он хорошо осознает статус, особенно в группе равных. Изредка он оценивает себя с точки зрения прежних групп равных и того, насколько он достиг или превзошел их сейчас.

Это позиция преданности для ретроградного Сатурна. Индивидуум ощущает сильное чувство ответственности и должен отчитываться перед собой за все, что он делает. Таким образом, его глубоко заботит видение его жизни как некоторой ощутимой формирующей структуры, которая следовала по более или менее разумному пути с истоков его памяти до настоящего момента. Он довольно кристаллизован в этом отношении, и рассудительность и логика могут ускользать от него, если это означает отклонение от заранее запрограммированного чувства долга перед образом своего «я». Этот эффект исходит от тех редких моментов, когда он переживает фазу I ретроградного процесса.

Единственный способ, который может отклонить его в сторону, — это тот, который позволит улучшить образ его «я» в будущем, если ничего из его прошлого не разрушается в этом процессе. Кармически он старается установить чувство принципа, которое не было у него до конца сформировано в прошлых жизнях и которого он по-настоящему не имеет в этой жизни. Оно сформулировано только в сферах карьеры, публичного образа и чувства долга перед обществом.

Ретроградный Сатурн в одиннадцатом доме

Это положение идеалиста. Индивидуум должен иметь дело с кристаллизацией своих мечтаний, надежд и целей. Для него недостаточно просто мечтать о них, как это делают другие. Он должен ощутит их осуществление, — тогда он почувствует себя значимым человеком. По существу перед ним стоит трудная задача научиться тому, как сочетать свою реальность с тем, что он хотел бы считать своей реальностью. Часто он берет на себя ответственность за друзей, так как собственная жизнь индивидуума поистине недостаточно широка, чтобы включить реальность всего, о чем он мечтает. По этой причине он должен расширять ее, привлекая к себе тех индивидуумов, чья жизнь символизирует те его мечтания, которые он не готов или не способен пережить сам.

При таком положении Сатурна смена ретроградных фаз очень зависит от других людей в жизни индивидуума. Он хороший советчик, потому что все, что он советует другим, в действительности представляет то, что он делал бы сам, если бы жил жизнью другого человека. В известном смысле это положение Сатурна создает как бы «Очевидца кармы», при котором индивидуум меньше находится в центре собственной жизни, чем в центре своей мечты, которая может быть вполне жребием жизни других людей. Таким образом, неважно, кем он реально является в своей жизни. Именно то, что они поддерживают, будет в конечном счете более важным для него, чем то, кем они реально являются. Даже если человек старается притянуть важных людей к себе, он подсознательно больше озабочен причиной их славы, чем реальностью того, кем они являются.

Ретроградный Сатурн в двенадцатом доме

Здесь выделяется фаза III ретроградного процесса, когда индивидуум становится глубоко интроспективным. Его величайшей заботой является развитие внутренней истины, которая остается неизменной под давлением мира или его личной удачи. Таким образом, он создает основу в себе и, по существу, должен будет черпать знание, которое он накопил в прошлых инкарнациях, чтобы сделать эту основу прочной. Он может ощущать сильный долг по отношению к тем, кто менее удачлив, чем он сам. И нет сомненья в том, что он сам чувствовал тяжелый груз Сатурна в прошлых жизнях. Он рассматривает сейчас свою ответственность больше как космический долг вселенной, чем персональный долг конкретному человеку.

Многие люди с таким положением Сатурна становятся чрезмерно интроспективными и начинают подвергать сомнению ценность и значимость всего, что они делают, а их отождествление с коллективной значимостью или отсутствие ее в окружающем их мире в любой данный момент сильно влияет на их взгляд на мир. Основной урок здесь заключается в том, чтобы быть честным с собой с любой точки зрения.

Это положение Сатурна как никакое другое приносит индивидууму огромную внутреннюю зрелость. Что бы внешний мир ни потребовал от него, самым сильным его чувством является надежность и уверенность, которую он ощущает внутренне, будучи верным Богу.

Ретроградный Уран

Ретроградный Уран — эзотерический символ

Символ Урана сформирован двумя направленными в противоположные стороны полукругами Души, соединенными через крест Материи. Как своенравный странник небес, Уран всегда был связан со всем, что символизировало уникальные способности человека достичь внеземного. Чтобы сделать это, он должен любой ценой сломить условности, часто разрывая себя напополам в этом процессе. Полукруги Души, указывающие в противоположных направлениях, напоминают нам о символах прибывающей и убывающей Луны; каждый представляет различную сторону жизни подобно двум сторонам монеты, которые, хотя и являются столь противоположными по природе, не могут существовать друг без друга.

Крест Материи стоит в центре этого перетягивания каната, символизируя все, что человек уже создал как свои традиционные основы. Из обоих плеч этого креста два полукруга Души постоянно тянут в противоположных и еще не отмеченных на карте направлениях. Натура Души, стремящейся исследовать неизвестное, заставляет индивидуума принимать постоянные решения между стабильностью, которую он уже знает, и позитивными и негативными возможностями всего, что он еще не попробовал.

Таким образом, символ Урана меньше символизирует непредсказуемость человека, чем его стремление освободиться от стороны жизни Материи или формы, которая сдерживает все экзистенциальные возможности, которых, как он врожденно знает, он может достичь.

Когда планета является ретроградной, человек воспринимает это как личный крестовый поход, ощущая глубоко внутри себя ответственность за прогресс человечества как целого. Инвертированный символ ставит два полукруга Души ближе к земле. Таким образом, для этого индивидуума недостаточно освободить себя. Он должен почувствовать свободу каждого в своем жизненном пространстве прежде, чем он сможет быть доволен фактом, что освобождение его собственной Души проникло в сущность всего, что он видит вокруг себя.

Ретроградный Уран — индивидуальность

Человек с ретроградным Ураном обнаруживает довольно уникальную индивидуальность.

На самых глубочайших уровнях он является бунтовщиком против всего, что связывает его. Если это робкий человек, он может испытывать клаустрофобию. Если это бесстрашный человек, он будет пытаться опрокинуть все то, что он считает изжившим свою полезность. Он не может удовлетвориться просто движением по жизни, так как видит слишком много всего, что может увеличить богатство человечества, если только общество стряхнет с себя все свои ложные якоря безопасности.

Он забеспокоится, если другие люди слишком благосклонно отнесутся к нему, так как тогда он почувствует, что потерял значительную часть себя. Поэтому он будет время от времени терять друзей и знакомых, иногда работу и романтические привязанности — все из-за того, что другим людям часто слишком трудно принять странность его идей. Однако через годы, когда общество выступит в защиту всего, что он когда-то поддерживал, он больше не будет питать интереса ко всем передовым теориям или позициям, которые он внушал в свое время. Таким образом, он во многом является предвестником будущего. Из-за этого он может испытывать одиночество, но он бы никогда не отказался от своего дара оригинальности ради компании других людей. Он знает, что прежде всего его Душа должна быть свободной. Все, что препятствует этой свободе, он будет сметать со своего пути.

Для тех, кто способен понять его, он является наиболее пленительным собеседником, так как он буквально наполнен всеми идеями, которые нужны человечеству для будущего человеческого рода.

Ретроградный Уран — карма

На персональном уровне ретроградный Уран производит беспорядок в человеческих отношениях. Индивидуум испытывает внутреннюю изменчивость, которая часто делает его лицемерным по отношению к себе. Его ментальный и эмоциональный уровни часто сражаются друг с другом, так что он может знать некоторые вещи, которые должны повести его в том направлении, на которое указывает его знание, но в то же самое время он ощущает другие вещи, которые могут повести его в совершенно ином направлении.

Он переживает карму обучения тому, как выразить внутреннюю свободу, которую он приносит в эту жизнь. И он не должен быть связан попытками все время объяснять смысл для других или даже для себя. Свободный дух не всегда кажется имеющим смысл. Дело в том, что логическое продолжение здравого смысла у индивидуума является больше сатурнианской чертой, связанной жесткостью порядка, дисциплины и направлением себя к определенным целям. Но индивидуум с ретроградным Ураном не переживает такую карму.

Чтобы исследовать свое внутреннее существование, а также многие другие сферы понимания, которых человечество в целом еще не достигло, он идет по длинному и извилистому пути к поиску формул, которые заставляют работать мир. Тем не менее он знает, что его поиск является бесконечным процессом, так как каждое новое открытие ведет к еще одному вопросу. Он может быть крайне счастлив, пока другие не пытаются втиснуть его в шаблоны мышления и паттерны поведения, пределы которых он уже переступил из-за бессмысленности ролей, которые они играют в его восприятии огромной схемы.

Он узнал, как быть независимым в прежних инкарнациях, а сейчас должен использовать эту независимость, чтобы вновь открыть и понять причину, по которой он первоначально хотел ее.

Ретроградный Уран в Овне

Здесь индивидуум тратит много времени, повторяя изменения внутри себя, которые были начаты в другой инкарнации. Он очень индивидуалистичен, независим и уникален. Он живет ради спонтанности в себе, стараясь быть свободным от барьеров, которые держали бы его связанным. Он очень интенсивно восстает против всего, что считает чрезмерно традиционным или слишком прочно сформированным, чтобы предоставить ему пространство для усовершенствования. Это великий искатель возбуждения, и он обычно готов бросить любую надежную опору ради обещания некоторой интенсивной стимуляции, которую он еще не испытал. Поэтому ему трудно в течение какого-то большого отрезка времени быть довольным браком, партнерством или даже работой или карьерой, которая может стать слишком скучной.

Иногда он может стать лидером непопулярного дела. Что бы он ни делал, он должен доказывать себе, что ни один человек или идея (отличная от выбранной им) не может связать его. Это, вероятно, один из наиболее интересных и оригинальных людей в зодиаке. Проводя большую часть времени в фазе I ретроградного процесса, он является истинным пионером, стремящимся исследовать то, что не заметило общество. Он быстро мчится, проявляя мало терпения к кому-либо или чему-либо, что может мешать его движению вперед. Это позволяет ему быть свободным от ограничений существующих мнений общества.

Его карма — идти туда, где впереди нет ничьих следов, формируя новые ментальные начинания во всем, что он делает. Он должен постоянно черпать осознание прошлой жизни, с тем чтобы применить каждую унцию развитой им изобретательности для совершения новых начинаний. Хотя временами он идет по очень извилистому пути, без него человечество ожидал бы очень малый прогресс.

Ретроградный Уран в Тельце

Здесь выдвинута на передний план фаза III ретроградного процесса, когда индивидуум продолжает заново оценивать все, что он уже пережил. Финансовая и эмоциональная уверенность становится шаткой, но это только делает индивидуума более решительным в упрочении своего положения. В то же время он испытывает сильный сексуальный интерес к любому, кто кажется волнующим или необычным.

В прошлых инкарнациях он развил кристаллизовавшиеся конфликты в своей системе ценностей, которые сейчас должны быть разрушены, если он собирается совершить какой-то прогресс в себе. Эти кристаллизовавшиеся части соблазняют его крепко держаться за надежность и уверенность прошлого. Но ретроградный Уран не перестает поднимать его из его низшего «я». Планета проводит человека через обстоятельства, которые заставляют его осознать, что многое из его чувства надежности и благополучия построено на ложных основах. Таким образом, он постоянно перемещается между тихой безмятежностью и волнующим исследованием новых границ, которые могут не обещать какого-то практического выхода.

Во многих отношениях это положение Урана заставляет индивидуума хотеть совместить несовместимое. Ему хочется быть женатым, но в то же время считать, что он свободен. Ему нравится работать на устойчивой работе, при этом убеждая себя, что он не связан ей. Ему хочется придерживаться одной религии, думая при этом, что он не имеет обязательств перед ней. Таким образом, он является нетрадиционным в очень традиционном смысле. Когда он сталкивается с возможностями быть поистине свободным от брака, работы, религии и всех других сформировавшихся частей его жизненного стиля, он быстро прыгает назад в лоно надежности, которое всегда искал Телец.

Кармически это положение обнаруживается в картах индивидуумов, чьи Души стараются разбить кристаллизовавшиеся паттерны мышления из прежних инкарнаций. Но эти люди еще не готовы отказаться от физической стороны жизни, имеющей для них первостепенную важность.

Ретроградный Уран в Близнецах

Здесь индивидуум испытывает очень активную ментальную жизнь. Он продолжает меняться от одной ретроградной фазы к другой, так как старается найти идентичность, которая сделает его наиболее довольным. Будучи необычайно нервозным и неустойчивым, он оказывается под сильным влиянием внешнего мышления в мире. Из-за этого ему трудно придерживаться какой-либо одной темы или проекта в течение длительного времени. Он так заинтересован в исследовании всех ментальных возможностей, которые происходят с ним, что его жизнь становится буквально калейдоскопом разрозненных идей и позиций. Не имея достаточно уверенности в уникальности своих собственных мыслей, он склонен отождествляться с оригинальностью других людей.

При таком положении ретроградного Урана существует большая нестабильность. Иногда индивидуум может на самом деле причинить себе вред попыткой понять многое из того, что находится за границами ожидаемой нормальности, так что может фактически потерять реальную перспективу. Это происходит в результате того, что он впитывает системы убеждений, не только отвлекающие его от прогресса, который он хотел бы совершить, но и далеко отбрасывающие его от какого-либо реалистического, ориентированного на цель подхода к жизни. Суть проблемы заключается в том, что он подсознательно очень легковерен.

Осознавая это, он должен проявлять осторожность в сферах гипноза или других техник глубокого воздействия на разум, которые слишком быстро приведут его к тем уровням его Существования, которыми он еще не готов управлять.

Он является столь ментально активным, что даже его интерес к сексуальности приобретает больше окраску умственного исследования, чем физического или эмоционального удовлетворения.

Как один из наиболее любознательных людей в зодиаке, он переживает карму исследователя, который на протяжении многих жизней не мог принять решение в пользу какого-либо выбранного пути. Сейчас он продолжает менять свое направление, импульс и скорость, пробует очень много различных вещей, но никогда реально не успокаивается на одной из них. Он узнает людей из различных слоев общества, каждый из которых представляет что-то такое, что ему хотелось бы попробовать.

Если он работает над развитием своего сознания, то однажды он ясно поймет умственную гимнастику, которую использовал в течение многих жизней и которая удерживала его от познания себя.

Ретроградный Уран в Раке

Здесь индивидуум испытывает изменения в своей семейной структуре. Он вовлечен в постоянный эмоциональный переворот, вытекающий из переживаний, к которым он не подготовлен. У женщины это положение иногда указывает на внебрачного ребенка. Когда встает вопрос о прерывании беременности, она сталкивается с потребностью Рака в материнстве, конфликтующей с потребностью ретроградного Урана в персональной свободе.

Будь это мужчина или женщина, дисгармоничный эмоциональный склад вызван постоянным исследованием и анализом всего, — индивидуум никогда не позволяет полностью развиться устоявшейся эмоциональной жизни.

Проводя много времени в фазах I и III ретроградного процесса, индивидуум жаждет мгновенных ответов на все свои чувства, но в своем поиске склонен проходить как раз мимо своих ответов. Он может стать очень ревностным, снова и снова пытаясь решить проблемы, которые фактически пережил много лет назад. Его самой большой трудностью является синхронизация во временном измерении, где он продолжает вновь оценивать свое прошлое в надежде, что это создаст более хорошее будущее. Однако из-за того, что он делает это, будущее фактически становится зеркальным отражением его прошлого. Здесь всегда присутствует эмоциональное разочарование, так как он пытается восставать против своей семьи, извлекая все же при этом пользу из всего, что она дает ему.

Кармический урок при таком положении заключается в том, чтобы научиться эмоциональной удовлетворенности. Из опыта в прошлых инкарнациях индивидуум еще не развил в себе истинное чувство благодарности за все, что ему было дано.

Ретроградный Уран во Льве

Здесь индивидуум испытывает необычайно высокий уровень энергии. Чувствуя себя наиболее комфортно в фазе I ретроградного процесса, он поистине является подлинным командиром своей жизни. Он редко позволяет себе быть ведомым другими и едва ли обращается за советом к посторонним. При негативном использовании это может стать очень нетерпимой, эгоцентричной позицией, так как индивидуум не хочет, чтобы другие подвергали сомнению его идеи. Таким образом, он может жить всю свою жизнь, полностью сбившись с пути, упустив суть, слушая, как все его друзья, соседи и родственники говорят одну и ту же вещь, но никогда не прислушиваясь к ним.

Постоянно находясь между уникальным и традиционным, он будет отождествляться от мгновенья к мгновенью с тем, что дает ему наиболее сильное чувство индивидуальной власти и силы. Он может стать чрезмерно агрессивным, теряя контроль над собой при угрозе его идеям.

С этим человеком очень трудно жить, так как он постоянно подвергает проверке верность, искренность и честь окружающих его людей. В то же самое время он отказывается соответствовать нормам, установленными теми людьми, которых он подсознательно рассматривает как имеющих меньшую ценность, чем он сам. Люди ходят вокруг него на цыпочках в страхе «привести его в движение», тогда как он продолжает ментальную игру разрушения эго каждого человека, — но не своего собственного.

Кармически этот индивидуум изголодался по силе. По существу он постоянно не удовлетворен тем, что имеет. Даже в поиске духовных ответов он чрезмерно рьян, чрезмерно одержим и слишком гордится тем осознанием, которого он достиг. Ретроградная натура планеты поворачивает его неудовлетворенность вовнутрь, в то время как он телепатически на подсознательном уровне выливает остаток своего несчастья на каждого, кто находится рядом с ним. Его самой большой сферой дисгармонии является то, что бунтарская, любящая свободу натура ретроградного Урана должна быть пережита в традиционных рамках принципов Льва. И никто не может решить эту дилемму за него, так как, если он действительно должен достичь силы, которую, как он знает, он может иметь, он должен найти ее источник в себе!

Ретроградный Уран в Деве

Здесь индивидуум испытывает фазу I ретроградного процесса, так как он старается ментально упорядочить все внутри себя, планируя будущий порядок всего, что он видит вокруг. Его способность ясно мыслить является фантастической, но он склонен делать поспешные выводы. Зная, какими должны быть вещи, он должен научиться терпению, чтобы создать вид мира согласно своему восприятию.

Он идет по жизни на больших запасах нервной энергии, делая все незамедлительно. Главным образом он исполнитель. Проблемой является то, что он не всегда остается верен каким-то вещам достаточно долго, чтобы полностью завершить их либо достичь глубокого уровня удовлетворения, занимаясь ими.

В позитивном смысле это положение может добавить штрих гениальности и ясновидения к гороскопу. Уровень и характер осознания мгновенны. Способность проникновения в суть очень сильна, когда дело касается практической пользы для других. Индивидууму, однако гораздо труднее понять себя.

Кармически он приносит в эту жизнь множество идей и должен научиться осуществлять. Он должен преодолеть свою тенденцию постоянно перелетать от одного дела к другому, иначе он использует все радости жизни так быстро, что фактически пресытится в юном возрасте.

Если он повернет свое сознание к духовным уровням, он обнаружит, что является одним из наиболее сознающих людей во всем зодиаке.

Ретроградный Уран в Весах

Здесь индивидуум испытывает все три фазы ретроградного процесса. Его жизнь сильно контролируется отсутствием равновесия, которое он воспринимает в окружающих его людях. Он ищет мира и спокойствия, но на самом деле оно бы надоело ему. Тем не менее, когда он испытывает слишком большое возбуждение, он жаждет спокойствия. Чтобы найти равновесие между этими двумя тенденциями, он движется от одного человека к другому, часто отрабатывая их карму, потому что он неуверен в своей собственной. Принятие решений трудно для него. Он предпочел бы, чтобы кто-нибудь решал за него, так как не хочет брать ответственность на себя и определять направление своей жизни по собственному желанию. Таким образом, он может колебаться подобно листьям на ветру в соответствии с ценностями и идеями людей, с которыми он связан. При всем этом он старается сохранить чувство независимости, которое имеет результатом некий вид беспристрастной честности по отношению к каждому, кого он знает. Его действительно беспокоит, когда ситуации или обстоятельства заставляют его встать на чью-либо сторону в любом спорном вопросе.

Ему удается смотреть на себя глазами других. К несчастью, это не одно и то же, что смотреть на себя своими собственными глазами. Таким образом, окончательное равновесие, которого он достигает, основано больше на том, что он воспринимает вне себя, чем на том, что он может достичь внутри себя.

Всегда находясь между людьми с различными идеями, позициями и паттернами поведения, он старается сохранить свое равновесие, не опрокинув при этом ценности тех. кого он любит.

Он является кармическим хамелеоном зодиака. Желая быть постоянно полезным каждому, кто нуждается в нем, он не должен слишком привязываться к каким-либо особым собственным ценностям. Но он должен давать любовь и то осознание, которому он научился, любому, кто нуждается в нем.

Ретроградный Уран в Скорпионе

Здесь ретроградный Уран обнаруживает прекрасный дом, так как он не перестает приносить свет в величайшие глубины поиска понимания индивидуума. Он никогда не принимает что-то за чистую монету, не переставая копать, чтобы найти корни всего, что кажется нерешенным. Он гениален, когда дело доходит до исследования. У него мало терпения, но ему нет необходимости подолгу заниматься чем-либо, так как он обладает психическими способностями мгновенно узнавать сущность вещей.

На персональном уровне он испытывает много сексуальных изменений в жизни. В течение одного периода он стремится ко всем видам возбуждения, которых еще не испытал, тогда как во время другого периода может обратиться к полному безбрачию. Во всем, что он делает, он является сторонником крайних взглядов и никогда не успокаивается на среднем пути в жизни. Уровень его энергии высок и довольно интенсивен. Когда он знает истину, он не позволит другим людям отклонить его в сторону от того независимого курса действий, к которому он решил прибегнуть.

Это положение Урана может быть очень духовным, особенно во время фазы III ретроградного процесса, в течение которой индивидуум может достичь осознания вселенной внутри себя. Он не обманывает себя и не живет в иллюзиях, а скорее очень гордится тем, что видит вещи такими, какими они реально являются.

Он приносит в эту жизнь замечательную способность понимать многое из тех вещей, о существовании которых даже не знает остальное общество. Кармически он живет в этой жизни, чтобы играть очень активную роль в придании формы миру, в котором он живет. Он не бездельничает и не жалуется на всю неправильность, которую видит вокруг себя; скорее это один из лидеров в трансформировании человеческого сознания.

Ретроградный Уран в Стрельце

Здесь индивидуум проводит большую часть времени в фазе I ретроградного процесса. Стремясь к отдаленным горизонтам, находящимся вне пределов его досягаемости, человек тянется ко всему, что символизирует выходящее за пределы земной жизни. По существу, ему трудно стабилизировать себя в своей практической повседневной жизни. Он не может сконцентрироваться на малых делах или деталях в течение длительного периода времени, так как быстро начинает скучать. Ему необходима постоянная новая стимуляция, чтобы удовлетворить очень активную жажду жизни.

Он любит путешествовать, и, если не делает это физически, его ум странствует по всем неизвестным и еще не исследованным им сферам. Тем не менее, он необязательно глубокий человек, — скорее, он ищет простора и широты.

Это довольно трудное положение для брака, поскольку индивидуум ощущает угрозу, если его ограничивают. Ему необходимо пространство, чтобы исследовать все возможности, которые он обнаруживает в своем высшем разуме, а любая привязанность к одному человеку лишает его преимуществ поверхностно испытать многое.

Такая же позиция переносится в большинство сфер его жизни. Приверженность одной религии нарушила бы урани-анскую потребность быть честным к другим в сочетании с побуждением Стрельца испытать их все. По той же самой причине он испытывает изменения в карьере..

Все это может, по-видимому, указывать на то, что с точки зрения ценностей других людей он очень разбрасывается. Но он рассматривает это как удовлетворение ненасытного любопытства испытать все в жизни, и когда ему позволяют следовать во всех многочисленных направлениях (которые не всегда кажутся связанными друг с другом), он способен поддерживать очень высокий уровень энтузиазма.

Это дает ему возможность быть кармическим посланником, приносящим каждому, кого он встречает, нужный ему в этот момент кусочек жизни. Таким образом, в то время как он доставляет себе удовольствие каждым новым открытием, он фактически распространяет семена, о которых другие будут заботиться, питать и помогать вырасти в то, что станет будущим сознанием человека.

Ретроградный Уран в первом доме

Это является крайне индивидуалистическим положением для ретроградного Урана. Человек проявляет мало интереса к правилам и традициям общества, в котором он живет. Он отождествляется со всем, что является новым и уникальным, и будет стараться изо всех сил восставать против всего, что сажает его в клетку или заставляет казаться похожим на других. Он стремится установить свое собственное чувство уникальности, с тем чтобы отличать свою индивидуальность от множества индивидуальностей, которые он видит вокруг себя. Это обычно выражается в фазе I ретроградного процесса, в которой индивидуум испытывает большой страх ожидания того, что другие люди затянут его в свою реальность. Он все время старается выразить себя так быстро и спонтанно, как это только возможно.

Это очень плохое положение для брака, ввиду того, что натура индивидуума непредсказуема, когда он старается разорвать связи с традиционным обществом. Происходит постоянное изменение, пока человек не поймет, что его истинная цель — не посвящать свою жизнь какому-либо принципу или курсу действия, который может сгладить его дух приключений. Он, по всей видимости, потратил другую жизнь, узнавая, как исследовать огромные сферы существующих возможностей, которые позволяют человеку следовать его ненасытной любознательности. Сейчас он продолжает делать это, но уже в мире, который более широк и имеет больше возможностей, чем он испытал прежде. Как искатель первого ранга, он пожертвует многими удобствами традиционного общества, чтобы иметь свободу открывать то, что находится вне пределов для его современников.

Ретроградный Уран во втором доме

Здесь индивидуум испытывает постоянные изменения и флуктуации в своих ценностях. Принципы, которые он поддерживает, не вытекают из какого-либо конкретного источника. Из-за этого ему трудно узнать, что он действительно поддерживает.

Обычно здесь на передний план выступает фаза I ретроградного процесса, но природа знака может изменить это влияние. При позитивном знаке индивидуум старается выразить все различия, существующие в нем, чтобы другие люди могли испытать то же самое. При негативном знаке вся картина приобретает более интроспективную окраску. Таким образом, один индивидуум запечатлевает свою реальность во вселенной, тогда как другой реагирует на вселенную различий.

В любом случае, финансовая перспектива и привязанности индивидуума беспорядочны и, по-видимому, никогда не предлагают стабильности, которой ему хотелось бы.

Кармически должен быть преодолен страх обязательств и связывания. Вместо привязывания себя к какому-либо определенному пути в жизни этот индивидуум любит пробовать кусочки различных возможностей, которые он может однажды приписать себе — после того, как попробует все! Он является исследователем идеалов, ценностей, причин или целей, ради которых живет большинство людей. К несчастью, он не хочет остаться верным чему-либо, что он обнаруживает. Таким образом, он может быть очень полезен другим людям, не осознавая при этом сам истинных ценностей в себе. Когда он научится быть беспристрастным, он увидит свет истинного значения жизни. Таким образом, связывание себя, которое он в конечном счете совершит, будет основано на том, что конкретно вселенная объективно покажет ему в качестве своей истины.

Ретроградный Уран в третьем доме

Это очень изобретательное, однако очень бунтарское положение для ретроградного Урана. Индивидуум, безусловно, настаивает на том, чтобы быть не таким, как общество, в котором он живет. По существу его идеи и принципы продолжают меняться вместе с его беспорядочными паттернами поведения. Совокупность всего, чем он является, во многом представляет то, чего не содержит его традиционное окружение. Он так часто меняет ретроградные фазы, что трудно увидеть какой-либо реальный паттерн в его жизненном стиле. Из-за этого, однако это один из наиболее оригинальных мыслителей зодиака. Его изобретательность не имеет причины или определенной цели и не стеснена границами, которые связывают других.

В то же время это положение Урана вызывает трудности — человек не может поладить с другими людьми в работе или персональных отношениях из-за настойчивого требования выразить своей индивидуальность, — неважно, какой ценой.

Будучи способным учеником, он имеет тенденцию перепрыгивать через какие-то вещи. Таким образом, подход к пониманию является скорее беспорядочным, чем тщательным. В более поздние годы индивидуум, несомненно, возвратится к многому из того, мимо чего поспешно промчался раньше.

Кармически это положение добавляет штрих гениальности и/или сумасшествия к остальному гороскопу. Индивидуум тратит всю свою жизнь, учась тому, как учиться, и хотя его источниками могут быть обрывки знаний разных людей, фразы из многих книг (полный текст которых ему не хватило терпения прочитать) и капли различных переживаний, его жизнь обладает огромным богатством с точки зрения масштаба знаний, к которым он прикасается.

Ретроградный Уран в четвертом доме

При таком положении индивидуум испытывает сильный эмоциональный беспорядок. Он хочет уйти от своего символического «права по рождению», будь это религия, в которой он воспитывался, моральные или этические ценности, которым он обучался, или личные качества его родителей. Чем больше он сосредотачивает свои внутренние мысли на этих вещах, тем больше продолжает вызывать вибрацию на изначальный конфликт. Он ищет индивидуальность, но только в рамках некоторой семейной структуры или организационных границ, чтобы доказать тому, что связывает его, что он поистине свободен. Таким образом, он живет иллюзией свободы внутри созданных самим собой тюремных стен.

Он много времени проводит в фазе III ретроградного процесса, в течение которой пересматривает все, что уже пережил. На эмоциональном уровне его концепция времени довольно сильно отличается от хронологической реальности. Даже когда он изредка испытывает фазу I, он выпрыгивает из своей защитной оболочки только затем, чтобы оглянуться назад и удостовериться, что его лоно все еще следует за ним.

Кармически он испытывает много сомнений в себе в сочетании с моментами крайней самоуверенности. Когда он идет по жизни, он колеблется между одним и другим, пытаясь найти место, в котором, как он надеется, ему будет эмоционально комфортно. Пока он точно не будет уверен, где он находится, он крепко цепляется за оковы, которые, как он говорит, он сбрасывает.

Ретроградный Уран в пятом доме

Здесь индивидуум предан созданию оригинального стиля жизни, который позволит ему смешаться с миром, в котором он живет, и в то же время чувствовать себя уникально независимой его частью. Он боится быть пойманным в ловушку общества и склонен завладевать оружием, бросаясь в фазу I ретроградного процесса. В этой фазе он может избежать всего, что заставит его казаться традиционным, — он сначала установит свою нетрадиционную индивидуальность. Он является изобретательным мыслителем, и ему, по существу, нетрудно следовать идеям других людей. Его привязанности уникальны, и он предпочитает жить с другим человеком, а не состоять с ним в браке.

Один из его величайших талантов — способность возбудить в других людях идеи, которые находились на грани их осознания, но которые они считали слишком неортодоксальными, чтобы их исследовать. Кармически этот индивидуум — одна из наиболее независимых Душ во всем зодиаке, так как он озабочен не только своей собственной персональной уникальностью, но также оригинальностью всего, что он создает. Несомненно, в некоторой прошлой жизни он ощущал, что был втиснут в некую форму, очень отличавшуюся от того, что он чувствовал внутри. Теперь он старается изо всех сил убедиться в том, что он любой ценой останется самим собой.

Ретроградный Уран в шестом доме

Здесь индивидуум может выражать значительные новшества в своей повседневной рабочей рутине. Он может брать наиболее обыденные дела и обнаруживать необычайно интересные способы обращения с ними. Этот человек очень чувствителен. Это делает его особенно открытым к влияниям внешнего окружения, которые, в свою очередь, заставляют его чувствовать потребность быть все время активным, так что он может стать внутренне беспокойным.

Неважно, как часто этот индивидуум говорит, что он хочет спокойствия, — он склонен резонировать на все, что уводит его жизнь от повседневного к волнующему. Таким образом, если спокойствие действительно является его стремлением, он имеет мощную тенденцию наносить себе поражение. Ему очень хочется узнать, почему люди делают что-то определенным образом. Это приводит его к постоянным попыткам понять мотивации каждого находящегося рядом с ним человека.

Кармически он является великим новатором в физической плоскости. Прошлые инкарнации дали ему большое понимание взаимосвязей и процессов в физическом мире. Невзирая на фазу ретроградного процесса, в которой он находится в любой данный момент, он постоянно стремится понять или применить свое понимание, с тем чтобы быть более полезным окружающему его миру. Все, чему он должен научиться, — это то как оставаться спокойным и собранным в этом процессе.

Ретроградный Уран в седьмом доме

Здесь индивидуум испытывает потребность развить уверенность в своих силах. По существу, он имеет тенденцию притягивать тех людей, на которых, как он считает, он может положиться. Но из-за того, что они являются по природе «уранианскими», их ненадежность заставляет его становиться более сильным внутренне.

Это положение ретроградного Урана означает «пожинание» плодов кармы, особенно в сферах брака и взаимоотношений, — пока индивидуум не научится тому, как стать более объективным в определении своих потребностей. Он должен прийти к пониманию, что в прошлых жизнях он ожидал слишком многого от других и что продолжение таких паттернов является нереалистичным, а также ненужным.

Эта позиция часто указывает больше чем на один брак. Она также указывает на трудности в сохранении некоторого уровня сексуальной теплоты с противоположным полом. Отношения превращаются в калейдоскоп неожиданных событий, которые, по-видимому, постоянно грозят падением. Как только индивидуум сможет осознать, что на уровне Души он является своим собственным партнером, другие изменят отношение к нему. Перед тем как это произойдет, другие люди будут обращаться к его уранианской или безличной части, тогда как он рассчитывает, что они будут устанавливать связь с его персональной частью. Таким образом, при этом положении происходит огромный вынужденный рост Души, так как индивидуум учится, возможно, после многих жизней, наконец стоять на собственных ногах.

Ретроградная фаза, которую он испытывает, будет постоянно меняться в соответствии с натурой человека, с которым он общается, так как индивидуум постоянно старается синхронизировать себя с другими, пока не узнает, что он не должен делать этого. Тогда он разовьет внутреннее осознание своей космической взаимосвязи с каждым человеком, с которым он вступает в контакт.

Ретроградный Уран в восьмом доме

Здесь индивидуум испытывает изменения ценностей других людей. Персональные привязанности к друзьям и любимым нелегки, так как постоянная трансмутация идеалов делает затруднительной устойчивую надежность. Хотя через изучение других людей достигается большое осознание, человеку трудно держаться за тех, кто дает ему эту информацию.

Во время первой половины жизни происходит необычный сексуальный опыт, который в конечном счете служит в качестве инструмента обучения, чтобы привести индивидуума к высшему сексуальному сознанию. Некоторые люди с таким положением испытывают горестные сексуальные встречи, а также периоды безбрачия.

Здесь всегда существует огромная глубина понимания, относящегося ко многим различным сферам жизни. Это делает человека интересным для других людей. Но он должен научиться выражать свои идеи открыто и тактично. Карма здесь — понять независимые ценности других людей, с тем чтобы научиться тому, как предоставлять другим их собственное психическое пространство. В прошлых жизнях он, несомненно, испытал периоды, во время которых был чрезмерно собственническим. В текущей жизни это положение выравнивает эту тенденцию в остальном гороскопе. Интроспективные качества восьмого дома вместе с некоторыми асексуальными тенденциями ретроградного Урана иногда порождают существование подобное отшельничеству. Это позволяет человеку узнать очень многое о своих приоритетах.

Ретроградные фазы, выраженные здесь, обычно зависят от других людей в жизни индивидуума, а также от знака на куспиде восьмого дома. В противном случае индивидуум испытывает тенденции фазы I ретроградного Урана вместе с качествами фазы II восьмого дома. Таким образом, знак и внешние факторы в его жизни комбинируются, чтобы заставить его вызвать вибрацию на любую конкретную фазу в данный момент.

Ретроградный Уран в девятом доме

Здесь индивидуум испытывает крайне уникальные приключения в сознании. На одном уровне он испытывает фазу I ретроградного процесса, во время которой с волнением усваивает новые философии и духовное осознание вместе с желанием поглотить все, что он может. Он тянется ко всему, что имеет ценность для его высшего существования. В то же время на более глубоком уровне он приносит в эту жизнь очень давно развитое духовное сознание. Таким образом, он вполне может испытывать богатство священного знания с библейских времен в его прошлом, которое создает в нем мощное желание внести такое понимание в его настоящее.

Его великое осознание жизни, по-видимому, приходит из источника, отличного от стандартного, так как способы его самовыражения обычно весьма уникальны. Он питает великую любовь к идеям «Бога», но не к официальному формату какой-либо определенной религиозной традиции. Сражаясь против правил, он в то же время знает внутренние правила, которые лучше всего помогут ему.

Иногда он может терять нить размышлений из-за того, что он настолько интересуется всем, что ему трудно сузить свою сферу внимания.

Кармически он учится тому, как быть духовно, философски, религиозно и эмоционально независимым. Он должен развить свое понимание жизни, невзирая на то, что является общественно приемлемым для остального мира, и быть способным точно соблюдать то, что, как он знает, работает для него. Часто это будет приводить к критике со стороны друзей и равных ему людей. В некоторых случаях это даже вызывает разрывы в супружеских связях. Однако его окончательная истина должна исходить от его собственного уникального чувства идентичности, а не от какой-либо потребности пойти на компромисс ради персональной приемлемости.

Ретроградный Уран в десятом доме

Здесь человек ищет внутреннее чувство идентичности, которое принесет ему уникальность характера в рамках общества, в котором он живет. Он испытывает конфликт, уступая своей индивидуальности, чтобы удержаться в том положении, где он сможет в конечном счете больше выразить ее.

Он может многократно менять свое направление, пока не найдет особую нишу, где действительно сможет выразить себя. Это особенно хорошее положение для карьеры в сфере рекламы или средств массовой информации, где человек может быть многосторонним и иметь надежность, в которой он нуждается.

Он должен иметь достаточно пространства, чтобы следовать своим творческим инстинктам, не будучи втиснутым в рамки ответственности. Однако он прекрасно справляется с ответственностью, когда не осознает, что делает это! Когда ему позволяют жить и работать на день ото дня основе, он делает это гораздо лучше, чем когда он сталкивается с каким-либо проектом, который включает большое перспективное планирование. Однако он проявляет большие способности в развитии долгосрочных планов, пока не рассматривает их как «футляр» для своего будущего.

Обычно он проводит много времени в фазе III ретроградного процесса, усваивая потребности своего непосредственного окружения, и из этого он может понять, как справляться со всем, что его окружает. Все же существует тенденция быть немного вне временной синхронизации, особенно в связи с тем, что Уран управляет будущим, в то время как сатурнианские тенденции десятого дома относятся больше к качествам прошлого. При смешении этих двух тенденций индивидуум должен проделать большую работу, чтобы приобрести сбалансированную перспективу во времени. Он очень изобретателен и может проявлять редкую одаренность в понимании того, как делать что-то, — чего не может понять никто из окружающих его людей.

Кармически он изучает уроки самодисциплины, с тем чтобы вся внутренняя изобретательность, которую он ощущает, могла быть использована в сегодняшнем мире, в котором он живет. Он должен научиться тому, как, быть необычным, не нарушая структур, которые он в конечном счете хочет улучшить.

Ретроградный Уран в одиннадцатом доме

Здесь индивидуум испытывает новое осознание в сферах дружбы, целей и идеалов. Проблески этого были в прошлом, но сейчас он способен получить понимание на более глубоком уровне его внутреннего сознания. Это очень оригинальный мыслитель, так как его идеи не связаны обыденной реальностью общества. На персональном уровне, однако он склонен неправильно интерпретировать дружеские связи, так что в конце концов ему приходится пересматривать их значение, меняя позднее свои концепции. Он притягивает людей из всех слоев общества, так что сам приобретает большую красочность идей, мечтаний и персонального взгляда на жизнь.

Он обнаруживает, что люди не всегда реагируют так, как он ожидал, и это учит его уважать индивидуальность других. Он становится обособленным и беспристрастным, но это помогает ему добиться ясности с выгодной позиции объективности.

Хотя он может возмущаться всем, что сдерживает людей, реально он старается не сталкиваться с их персональной кармической ношей. Выступая в защиту честной игры, он редко встает на чью-то сторону в спорах, поскольку достаточно просвещен, чтобы понять, насколько они обычно бессмысленны.

Когда он встречает людей, которые слепы к себе, ему хочется открыть им глаза на высшее сознание. Но он никогда не будет заставлять людей воспринимать вещи по-своему. Скорее, он будет надеяться, что он был полезен им, зная, что одно из правил этого мира заключается в том, что каждый человек должен расти со своей собственной скоростью.

Кармически он испытывает очень просветленное чувство реальности, известное только ему, но через фазу I ретроградного процесса он может спроецировать свое вдохновение, с тем чтобы другие, которые способны увидеть, могли уловить проблески беспристрастного возвышенного состояния сознания.

Ретроградный Уран в двенадцатом доме

Здесь индивидуум испытывает фазу III ретроградного процесса, во время которой черпает осознание и понимание, достигнутое в предыдущих жизнях, так как видит потребность в использовании их сейчас. У некоторых индивидуумов это может указывать на понимание астрологии в предшествующей жизни. У других людей, у которых это не так, ретроградный Уран символизирует важные изменения в сознании. В обоих случаях потенциал для реального собственного роста очень велик.

Если текущие жизненные обстоятельства и паттерны поведения индивидуума указывают на это (вместе с подтверждением из других сфер гороскопа), это положение Урана также может быть указателем из прошлой жизни на некоторую форму сексуальной аномалии или на гомосексуальность. Однако неважно, как это работает на персональном уровне, — это положение указывает на внутреннюю изобретательность, которая проходит через высшие каналы сознания. Этот человек знает, как работают вещи во внешнем мире, и в результате не всегда должен познавать их в действии. Его внутренний разум все время находится в познании.

Он очень легко приспосабливается и будет менять свое мнение, так как не является собственником своих идей и не пытается постоянно гармонизировать дисгармоничные мысли. Он обладает великой способностью оставить в покое Вселенную, с тем чтобы в ответ она предоставила ему внутреннюю свободу, в которой он нуждается. Хотя его меняющиеся ценности временами кажутся весьма эксцентричными, он тем не менее не ограничен форматом традиции, которая держит большую часть общества связанной своими цепями. Однако он должен жить в обществе, и хорошие аспекты Сатурна позволят ему ввести его уранианское осознание в практическое взаимодействие между его знаниями и окружающим его миром.

Ретроградный Нептун

Ретроградный Нептун — эзотерический символ

Символ Нептуна [image] сформирован полукругом Души, поднимающимся из креста Материи. Горизонтальная линия креста Материи опущена ближе к низу фигуры, намекая почти на перестановку символа креста, так как он кажется покидающим восходящий полукруг Души. Здесь бесформенное поднимается из сформированного, как искреннее желание Души возвышается над меньшей значимостью Материи. Подобно духовным водам над землей, символ представляет растворение Материи, которой больше не нужно быть кристаллизованной.

Интересно отметить, что переставленный крест свидетельствует о Материи, уходящей в низшие миры. Это в значительной степени описывает мистические качества этой планеты.

Когда Нептун является ретроградным, крест в инвертированном символе оказывается наверху, и индивидуум больше осознает свою Душу, так как полукруг Души оказывается ближе к земной плоскости. Это развивает мощную внутреннюю потребность подходить ко всем материальным вещам в мире с точки зрения их глубочайшего значения для Души. В этом смысле ретроградный Нептун может действительно дать индивидууму возможность выразить очень развитую стадию эволюции, поскольку он побуждает его жить в этом мире, но при этом быть вне его!

Ретроградный Нептун — индивидуальность

Индивидуальность человека с ретроградным Нептуном нелегко понять другим. Его мотивы не обладают здравым смыслом, который кто-либо рассчитывает найти в истоках всех мотиваций. Вместо этого он настроен на высшую музыку, которая слышна только ему самому. Его восприятия не исходят из материальной плоскости, они являются прямой связью с его Душой. Таким образом, он может быть очень духовным, но он мало заботится о формальной стороне ортодоксальной религии. Он может питать большую любовь к музыке, но не может быть приписан к какой-либо определенной искусственной структуре в ней. Он ощущает практически все, но он намного меньше связывает свои чувства с физической реальностью, чем с восприятием космической вселенной. Он знает намного больше того, чем даже может выразить словами, и здесь опять он осознает ограничивающие качества языка, являющегося просто еще одной сформированной границей, которая может замкнуть в круг его безграничное понимание. Он способен понять видимость и иллюзии, в которых живут другие, и поэтому должен попытаться заключить наилучшую сделку: не опрокидывать их песочных замков и сохранять при этом все внутренние истины, которые он знает.

Ретроградный Нептун — карма

Индивидуум с ретроградным Нептуном переживает карму обучения тому, как рассортировать то, что является реальным с точки зрения его идеалов, и что дает видимость осуществления его мечтаний. Он знает, что ему нужно, но ему трудно найти это во внешнем мире. Постоянно живя мечтами, он часто «заводится», убегая от воображаемых теней, но гоняясь при этом за нереалистичными фантазиями. Тем не менее, он должен найти свои идеалы в мире «без форм», который оказывает на него сильное влияние. Он иногда делает ошибку, проецируя прошлые мечты в сегодняшние ситуации. Это не позволяет ему ясно увидеть реальность настоящего. Он очень интуитивен и благодаря различным ретроградным фазам часто способен узнать исход ситуаций задолго до того, как он попадает в них. Но пока он не научится, как справляться с неуловимым потоком нептунианской энергии, который он ощущает в себе, он не будет с легкостью доверять своей интуиции.

Эти индивидуумы должны научиться тому, как сочетать свои чувства с идеалами и мечтами, которые они приносят в эту жизнь. Вместо того, чтобы пытаться исказить восприятие, для того чтобы заставить настоящее соответствовать прошлому, человек должен осознать, какие части настоящего поистине символизируют кармически незавершенные части прошлого.

Ретроградный Нептун во Льве

Здесь индивидуум часто испытывает иллюзию величия. Он живет в видимости романтического ореола, пышности и всего великолепия дворцовой иллюзии.

Он проводит много времени в фазе I ретроградного процесса, и ему важно поразить других. Он не может осознать, что это никогда не принесет ему удовлетворения, которого он ищет, так как он также легко оказывается под впечатлением других.

Это положение Нептуна пришлось на великую эпоху Голливуда, когда было модно отождествляться с кинозвездами в попытке найти больше творческой силы в своем собственном образе. В домах появились хрустальные люстры, бархатные кресла и многие другие символы различных кинодекораций.

На индивидуальной основе это положение Нептуна побуждает индивидуума отождествляться с силой и властью, — по крайней мере он должен испытать видимость достижения.

Для его собственного роста он должен поднять свое сознание до такого уровня, где он увидит эту потребность с точки зрения истинных духовных целей, а не символов красоты, которые он может накопить в физической плоскости. Кармически он должен взять огромную силу позитивной системы убеждений, с которой он пришел в эту жизнь, войти с ней в контакт, а затем помочь создать лучший мир, о котором мечтает его Душа.

Ретроградный Нептун в Деве

При таком положении Нептун астрологически находится в падении. Он неспособен испытать полную свободу, которая ему нравится; процессы воображения начинают фокусироваться на мире, который слишком мал, чтобы позволить полное выражение. Индивидуум видит целое, рассматривая все его отдельные части. Это упрощает кристаллизацию его впечатлений, но проводит его через множество детальных шагов, которых не потребовалось бы более космически расположенному Нептуну. Однако он может скомбинировать безграничное воображение с практичностью реального мира и может понять взаимосвязи между тем, что находится в сфере пяти чувств, и тем, что находится вне ее. У поколения с Нептуном в Деве обнаруживаются способности к ясновидению.

На чисто персональном уровне ретроградная природа планеты бросает индивидуума взад и вперед. Он колеблется между фазами I и III. Сначала он воспринимает будущее, а затем, когда живет им, осознает, что будет проводить много времени позднее, размышляя о своем прошлом. По этой причине опыт фазы II является решающим при этом положении, так как человек притрагивается и к своему будущему, и к своему прошлому, живя в мире внешнего опыта. Фактически именно его внешний опыт заставляет его прошлое и будущее объединиться в его внутреннюю реальность. Пока он не путает свой микрокосмический взгляд на вселенную с тем, что он понимает макрокосмически, он может буквально ходить в двух мирах в одно и то же время.

Кармически он видит и понимает, что в его мире есть больше, чем то, что непосредственно очевидно. В то же самое время он понимает, что должен прийти к практическому и реалистическому соглашению с реальностью его присутствия в повседневной жизни. Хорошо если он может синхронизовать свою интуицию с тем, что является практическим и реалистическим, отфильтровывая в процессе все неважное.

Ретроградный Нептун в Весах

Здесь индивидуум испытывает фазу III ретроградного процесса, когда он беспристрастно поглощает впечатления из своего окружения. Он обычно думает, что все чувства, которые он испытывает, являются его собственными и что они в конечном счете требуют некоторого действия или решения с его стороны. Дело в том, однако, что это положение дает индивидууму возможность испытать многое во вселенной. При этом от него не требуется относить это на свой счет.

Он очень чувствителен, особенно к музыке и искусству, и ему трудно иметь дело с жесткостью жизни, к которой он чрезмерно открыт. Он делает ошибку, считая, что должен сбалансировать все, что его окружает, чтобы сбалансировать себя. Это, видимо, заставляет его интересоваться делами других людей больше, чем это фактически целесообразно. Он должен понять, что каждая новая песчинка, которую он добавляет на чаши Весов как сбалансированное решение к тому, что уже существует, создает следующее нарушение равновесия, которое требует нового решения. Многие люди с таким положением становятся столь разочарованными в попытке сконцентрировать мир вокруг себя, что в конце концов прибегают к наркотикам или другим формам ухода от действительности, чтобы воздержаться от осознания, что их персональные трудности исходят из проблем, которые не требуют решений.

Когда эта конфигурация правильно используется, она дает индивидууму огромное понимание его зеркального отображения или отображения той части его индивидуальности, которую он видит глазами других. Кармически он может научиться лучше интегрироваться в обществе благодаря этому типу видения. В то же время он будет дальше удаляться от своей основной сущности, так как стремится познать себя через других.

Он может достичь счастья, когда осознает, что человек не получает счастье, а обнаруживает его в более или менее постоянном состоянии удовлетворения жизненным опытом и той мельчайшей ролью, которую человек играет в совокупности космического плана.

Ретроградный Нептун в Скорпионе

Это особое положение для ретроградного Нептуна. Оно добавляет тонкость и простор к глубине индивидуума. Качества визионера усиливаются вместе с интуитивным пониманием подсознательного. Способный функционировать во всех трех ретроградных фазах, этот человек может мягко трансформировать себя, а также окружающий его мир. Он может напряженно переживать несоответствие своих потребностей и направлений, в которых, как он чувствует, движется мир, но в то же самое время нептунианская отрешенность и растворяющее влияние не допускают его отягощения сенсорными впечатлениями.

Поколение с этим положением Нептуна собирается осуществить полную трансформацию в музыке, искусстве и медицине, выводя на поверхность многие упущенные из виду качества, которые способно обнаружить только их острое сознание.

Если человек не испытывает этого лично, то трудно вообразить огромную глубину, которая возможна, когда интроспективная натура ретроградности приводит тонкое подсознание Нептуна в полный контакт с плутонианской силой изменения Скорпиона.

Индивидуумы с таким положением будут обладать наибольшей силой в середине жизни, когда они осуществят свою карму, мягко помогая миру завершить эру Рыб. Это будет сделано путем замены всего, что умирало, на новое духовное сознание, которое только они способны понять в его истинной глубине. Человек с ретроградным Нептуном в Скорпионе является тем, кто на индивидуальной основе растворяет прошлое. Он — предвестник Будущего, придающий новую форму бесформенному ради потребности значимого роста.

Ретроградный Нептун в Стрельце

Здесь индивидуум испытывает возвышенное осознание мира и своего места в нем. Он учится жить, не привязывая себя к корням. Вместо этого он ведет более естественное существование, плывя с течением своей фортуны.

Он свободен духом и имеет очень мало привязанностей, которые значимы для него в физической плоскости. Обладая почти пророческой способностью проникновения в будущее, он мгновенно может уловить сущность вещей, но ему трудно стабилизировать себя в повседневных практических вопросах. Он будет играть очень важную роль в доставке духовного послания эры Водолея. Его жизнь построена на расширении бесформенных горизонтов, которые он ощущает внутри себя. В то же самое время он не переставая дарит информацию и знание другим людям. Через фазу I ретроградного процесса он может воспринять отдаленные возможности как очень реальную вероятность «здесь и сейчас». Это мечтатель первого ранга. Но его мечты скорее из разряда предвидения, — они не служат удовлетворению персональных желаний.

Больше чем любое другое положение, это дает мощное космическое чувство того, что происходит внутри человека. Сжигая себя, он является чистым выражением наконец освободившейся Души.

Кармически он не должен быть связан ничем кроме того, что он воспринимает как глубочайшие истины внутри себя. Ему следует избегать массовых движений, клубов, организаций, институтов брака и любых других созданных человеком структур, которые помешают ему испытывать все то, что он чувствует внутри.

Ретроградный Нептун в первом доме

Этот индивидуум пребывает в иллюзорном состоянии. Проводя много времени в фазе I ретроградного процесса, он представляет себя различными индивидуальностями, так как стремится вытеснить постоянное чувство одиночества. Значительная часть его жизни проходит на подсознательном уровне, так как он продолжает просеиваться через свою бесформенную натуру, пытаясь установить конкретное чувство принадлежности себе. Подобно хамелеону он находится в постоянном состоянии изменения, всегда приспосабливаясь к тому окружению, в котором он находится в данный момент.

Многие люди с таким положением Нептуна испытывают жалость к себе, считая, что в них не хватает того, что может быть найдено в другом человеке. Это чувство может быть преодолено, как только человек примет бесформенную часть себя как свою истинную натуру. Это даст ему свободу смешаться со своим окружением, с тем чтобы его истинная идентичность была больше космической, чем персональной.

В некоторый момент в предшествующей жизни он начал разделять себя и свое представление о себе. Знал он это или нет, но это было началом его духовного путешествия. В этой жизни он будет продолжать жертвовать частями своей старой индивидуальности, пока он не смешается со своей высшей космической натурой. Он узнает, что вся жизнь является только видимостью, включая его представление о себе.

Ретроградный Нептун во втором доме

Здесь бесформенная натура Нептуна представляет естественный конфликт со структурой формы второго дома. Индивидууму трудно кристаллизовать свою систему ценностей, и он, видимо, является нерешительным. Он может быть чрезмерно щедрым во время фазы I, но при этом ощущать, что он должен остерегаться потери вещей во время фазы III.

Из прошлых инкарнаций он научился ценить искусство и обычно хорошо понимает музыку, но ретроградная натура Нептуна не позволяет ему заниматься этим столько, сколько ему хотелось бы. Если бы это оказалось влиятельным фактором в его жизни, он был бы очень счастлив, но побуждение добиться этого должно исходить от чего-то другого в гороскопе.

Нептун находится в очень невыгодном положении во втором доме, так как он продолжает растворять все, что индивидуум пытается приобрести. Его финансовая надежность является туманной. Это же можно сказать и о ценностях, которые он поддерживает. Каждый раз, когда он старается быть твердым, он становится более уступчивым. В молодости он может быть особенно чувствительным и иногда даже легковерным.

Но, когда он растет, многое из этого превращается в его искренне сострадательную и мягкую натуру.

Хотя он будет испытывать много трудностей, поддерживая то, что он считает правильным, это только часть его кармы. Он живет в этой инкарнации, чтобы ликвидировать любые ложные ценности в себе, которые он принес из прошлой жизни.

Ретроградный Нептун в третьем доме

При таком положении индивидуум испытывает все три ретроградные фазы. Он старается быть в гармонии с каждым, с кем он общается, но ему часто трудно дойти до главного. Он может подходить к делу издалека, ходя вокруг своего слушателя кругами, прежде чем сказать то, что он хотел сказать с самого начала.

Во многих случаях во взаимоотношениях в прошлой жизни было много печали, которую индивидуум подсознательно старается забыть. Из-за этого ему трудно выразить уверенность во взаимоотношениях в текущей жизни. Ему легко угодить, но трудно поверить в то, что он действительно способен угодить другим. Он часто старается изо всех сил добиться одобрения.

Он может обладать психическими способностями, но, пока он не разовьет больше уверенности в себе, этот дар может быть скорее помехой для него, чем помощью. Если же недостаток уверенности в себе ведет его к негативному мышлению, тогда большая часть его психических впечатлений будет негативной и мрачной. Но когда он преодолеет свою собственную негативность, высшие лучи Нептуна дадут ему ясную и прекрасную способность постижения людей, с которыми ему хотелось бы общаться.

Поскольку он необычайно чувствителен к другим людям, он должен научиться верить в позитивные качества окружающих. В тот момент, когда он сможет сделать это, его жизнь разительно изменится к лучшему.

Он переживает карму обучения необычайно тонкой и хорошо развитой форме общения, которая в конечном счете приведет его к пониманию, которое не может выразить язык.

Ретроградный Нептун в четвертом доме

Здесь индивидуум испытывает много разочарований в своем семейном положении. Ему трудно отождествляться со структурами семейных ролей на протяжении всей жизни, так как он в конечном счете должен базировать свою основу больше на космической реальности. Когда он пытается быть собственником в отношении прошлого, оно, по-видимому, ускользает от него. Якоря в жизни, за которые человек обычно старается держаться, в действительности ему не предоставлены. Таким образом, он должен найти другую, более универсальную реальность, в которой его основа скорее построена на неосязаемом, чем на прочности вещей и имеющих власть взаимоотношений.

Однако пока он не узнает этого, он проводит большую часть времени в фазе III ретроградного процесса, оплакивая всю печаль, которую он ощущает, наблюдая, как его корни испаряются под его ногами. Часто он хочет вернуться в прошлое и построить то, чего никогда не было, но кармически он должен узнать, что его Душа реально не имеет потребности в таком виде прочной основы, которую он видит у других.

Когда он осознает это, он испытывает потерю «малого я» (или, как говорят психологи, «ребенка»), чтобы освободить пространство для более космически настроенного взрослого. Это трудная позиция для брака, так как с каждым годом все возрастает потребность быть менее зависимым. Когда желание эмоциональной надежности уменьшается, этот индивидуум может подняться к большим духовным высотам, если он научится правильно направлять свое творческое воображение.

Ретроградный Нептун в пятом доме

Здесь много времени проводится в фазе I ретроградного процесса, в которой индивидуум инициирует свою жизнь, создавая ее через свои мечты. Являясь очень интуитивным, он обладает способностью увидеть свои собственные творения, пока он не обманывает себя насчет реальности. Иногда существует тенденция создавать свою собственную реальность вместо той, в которой живет окружающий его мир. Тогда он пытается проецировать это внешне, приспосабливая каждого человека, которого он встречает, к характерам, которые могут выполнить роли в созданной им самим пьесе.

В то же самое время он реагирует на очень тонкий и прекрасный творческий инстинкт. Он может быть музыкально или художественно одаренным, но он должен научиться объединять усилия, чтобы сделать свое вдохновение реальностью.

Во многих отношениях он прислушивается к «иному барабанщику» и часто будет сбиваться с пути, прежде чем примет ограничения общества, в котором он живет. Он всегда хочет с помощью мечты сделаться непохожим на то, что он видит в земном мире. Его религиозные принципы обычно весьма отличаются от принципов любой установленной ортодоксальной религии. При таком положении отмечается большая чувственность. Это еще одно проявление нептунианской свободы выражения подсознательных творческих импульсов.

Кармически он должен научиться внутренне верить в то, во что другие поверят внешне. Таким образом, всеми средствами, с помощью которых он может выразить или запечатлеть себя, он будет делать все, что должен, чтобы установить, а затем построить систему убеждений, которая была слишком слабой в прошлых жизнях.

Ретроградный Нептун в шестом доме

Это истинный ангел милосердия. Здесь растворяющие качества ретроградного Нептуна предложены другим людям как миссия исцеления, служения и большого личного самопожертвования. Многие медики, сестры и няни, а также целители благословлены этим положением.

Обычно в фазе I ретроградного процесса индивидуум ищет возможности и ситуации, где он будет нужен. Большинство его мечтаний и стремлений посвящено тому, как он может творчески служить обществу, которое так много ему дало в прошлом. Поистине, это одно из особых положений Нептуна, так как оно позволяет тем, кто имеет его, принести их космическое понимание на земную плоскость, где оно может быть практически полезно другим людям. В этом доме Нептун астрологически находится в падении, описывая, насколько трудно это сделать персонально. Но Нептун не является персональной планетой. Пока индивидуум может быть слугой, не будучи рабом, он сделает все от себя зависящее, чтобы вести жизнь убежденного гуманиста.

Кармически он живет жизнью служения, и чем больше он служит, тем больше освобождается от колеса кармы.

Ретроградный Нептун в седьмом доме

Это положение заставляет индивидуума стать очень независимым. Ему отказано в обещанной силе других из-за эскапизма партнера по браку или из-за неопределенности положения других людей в его жизни. Он учится тому, как доверять и полагаться на себя. Акцентированная ретроградная фаза, естественно, будет зависеть от знака на куспиде седьмого дома, но она также будет сильно зависеть от партнера по браку.

Обычно индивидуум проявляет как бы вторичную реакцию на то, как используется эта планета теми, кого он любит. Из-за огромной восприимчивости к чувствам других людей он с течением лет становится более сострадательным, учится меньше ожидать от тех, кто способен дать меньше, учится, как создавать больше внутри себя.

Он переживает очень духовную карму, испытывая безличную любовь в той сфере своей жизни, где он сознательно ожидал персональной любви. В близких отношениях его ждут некоторые разочарования, но он осчастливлен огромной возможностью роста Души через искреннее самопожертвование.

Ему придется черпать много силы в себе самом, так как в этой инкарнации он будет испытывать большое одиночество. А значительная часть любви, которую он ожидает получить от других людей, будет в действительности точным отображением того, что он сам отдает. Таким образом, он меньше ощущает любовь других, чем видит то, что сам отдает. Если он состоит в браке, то будет выплачивать кармический долг своему партнеру через жертвенную любовь.

Ретроградный Нептун в восьмом доме

Это очень сильное положение для ретроградного Нептуна, дающее индивидууму острую способность проникновения в суть ценностей других людей. Он любит служить и осознает потребности окружающих. В то же время ретроградная природа планеты заставляет его сдерживаться. Он держит свои впечатления при себе, и часто кажется, что он находится в состоянии приостановленного воодушевления, пока не почувствует потребность в своем служении. Человек обладает способностью полусознательно создавать сексуальные необходимые ему зрительные образы. Однако в этой сфере, а также в мире бизнеса и финансов он нуждается в руководстве, чтобы не сбиться с толку.

Ретроградная натура Нептуна в соединении с направленными вовнутрь тенденциями восьмого дома делает его очень интроспективным, так что он проводит большую часть времени в фазе III ретроградного процесса.

Одной из наиболее уникальных характеристик этого положения является то, что индивидуум рождается с природным талантом медиума, который при правильном развитии может привести его к обогащенной жизни с постоянным космическим осознанием.

Ретроградный Нептун в девятом доме

Здесь ретроградный Нептун обнаруживает особое положение, в котором его интуитивные способности усиливают понимание высшего разума. При позитивных аспектах глубина вдохновения может быть огромной. Индивидуум способен понять высшую сущность жизни и ее истинный смысл. Он часто испытывает непринятие и чувство одиночества в персональных отношениях, но это служит только для того, чтобы побудить его более космически осознать свою Божественную натуру.

Он чрезмерно чувствителен к своему окружению и временами преувеличивает свои сенсорные впечатления. На его настроение сильно влияют погодные условия и общие гармонические вибрации того, где он находится в любой данный момент времени. Будучи очень сострадательным, он может нацелено направлять свои чувства, если ощущает, что служит некоему высшему призванию.

Во время фазы I ретроградного процесса визионерские качества этого положения становятся выдающимися. Кармически этому индивидууму предназначено понять себя на наиболее тонких уровнях. Временный уход от общества помогает индивидууму более ясно увидеть свою высшую сущность. В этой жизни он продолжает поиск истины через следование порядку природы и естественному космическому закону.

Ретроградный Нептун в десятом доме

Здесь ретроградный Нептун обнаруживает себя в трудном положении. Персональная потребность индивидуума в жизненном направлении постоянно растворяется бесформенностью космической реальности, которой он достигает. Он часто чувствует смятение в своих целях, так как ощущает безграничный замысел мира, и ему трудно что-либо этому противопоставить. По существу, он может обладать огромной способностью проникновения в суть, но его побуждение ослаблено его несоревновательной натурой.

Он может быть очень творческим и должен заниматься делом, где необходимы вдохновение и визионерские качества. Если знак на куспиде десятого дома является негативным, индивидуум проводит много времени в фазе III ретроградного процесса, где он не только поглощает идеалы равных ему людей, но и испытывает робость, когда сталкивается с общественными ситуациями.

Человек прокладывает дорогу через карму обучения тому, как быть беспристрастным в своей карьере и не отождествляться со статусом или социальным положением. Когда он научится этому, он сможет быть очень интуитивным и пророческим, испытывая большой общественный успех, потому что он не стремится к нему.

Возможно, простейший путь достигнуть истинного понимания его чувств — осознать, что тот, кто победил в «мышиной возне», просто доказал, что он является самой большой мышью!

Ретроградный Нептун в одиннадцатом доме

Здесь индивидуум склонен уходить от творческого процесса. Он проводит большую часть времени в фазе III, удаляясь в мир грез, который становится его реальностью. Он занимает непрактичную позицию, так как размах его воображения намного превосходит реальность окружающего его мира. Он очень сострадателен и часто будет жертвовать многим ради потребностей других людей. Он так глубоко ценит саму жизнь, что создание вещей для себя является гораздо менее важным для него, чем просто испытание сущности всего, что он может поглотить.

Он любит чувствовать себя нужным друзьям, так как получает от них много глубокого смысла.

При таком положении Нептуна индивидуум приносит в эту жизнь карму, построенную на прошлых мечтах. Это обычно делает его идеалистом, которому нелегко соответствовать стандартам общества. Он всегда чувствует, что есть высшая музыка, более тонкое значение жизни, более глубокое понимание того, что мир зовет любовью. Из всех зодиакальных положений это является единственным, где индивидуум может отдавать щедро, не ожидая ничего взамен и даже желая, чтобы другой человек не знал, что он выступал в роли дарителя.

Уровень сознания может быть необычайно высоким, так как традиции и ограничения общества не связывают творческое воображение индивидуума. Мечтатель в прошлых жизнях, искатель уранианского сознания в этой жизни, он должен научиться тому, как сбалансировать все, что он интуитивно чувствует, со всем тем, с чем он должен иметь дело на более земном и практическом уровне. Таким образом, ему недостаточно представить себе что-то идеалистически замечательным. Он должен через другие сферы карты найти способы, чтобы внедрить мечты в творческую реальность.

Ретроградный Нептун в двенадцатом доме

Здесь, в своем природном доме ретроградный Нептун даст большую способность понимания полной космической реальности. Индивидуум видит суть вещей без необходимости «рассечения» их. Его видение является отстраненным и беспристрастным, поскольку он может легко растворять прошлую карму, не принимая ее в расчет.

Многие люди с таким положением обладают способностями медиума, так как могут понять сущность вещей, не будучи лично вовлеченными в них. Прошлое быстро растворяется, так как индивидуум инстинктивно знает, что оно не имеет основы в реальности.

В течение первой половины жизни резче выражены менее космические атрибуты ретроградного Нептуна. Индивидуум испытывает внутреннюю печаль, которая делает его как бы коллективным психическим «мусорным ведром» для каждого, с кем он входит в контакт. Но когда он начинает ощущать истинную сущность вещей, значительная часть его жалости к себе заменяется большей терпимостью ко вселенной, в которой он живет.

Существует сильная тенденция испытывать фазу III ретроградного процесса, когда он возвращается назад к картинам всего, что он уже пережил, в более тонкой реальности, с тем чтобы все, что ему не нужно нести с собой в будущее, было высвобождено.

Это положение почти всегда дает индивидууму способность настроиться на свою истинную космическую идентичность.

Ретроградный Плутон

Ретроградный Плутон — эзотерический символ

В символе Плутона [image] мы обнаруживаем круг Духа, который свободно парит над соединением полукруга Души с крестом Материи. Это указывает на неизвестные сферы, которые человек должен пройти, прежде чем достичь наконец понимания себя на самых глубочайших уровнях.

Когда Духовная и Материальная часть существования не находятся в контакте с Духом Света, индивидуум испытывает низшие плутонианские энергии. Но когда он начинает переступать пределы неизвестных качеств в себе, он способен ликвидировать разрыв со своей низшей жизнью и наконец связаться с Духом очищенного Золотого Света, как предназначил ему Бог. Когда человек достигает этого, он входит в контакт с той частью себя, которая настолько хороша, что он уверен, что никто из известных ему людей не поверит этому Это является его подлинной идентичностью.

С достижением таких плутонианских энергий связаны огромные трудности; подобно чайке, которая поднимается выше всех на своих собственных крыльях, каждый индивидуум должен переступить свои пределы самостоятельно. Завершения, определяемые Плутоном, представляют символическую смерть тех фаз, которые больше не являются необходимыми для роста индивидуума.

Поскольку Плутон ретрограден почти половину всего времени, очень большой процент населения земного шара имеет такую конфигурацию в своем гороскопе. Эти индивидуумы в конечном счете больше озабочены трансформацией внутри себя, чем менее плодотворными попытками реформировать внешний мир. При инвертировании символа все остальное поднимается из манифестации Божественного Духа, выражающего себя здесь, на земле.

Ретроградный Плутон — индивидуальность

Индивидуум с ретроградным Плутоном воспринимает беды общества как персональную причину того, чтобы трансформировать себя. Он знает, что не может изменить мир, однако ему хотелось бы сделать это, если бы это было возможным. Но он может изменить мир внутри себя, прекращая связи со всем, что привязывало его к его неочищенному существованию. Этот процесс занимает многие годы, иногда на его достижение требуются многие жизни. В своей наивысшей манифестации он представляет истинное сознание Христа, приносящее чистейшую форму любви на землю.

В меньшем масштабе и на более обыденном уровне он постоянно устраняет из своей жизни все те факторы, которые препятствуют прогрессу его Души и выражению его Духа.

Индивидуум с ретроградным Плутоном испытывает борьбу человечества как очень персональную борьбу внутри себя. Он лично ощущает потребность преодолеть в себе все то, что снижает сознание общества, в котором он живет. Поэтому нечестность других людей по отношению к самим себе он воспринимает это как личное оскорбление и вызов его продвижению вперед, которое, как он чувствует, он должен сделать ради окончательного блага цивилизации, важной частью которой он является. Он должен научиться чуть больше отстраняться от паттернов привычек и характеристик поведения тех людей, чья жизнь имеет так мало общего с его собственной истинной внутренней реальностью.

Ретроградный Плутон — карма

Индивидуум с ретроградным Плутоном переживает карму познания массового сознания в себе. Он ощущает воздействие мирового мышления и сознает, как это связано с мировым мышлением на протяжении веков. Не всегда внешне выражая то, что он знает, он склонен рассматривать других людей скорее как часть более всеобъемлющего целого, а не общаясь с ними один-на-один. В персональной жизни гораздо менее важно то, что он делает, чем то, что он думает о том, что делает. Значительную часть времени он живет в своем сознании, просеиваясь через великое множество чувств.

Духовный рост, возможный с ретроградным Плутоном, ограничен только сознательным разумом индивидуума. Он может возвыситься над значительной частью кармы всего человеческого рода, если захочет. Достаточно интересно, что, если он попытается избежать возвышения своей кармы, он будет так или иначе ощущать низшие кармы окружающих его людей. Таким образом, если он решит возвыситься, он поистине может начать жить притчей Иисуса «быть в этом мире, но не от мира сего». Чтобы в конечном счете достичь этого, он временно удаляется от общества в первой половине жизни, пока не научится беспристрастно относиться к энергии мира, которую он ощущает вне себя. В конце он достигает точки, в которой больше не ощущает действия этой энергии в себе.

Ретроградный Плутон в Раке

При таком положении много времени проходит в фазе III ретроградного процесса, когда индивидуум продолжает рассматривать перевороты в своем прошлом. Он всю жизнь старается возродить систему своей памяти, чтобы извлечь из сознания все то, что ранее потрясло его на эмоциональном уровне. К несчастью, это положение имеет тенденцию фиксировать индивидуума в его травматических точках. Каждый новый человек или обстоятельство в его будущем — только символ прошлого, которое он не оставил позади. Чем больше усилий он прилагает, убивая прошлое или пряча его от себя, тем больше он опять фокусируется на нем. Чем больше понимания он старается создать внутри себя, тем больше притягивается назад к причинам, которые заставили его искать понимания. Таким образом, он выполняет «однообразный механический труд», пока не узнает, что сила воспоминаний умирает со временем, если ее постоянно негативно не подпитывать.

Достаточно интересно, что многие люди с таким положением испытали длительную травму с одним или обоими родителями; их семейные кризисы никогда не кажутся завершенными. Хотя индивидуум постоянно пытается положить конец всему, что беспокоит его, он никогда реально не удаляется от источника своих трудностей. Все поколение с Плутоном в Раке было эмоционально травмировано из-за мировых условий того времени. Война, разрушения, причиненные Адольфом Гитлером, и последующий распад семей оставили очень мало места их эмоциональной уверенности. Как поколение, они молчаливо съеживаются в страхе; каждый индивидуально склонен мысленно проецировать свою подсознательную зависимость на всех, кто его окружает. При таком положении существует большое внутреннее страдание. Вероятно оно служит причиной того, почему индивидуумы с таким ретроградным Плутоном, впитывающие и олицетворяющие полное сознание их возрастной группы, пытаются обрести заменяющую надежность и уверенность в мире материальной собственности.

Конечно, ключ к прекращению страдания из-за неприятных прошлых воспоминаний — это не возрождение их путем поиска напоминающих символов, а скорее взгляд на каждый приходящий день как на рождение чего-то нового.

Ретроградный Плутон во Льве

Эта конфигурация говорит о ниспровержении власти ради цели трансформации. В мировом масштабе поколение с Плутоном во Льве вступило в мир, ослабленный эмоциональной зависимостью, обманутый замещающим материализмом и цепляющийся за прошлые ценности, которые больше не служили полезной цели. В свете этого новое поколение не было разбросано разорванным войной миром, а было воспитано в сознании восстановительного периода. Тогда акцент падал на способность индивидуума развить силу внутри себя, с тем чтобы человек (как часть поколения) мог преодолеть притеснение. Таким образом, индивидуум с Плутоном во Льве подвергает сомнению обоснованность «истэблишмента». Он осознает, что какая-то идея или организация, которая кажется дающей силу массе слабых людей, может быть видимостью и что вся созданная конструкция может быть вполне основана на ложных ценностях.

Из-за желания Льва жить в мире, которым он может гордиться, он вполне готов разорвать на части все, что было построено до него на основах, которые он считает лишенными смысла.

Ретроградная природа планеты заставляет индивидуума смотреть на этот мировой сдвиг в ценностях как на личный крестовый поход, в котором он должен играть некоторую существенную роль. На персональной основе он исследует свою идентичность, анализируя то, что он сам делает, чтобы его мир стал более значимым. Таким образом, он проводит много времени в фазе I ретроградного процесса, стараясь спроецировать чувство уверенной силы, построенной на честных основах, на мир, который так сильно нуждается в этом.

На кармическом уровне индивидуум ощущает обязанность преодолеть все то, что всегда делало человечество слабым. Таким образом, цель всей его жизни — сначала развить власть над собой, а потом над ложными структурами в обществе, которые заслуживают более творческого и почетного основания.

Ретроградный Плутон в Деве

С этим положением мир вступил в эпоху анализа. Массовое сознание начало стремиться к пониманию механизма, который создавал его дефекты. Вошел в моду психоанализ, и стали исследовать буквально тысячи новых способов вторжения в человеческий разум. Эффект «раскладывания всего по полочкам» пропитал мир, так как человек старался рассортировать все, что делает мир таким, как он есть.

В индивидуальной карте это положение содействует способностям внутренней концентрации. Человек может сфокусировать свое подсознание, так что становится подлинной динамо-машиной в тех особых сферах, на которые он направляет свое внимание. В то же время ретроградная природа планеты вызывает желание невмешательства со стороны внешних источников. Человек фактически извлекает наслаждение, разрабатывая и решая что-то для себя.

В результате именно он является тем, кто решил свои собственные загадки и знает, что делает их заслуживающими решения. В сфере сознания он испытывает фазу I ретроградного процесса, в сфере активного жизненного опыта его робость с людьми является классическим выражением фазы III.

Кармически человек ищет понимания того, как работают вещи. Его подход к жизни кажется немного механистическим, но это путь, которым он достигает наиболее ясного понимания.

Ретроградный Плутон в Весах

Индивидуумы с таким положением имеют довольно уникальный опыт в сознании. Они наблюдают эволюцию и трансформацию мира, но реально не испытывают желания быть существенной частью этого. С одной стороны, они лично воспринимают сознание каждого находящегося рядом с ними человека. Это делает их любопытным смешением всех, кого они видели и с кем соприкасались. С другой стороны, они не относятся к себе персонально. Таким образом, они не отстаивают того, что, кажется, должны отстаивать. В результате, это положение действует как окно, через которое проходит сознание человечества.

Сильное чувство ответственности за других дает многим людям, имеющим эту конфигурацию, молчаливый комплекс мученика. Они чувствуют, что их способность сбалансировать окружающих людей отражается в их персональном отчете перед Богом.

Это одно из наиболее трудных положений для ретроградного Плутона, так как сила изменений разрушает тихую инерцию Весов. Здесь существует побуждение к достижению, соединенное с желанием не участвовать.

Когда Плутон вошел в Весы, приобрели популярность многие «движения Гуру». Даже распространение трансцендентальной медитации является своеобразным применением этого положения. Переступить пределы — это сила Плутона; сделать это через медитацию — это спокойная неактивность Весов.

На индивидуальной основе ретроградное действие планеты дает индивидууму способность впитать человеческое сознание, с тем чтобы он мог вписаться в целостность всего, что он воспринимает. Это заставляет его большую часть времени испытывать фазу III ретроградного процесса.

Кармически люди, родившиеся с этим положением планеты, имеют внутренне спокойное и беспристрастное желание трансформировать век, в котором они живут. Их целью является более мирное и гармоничное состояние сознания.

Ретроградный Плутон в Скорпионе

В Скорпионе Плутон находит свой естественный дом. Здесь, наконец, начинает происходить долго ожидавшаяся духовная трансформация мира. Великие перевороты опрокидывают многие из ранних творений человечества, когда завершение эры Рыб начинает становиться более очевидным. Новые научные открытия в сферах законов психики, принципов медицины и способов природного целительства приобретают возрастающее одобрение. Мир становится все больше разделенным, так как борьба между «добром» и «злом» всплывает на поверхность в массовой масштабе. С огромной силой начинают проявляться гигантские общественные и политические движения, семена которых были посеяны раньше.

Когда Плутон является ретроградным, значимость этих широких радикальных перемен начинает внутренне ощущаться на персональном уровне. Вечный поиск понимания сексуальности человека, его поиск своего Бога (и, возможно, связь между этими двумя побуждениями) становится целью каждого индивидуума.

У всех людей, родившихся с таким положением Плутона, существует мощное желание переступить пределы всех прошлых неудач, выводя на поверхность, а затем устраняя скрытые причины слабости.,

Человек буквально разрушает себя, чтобы возродиться. Это один из наиболее беспорядочных периодов в человеческой истории, так как сама Библия начинает подвергаться сомнению и глубоко исследоваться как прелюдия к еще не написанному Третьему Завету. Фанатизм распространяется везде, так как мир, уставший от двух тысяч лет человеческих страданий, начинает встряхиваться в подготовке к наступлению эры Водолея.

Индивидуумы с ретроградным Плутоном будут значительной частью этих радикальных трансформаций, помогая стимулировать (через фазу I ретроградного процесса) возрождение Человека: из его состояния спячки в высшее, бодрствующее сознание.

Ретроградный Плутон в первом доме

Это очень динамичное положение Плутона, которое возлагает на индивидуума пожизненный поиск собственного очищения. Он испытывает постоянные трансформации, так как его беспрерывное побуждение поиска проводит его через многие интенсивные переживания. В юности он крайне импульсивен, обыгрывая фазу I ретроградного процесса. Во второй половине жизни он становится более интроспективным и вместо желания запечатлеть себя в мире стремится понять, насколько он является продуктом вселенной, в которой живет.

Во всем, что он делает, существует мощное внутреннее побуждение, которое мотивирует его. Он редко бывает доволен, и ему крайне трудно угодить, так как то, что он ищет, обычно находится вне пределов досягаемости тех, кто пытается ему помочь. Брак и другие взаимоотношения трудны при ретроградном Плутоне в первом доме, так как внутренний беспорядок индивидуума заставляет его постоянно пытаться вырвать с корнем и трансформировать свои потребности и основные желания. В текущей инкарнации он будет проводить большую часть времени, трансформируя персональные концепции и учась переступать пределы кармы своего персонального отождествления, когда он открывает космическую реальность. Его озабоченность достижением этого является причиной того, почему он проводит так много времени в фазе I, но его истинная эволюция всегда исходит от осознаний, которых он достигает в фазе III.

Ретроградный Плутон во втором доме

Здесь индивидуум переживает карму рабства. Он прикован к ценностям общества либо к собственным навязчивым мыслям прошлой жизни, которые должны быть выведены на поверхность для устранения. В действительности не имеет значения, что связывает его. Что является важным, так это достижение им понимания, что он должен разрушить свои прошлые системы ценностей, если собирается когда-либо достичь счастья.

В течение первой половины жизни он не понимает мир ясно и считает, что из-за внешних факторов лишен всего, что, как он думает, ему нужно. Он должен научиться проводить различие между своими желаниями и потребностями, так как, хотя он может редко получать желаемое, он всегда будет иметь именно то, что ему нужно.

В личной жизни это собственник, невероятно упрямый и удивительно сопротивляющийся любым внешним поощрениям, которые пытаются заставить его вписаться в окружающий его мир. Он скорее предпочитает увидеть мир согнувшимся, чтобы он соответствовал его идеалам. В результате он живет в созданных им самим оковах, молчаливо презирая всех, кто не соглашается с его идеями.

Это положение может означать сильный остаток «животного я» прошлой жизни, введенный в эту инкарнацию для преодоления. Чтобы трансформировать себя, индивидуум должен тщательно изучить свои внутренние мотивы во время фазы III ретроградного процесса и осознать, что большая часть из того, за что он держится и чего ищет, имеет малую основу в реальности того, что поистине делает его счастливым в текущей жизни.

Ретроградный Плутон в третьем доме

Здесь важную роль в жизни индивидуума играют все три ретроградные фазы. В сферах взаимоотношений он ведет жизнь задом наперед. Сначала он рассматривает конечные результаты, затем пытается выразить себя в тех направлениях, которые завершаться до закладки необходимой основы вначале. Позднее он старается вернуться по своим следам, подбирая то, что упустил. Его взгляды очень широки, он очень чувствителен к подсознательным мыслям других людей. Это причиняет ему много боли, так как он часто видит сквозь маски, которые носят другие люди. В результате ему трудно полностью доверять людям, так как он ощущает их скрытые и, возможно, подсознательные мотивы.

Индивидуум вполне способен близко общаться с людьми, которых знает в течение буквально нескольких минут. Это помогает ему увидеть истину, если он способен беспристрастно интерпретировать свое восприятие.

Кармически от него требуется овладеть своими чувствами. Это может быть одним из наиболее трудных уроков во всем зодиаке.

В юности он крайне чувствителен к своему окружению. Когда он становится старше, он начинает осознавать, что воспринимает только то, на чех сосредотачивается. В результате, он должен напряженно работать над трансформацией своих позиций по отношению к окружающему его миру, так как он полностью контролирует уровень сознания, с которым будет жить. Хорошо, если он осознает, что ни одна мысль, которую он мог когда-либо придумать, не была его собственной. Даже его идеи о трансформации других никогда поистине не были его собственными, а только подсознательными мыслями других людей, которые он со своей чувствительностью смог уловить. Он может быть очень мощным «передающим механизмом» и оказывать большое влияние на изменение мирового мышления, если он беспристрастно ориентирован.

Ретроградный Плутон в четвертом доме

При таком положении индивидуум проводит много времени в фазе III ретроградного процесса, в которой он склонен бросаться в сторону от внешнего самовыражения в мире, который кажется ему чужим. Этому положению часто сопутствуют многие детские страхи и фобии. Они проявляются как сильные эмоциональные зависимости. Индивидууму очень не нравится этот аспект своей натуры, и он не перестает пытаться разрушить все, что дает ему ощущение надежности, которое лишает его чувства роста. Свойственный этому положению конфликт может вызывать параноидальные чувства, так как индивидуум проецирует свои собственные саморазрушительные импульсы на других.

Он поистине испытывает полную трансформацию своей Души, с тем чтобы из самых его корней мог родиться новый цветок. Это означает, что он будет тратить много усилий, разрушая все старые привычки, особенно те, которые создавали комфорт и покой, тянули его назад в его прошлое. В результате он никогда полностью не уверен в том, где он находится, как будто почва не перестает меняться под его ногами. В реальности он постоянно отвергает старое, хотя все еще боится нового. Однако он знает, что движение вперед является единственным направлением, куда он может идти. В течение многих лет его жизнь подобна беготне взад и вперед по мосту без желания пристать к какому-либо берегу из страха потерять возможности познать другой. Это положение Плутона указывает на то, что Душа достигла конца длительного паттерна поведения, в котором она оставалась в течение многих жизней. В этой жизни, наконец, должно быть осуществлено новое рождение изнутри.

Ретроградный Плутон в пятом доме

Здесь индивидуум проводит много времени в фазе I ретроградного процесса. Он старается выразить себя внешне, чтобы доказать себе, что мир однажды примет его. Он может быть напористым и динамичным. Он имеет сильную сексуальную натуру. Его общий взгляд на жизнь вместе с его напористостью может быть повелительным. Будучи слишком субъективным в своем взгляде на жизнь, он должен научиться лучше осознавать чувства других людей, иначе его восприятие будет искажено, поскольку мир в действительности является более объективным, чем ему хотелось бы считать.

При таком положении Плутона человек иногда имеет ребенка, которого трудно воспитывать либо трудно установить с ним хороший контакт. Обычно ребенок отказывается от воспитания по шаблону, в некоторых случаях пытается учить родителя.

Любовная натура ретроградного Плутона в пятом доме создает большой внутренний беспорядок, так как индивидуум постоянно исследует различные роли, в которых себя видит. Он может возмущаться собой на очень глубоких уровнях и искренне стараться найти причины для принятия и одобрения себя и общества, в котором он живет. Это часто принимает вид активной кампании ради некоторой формы персонального выражения, которое общество в целом не одобряет с готовностью. Этим способом он хочет доказать, что достоин своего существования. Он достигнет счастья, когда прекратит пытаться опрокинуть мир и признает себя просто как одну часть в нем.

Его карма почти всегда связана с неправильным обращением с творческим процессом в прошлой жизни. Часто это происходило в сексуально укорененном мысленном проецировании. Сейчас индивидуум должен научиться предоставлять свободное психическое пространство окружающим его людям, и тогда он обнаружит себя с изобилием новой энергии, которая должна быть направлена в новые сферы созидания и достижения.

Ретроградный Плутон в шестом доме

Здесь индивидуум испытывает большие перевороты в своих условиях работы, взаимоотношениях с начальством и в общем (прием/отдача) чувстве обязанности перед миром. Он болеет странными болезнями, которые часто исчезают так же таинственно, как возникли.

Он должен научиться не олицетворять чувство миссии в жизни, так как, если он сделает это, он становится универсально персональным в наиболее негативном смысле. Тогда он фактически подсознательно впитает все беды общества. Это происходит из-за подсознательного желания человека трансформировать мир, чтобы тот соответствовал его персональным идеям совершенства.

Он переживает карму бескорыстного служения, в которой все его действия меньше связаны с его индивидуальной идентичностью, чем с его ролью в космическом плане. По существу, он функционирует наилучшим образом как универсальный миссионер. Пока он не узнает этого, он будет испытывать некоторую горечь по отношению к миру, который, по-видимому, обманывает его во всем. Когда он становится интроспективным во время фазы III ретроградного процесса, он фактически причиняет себе боль, уходя в себя и обнаруживая там мир и его проблемы вместо идентичности, которую он ищет. Это происходит из-за того, что он слишком деятельно и постоянно вникает во все, что находится вокруг него. Позднее он путает это с чистой собственной сущностью.

Он достигает счастья, когда прекращает пытаться «понять, откуда растут ноги», а вместо этого начинает ходить. По сути, вся его жизнь посвящена пользе, исходящей из инстинктивного понимания, а не из попытки сделать подсознательное понимание сознательным.

Ретроградный Плутон в седьмом доме

Здесь индивидуум испытывает большие, требующие преодоления препятствия в своих взаимоотношениях с другими людьми. В браке он может, по-видимому, подсознательно разрушать гармонию, которую, как он думает, он ищет. Тратя много энергии в попытках реформировать других людей, он не всегда ясно видит себя.

При таком положении Плутона человек испытывает все три ретроградные фазы, так как очень многое зависит от того индивидуума, с которым он связан в любой данный момент времени.

У всех людей есть по крайней мере две различные основные концепции своего «я». Одна основана на том, что человек думает о себе, другая на том, что, как человек считает, думают о нем другие.

Индивидуум с ретроградным Плутоном в седьмом доме кармически работает над трансформацией именно своего второго «я». В результате окружение, в которое он входит, контролирует его больше, чем он это осознает. Постоянно впитывая внешнее осознание своей внешней жизни, он является любопытным смешением всего, что общество думает в любое данное время, наряду с сильной подсознательной враждебностью первого или изначального «я» из-за неспособности по-настоящему выразить свою собственную (без влияния общества) натуру. Следовательно, это является крайне трудным положением для брака, так как любые близкие отношения просто усиливают эту борьбу между тем, чтобы вписаться в некоторую нишу, и тайным желанием разрушить все в мире, что создает эти ниши.

Значительная трансформация происходит при открытии истинной основы своей реальности. Дело в том, что общество, включая создаваемые им институты, которые связывают человека, является тем, в чем он нуждается, так как заставляет его резонировать на сущность самой жизни.

Ретроградный Плутон в восьмом доме

Это, несомненно, обладающая наибольшей глубиной позиция во всем зодиаке. Плутон не только управляет восьмым домом, но и интроспективные качества его ретроградной натуры находятся в полной гармонии с этим положением в доме. Здесь индивидуум постоянно исследует ценности других людей. Он стремится понять глубочайшие тайны. Сексуальность представляет для него наиболее непостижимый вопрос из всех. Мало что в жизни проходит мимо него, чтобы он клинически не изучил это. Он имеет очень сильную сексуальную натуру.

Его побуждение, однако является не только физическим, но также ментальным и космически ориентированным. Выражает ли он это физически или трансформирует в ментальные сферы, это побуждение овладевает всем, что он стремится понять во вселенной. Обычно выраженное во время фазы I ретроградного процесса, это положение активно создает постоянное разрушение в старых традиционных привычных паттернах, с тем чтобы индивидуум в конечном счете мог испытать возрождение внутри себя на самых глубочайших уровнях.

Он так связан с ценностями других людей, что, нравится ли ему это или нет, он попадает под сильное влияние массового сознания. Он приносит в эту жизнь наследие плутониан-ской силы перемен, и чем больше он становится неудовлетворенным окружающим его миром, тем больше он начинает понимать тайны внутри себя.

Ретроградный Плутон в девятом доме

Здесь индивидуум испытывает фазу I ретроградного процесса, так как он стремится исследовать все, что воспринимает во вселенной. Другим людям, которые больше укоренены в повседневном земном мире практической реальности, достаточно трудно его понять. Осознает ли он это или нет, он практически постоянно склонен к астральному проецированию — из одного места в другое и из одной сферы сознания в другую.

Из всех положений в зодиаке это является единственным, где сознание индивидуума менее всего связано с его физическим телом. Он постоянно притягивается к миру мышления, и значительная часть его мыслей имеет меньше общего с его собственной жизнью, чем со вселенной, которую он подсознательно исследует в любой данный момент.

Он протестует против ограничений, рассматривая мир как игровую площадку для тренировки и роста его Души. Он обладает способностью понять так много, что он должен научиться сосредотачиваться на одной мысли или одном проекте в данное время.

При этом положении" человеку присуща большая мудрость, как только он узнает, что ему позволено витать в облаках, пока его ноги на земле. Из-за того, что он так много видит и понимает, он становится в конце концов очень уверенным в своих мнениях и позициях, что может причинить ему массу трудностей в общении с другими людьми, которые не вполне понимают источники его информации.

Кармически он учится тому, как справляться с полной сущностью потоков мышления, которые не ограничены индивидуальной собственностью. Это один из редких людей в зодиаке, который реально знает, что человек является не тем, что он думает. При правильном использовании и соответствующем обучении это может быть крайне духовным положением для ретроградного Плутона.

Ретроградный Плутон в десятом доме

При таком положении индивидуум испытывает большое внутреннее побуждение установить значимую идентичность среди равных ему людей. Он обычно нуждается в построении карьеры. Идея любой повседневной работы не удовлетворяет требованиям динамичной энергии Плутона.

Это одно из редких положений, при котором побуждение проистекает из подсознания, но необязательно проявляется на сексуальном уровне. Индивидуум слишком озабочен ощущением, что он должен подтвердить чувство собственной ценности, чтобы позволить своей энергии растрачиваться в любых других сферах, кроме тех, которые прямо связаны с установленными им для себя целями. Многие люди с таким положением ищут такую работу, в которой они чувствуют, что помогают преобразовать или просветить публику, удовлетворяя таким образом себя тем, что они удовлетворяют мир, в котором живут.

Здесь существует сильное чувство ответственности, но не всегда перед чем-то традиционным. Пожалуй, этот человек хочет разорвать оковы общества, с тем чтобы он мог быть частью чего-то нового, что в конце концов займет свое место. Он колеблется между фазой I и фазой III ретроградного процесса, так как он сравнивает то, каким мир мог бы быть, с тем, каким, как он видел, он был в прошлом. Персонально, он отождествляется с великими делами и великими падениями, и он наиболее счастлив, когда чувствует, что является частью некоторой великой мировой трансформации.

Он переживает карму обучения тому, как конструктивно направлять силу для наилучшей возможной пользы для общества, в котором он живет.

Ретроградный Плутон в одиннадцатом доме

Здесь Плутон обнаруживает свое наиболее идеалистическое положение, так как индивидуум хочет наилучшего для себя, для своих друзей и мира, в котором он живет. Обычно это вызывает большой беспорядок, так как он видит огромное расхождение между своей идеальной натурой и реальным положением вещей.

Таким образом, он может выступать в качестве бунтовщика, старающегося уменьшить это расхождение, буквально разрушая все, что он рассматривает как полностью бессмысленное. Часто он назначает себя совестью своих друзей. Хотя это и мотивируется очень духовным желанием, но часто вызывает большие трения.

Значительная часть его жизни рассматривается с точки зрения зрителя, а творческие процессы могут быть серьезно затруднены, так как индивидуум, возможно, больше подвергает сомнению значение вещей, чем персонально участвует в них.

Индивидуум относится к своим дружеским связям довольно серьезно и персонально отождествляется с их успехами и неудачами. Это положение обычно проявляется фазой III ретроградного процесса, в которой внутреннее впитывание прошлого осознания движет индивидуума к точке, где он может вдохновить других, с тем чтобы через них он мог почти их руками достичь своих целей, мечтаний и стремлений.

Кармически, этот индивидуум может сам быть эскапи-стом, но его будет беспокоить, если он позволит своим друзьям или миру вступить на тот же путь. Он сам уходит от действительности, чтобы трансформировать ее, и может быть очень полезен другим людям, не будучи персонально привязанным к миру.

Ретроградный Плутон в двенадцатом доме

При таком положении индивидуум почти всегда испытывает фазу III ретроградного процесса. Он является очень интроспективным и необычайно глубоким в своем осознании жизни такой, как она есть. Он чувствует оковы общества внутренним разумом, но имеет силу освободиться от них, если захочет.

Он часто является очень скрытным, так как он сам не имеет полного контакта с глубиной своих мотивов. Тем не менее, он видит достаточно, чтобы понять, что значительная часть его внешней жизни навязана обществом и делает его лицемером перед его внутренней сутью. Он испытывает длительные периоды одиночества и упадка духа. Индивидуум ощущает себя неправильно понятым. Ему часто хотелось бы видеть завершение утомительных ситуаций, и в результате этого он может сознательно стимулировать деструктивные силы у находящихся рядом с ним людей. Из всех положений в зодиаке этот индивидуум может быть наиболее негативным в отношении позитивных усилий других людей, направленных на то, чтобы помочь вытащить его из его скорлупы. Употребление наркотиков опасно для этого человека, так как они только склонны отодвигать его все дальше от состояния присутствия в реальности «здесь и сейчас». Кармически, он старается найти смысл в своей Душе, и через очень беспокойный процесс устранения он со временем отбросит все, что не имеет смысла для него, с тем чтобы он мог в конечном счете отождествиться со своей сущностью. Его путешествие направлено в неизвестные сферы Человека и Вселенной, и хотя он может испытывать величайшие трудности на пути, его наградой будет нахождение своей Души.


Schulman — Synastry

Кармическая астрология
Том V
КАРМИЧЕСКИЕ ВЗАИМООТНОШЕНИЯ

Москва
Центр астрологических
исследований
1997

Karmic Astrology
RELATIONSHIPS

Volume V in a Series by
MARTIN SCHULMAN
SAMUEL WEISER, INC
York Beach, Maine

Содержание

9П6(03)

Перевод с английского
О. Матвеевой
Под редакцией
В. Андреева
О. Матвеевой
Макет
В. Чутур

Мартин Шульман

Кармическая астрология. Том V. Кармические взаимоотношения: Пер. с англ. О. Матвеевой. — М.: ЦАИ, 1997. — 192 с: ил.

ISBN 5-86721-092-8

Эта книга Мартина Шульмана, вышедшая в США 1984 году, представляет собой пятый том в серии «Кармическая астрология». Автор показывает читателю, что можно достичь глубокого и конструктивного понимания взаимоотношений, открывая их кармические пласты — позиции и убеждения, оставшиеся с прошлой жизни и стоящие на пути достижения гармонии и баланса, которые необходимы для прочных взаимоотношений. Анализируя основные аспекты каждой планеты, автор рассматривает их через кармическую линзу и показывает, как это способствует духовному и эмоциональному росту.

Книга предназначена для студентов, изучающих астрологию. Будет интересна тем, кто обладает достаточным астрологическим опытом.

Введение
Любовь: совместимый идеал
Кармические взаимоотношения
Взаимоотношения персонального роста
Анима и анимус
Ролевые игры
Духовный рост
Аспекты взаимоотношений
Орб влияния
Сила аспектов
Аспекты к внутренним планетам
Аспекты Солнца: | соединение, | квадратура, | трин, | оппозиция.
Аспекты Луны: | соединение, | квадратура, | трин, | оппозиция.
Аспекты Меркурия: | соединение, | квадратура, | трин, | оппозиция.
Аспекты Венеры: | соединение, | квадратура, | трин, | оппозиция.
Аспекты Марса: | соединение, | квадратура, | трин, | оппозиция.
Аспекты Юпитера: | соединение, | квадратура, | трин, | оппозиция.
Аспекты Сатурна: | соединение, | квадратура, | трин, | оппозиция.
Аспекты Урана: | соединение, | квадратура, | трин, | оппозиция.
Аспекты Нептуна: | соединение, | квадратура, | трин, | оппозиция.
Аспекты Плутона: | соединение, | квадратура, трин, оппозиция.
Описание гороскопов
Элизабет Тейлор — Ричард Бартон
Карма
Заключение

Karmic Astrology. Karmic Relationships.

First published in 1984 by Samuel Weiser, Inc.

Box 612, York Beach, Maine 03910-0612 USA

ISBN 0-87728-508-Х (англ.)
ISBN 5-86721-092-8 (русск.)
ISBN 966-543-036-Х ("Ваклер") 		© Martin Schulman, 1984
© О. Матвеева, перевод, 1997
© В Чутур. обложка. 1997
© С. Матвеев, оформление, 1997
© ЦАИ, 1997

…Тому, кто стремится к возможности разделить свой жизненный путь с другим…

…Тем, чья безграничная любовь увлекает за собой других…

…Диане, легкой как воздух, глубокой как река, надежной как земля и нежной как ива… ибо она побуждает меня увидеть невидимое…

…Моей дорогой принцессе Пенни Сью, наделенной сердечной теплотой, душевным пониманием и любовью к человечеству, которая вступает в пору зрелости…

…Тем замечательным студентам, которые пьют из колодца знания и понимания, приближаясь к источнику любви.

Введение

Что такое взаимоотношения? Что испытывают люди во взаимоотношениях? Что заставляет взаимоотношения формироваться и заканчиваться? Все эти вопросы задают себе люди, ища лучшие способы интеграции с другими. Некоторые из взаимосвязей являются кармическими по своей природе, а другие нет. Иногда мы видим партнерство, где бремя ответственности, по-видимому, несет только один человек. В некоторых случаях мы отмечаем атмосферу таинственности во взаимоотношениях людей друг с другом — таинственности, которую трудно понять.

Природа взаимоотношений может включать различные уровни, некоторые из которых сознательные, а некоторые подсознательные. Скрытые мотивации и кармические уроки часто таятся чуть ниже порога сознания. В результате партнеры тратят много времени и усилий, стараясь сгладить те неровности, которые не всегда очевидны. Каждый человек обладает многогранной индивидуальностью, и эти грани смешиваются и переплетаются с качествами другого человека и в итоге определяют общую картину «взаимоотношений».

Люди могут легко поладить друг с другом в одних сферах, но испытывают серьезные трудности в других. Иногда эти проблемные сферы можно преодолеть или даже не обращать на них внимания, если внутреннее качество, которое присуще полной картине взаимоотношений, стоит этого.

Мы можем справиться с тем, что знаем, но мы не можем понять то, чего не знаем. Будут ли взаимоотношения работать гладко или нет — это менее важно, чем понимание имеющихся в наличие конструктивных и неконструктивных энергий. Астрологические аспекты символизируют приливы и отливы потока, текущего между людьми. Мы можем увидеть, как река понимания прокладывает путь к просвещению, и можем оценить закоулки, трещины и темные углы, которые требуют исследования, чтобы извлечь все наилучшее из наших взаимоотношений.

Важно признать тот факт, что не все взаимоотношения хорошо работают. Однако все они существуют по какой-то причине, и когда мы поймем причины этих взаимоотношений, мы сможем лучше понять себя. Некоторые взаимоотношения кажутся кармическими по своей природе, другие — физическими или эмоциональными. Когда мы рассматриваем различные аспекты между картами двух людей, напор и тяга энергетического потока показывают, что наши эмоциональные связи — это фактически зеркальное отражение нашего формирующегося сознания.

Любовь: совместимый идеал

Любовь — это одна из величайших тайн жизни. С незапамятных времен люди пытались определить и понять тайны любви. Мы знаем об интимной любви между двумя людьми. Мы испытываем любовь к природе. У нас есть любовь к материальным вещам. Мы ощущаем любовь к детям и семье. Мы объяты любовью к Богу и к самой жизни. Все это различные формы любви, но в тонком, неуловимом отношении все они одинаковы. Неразрывная нить связывает все формы любви вместе, так что различия между ними основаны больше на объекте любви и на качестве самой любви, а не на ее основной сущности. Мы знаем, что, когда один человек чувствует любовь к другому, он способен ощутить любовь и к другим вещам во вселенной, так как «любовный центр» открыт. Когда человек ощущает великую любовь к жизни, он способен любить все, так как любовь к чему-то — это основа любви ко всему!

Современное определение любви может запутывать и сбивать с толку. Мы иногда путаем страсть с любовью, потому что неправильно понимаем различие между сексуальным стимулом и чувствами. Страсть возбуждает человека. Любовь побуждает парить душу. Страсть — это сила. Любовь — это единственная сила, которая может преодолеть страсть. Если людей связывает только страсть, они могут испытывать столь быструю и изменчивую последовательность эмоций, что вся этика и совесть отбрасываются в сторону. Любовь менее возбуждающая, но она обладает несоизмеримо большей ценностью, так как ее сущность — это спокойная поддерживающая сила, которая струится из души человека, смягчает и заполняет все пустое пространство его бытия, принося ему чувство завершенности

Говорят, что «время лечит все раны». Это не всегда так, ведь многие люди в течение долгих лет задерживаются на прежних ранах. Великий целитель — это любовь. Сила любви — несомненно, величайшая сила на земле. В поисках причин нашего существования мы иногда перенапрягаем интеллект, чтобы понять наше место во вселенной. А нам нужно только испытать любовь, чтобы полностью понять божественную цель. Где кончаются рассудок и логика, там начинается любовь.

Любовь питает дух и душу. Любовь — это различие между музыкальной нотой и восприятием музыки. Она вызывает благодарность к жизни, которая струится из самого центра души человека.

Из-за того, что люди стараются упростить чувства, мы пришли к убеждению, что любовь и ненависть — это два противоположных понятия или две стороны одной и той же монеты. Однако люди, сердца которых наполнены любовью, неспособны на ненависть. Те же, чьи сердца полны ненависти, не могут даже знать о существовании любви. Любовь и ненависть столь различны, что мы не сможем найти чистую сущность обеих у одного и того же человека. Любовь — это то, что побуждает все к объединению. Ее истинное значение нелегко выразить словами. Его можно сравнить со светом, который сияет в источнике истины, принося тепло и божественное вдохновение всем, кто может воспринять его сущность. Любовь обладает силой собрать воедино головоломку жизни, решая в уме все загадки и придавая смысл не связанному на вид опыту. Это единственная сила, приводящая человека к гармонии с самим собой.

Когда человек может достичь гармоничного понимания самого себя, он становится более гармонирующим со всей любовью, которая есть в мире. Он может начать движение по пути к превращению в божественное духовное создание. Изучение астрологической совместимости поможет нам на этом пути, так как сама карта указывает на способ понимания, насколько мы являемся частью божественной силы, которая направляет и движет нашу жизнь. Никто не может испытывать любовь к другим и быть не в ладу с собой.

Когда человек обретает завершенность благодаря любви другого человека, в игру вступает третий фактор. Кажется, что вселенная изменяется, чтобы осуществить цели обоих людей. Трудные ситуации становятся простыми. Препятствия чудесным образом исчезают. Глубокое чувство цели начинает расцветать из двух стеблей, сплетающихся вместе к универсальному единству. Когда мы осознаем, что любовь проявляется через искусство, музыку, поэзию, форму, дизайн, чувство, природу, мудрость и все уровни понимания, нам становится легче понять, что взаимоотношения (или возможность обрести и разделить любовь с другим человеком) — это поистине драгоценность жизни.

Кармические взаимоотношения

Все взаимоотношения содержат возможности персонального роста. Они приносят награды и препятствия, ловушки и кульминации — опыт личного участия, который показывает нам, как мы справляемся с жизненной философией, когда приходится переживать то, что мы «проповедуем». Когда задействована карма, мы ощущаем недостаток контроля над обстоятельствами и происходящими событиями, а также над тем, как мы реагируем на эти события. Человек может обнаружить, что действует нехарактерным для себя образом, когда осуществляет и исправляет определенные качества прошлой жизни, связанные с индивидуальностью, с которой он не имеет сознательного контакта. Эти качества должны быть кармически развиты, если человек хочет обрести больший контакт со своей текущей жизнью. Кармические взаимоотношения принимают «оттенок» каждого человека, убирая иллюзии другого. В результате этого процесса достигается новое осознание и может возникнуть чувство легкости и свободы, так как облегчается кармическое бремя. Достаточно интересно, что кармический паттерн обычно ясно понимается только после того, как урок был усвоен! Человек может на протяжении месяцев или лет пробиваться через трудности во взаимоотношениях, не осознавая даже того, чем вызвана эта борьба. Только после того, как эта трудность будет выведена на поверхность и решена, кармическое бремя исчезнет. Наградой за тяжелую работу послужит понимание, а оно приходит после того, как мы осознаем переплетающуюся связь между остатком прошлой жизни и Настоящим!

Карма, по-видимому, будет выражаться через целую вереницу сходного опыта, проявляющегося на протяжении ряда лет. Когда мы вступаем во взаимоотношения, это часто происходит из-за того, что мы подсознательно ощущаем что-то в другом человеке, что может помочь нам решить какую-то кармическую проблему. Другими словами, мы притягиваем тех, в ком нуждаемся в данный момент времени, если мы готовы к пониманию. Древнее изречение гласит: «Когда ученик готов, учитель уже здесь». Это поистине характерный фон того, почему и как происходят кармические взаимоотношения.

Взаимоотношения персонального роста

Цветок расцветает, когда он готов к этому. В соответствующее время начинают разворачиваться лепестки, открывая великую тайну цветения. Чудо рождения происходит только после периода подготовки. Открытиям, связанным с кармическим пониманием, также требуется период созревания. Мы обычно не готовы решить кармические задачи — мы находимся в стадии сбора информации. Иногда этот процесс «формирования» занимает годы и заставляет нас пройти через целый ряд взаимосвязей — эти временные или промежуточные взаимоотношения персонального роста дают нам основное понимание, которое подготавливает почву для будущего разрешения кармических паттернов. Подобно эмбриону в матке, эти краткосрочные взаимоотношения представляют основу, обеспечивающую ступеньки эволюционной лестницы, по которой мы взбираемся вверх в поисках лучшей жизни.

В отличие от кармических взаимоотношений уроки, которые могут быть усвоены в таких взаимоотношениях, не предстают в последовательном порядке, а представляют части головоломки, формы которой еще не определились. Часто одно затруднение или препятствие разрешается только для того, чтобы замениться следующим. Какой-то урок может быть понят, но потом мы обнаруживаем, что он мало что дает для улучшения общих взаимоотношений. Это происходит тогда, когда мы не можем установить связь с другим человеком, потому что еще не посмотрели в лицо истине о себе. Решение проблем взаимоотношений через преодоление препятствий помогает нам подготовиться к принятию кармического понимания, которое придет позднее. Взаимоотношения персонального роста предоставляют нам средство, с помощью которого должны быть проработаны на повседневной основе эмоции, идеи и позиции, чтобы возделать каждый дюйм почвы «индивидуальности», прежде чем вырастет духовный сад.

Анима и анимус

Внешняя видимость часто скрывает истинный поток сознания, являющийся источником наших действий. Мы восхищаемся красотой дерева, но никогда не замечаем его корней. Эти скрытые в земле корни создают жизненную сущность дерева. Свойственные взаимоотношениям тонкости исходят от корней этих взаимоотношений. Мы видим их проявления, как мы видим ветви дерева. То, как растут скрытые в земле корни, определяет силу и расположение ветвей дерева. Корни любых взаимоотношений вскормлены подсознательными качествами и паттернами, которые развивались на протяжении ряда лет и жизней. Известный психолог Карл-Густав Юнг ввел понятия анимы и анимуса в структуре подсознания. Он считал их двумя сторонами одного и того же источника подсознательного развития. Эти символы очень важны, когда мы пытаемся понять, что же происходит на самом деле в человеческих взаимоотношениях.

Зигмунд Фрейд отмечал, что мальчик впервые учится любви у своей матери. Когда ребенок растет, он сохраняет подсознательные воспоминания о ее любви как символ или модель того, что он будет позднее искать во взаимоотношениях. На протяжении многих лет к этой подсознательной картине добавляются отдельные фрагменты — у дерева ежегодно вырастают новые корни. Собрав впечатления от различных людей, проявлявших к нему любовь, человек начинает медленно формировать в деталях то, что ему потребуется от спутника жизни. Возможно, темноволосая учительница хвалила мальчика за школьные успехи. Он может подсознательно запомнить, что темноволосая женщина способствовала развитию его интеллектуальных способностей. Возможно, когда-то женщина с тихим и ласковым голосом успокаивала его, когда он испытывал страх. Он может подсознательно запомнить этот тон голоса как символ чувства надежности. Когда-то он мог встретить женщину, дарившую ему внимание и заботу, в которых он так нуждался. Ее черты добавляются к подсознательному конструированию образа «совершенной женщины». Подсознательные потребности каждого человека развиваются естественным образом — корни дерева растут в направлении, обещающем больше питания и влаги. Когда все эти различные аспекты любви, защиты и силы собраны воедино, формируется фигура «анимы». В процессе этого конструирования мужчина развивает свое представление о том, что он хочет от спутницы жизни. Он будет сравнивать с этим образом каждую женщину, с которой он общается.

Женщина создает аналогичную конструкцию. Она соединяет качества мужчин, включая отца, которые проявляли к ней любовь в детские годы, и формирует подсознательную фигуру «анимуса». В любых взаимоотношениях, которые она формирует, она будет сравнивать реальные качества партнера с этой идеалистической фигурой.

Дерево вырастает из крошечного семени. Хотя из тысячи желудей вырастет тысяча дубов, каждое дерево будет отличаться от других, потому что его рост зависит от особенностей питания. Каждое дерево будет выражать своеобразные характеристики семени, от которого оно произошло, потому что дуб не может стать кленом. На корни дерева влияют условия, существовавшие до его рождения.

Карл Юнг отмечал, что фрагменты фигур анимы и анимуса связаны с мифическими образами. Возможно также, что в эту жизнь могут быть внесены подсознательные воспоминания о любви в прошлой жизни с надеждой найти те же качества снова. На развитие фигур анимы и анимуса может влиять сильный «остаток» прошлой жизни. Это явление будет заставлять человека притягивать в текущей инкарнации «кармические» взаимоотношения.

Если люди не могут найти качества анимы/анимуса в партнере, они начинают сами чрезмерно отождествляться с этими качествами. Другими словами, они играют обе роли. Если женщина играет также роль мужчины или мужчина обыгрывает женские качества в дополнении к своей роли, взаимоотношения могут стать очень запутанными. Обычно эти люди могут даже не осознавать, что вся эта путаница исходит от подсознательных образов.

Ролевые игры

В каждые взаимоотношения мы вступаем с различными ожиданиями. Мы ожидаем достичь надежности или прочной любви, признания нашего существования или даже подтверждения нашего взгляда на жизнь. При возникновении взаимоотношений многие люди склонны играть в них определенные роли. Общество, в котором мы живем, определяет эти роли: матери, отца, ребенка, друга, хозяйки… Некоторым людям удобнее играть роли матери/ребенка или отца/ребенка, чем мужчины и женщины.

Представим девочку, которая была восприимчива к своему отцу. Мужчине может быть легче общаться с этой женщиной, действуя отцовским образом. Чем больше (сознательно или подсознательно) он принимает эту роль, тем более восприимчивой она может быть к нему. В действительности она, вероятно, будет притягивать тех мужчин, которые считают эту роль естественной.

Мальчик мог быть особенно восприимчив к своей тете. Общающейся с этим мужчиной женщине может быть легче подойти к нему, подсознательно принимая ту же роль. Он также будет притягивать тех женщин, которые будут чувствовать себя удобно в этой роли.

Возможно, влиятельной фигурой в детстве мог быть брат / сестра. Это создает определенную схему в подсознании, которую индивидуум будет стараться осуществить во взаимоотношениях.

Сущностью того, что человек дает и получает во взаимоотношениях, оказывается в итоге взаимодействие между сознанием и подсознанием. Карма прошлой жизни и воспоминания раннего детства формируют основу подсознания, тогда как желание улучшить свою жизнь, создавая лучшее будущее, исходит от активностей сознательного разума. Подсознание — это управитель прошлого. Сознание стремится испытать настоящее. Если мы слишком погружены в подсознание, то можем не осознавать все, что могут предложить взаимоотношения. Аналогичным образом, если мы чрезмерно заняты сознательными стремлениями, не принимая во внимание подсознание, то, возможно, никогда не сможем выйти за пределы обыгрывания определенной мотивации. Необходима интеграция обоих уровней, так как, когда мы осознаем и взаимодействуем с каждым из них, то можем достичь полноты взаимоотношений.

Духовный рост

Все взаимоотношения содержат потенциал духовного роста. Вовлечена ли карма или нет, среди множества ролей и взаимообменов для каждого человека есть возможность испытать духовные взаимоотношения. Поток каждой жизни может совершать много поворотов, но он всегда движется. В некоторых местах его воды глубоки, в других нет. Иногда его воды темны, иногда их чистота подобна чистоте самой души. Вода не думает о том, что она может приобрести или потерять, когда питает почву — она просто делает это.

Если мы сможем научиться питать другого, а не держаться только за себя, даже наиболее трудные аспекты в гороскопе станут частью вечно текущего потока жизни. Мы сможем парить над кармой вместо того, чтобы погрузиться в нее. Бремя, ответственность и препятствия, с которыми мы справляемся, могут со временем стать поддержкой, которая укрепляет наш вечно растущий характер. Когда река жизни меняет направление, это же делает и «плот» кармы, никогда не борясь с течением, а двигаясь вместе с ним к своему вечному месту назначению.

Аспекты взаимоотношений

Взаимоотношения — это результат путей, по которым движутся люди. Здесь нет родителей или детей, мужей или жен, родственников или друзей. Все мы учителя и ученики, которые дают, делятся и учатся, двигаясь в потоке жизни. Накладывающиеся роли часто прячут сущность взаимоотношений. Если бы мы могли понять эти роли и осознать причины их существования, мы могли бы раскрыть значение и причину любых взаимоотношений.

Смотри М. Шульман «Кармическая астрология», том I-1V.

Аспекты, формируемые между двумя натальными картами, показывают способы, которыми люди учатся друг у друга, когда каждый помогает другому понять кармические уроки1. Двигаясь по жизни, мы проходим через бесконечный обучающий опыт. Каждый раз, когда наше подсознание решает какую-то проблему, оно призывает в нашу жизнь людей, имеющих кусочки искомого ответа. Поэтому можно обнаружить бесконечный поток Овнов, входящих на несколько месяцев в жизнь человека. Потом, почти так же внезапно, как это началось, Овны исчезают, чтобы смениться вереницей людей, родившихся под другим знаком. Это проявление того, что требует подсознание.

Когда формируются подлинные взаимоотношения или человек вступает в брак, уроки, которые нужно усвоить, становятся значительнее и требуют более длительного периода времени и более тесного контакта. Обычно существует много уроков на разных уровнях. Двойственность разума движется к гармонии через полемику. Происходит столкновение с разными чувствами, и в результате каждый человек достигает большего контакта с самим собой. Вопросы духовной значимости, мнения о месте человека в мире, битвы, происходящие в это, — все выводится на поверхность. Сексуальность понимается на более глубоком уровне. Подвергается проверке вся полнота существования человека — насколько она может расширяться и расти, сохраняя при этом хотя бы капельку гармонии с собой и со вселенной, благодаря которой она видит свою точку отсчета.

Мы должны понимать, что эволюция происходит в результате преодоления трений. Критика, ссоры, расхождения во мнениях и идеях — это катализаторы. Сущность гармонии не подразумевает блаженный идеал, который в нашем воображении существует в «совершенных» взаимоотношениях. Блаженство не является ростом. Оно приходит на мгновенье в результате борьбы. Гармония может существовать и при наличии трений, необходимых для развития, так как люди могут не соглашаться друг с другом, однако их несходные идеи будут лишены ненависти. Люди могут критиковать друг друга и все же ощущать общий гармоничный поток на более значительных уровнях.

Конфликт — это часто источник просвещения, но слишком большое количество конфликтов нарушает гармонию. Когда мы рассматриваем, как планетарные позиции в одной карте влияют на планетарные позиции в другой, мы должны найти четкую разграничительную линию между трениями и различиями, необходимыми для роста, и теми видами конфликтов, которые могут в итоге разрушить совместимые взаимоотношения.

Важно осознавать, что биологическая, психологическая и социальная натура женщины отличается от натуры мужчины.

Астрологические аспекты могут иметь одно значение для одного пола и совершенно иное значение для другого.

В интерпретации аспектов, приведенных в этой книге, нужно внимательно следить за тем, какая планета находится в карте мужчины, а какая — в карте женщины.

Астролог никогда не принимает окончательного решения о том, работоспособны ли данные взаимоотношения. Это всегда выбор участвующих в них людей.

Более важно указать на те сферы, в которых эти взаимоотношения будут содействовать гармоничному развитию каждого человека, а также те сферы, в которых они могут быть пагубными. Синтез же покажет уклон в одном или в другом направлении.

Однако на вопрос, стоит ли начинать или продолжать взаимоотношения (или брак), можно реально ответить, только задав себе вопрос: «Какую роль играют эти взаимоотношения в космическом плане?» Содействуют ли они человеку на его пути? Помогают ли они ему больше гармонировать с его местом в этом мире? Не являются ли они вредными для грандиозного плана, в котором каждый человек играет важную роль?

Иногда мы должны испытывать взаимоотношения, которые кажутся несовместимыми, потому что в них можно научиться чему-то очень важному. Возможна совместимость на более глубоких уровнях, поскольку нам необходим внутренний рост и гармония с вселенским замыслом. Если мы сможем понять это, тогда то, что могло обычно казаться разрушительным аспектом, может интерпретироваться как «уничтожитель сорняков», без которого не будет расти сад любви. Стереотипные «плохие аспекты» не отнимают чувство благополучия у человека. Вместо этого они символизируют проверки и вызовы, направленные на то, чтобы мы могли расти в гармонии с собой и нашим вселенским назначением, проходя через этот опыт.

Орб влияния

Традиционный 8–9 градусный орб, допускаемый для натальных аспектов, приобретает иное значение, когда мы сравниваем две отдельные карты. Когда люди взаимодействуют друг с другом, они вскоре обнаруживают, что, чем больше расстояние между двумя планетами, аспектирующими друг друга, тем труднее общаться. И наоборот, когда две планеты формируют очень близкие аспекты (орб 1-2 градуса), эффект ощущается так сильно, что часто происходит взаимообмен индивидуальностей, когда уроки усваиваются на более тонких подсознательных уровнях. Зная это, мы можем ожидать, что близкие аспекты покажут нам интенсивные трансформации, происходящие во взаимоотношениях. Более широкие аспекты также будут иметь эффект, но он часто будет менее значимым.

Сила аспектов

Основные аспекты (соединение, оппозиция, квадратура и трин) представляют различные степени интенсивности. Самый сильный аспект — это соединение. Его эффекты очень сильны даже при орбе, превышающем один-два градуса. Если же орб не превышает этого значения, кармический взаимообмен между двумя людьми будет столь сильным, что будет заставлять каждого человека сосредоточить внимание на значении аспекта.

Второй по силе аспект — это оппозиция. Тянущая сила противоположной полярности заставляет каждого человека понять энергию, противодействующую его чувству направления и цели.

Следующие по силе аспекты, квадратуры, вызывают напряжение, необходимое для роста, потому что они порождают движение и активность. Трины, самые слабые из аспектов, приносят гармонию, уравновешивающую взаимоотношения, потому что каждый индивидуум обладает энергией, дополняющей другого.

Близость и вид аспекта помогают определить его относительную силу и показывают точную природу каждой взаимосвязи. Соединение с орбом в пять градусов, несомненно, будет ощущаться более сильно, чем трин с орбом четыре градуса. Квадратура с орбом пять градусов будет слабее, чем оппозиция с шестиградусным орбом. Чтобы определить силу любого аспекта, важно учесть близость аспекта, а также относительную силу аспекта данного типа среди других основных аспектов.

Аспекты к внутренним планетам

Аспекты Солнца

Солнце в соединении с Солнцем

Этот аспект создает естественную теплоту и влечение к сходной перспективе в жизни. Здесь присутствует сильная тенденция к соперничеству, которая может выявить все лучшее в обоих индивидуумах. Поскольку два дня рождения приходятся на один и тот же день или в пределах одного дня друг от друга, существует некоторая сложность с достижением баланса во взаимоотношениях. Субъективные переживания обоих людей могут быть столь схожими, что один может находиться в подавленном или приподнятом настроении в то же время, что и другой. Следует рассмотреть другие планеты в картах, чтобы понять, будет ли субъективная энергия сбалансирована где-то в другом месте.

Солнце мужчины в соединении с Луной женщины

Это прекрасная комбинация для выявления естественного блеска в мужчине, так как женщина восприимчива к нему. Во взаимоотношениях будет доминировать мужчина, однако женщина может выполнять защитную материнскую роль. Этот аспект приносит партнерству проницательность и понимание, а также традиционные перспективы брака. Эти взаимоотношения обладают творчеством и чувствами — двумя необходимыми компонентами для полноты опыта.

Солнце женщины в соединении с Луной мужчины

Этот аспект символизирует отношения, в которых доминирует женщина. Хотя между двумя индивидуумами существует естественная близость, мужчина в итоге становится восприимчивым последователем женщины. При такой основе взаимоотношений могут проявляться различные формы обиды и возмущения. Если мужчина может принять роль, отражающую свет и силу женщины, этот аспект может оказаться основой для совместимого союза.

Солнце мужчины в соединении с Меркурием женщины

Этот аспект усиливает ментальное осознание и создает взаимоотношения, основанные на хорошем общении. В этих взаимоотношениях женщина скорее ценится за способность выражать идеи, чем за свою женственность. Поскольку Солнце — центр солнечной системы, центром этих взаимоотношений является мужчина. Женщина обнаруживает, что ее идеи легко принимаются и поощряются благодаря оптимизму, исходящему от ее партнера.

Солнце женщины в соединении с Меркурием мужчины

Этот аспект создает взаимоотношения с сильной женской доминантой. Мужчина может ощущать в них угрозу, потому что он боится быть низведенным до роли ребенка. Он может многому научиться у женщины, так как она ценит его не за его сексуальность, а за умственный потенциал. Она будет поддерживать его теплотой и оптимизмом, помогая развитию его разума.

Солнце мужчины в соединении с Венерой женщины

Этот аспект указывает на природную теплоту и внимание во взаимоотношениях. На подсознательных уровнях имеет место привычная забота, во многом похожая на взаимообмен между отцом и дочерью. Возможно материальное и духовное богатство. Сияние Солнца и символизируемая Венерой любовь соединяются вместе, чтобы создать чувство гармонии.

Солнце женщины в соединении с Венерой мужчины

Этот аспект появляется во взаимоотношениях, в которых мужчина, вероятно, был изнеженным в прошлой жизни. Теперь он должен черпать мужскую силу у сильной женщины. Она представляет центр этих взаимоотношений. Благодаря ее «сиянию» и поддержке выявляются его творческие способности. Женщина будет продолжать генерировать дополнительную силу, потому что ее подсознательная фигура анимуса будет проявляться через мужчину.

Солнце мужчины в соединении с Марсом женщины

Этот аспект указывает на активные и прогрессивные взаимоотношения. Женщина может черпать силу у мужчины и предпринимать необходимые действия в жизни благодаря влиянию партнера. Между ними может возникнуть соперничество, но эта энергия может быть трансформирована через общий интерес к спорту и активной деятельности. Возможно усиление сексуальности, так как женщину привлекает физическое и эмоциональное состязание с партнером.

Солнце женщины в соединении с Марсом мужчины

При этом аспекте мужчина старается поразить своего партнера, потому что он воспринимает ее чувство силы и гордости как препятствие, которое должно быть преодолено. Возможна агрессивная сексуальность. Здесь присутствует сильное побуждение к активности, достижению и прогрессу. Два пламени горят как одно.

Солнце мужчины в соединении с Юпитером женщины

Результатом этого аспекта может быть изобилие или распыление энергии, так как он усиливает и расширяет переживания обоих индивидуумов. Мужчина сосредоточен, тогда как женщина стремится к свободе. Наряду с позитивной энергией здесь может быть некоторое разочарование со стороны мужчины. Он думает, что должен прочно держаться за свое пространство. Женщина же ощущает как побуждение убежать, так и притяжение к своему партнеру. Имея такой аспект, они могут захотеть погнаться за большим богатством или вкладывать энергию в высшее образование.

Солнце женщины в соединении с Юпитером мужчины

Этот благотворный аспект наполняет взаимоотношения надеждой и оптимизмом. Оба индивидуума ощущают чувство свободы и наслаждаются возможностью поделиться друг с другом. Мудрость и уважение соединяются со здоровым духом соперничества, который добавляет живость этим взаимоотношениям. Это мощный аспект роста, который может привести к материальному и духовному богатству. Монета блестит с обеих сторон.

Солнце мужчины в соединении с Сатурном женщины

Этот аспект создает трезвые взаимоотношения, основанные на здравости женской рассудительности. Бьющая через край энергия мужчины сдерживается зрелой мудростью его партнера. Здесь возможно проявление ролевых игр, так как женщина склонна подсознательно проецировать образ своего отца на своего партнера. В результате она выполняет карму, уча его тому, как развить сильное чувство внутренней надежности и уверенности. Сила этого аспекта может помочь взаимоотношениям пройти через наиболее трудные препятствия, так как женское чувство ценностей и умение правильно разбираться (из прошлого) добавляются ко всему, что поддерживает ее партнер в настоящем. Мужчина, подобно орлу в гнезде, гордо озирает свои владения. Женщина же обеспечивает надежную крепость, которая будет поддерживать его силу.

Солнце женщины в соединении с Сатурном мужчины

Здесь мужчина предоставляет женщине свою зрелость и мудрость. Он добавляет к ее жизненному стилю достоинство, правильность и соблюдение общественных традиций. В результате взаимоотношения начинают символизировать что-то большее, чем двух вовлеченных в них людей. Мужчина выполняет карму придания силы своему партнеру — и женщина начинает понимать свой потенциал. Это сильная связь для брака, так как она укрепляется с течением лет. Женщина подобна цветущему растению, а мужчина охраняет ее цветение.

Солнце мужчины в соединении с Ураном женщины

При этом аспекте взаимоотношения отличаются особой живостью. У женщины появляются возбужденные и эксцентричные идеи, которые заставляют мужчину сосредотачиваться на собственной силе. Будет происходить множество изменений, сюрпризов и неожиданных событий. Постоянное состояние нервозности или искрящаяся наэлектризованность могут быть нормой этих взаимоотношений. Взаимоотношения такого типа символизируют конфликт между традиционным и эксцентричным. Хотя здесь много возбуждения, взаимоотношениям недостает стабильности, которая необходима для продолжительности, если только партнеры не являются по-настоящему зрелыми.

Солнце женщины в соединении с Ураном мужчины

Здесь женщина, которая старается быть собой, должна противостоять мужчине, пытающемуся изменить ее. Она считает его притягательным, ее привлекают его нетрадиционные манеры. При соединении силы и воли должно присутствовать чувство направления, так как обе силы нуждаются в общей цели. Без нее взаимоотношения могут быть активными, но хрупкими, напоминающими кратковременную яркость парка отдыха в День Независимости.

Солнце мужчины в соединении с Нептуном женщины

Сила и гордость мужчины в соединении с тонкими уловками со стороны женщины делают эти взаимоотношения интригующими, но трудными. Солнце и Нептун символизируют Свет и Любовь, божественные силы, необходимые для духовного достижения. В этих взаимоотношениях оба человека должны быть заботливыми и чувствительными друг к другу. Если это так, их союз будет подобен пенистому потоку впечатлений, искрящемуся в утреннем свете. Если же это не так, взаимоотношения приобретают черты густых облаков, скрывающих солнце.

Солнце женщины в соединении с Нептуном мужчины

Здесь мужчина очаровывает женщину. С помощью мягкого сочувствия он может выявить ее артистическую восприимчивость. Мужчина, возможно, будет уклончивым, так как он пытается обрести какое-то неясное или мистическое чувство власти. Если оба партнера имеют реалистические цели, то интуитивное общение и взаимная восприимчивость к не вербальной передаче мыслей будут все больше соединять их вместе. Мужчина понимает женщину таким же образом, как вода воспринимает солнце, которое согревает ее.

Солнце мужчины в соединении с Плутоном женщины

Этот аспект говорит о возможности непостоянных отношений. Комбинация темноты подсознательных побуждений женщины и света мужчины создает пылкие крайности. Во всем испытывается все лучшее и худшее. Мужчина может преобразовать женщину благодаря своему свету, а она может привести его к глубинам, о существовании которых он никогда не знал. Фонтан истины бьет ключом из колодца.

Солнце женщины в соединении с Плутоном мужчины

Этот аспект говорит о возможности эксплуатационных отношений, потому что мужчина может пытаться найти ценность в своем партнере, которую не может найти в себе. В то же время женщина старается преобразовать своего партнера, даруя ему свой свет. Обычно она страдает, так как он приводит ее в контакт с силами, к которым она может быть неподготовлена. Если взаимоотношения продолжаются, она становится сильнее и может в итоге научиться находить в себе глубины, которые раскрыл ей мужчина. Только познав то, что казалось затмением в полдень, женщина начинает понимать причину мистических глубин, которые она испытала.

Солнце в квадратуре к Солнцу

Это очень трудный аспект. Оба индивидуума стремятся достичь самоосознания, но, поскольку их жизненные пути различны, будет происходить некоторая борьба. Совместная жизнь похожа на однообразный механический труд с разочарованиями и препятствиями на пути к прогрессу. Однако препятствия — это выложенная из камней дорожка к обретению силы. Если женщина осознает, что способность отождествиться со своей женственностью вторична по отношению к отождествлению со своим полным «Я», тогда трудности могут замениться сбалансированным оптимизмом, который ведет к взаимному чувству собственного достоинства и новому осознанию. Два источника света ждут своей очереди, чтобы сиять.

Солнце мужчины в квадратуре к Луне женщины

Этот аспект — причина трудностей между партнерами, так как они стараются достичь своей инстинктивной идентичности. Оба могут иметь одну и ту же цель, но из-за прошлых обстоятельств каждый имеет свое представление о том, как попасть туда. Мужчина должен преодолеть подсознательные воспоминания о своей матери; женщина должна прекратить покоряться подсознательному представлению о своем отце. Если это будет достигнуто, взаимоотношения смогут работать на благо обоих партнеров.

Солнце женщины в квадратуре к Луне мужчины

Этот аспект вызывает трудности восприятия и понимания. Часто происходит неправильное понимание чувств, точек зрения и принципов, так как каждый индивидуум ведет внутреннюю борьбу, связанную с сексуальным выражением. Женщина может сомневаться в своей женственности, а мужчина — в своей мужественности.

Эта персональная проблема будет окрашивать взаимоотношения, блокируя более важные стремления, пока каждый из партнеров не научится преодолевать перестановки ролей анимы/анимуса, через которые они проверяют друг друга.

Солнце мужчины в квадратуре к Меркурию женщины

Здесь мужчина рассматривает женщину как «сложную задачу». Он может хотеть повлиять на развитие ее женственности и сексуальности. Она может реагировать на него скорее на платоническом уровне или как на отцовский образ. Напряженность, вызванная умственным взаимообменом идей, способствует росту, однако нежности, необходимой во взаимоотношениях мужчина-женщина может быть трудно найти свое выражение.

Солнце женщины в квадратуре к Меркурию мужчины

Этот аспект хорошо работает в платонических отношениях, потому что женщина может подсознательно рассматривать своего партнера как образ брата. В браке или в продолжительных сексуальных отношениях ожидания мужчины могут не оправдываться. Может проявляться напряженность, которую трудно выразить, вызывая недостаток эмоционального удовлетворения, оканчивающийся разочарованием. Однако в рабочих или в платонических отношениях этот аспект может вызывать массу интересных идей и рабочей энергии, даже если внутренняя гармония, необходимая для совместной деятельности, оказывается несовершенной.

Солнце мужчины в квадратуре к Венере женщины

Это один из наиболее разочаровывающих аспектов в астрологии. Он вызывает сексуальное притяжение, и каждый индивидуум надеется найти то, что он ищет, в другом. Но взаимоотношения, по-видимому, не достигают своей цели. Женщина может иметь какой-то серьезный недостаток, который делает ее уязвимой, а мужчине может недоставать самопознания, необходимого для выражения потенциала, который видит в нем женщина. В результате этот аспект может быть источником внутреннего разочарования для обоих людей.

Солнце женщины в квадратуре к Венере мужчины

Этот аспект указывает на тенденцию к перестановке мужских и женских ролей на подсознательном уровне. Женщина часто пытается обрести себя через мужскую энергию, выраженную ее партнером, однако она не рассматривает его как мужчину. И наоборот, мужчина видит все, чем он стремился быть, в женщине-партнере, но не осознает ее женственность. Вместо этого он ощущает собственную женскую сторону, которую можно назвать проекцией анимы. Женщина, возможно, пробивается через прошлый конфликт со своим отцом. Мужчина продолжает искать свою мужскую роль. Если два человека не являются достаточно зрелыми, чтобы проложить дорогу через эти трудности в предшествующих отношениях, их взаимоотношения могут зайти в тупик.

Солнце мужчины в квадратуре к Марсу женщины

Этот аспект вызывает сильные разногласия, которые делают взаимоотношения практически невозможными. Мужчина ощущает, что его мужская сила проецируется на него вместо того, чтобы исходить от него, тогда как женщина, возможно, отчаянно ищет свою женственность. Возможно присутствие сильной сексуальной энергии во взаимоотношениях, но из-за ее двойной позитивной полярности ни один из партнеров до конца не понимает, как сбалансировать эту энергию.

Солнце женщины в квадратуре к Марсу мужчины

Этот аспект указывает на импульсивность взаимоотношений. Энергичные качества мужчины зажигают ответную вибрацию у женщины. Она должна использовать свою позицию авторитета и власти (т.е. свою мужскую сторону), чтобы противостоять бешеной атаке нападающего рыцаря в сияющих доспехах. Даже если во взаимоотношениях присутствуют романтические обертона, они обычно вторичны по отношению к битвам эго, через которые каждый индивидуум подвергает проверке свою напористость.

Солнце мужчины в квадратуре к Юпитеру женщины

Этот аспект вызывает существенные различия в идеологии, которые становятся более важными с развитием взаимоотношений, чем в самом начале. Битвы ценностей из-за различий в отношении истины, чести, достоинства, религии или образования вызывают персональную автономию, которая становится фокальной точкой для ссор. Подчеркивается независимость каждого человека.

Солнце женщины в квадратуре к Юпитеру мужчины

Этот аспект вызывает преобладающий тон уверенной в своей правоте независимости, из-за которого каждому человеку трудно приблизиться к другому. Чувство философской отдаленности в мужчине заставляет женщину чувствовать, что ее индивидуальность не так важна во взаимоотношениях, как следовало бы. В результате каждый индивидуум ощущает разочарование из-за невозможности приблизиться к другому. Эти взаимоотношения могут указывать на веселье и возбуждение, но слишком малое реальное сближение происходит на том уровне, где встречаются умы и сердца.

Солнце мужчины в квадратуре к Сатурну женщины

Этот аспект создает трудные кармические взаимоотношения. Мужчина символически стремится преодолеть ограничения своего отца. Он подсознательно выбрал эти взаимоотношения, потому что исследует ценность переступания пределов своей наследственности. Он может сомневаться, сможет ли он справиться с комплексом вины, вовлеченным в этот процесс. Он может представлять женщину в отцовской роли, так как она символически олицетворяет ограничения и традиции, которые он намерен преодолеть. Женщина может видеть, что лишает себя свободы в этих взаимоотношениях. Мужчина дает ей надежду и оптимизм, но она должна также справляться с сильной земной реальностью. Здесь может быть много скрытых вызовов, так как оба партнера сознают необходимость достижений. Через борьбу каждый старается усилить и поддержать достоинство другого. Мужчина может со временем перерасти своего партнера, но, если это произойдет, он должен помочь ей укрепить чувство собственного достоинства.

Солнце женщины в квадратуре к Сатурну мужчины

При этом трудном кармическом аспекте женщина может подсознательно пытаться затмить образ своего отца, ожидания семьи или традиции, определившие ее жизнь. Она может рассматривать мужчину как символическую ограничивающую авторитетную фигуру, которую она должна превзойти, если собирается обрести себя. Он, в свою очередь, старается заземлить отношения, приводя их реальности и ответственности. Сложные проблемы и разочарования вызваны ощущением женщины, что она лишена возможности испытать полное признание. В результате возможны препятствия и ограничения, которые могут быть преодолены, только когда она осознает полную силу своего «Я». Она должна оберегать достоинство и уважение мужчины (даже если его идеи противоречат ее взглядам), прежде чем она сможет полностью понять собственную силу.

Солнце мужчины в квадратуре к Урану женщины

При этом аспекте мужчина должен переоценить свою концепцию «женщины», так как она отказывается уступить его руководству. Женщина считает, что сможет лучше помочь ему благодаря своему иному подходу к жизни, однако из-за гордости, символизируемой Солнцем, мужчине трудно принять ее неортодоксальное поведение, так как он предпочел бы видеть ее в более «нормальной» женской роли. Ее непредсказуемость интерпретируется как угроза, так как он часто не способен контролировать ее или ее сексуальность. Несмотря на эти трудности этот аспект может быть превосходным для роста, так как достижение может быть обусловлено прогрессивными идеями, но взаимоотношениям недостает восприимчивой уступчивости, необходимой для продолжительного партнерства.

Солнце женщины в квадратуре к Урану мужчины

Этот аспект вызывает разочарование. Женщина видит в мужчине противоречивость и ощущает, что он реально не оценивает ее теплоту. Возможны многочисленные изменения направления во взаимоотношениях, часто непредсказуемые и без каких-либо очевидных причин. Искра, присутствующая в начале взаимоотношений, часто порождает ожидание чрезмерной веселости, слишком большого возбуждения и беспокойства. Женщина в итоге осознает, что выбранному ею мужчине недостает правильности и основательности, к которым она стремится.

Солнце мужчины в квадратуре к Нептуну женщины

Этот аспект может принести романтику, но также может препятствовать формирующему качеству, т.е. основной цели в продолжительных взаимоотношениях. Мужчине трудно понять психическую длину волны своего партнера, так как женщина склонна удаляться в иные «психические сферы». Это вызывает трудность, связанную с общением на внутренних уровнях. В результате мужчина постоянно стремится к женщине, но никогда не достигает ее. Эта ситуация, напоминающая постоянное ухаживание, со временем приводит мужчину к осознанию, что он все время остается с пустыми руками. Если взаимоотношения должны работать, женщине необходимо понять, что она не может постоянно вводить его в заблуждение.

Солнце женщины в квадратуре к Нептуну мужчины

Здесь мы обнаруживаем «встроенный» во взаимоотношения обман. Женщина может иметь чрезмерно идеалистические ожидания, которым не может соответствовать партнер. Часто притяжение основано только на физической внешности и на мечтах, которые возбуждает этот образ в подсознании женщины. Когда реальность поднимет свою голову, женщина может обнаружить, что мужчина — вовсе не мечта, а очень реальный человек. Представленный образ может не согласовываться с его реальным «Я». Этот аспект, по-видимому, поощряет мужчину полагаться на своего партнера в отношении вдохновения, веры, надежды или реалистичного достижения его мечтаний. Основная трудность вызвана тем, что, если он ищет собственную реальность через женщину, она ожидает, что он будет реальностью, на которой могут быть построены ее мечты. Такие взаимоотношения вызывают разочарование.

Солнце мужчины в квадратуре к Плутону женщины

Этот аспект, по-видимому, усиливает подсознательную паранойю по отношению к противоположному полу. Притяжение является настолько сильным, что женщина ощущает его до самых глубин и уходит в себя для защиты. Оба человека боятся быть чрезмерно открытыми друг с другом, слишком открыться — значит быть чрезмерно уязвимым. Они могут питать почти одержимый интерес друг к другу, стремясь при этом к отдаленности, которая символизирует безопасность.

Солнце женщины в квадратуре к Плутону мужчины

Этот аспект может принести глубинное понимание, которое вначале вызывает недоразумения. Каждый человек должен реагировать на новые внутренние источники, прежде чем сможет правильно понять другого. Женщина может рассматриваться мужчиной как целомудренная дева света. Он, в свою очередь, рассматривается как сила, которая может преодолеть ее девственность. Она доверяет ему, но он может не доверять себе. При взаимообмене светлых и темных сил возникает великая сила, которая может помочь процветанию взаимоотношений. Но сначала каждый должен разобраться с персональной концепцией своего «Я».

Солнце в трине к Солнцу

Дух взаимодействия и гармонии позволяет каждому партнеру испытать чувство непринужденности и оптимизма. Возможны удача, счастье, материальное и духовное богатство, так как жизненный путь каждого человека предоставляет дополнительные благоприятные возможности для другого. Оба источника света освещают дорогу друг другу.

Солнце мужчины в трине к Луне женщины

Здесь мы обнаруживаем сотрудничество без соперничества. Истинное общение может проявляться на многих уровнях, так как каждый индивидуум имеет необходимые качества, чтобы уравновесить другого. «Родительский остаток» в подсознательных воспоминаниях, который является составной частью взаимоотношений, добавляет оттенок, привкус, чувство направления и смысла тому, что уже является превосходным партнерством.

Солнце женщины в трине к Луне мужчины

Этот аспект позволяет женщине легко выразить себя. Она склонна возглавлять взаимоотношения, а мужчине легко дается сотрудничество. Он полагается на ее советы, доверяет ее мудрости и рассматривает ее как свет, в котором он может отражаться. В то же время, принимая роль своей матери, он открывает большое счастье в своей семье.

Солнце мужчины в трине к Меркурию женщины

Ключевая нота этих взаимоотношений — атмосфера понимания и взаимного интереса. Мужчина может разделить идеи партнера, а женщина способна объяснить его цель. Всю активность окрашивает взаимное сотрудничество. Иногда женщина весьма почитается за ее способность понять эти взаимоотношения. У этого аспекта может быть платоническая нота, которая означает фокус на живости ума женщины. Эта живость ума представляет собой ценное качество, так как женщина помогает мужчине понять его энергию.

Солнце женщины в трине к Меркурию мужчины

Это превосходный аспект для совместной деятельности, стимулирующей и удовлетворяющей обоих партнеров. Каждый из них способен на самоотражение, так как каждый находит ответы на свои вопросы в другом. Здесь акцентировано общение, потому что потребность в понимании дает возможность каждому из них прислушаться к другому.

Солнце мужчины в трине к Венере женщины

Этот аспект вносит во взаимоотношения чувство легкости, но может вызвать некоторую леность, так как каждый партнер испытывает чувство удовлетворенности другим. Здесь возможно материальное и духовное богатство, поскольку взаимоотношения ориентированы на сотрудничество. Мужчина выполняет роль покровителя и защитника, он способен принять на себя необходимое бремя, женщина сговорчива и способна уступить своему Аполлону.

Солнце женщины в трине к Венере мужчины

Этот аспект, по-видимому, убирает из взаимоотношений трения, таким образом увеличивая гармонию. Однако без трений почти отсутствует стимул к росту. Этим людям может недоставать вызовов.

В данном случае взаимоотношения имеют женскую ориентацию, а мужчина играет сотрудничающую, но весьма второстепенную роль для подсознательного сопоставления женщины с ее отцом. Она чувствует себя защищенной изнутри. Он ощущает себя освобожденным от бремени, принимаемого на себя теми людьми, которые играют полную «мужскую» роль.

Солнце мужчины в трине к Марсу женщины

Активность, достижение и общее чувство движения — вот суть этого аспекта. Взаимоотношения имеют мужскую ориентацию, так как женщина склонна подсознательно отождествляться со своей фигурой анимуса. В то же время мужчина рассматривает ее дух сотрудничества как ценный вклад для своего эго выражения. Гордость, достижения, а также способность овладевать сложными ситуациями придают ноту счастья этому партнерству.

Солнце женщины в трине к Марсу мужчины

Это превосходный аспект для брака. Энергичная напористость мужчины согласованно выражает желания женщины. Она воодушевляет и поощряет его и придает надежду и веру его намерениям. Для этих взаимоотношений характерен хороший уровень сексуального притяжения. Стремление к целям отличается легкостью.

Солнце мужчины в трине к Юпитеру женщины

Этот аспект указывает на совместимую философию и согласованный взгляд на жизнь. Оба партнера ощущают важность понимания и правдивости. Женщина гордится этими взаимоотношениями, и это чувство увеличивает ее желание дарить любовь. Этот аспект усиливает удачу и блеск партнерства.

Солнце женщины в трине к Юпитеру мужчины

Этот аспект приносит во взаимоотношения предвидение и мудрость. В них присутствует интерес к расширению и путешествиям. Мужчина может вести своего партнера, применяя правдивость и тот вид руководства, который порождает взаимное уважение и доверие. С этим аспектом связан элемент случайности или непредсказуемости, и это может привести к рискованным предприятиям, разбрасыванию (особенно инвестициями) и потребности в персональной свободе. В конечном счете эти интересы могут работать позитивно как факторы, создающие экспансивные и открытые взаимоотношения.

Солнце мужчины в трине к Сатурну женщины

Этот аспект создает трезвые и рассудительные взаимоотношения. Женщина, используя покровительство и чувство мудрости, помогает мужчине осознать его потенциал. Здесь важны цели, идеалы и способность опираться на традиции прошлого. Взаимоотношения сконцентрированы на мужчине, так как женщина склонна подсознательно приписывать своему партнеру ту же рассудительность и мудрость, которые она приобрела у своего отца.

Солнце женщины в трине к Сатурну мужчины

Этот аспект приносит сильное фокусирование на повышении статуса обоих партнеров. Здесь может быть потребность найти некоторый «правильный» уровень в жизни. Женщина с оптимизмом действует в пределах параметров, установленных мужчиной. Эти взаимоотношения без труда функционируют в рамках общего курса и ограничений, продиктованных обоими партнерами. Если эти взаимоотношения закончатся браком, позднее может быть накоплено большое богатство.

Солнце мужчины в трине к Урану женщины

При этом аспекте мужчина очарован многогранным опытом, который раскрывается перед ним из-за контакта с этой женщиной. Она обеспечивает возбуждение, в котором он нуждается в жизни. Он становится ее источником вдохновения. Эти взаимоотношения могут быть интересными и прогрессивными; оба партнера могут меняться и расти во взаимодействии друг с другом. Женщина всегда привлекательна для партнера из-за ее чувства обособленности, которое служит для него вечной загадкой.

Солнце женщины в трине к Урану мужчины

Здесь женщина поражена приспособляемостью мужчины к переменам. Она рассматривает его как недостижимый идеал, в результате он обретает все больше уверенности в своей способности переступить пределы традиционных норм общества. Этот аспект требует от женщины силы и уверенности в себе, чтобы взаимоотношения могли быть прочными и продолжительными.

Солнце мужчины в трине к Нептуну женщины

Здесь силы любви и света смешиваются в мягкое эстетическое сочетание, комфортное и успокаивающее для обоих партнеров. Для этих взаимоотношений свойственно обилие теплоты, художественное творчество и даже молчаливое понимание между людьми. Мужчина влюблен в мечту, а женщина представляет себя частью этой мечты. Свет, исходящий от мужчины, озаряет ее фантазии и укрепляет его эго. Это партнерство включает в себя молчаливое участие, которое является сущностью гармонии.

Солнце женщины в трине к Нептуну мужчины

Здесь мужчина осуществляет мечты женщины. Его шарм интригует ее, его недостижимое качество озадачивает ее и бросает вызов силе ее Солнца сиять полным блеском. Чем больше она пытается понять своего партнера, тем больший контакт обретает с собой. Мужчина видит, как обретают форму некоторые его мечты из-за стабильного и сосредоточенного реализма женщины. Этот аспект добавляет взаимоотношениям ноту романтического ореола и идеализации.

Солнце мужчины в трине к Плутону женщины

Здесь силы света и тьмы смешиваются вместе, чтобы развить чувство объединенной силы, которое помогает обоим партнерам испытать лучшее из обоих миров. Мужчина выявляет необработанную энергию в женщине, которая помогает ей осознать свою силу. Шлифуя свои природные таланты и развивая силу, она поднимает своего партнера к величайшим высотам. С этим аспектом связано много трансформаций. Истина и свет мужчины могут использовать необработанную энергию, символизируемую Плутоном, чтобы совершать открытия. Подсознательная энергия женщины нуждается в разработке и огранке, прежде чем она сможет засверкать как алмаз.

Солнце женщины в трине к Плутону мужчины

При этом аспекте выводится на поверхность и доводится до осознания постоянное перерождение, сходное с сексуальной силой. Женщина осознает наличие у мужчины качеств, необходимых для ее трансформации. Когда же мужчина подсознательно пытается контролировать свет женщины, он ненамеренно приходит к истине. Результатом этого аспекта могут быть мудрость, богатство и сила, а оба индивидуума в итоге приходят к осознанию богатства внутреннего существования.

Солнце в оппозиции к Солнцу

Этот аспект редко оставляет людей равнодушными. Либо они начинают притягиваться друг к другу, как две противоположности, либо сразу же возникает отталкивание. Непроработанная оппозиция будет проявляться как постоянная борьба за лидерство, при котором каждый будет упрямо оставаться при своем мнении; будут большие сложности взаимного приспособления. Основная задача аспекта — согласование инициатив и решений, разделение ролей, при котором каждый из партнеров будет попеременно или инициирующей стороной или поддерживающей. При проработке аспект дает хорошее объединение двоих людей для их общих задач, на основе правильного выбора компромиссов в их решениях.

Солнце мужчины в оппозиции к Луне женщины

Этот аспект акцентирует потребность пробиться через родительские проблемы. Мужчина отрабатывает трудности, которые он испытывал со своей матерью, тогда как женщина отрабатывает трудности, возникавшие у нее с отцом. Вследствие этого взаимодействия каждый может помочь другому расти и развиваться. В этом процессе могут возникать трения. Каждый партнер вынужден столкнуться с фигурами анимы (у мужчины) и анимуса (у женщины). Происходит трансформация подсознательных ожиданий в отношении этих фигур. Этот аспект труден для брака, так как естественная гармония, необходимая во взаимоотношениях, затмевается потребностью освободиться от ранних детских впечатлений.

Солнце женщины в оппозиции к Луне мужчины

Этот аспект выявляет детские воспоминания о взаимоотношениях мужчины с его матерью. Женщина, по-видимому, доминирует во взаимоотношениях, тогда как мужчина против своего желания начинает получать новое представление о своем детстве. Женщина ощущает, что она обременена двойной ролью: возлюбленной и жены, а также матери. Ей может не нравиться эта роль. Этот аспект особенно труден для брака.

Солнце мужчины в оппозиции к Меркурию женщины

Это особенно разочаровывающий аспект для женщины, так как она ощущает, что партнер неправильно понимает ее женственность и что ее идеи сильно отличаются от его взглядов. Общение может быть затруднено, поскольку мужчина подсознательно обращается к «мальчику», а не к женщине. Этот аспект труден для любых взаимоотношений, особенно для брака.

Солнце женщины в оппозиции к Меркурию мужчины

Здесь женщина часто обладает гордостью, фигурой и значимостью, тогда как мужчина ведет себя по-ребячески, хотя, возможно, это происходит подсознательно. Мужчина может ощущать какую-то угрозу от партнера и собственную незначительность, эти чувства заставляют его присмотреться к внутренней силе, которую иначе он мог бы игнорировать. Женщина ждет, чтобы он выразил то, что, как она уже знает, он скажет. Этот аспект нежелателен для длительных отношений, но он может быть благоприятным для обоих индивидуумов в течение короткого периода времени.

Солнце мужчины в оппозиции к Венере женщины

Этот аспект приносит аттракцию, а также указывает на застой естественного потока любви к свету. Хотя женщину тянет к мужчине, ее концепция любви противоречит тому, что он может ей дать. Он должен либо перестать быть собой, чтобы быть тем, что ей нужно, либо научиться принимать сдержанность и отдаленность, которых ни один из них в действительности не хочет. Оба партнера могут добиться большого благосостояния, но реальная манифестация будет достигнута только трудом. Однако подсознательная леность может тормозить их продвижение вперед.

Солнце женщины в оппозиции к Венере мужчины

Этот аспект подвергает проверке ролевую индивидуальность обоих партнеров. Женщина, чтобы быть собой, должна часто идти против своих природных любовных инстинктов, тогда как мужчина, привлеченный ее силой, склонен уступать «мужской воле», которую он видит в ней. Мужчина восхищается женщиной, однако испытывает недостаток удовлетворения собой.

Солнце мужчины в оппозиции к Марсу женщины

Это аспект ссор. Женщина более настойчива и энергична, чем рассчитывал мужчина, поэтому во взаимоотношениях между ними происходит сильное соперничество. Каждый из них становится более независимым в результате познания другого. Партнеры могут испытывать скорее отдаление, чем сближение друг с другом.

Солнце женщины в оппозиции к Марсу мужчины

Соперничество, бьющая через край энергия и битвы эго — вот характерные черты этого аспекта. Мужское эго стремится к верховенству, тогда как женщина часто терпит поражение. Сексуальности недостает нежности, указывающей на реальную заботу, она может быть скорее проявлением подсознательных желаний, направленных на преодоление вызова, чем проявлением любви. Взаимоотношения склонны обнаруживать присущую им необузданность, которая делает брак или продолжительное партнерство очень трудным.

Солнце мужчины в оппозиции к Юпитеру женщины

Этот аспект указывает на различия в основной жизненной философии. Каждый человек склонен оставаться индивидуалистом, не развивая чувство участия, которое придает теплоту взаимоотношениям. Для этих взаимоотношений характерно обилие путешествий или большое богатство, однако женщина может утратить часть своей женственности и, возможно, сексуальности, так как она ощущает принуждение состязаться за признание, исходящее от ее партнера. Это очень трудный аспект для брака.

Солнце женщины в оппозиции к Юпитеру мужчины

Этот аспект добавляет взаимоотношениям элемент случайности и разрушает чувство надежности. Хотя оба партнера сохраняют чувство индивидуальной свободы, женщина часто обеспечивает защиту обоим. Недостаток общения и понимания заставляет два жизненных стиля тянуть в противоположных направлениях. Если эти взаимоотношения собираются работать, каждый партнер должен со временем переоценить свои принципы и философию.

Солнце мужчины в оппозиции к Сатурну женщины

Этот аспект является причиной тяжелой ответственности для женщины. В своих усилиях справиться с трудностями она может полагаться на воспоминания о своем отце, стиль жизни которого значительно отличался от ее партнера. Результатом споров и борьбы будет укрепление ее внутреннего духовного мира. Мужчина чувствует, что его жизнь становится более ответственной из-за серьезности, которую он ощущает в своем партнере. Эти взаимоотношения могут быть трудными, но продолжительными, так как каждый партнер учится кармическим урокам силы, терпения и рассудительности.

Солнце женщины в оппозиции к Сатурну мужчины

Этот аспект создает ситуацию «рабства». Яркость женщины может быть почти полностью подавлена чрезмерно покровительственными или повелительными позициями ее партнера. Он может представлять себя мудрецом, когда находится рядом с ней, в тайне ощущая себя из-за нее более молодым, но скрывая это из страха утратить авторитетную роль. Взаимоотношения могут быть продолжительными, если у женщины нет сильной потребности полностью выразить свою солнечную индивидуальность.

Солнце мужчины в оппозиции к Урану женщины

Это один из наиболее трудных аспектов для взаимоотношений. Мужчина со временем начинает считать женщину нечувствительной, тогда как она пытается отстоять свою свободу воли. Сексуальное притяжение неустойчиво и иногда отсутствует. Мужчина может ощущать, что бремя взаимоотношений возложено на него. Хотя мужчина испытывает теплые чувства к своему партнеру, он может ощутить облегчение, если взаимоотношения закончатся.

Солнце женщины в оппозиции к Урану мужчины

Женщина гордится нетрадиционной изобретательностью своего партнера. Он полагается на ее уверенность и защиту и может рассматривать ее в качестве своего якоря, реальности, публики, покровителя и даже центра своего существования. Однако из-за столкновения интересов он может подсознательно лишить ее близости, в которой она нуждается. В результате этого взаимообмена женщина учится быть более независимой, тогда как ее партнер вынужден научиться понимать ценность теплоты, традиций и ответственности. В лучшем случае это трудный аспект для продолжительных отношений.

Солнце мужчины в оппозиции к Нептуну женщины

Этот аспект порождает недостаток доверия со стороны мужчины. Хотя он увлечен женщиной, но не может по-настоящему доверять тому, что не может понять. Часто возможно очень сильное сексуальное притяжение, но мужчина, вовлеченный во взаимоотношения, чувствует, что теряет себя 6 каком-то необъяснимом тонком тумане.

Солнце женщины в оппозиции к Нептуну мужчины

Этот аспект затрудняет доверие женщины к своему партнеру. Обещания могут быть нарушены, прежде чем он приблизиться к тому, чтобы сдержать их. Заинтригованность, шарм, таинственное томление — все это вовлечено во взаимоотношения, но женщина чувствует, что она должна бороться, чтобы сохранить чувство рассудительности.

Солнце мужчины в оппозиции к Плутону женщины

Это трудный аспект для продолжительных отношений. Он создает сильное сексуальное притяжение, но двух людей разделяет значительное расстояние. Для мужчины может быть характерна тенденция унижать женщину, как будто показ ее наиболее жалкого прошлого помогает ему найти наиболее благородные черты в себе. Борьба между силами света и тьмы становится постоянным источником раздражения. Но даже в этом случае эта взаимосвязь может привести к значительному росту, так как оба партнера пытаются понять, следует ли ночь за днем или день следует за ночью.

Солнце женщины в оппозиции к Плутону мужчины

Этот аспект, по-видимому, создает арену для выхода на поверхность животных инстинктов. Честь и благородство женщины буквально разрушаются грубостью мужчины, когда он движется с самого низа внутренних глубин, чтобы войти в контакт с ее светом. В это время она может обрести духовную силу, так как он начинает осознавать, что есть более высокие уровни плутонианской энергии. При этом аспекте иногда проявляется сексуальная деградация, но, если женщина имеет высокие моральные идеалы, она будет защищена от нее. Если в начале этих взаимоотношений женщина уступает, в конечном счете она возвысится, так как ее чувство чести и собственного достоинства становится сильнее в результате испытаний.

Аспекты Луны

Луна в соединении с Луной

Этот аспект указывает на мгновенное интуитивное понимание. Оба человека знают о расположении духа, эмоциональных изменениях и потребностях друг друга. В результате благодаря творческому и эмоциональному потоку, который улучшает взаимоотношения, развивается сильное чувство эмоциональной совместимости и понимания.

Луна мужчины в соединении с Меркурием женщины

Это интересный аспект, потому что эмоции партнеров понимаются рационально и легко передаются. Мужчина может ощущать определенное разочарование, когда его эмоциональные реакции встречает холодный аналитический ум его партнера, так как он мог рассчитывать на теплоту эмоций. Со временем он узнает, что позиция женщины помогает сбалансировать любые чрезмерные реакции, которые он сохранил с детства. В то же время, подражая своему партнеру, женщина учится быть более женственной. Подсознательная перестановка ролей мужчины и женщины может быть в итоге откорректирована, потому что каждый из них узнает о себе от партнера.

Луна женщины в соединении с Меркурием мужчины

Это превосходный аспект для совместимости. Эмоциональная и мыслительная стороны жизни встречаются вместе и уравновешиваются. Женщина может быть особенно привязана к своему партнеру, так как она может ощутить каждую его мысль. Это может вызывать у мужчины ощущение чрезмерной «материнской опеки», но в целом он радуется ее восприимчивости к его аналитическому разуму.

Луна мужчины в соединении с Венерой женщины

Этот аспект указывает на взаимоотношения с «женской ориентацией». Артистические интересы, музыкальный вкус и развитие личных талантов представляют собой важные сферы в этих взаимоотношениях. Однако женщина должна быть ответственной, если она хочет, чтобы это партнерство работало. Хотя ее партнер чувствителен и восприимчив, она не может положиться на него больше, чем она полагается на собственный внутренний эмоциональный опыт.

Луна женщины в соединении с Венерой мужчины

Эмоции и чувства соединяются вместе, чтобы сформировать особую чувствительность между партнерами. Мужчина демонстрирует свою более мягкую сторону, что позволяет женщине выразить ее наиболее ранимые чувства. Многие детские воспоминания, особенно относящиеся к подростковому возрасту, могут быть отработаны в этих взаимоотношениях. Результатом инстинктивной гармонии и участия, которые обнаруживаются в этом партнерстве, могут быть изобилие, накопление имущества и собственности.

Луна мужчины в соединении с Марсом женщины

Это импульсивный аспект. Он выявляет инстинктивные и прогрессивные стороны обеих индивидуальностей. Энергия может создавать сильное сексуальное притяжение, женщина может быть более энергичным партнером. Энергичная активность и сильные реакции создают живые взаимоотношения. Возможен Эдипов конфликт, так как каждый партнер справляется с перестановкой ролей, выраженной этим аспектом. Женщина реагирует так, как если бы она была мужчиной, обращающимся к детскому образу своей матери. Мужчина может подсознательно реагировать так, как если бы он был матерью своего партнера, так как он пытается сбалансировать свои чувства с более примитивными качествами ее эго. Каждый становится важным учителем для своего партнера.

Луна женщины в соединении с Марсом мужчины

Женская таинственность отзывается на мужскую сексуальность и действует как фон для ее выражения. Здесь присутствует сильное сексуальное притяжение, которое помогает сохранить эти взаимоотношения. Однако, если партнерство должно быть продолжительным, импульсивность следует обуздать. Спонтанность и надежды на будущее соединяются с действиями, чтобы в итоге победить вызовы обоих эго.

Луна мужчины в соединении с Юпитером женщины

Здесь женщина может возвысить мужчину до высшего сознания. Для него практически невозможно испытывать уныние в ее присутствии. Его сфера эмоций расширяется, так как женщина узнает, как он реагирует на ее идеи и помогает ему увидеть высшую истину во всем, что он чувствует. Этот аспект, по-видимому, снижает сексуальность, так как он акцентирует высший разум женщины. Однако возросшее осознание, оптимизм и радость, символизируемые этим аспектом, позволяют взаимоотношениям выражать чувство счастья.

Луна женщины в соединении с Юпитером мужчины

Этот аспект освобождает женщину от прошлых запретов и сдерживаний, потому что ее партнер выявляет чувства бьющей через край энергии и обильной свободы. Эти взаимоотношения приносят в ее жизнь благоприятные возможности и удачу, тогда как природная нерешительность, которую она может ощущать, помогает ей удержать интерес мужчины.

Сексуальность менее важна при этом аспекте, но соединение ее чувств с его экспансивностью создает прекрасную комбинацию для продолжительного партнерства.

Луна мужчины в соединении с Сатурном женщины

Этот аспект связывает взаимоотношения, укрепляя их намерения и сводя вместе двух людей из-за кармического опыта1. Мужчина ощущает причины, тогда как женщина должна быть ответственной за результаты. Из-за того, что женщина осознает исход вещей, она склонна сдерживать своего партнера, насаждая традиционный и ответственный жизненный стиль. В результате он может чувствовать себя как бы посаженным в клетку, но ему трудно разрушить свою собственническую привязанность к женщине. На подсознательном уровне мужчина принимает роль своей матери, тогда как женщина обыгрывает жизненный стиль своего отца. В результате взаимоотношения становятся глубоко укорененными в обычаях, ценностях, воспоминаниях и нерешенных кармических задачах.

Луна женщины в соединении с Сатурном мужчины

Здесь каждый из партнеров обыгрывает родительскую роль. Она играет роль матери, а он — отца, и оба пытаются подражать своей семье. Партнерство пропитано собственническим отношением, а также чувством сдержанной мудрости и рассудительности. Мужчина старается запечатлеть свое чувство собственного достоинства. Женщине необходимо развитие, так как ее эмоциям свойственны ребячливые черты. Это кармические взаимоотношения, часто представляющие остаток от брака в предшествующей инкарнации. Во многих случаях они связаны с религиозными или духовными уроками, которые женщина должна узнать от мужчины.

Луна мужчины в соединении с Ураном женщины

Этот аспект приносит возбуждение и мгновенное притяжение. Продолжительные отношения трудны, так как партнеры могут быть слишком непредсказуемыми. Ожидания могут быть неосуществимыми или двухсторонний поток любви, который делает партнерство полным, может отсутствовать. Мужчина, по-видимому, подчиняется своему более отстраненному и независимому партнеру. Женщина либо возглавляет взаимоотношения из-за своего своеволия, либо прекращает их из-за своей потребности в спонтанности и свободе. Если это достаточно зрелые люди, способные признать собственные различия, то возможно эмоциональное развитие и осознание.

Луна женщины в соединении с Ураном мужчины

Этот аспект создает очень интересные взаимоотношения. Женщина склонна жить прошлым, тогда как мужчина пробивает дорогу в будущее. В этих взаимоотношениях может быть сильное мгновенное сексуальное притяжение, но реальной сексуальности может недоставать надежности или удовлетворения. Со стороны женщины отмечается эмоциональное вовлечение, но ее индивидуалистичный партнер, по-видимому, не способен предоставить ей чувство надежности и покоя, которое она ищет. Несмотря на это, взаимоотношения могут характеризоваться персональным ростом и духовной эволюцией.

Луна мужчины в соединении с Нептуном женщины

Этот аспект создает эстетическое притяжение, предполагающее мистические обертона. Каждый партнер психически настроен на другого. Оба сострадательно восприимчивы к потребностям друг друга. Результатом этой комбинации может быть художественное творчество. Чувствительность мужчины обретает космическое понимание через настройку женщины на природу и вселенную в целом. Восприимчивый поток делает этот аспект одной из наиболее приятных комбинаций, благодаря которой возможно процветание взаимоотношений или брака.

Луна женщины в соединении с Нептуном мужчины

Чувствительность, восприимчивость и очарование соединяются с сострадательным пониманием и чувством пластичности. Партнеры чувствуют себя комфортно и могут действовать совместно, так что интуитивное понимание усиливается. К этой прекрасной комбинации добавляются сходные музыкальные и эстетические вкусы. Женщина находит новые способы идеализации своего партнера, а он разделяет с ней свое чувство божественной любви. Эти взаимоотношения сочетают эмоциональное «заземление» (через женщину) со способностью прикоснуться к безграничному (через мужчину).

Луна мужчины в соединении с Плутоном женщины

Этот аспект символизирует прямую психическую связь между двумя людьми. Он вызывает мощный магнетизм и сильное сексуальное притяжение. Но взаимоотношения фактически оказываются более глубокими. Подсознательные потребности каждого из них выводятся на поверхность из-за другого партнера. Женщина открывает мужчине сознательный космический смысл коллективного бессознательного, чтобы он смог перерасти эмоциональную изоляцию. Это динамичное и сильное партнерство может также порождать большое богатство.

Луна женщины в соединении с Плутоном мужчины

Психическая связь между обоими людьми придает взаимоотношениям большую глубину. Женщина полагается на мужчину, так как он может открыть ей скрытые космические истины, символизируемые ее эмоциональными реакциями. Мужчина может пробиться через притворство, связанное со старыми воспоминаниями, чтобы помочь ей осуществить важную трансформацию. Здесь присутствует сильное сексуальное притяжение. Интенсивная страсть может удерживать вместе людей достаточно долго, чтобы открылись другие важные грани в их индивидуальности и взаимоотношениях.

Луна в квадратуре к Луне

Каждый индивидуум рассматривает напряжение, вызванное прошлым опытом, как угрозу сегодняшним отношениям. Материнское влияние у партнеров выражается различными способами, так что возможны конфликты. Сексуальное притяжение может быть сильным, но расхождения во мнениях по вопросам семьи, дома, чувств и детей могут охлаждать романтические отношения.

Луна мужчины в квадратуре к Меркурию женщины

Мужчина подсознательно обыгрывает свои детские трудности. Однако в этот раз он может принять материнскую роль, тогда как женщина действует так, как это делал он в школьные годы. Женщина, в свою очередь, может представлять его похожим на свою мать, с которой она не сходилась во взглядах. Трудности, вызванные этой квадратурой, будут зависеть от трений, которые испытывал каждый из партнеров в свои детские годы. Женщина должна умственно перерезать пуповину с собственной матерью, так как мужчина (в роли своей матери) символически сражается, сохраняя и оберегая свое гнездо.

Луна женщины в квадратуре к Меркурию мужчины

Этот аспект вызывает напряжение между естественным материнским инстинктом женщины и способностью мужчины установить с ней контакт. Возможны преграды в общении, которые препятствуют потоку взаимоотношений. Женщина не чувствует мужскую «силу», которую она искала, и может уходить в себя или даже прекращать общение, если подсознательно ощутит какую-то угрозу своей женственности.

Луна мужчины в квадратуре к Венере женщины

Это аспект указывает на напряженность. Женщина вынуждена столкнуться с подсознательным соперничеством со своей матерью, тогда как мужчина может рассматривать женщину как источник напряженности между ним и его матерью. Поскольку в этих отношениях доминирует женщина, мужчина часто ощущает пресечение своих попыток успешно достичь мужской роли, которую он хочет играть. В результате этот аспект выявляет внутреннюю борьбу в обоих партнерах, которая вызывает трудности при попытках честного общения.

Луна женщины в квадратуре к Венере мужчины

Здесь женщина пытается играть роль своей матери, однако видит, как зрелый материнский инстинкт борется с ребенком. Из-за того, что ей никогда не удавалось полностью разрешить свои детские проблемы с матерью, она склонна передавать эту роль своему партнеру. Сражаясь за чувство собственной ценности, он в свою очередь вновь переживает конфликт с собственной матерью и внутренние чувства возмущения и обиды, которые мог испытывать. Так как оба партнера несут на себе чувства из прошлого, эти чувства требуют разрешения, если взаимоотношения должны быть сохранены.

Луна мужчины в квадратуре к Марсу женщины

Здесь мужчина подсознательно борется с собой, так как он позволяет женщине осуществить большинство его эго желаний, которые противоречат всему, чему учила его мать. Женщина может ощущать, что он отталкивает ее. У нее также могут возникнуть трудности с пониманием собственных агрессивных тенденций в этих взаимоотношениях, так как она подсознательно борется с собственной матерью через своего партнера. В результате она старается заставить его казаться подчиненным, так как пытается развить сильное чувство своего «Я». Здесь присутствует сексуальное притяжение, но сексуальные отношения могут использоваться как подсознательный театр военных действий, где ребенок пытается освободиться от родителя.

Луна женщины в квадратуре к Марсу мужчины

Этот аспект вызывает сильное сексуальное напряжение. Поскольку Марс символизирует юного энергичного мужчину, а Луна представляет мать, в этих взаимоотношениях может быть скрыто некоторое подсознательное кровосмесительное искушение. Женщина получает своего «Бога Войны», но не может реально быть собой, потому что некоторым смутным или подсознательным образом может ощущать, что нарушает ту приемлемую роль в обществе, которую она хотела играть. Таким образом, она старается убедить себя, что не подавляет своего партнера, тогда как он в свою очередь сражается за господство. Это партнерство может быть переполнено напряженностью и подсознательными опасениями.

Луна мужчины в квадратуре к Юпитеру женщины

Этот аспект вызывает преувеличенные чувства, выливающиеся в необоснованные суждения. Собственническое отношение мужчины сталкивается с побуждением женщины к свободе. Однако оптимизм, с помощью которого она может возвысить сознание мужчины, исходит от ее свободного духа. Таким образом, здесь существует противоречивый конфликт, который может быть разрешен только в том случае, если мужчина повысит свой уровень сознания.

Луна женщины в квадратуре к Юпитеру мужчины

Основные оберегающие инстинкты женщины пресекаются в этом партнерстве, так как ее рыцарь в сияющих доспехах вполне может защитить себя сам. Он отвергает ее эмоциональные реакции в пользу своих силовых планов. Из-за неспособности выразить те инстинкты, которым учила ее мать, женщина может подсознательно отступать назад в более ребяческое состояние, а не пытаться посмотреть в лицо своей неспособности (как женщины) принять необузданность в мужчине, которого она любит.

Луна мужчины в квадратуре к Сатурну женщины

Здесь мужчина может играть роль, похожую на роль его матери, когда она пыталась добиться признания у его отца. Женщина-партнер ощущает напряжение от своего родительского влияния. Она может подсознательно играть роль, похожую на роль ее отца, когда он тщетно пытался запечатлеть определенное социальное достоинство на ее матери. Эти взаимоотношения содержат встроенные чувства страха, зависимости и продолжение кармической напряженности от прошлых поколений.

Луна женщины в квадратуре к Сатурну мужчины

Здесь каждый индивидуум играет родительскую роль. В этих взаимоотношениях вступают в конфликт семейные ценности, являющиеся продолжением каждой семьи. По кармическим причинам мужчина старается сдерживать своего партнера некоторым традиционным образом. Женщина чувствует себя блокированной, потому что мужчина не восприимчив к ее эмоциональным реакциям. Чем больше она сдерживает свои чувства, тем больше мужчина ощущает, что его влияние на нее эффективно. Если эти взаимоотношения должны продолжаться, необходима открытая переоценка персональных ценностей.

Луна мужчины в квадратуре к Урану женщины

У мужчины усилены собственнические чувства, так как он подсознательно ревнует к причудливой «женской позиции», которая постоянно приносит разочарование его потребности в эмоциональной надежности. Он ощущает угрозу от универсального чувства свободы, выражаемого его партнером. Мужчина может удивляться, почему он не соглашается с ее более либеральными позициями. В действительности она пытается освободиться от своей матери и восстает против своего партнера, когда тот надеется на материнскую заботу. Это плохой аспект для продолжительного партнерства.

Луна женщины в квадратуре к Урану мужчины

Женщина испытывает эмоциональное разочарование при этом аспекте, потому что мужчина рассчитывает на ее надежность и защиту, но старается остаться свободным от эмоциональной зависимости. Он видит в ней свою символическую мать и рассматривает взаимоотношения как вызов, который он должен преодолеть, чтобы отстоять свою индивидуальность во время борьбы, направленной на то, чтобы разорвать подсознательную пуповину. Она считает его волнующим, стимулирующим и уникальным, но не может искренне назвать его своим, так как часть его притягательности исходит от непрактичных фантазий и меняющихся странностей, которые постоянно освобождают его из эмоциональных ловушек. Это очень трудный аспект для создания прочных и длительных отношений.

Луна мужчины в квадратуре к Нептуну женщины

Этот аспект вносит смятение во взаимоотношения. Мужчина ощущает эскапистскую позицию в женщине, но не может реально определить ее. Он может стараться обеспечить защиту и надежность, но он никогда не уверен в преданности или намерениях партнера. Таким образом, ощущение обмана склонно затуманивать важные вопросы. Мужчина подсознательно старается угодить своей матери, держась за женщину своей мечты. В реальности он испытывает ощущение неудачи, однако если он ищет мистические ответы, то только углубляет свое чувство одиночества. Он может символически стать Дон Кихотом, гоняющимся за ветряными мельницами.

Луна женщины в квадратуре к Нептуну мужчины

Женщина испытывает чувство подсознательного одиночества, так как ее идеализированное представление о взаимоотношениях постоянно распадается. Чем больше она пытается отождествиться со своим партнером, тем больше теряет себя. Мужчина может пытаться обрести себя через ее материнский инстинкт, подсознательно возмущаясь при этом возвращением символического детства, от которого он старается убежать. Происходит большое психическое взаимодействие, так как каждый партнер дотягивается до другого на многих уровнях. Из-за неправильного понимания, отсутствия ясно определенных целей, а также путаницы с отождествлением партнерам трудно определить свои взаимоотношения.

Луна мужчины в квадратуре к Плутону женщины

Этот аспект, по-видимому, вносит во взаимоотношения силовые элементы. На психическом уровне каждый индивидуум противостоит и подвергает проверке другого. Женщина может быть разрушителем концепции мужчины о семейной надежности. Мужчина, в свою очередь, рассматривает ее как все, кем он мог бы быть, если бы был более напористым. Сексуальная интенсивность высока, но то же можно сказать о соперничестве и ревности. Символический защищающий мужской инстинкт встречает достойного соперника в женщине, которая реально может защитить себя сама.

Луна женщины в квадратуре к Плутону мужчины

Здесь женщину буквально толкают в Дантов ад. Взаимоотношения заставляют ее порвать с прошлым, но ей не обещают надежного будущего. Мужчина старается вырваться из лона. Он может пытаться символически унизить своего партнера, чтобы почувствовать собственную силу. Происходит борьба между темной стороной мужчины, которой нужно выйти на поверхность, и женщиной, которая может только отражать негативность своего партнера. Со временем, если каждый человек посмотрит в лицо своей внутренней борьбе, взаимоотношения могут разрешиться.

Луна в трине к Луне

Для этих взаимоотношений характерно гармоничное эмоциональное качество. Оба человека понимают чувства друг друга, не теряя себя в этом процессе. Хорошее общение, товарищеские отношения, сотрудничество и дух взаимопомощи делают этот аспект прекрасной комбинацией для длительных отношений или брака.

Луна мужчины в трине к Меркурию женщины

Мужчине нравятся эти взаимоотношения, потому что он находит понимание, которого добивался от своей матери. Он ощущает уверенность, выражая свои эмоции, и наслаждается тем, что женщина способна сфокусировать его подсознательные чувства. Женщина, в свою очередь, наслаждается его восприимчивостью к ее идеям, так как его реакции помогают ей развить гармонию с собой. Этим взаимоотношениям может быть свойственно искреннее и непосредственное детское качество. Мужчина может ощущать угрозу, но его страхи легко преодолимы, потому что женщина понимает его чувства.

Луна женщины в трине к Меркурию мужчины

Этот аспект указывает на свободное и легкое общение. Женщина символически проявляет страсть, а мужчина комбинирует эмоции с рассудком, чтобы каждый из партнеров функционировал наиболее гармоничным архетипичным образом. Мужчина наслаждается материнскими качествами своего партнера, тогда как его логический разум обеспечивает надежную основу для ее чувств.

Луна мужчины в трине к Венере женщины

Для этого аспекта с женской ориентацией характерна взаимная восприимчивость и чувствительность. Мужчина добивается удовлетворения своих потребностей. Женщина дополняет паттерн любви, о котором он узнал от своей матери. Таким образом, любовь, которую он получает от своего партнера, хорошо знакома его подсознанию. Этот аспект добавляет ноту легкости и непринужденности тому, что может быть прекрасным партнерством.

Луна женщины в трине к Венере мужчины

Это превосходный аспект для хорошей совместимости. Женщина чувствует себя эмоционально комфортно, а ее партнер наслаждается ее поддержкой и материнскими качествами. У обоих партнеров акцентировано творчество, так как принцип Божьей Матери питает эти взаимоотношения из природных богатств вселенной. В результате устойчивый поток чувств, интуиции и сотрудничества не перестает укреплять гармонию взаимоотношений. Мужчина может оценить то, как его мать способствовала развитию его потребностей. Поэтому ему легко позитивным образом перенести материнскую любовь на своего партнера.

Луна мужчины в трине к Марсу женщины

Настойчивость и энергичность женщины действуют как стимул для всего, что нужно выразить мужчине. Раскрывая партнеру его эмоциональную натуру, она учится тому, как эмоции ее матери могут быть скомбинированы с действиями для достижения последовательных целей. В итоге она переносит на себя образ свой матери и предоставляет партнеру ту полноту, которой он добивается. Это живые и активные взаимоотношения.

Луна женщины в трине к Марсу мужчины

Естественный материнский инстинкт женщины соединяется с желаниями ее партнера, когда он ведет ее вперед в будущее. Притяжение инстинктивное и легко управляемое. Женщина узнает, как переводить свои инстинкты в действия, тогда как мужчина учится тому, как действовать через инстинкты. Живой дух сотрудничества подталкивает это партнерство к открытиям — о себе, а также о своей взаимосвязи с миром. Однако, если это партнерство должно сохраниться, обоим людям необходимо обуздать свою часто неугомонную или даже безрассудную позицию.

Луна мужчины в трине к Юпитеру женщины

Этот аспект придает взаимоотношениям ноту легкости и счастья. Расширяющиеся чувства учат мужчину, как найти свое место во вселенной. Женщина узнает о том, как комбинировать эмоции со своим высшим разумом. Если партнеры проявляют осторожность в отношении излишеств, этот аспект может создать эмоциональный центр истины в партнерстве. Если же эти излишества не ограничиваются, эмоциональная «слабость» может затронуть надежность взаимоотношений.

Луна женщины в трине к Юпитеру мужчины

Два человека испытывают гармонию в путешествиях, философии и нахождении своего места в жизни. Женщина ценит свободный дух мужчины и обеспечивает ему уютное гнездышко, тогда как он помогает развитию ее эмоционального «Я» и расширению ее сознания. Этот аспект не связывает взаимоотношения, но может добавить удовольствие и наслаждение стабильному в других отношениях партнерству.

Луна мужчины в трине к Сатурну женщины

Этот аспект приносит во взаимоотношения чувство рассудительности и осторожности. Сдержанность и осторожность связывают двух людей вместе таким образом, что могут изолировать их от остального мира, однако ни один из них не чувствует себя зависимым. Мужчина приветствует проецирование женщиной ее отца, так как оно увеличивает его зрелость. Женщина, в свою очередь, гордится тем, что он растет, чтобы принять на себя достойную роль. В результате этот аспект может создавать достаточно стабильную основу для прочного партнерства или брака.

Луна женщины в трине к Сатурну мужчины

Этот аспект создает гармоничное равновесие между эмоциями женщины и потребностью мужчины в росте и статусе. Оба партнера чувствуют себя покровителями по отношению друг к другу. Способность женщины уступать мужчине из-за его силы и мудрости делает эти взаимоотношения совместимыми. Она воссоздает роль своей матери, так как старается осуществить традиции прошлого; мужчина налагает традиции, которые заставляют ее чувствовать себя частью чего-то большего, чем она сама.

Луна мужчины в трине к Урану женщины

Этот аспект вносит во взаимоотношения приятное возбуждение. Нота непредсказуемости сохраняет интерес каждого партнера к другому. Благодаря своей искрящейся оригинальности женщина учит мужчину более гибко относиться к эмоциям. Он, в свою очередь, обеспечивает эмоциональную стабильность, чтобы она могла благополучно выразить свою индивидуальность. Хотя этот аспект не скрепляет шаткое в других отношениях партнерство, он добавляет потенциал для понимания, с помощью которого оба партнера могут расти.

Луна женщины в трине к Урану мужчины

Здесь женщина подсознательно принимает роль, которую играла ее мать, чтобы помочь мужчине освободиться от связи с его матерью. Его чувство свободы помогает ему установить свою уникальную индивидуальность, и женщина способна понять это, не теряя чувства своего «Я». Сочетание оригинального выражения и изобретательности мужчины и гармоничного восприятия женщины может сделать эти взаимоотношения очень интересными.

Луна мужчины в трине к Нептуну женщины

Этот аспект указывает на подсознательную восприимчивость обоих индивидуумов. Каждый из партнеров понимает чувства другого на интуитивном уровне, мягкий романтичный поток направляет взаимоотношения. Подобно женщине, купающейся в лунном свете, партнерство отражает одну из наиболее гармоничных комбинаций характеров. Мужчина согревает женщину своей любовью, а она успокаивающе поет и благодарит его за усилия. Ее вдохновение помогает рождению его вечных чувств ко вселенной.

Луна женщины в трине к Нептуну мужчины

Здесь женщина видит у мужчины идеализированную мечту о самой себе. Подобно дождю, падающему на плодородную землю, мужчина изливает на женщину свою любовь, и она вырастает до образа его идеала. Взаимная увлеченность и психическое понимание характерны для обоих партнеров, так как их творческое воображение движется к одной и той же выгодной позиции. Подобно Сирано де Бержераку, мужчина воспевает свою Роксану.

Луна мужчины в трине к Плутону женщины

Этот аспект приносит взаимоотношениям глубину и понимание. Мужчина поощряет женщину погрузиться в колодец ее подсознания, чтобы она могла переступить пределы своего низшего «Я». Она со временем может стать тем бриллиантом, который он терпеливо искал. Он должен понимать ее изменчивую натуру и то, насколько она нуждается в трансформации. С помощью внимания, заботы и искренней любви оба партнера могут буквально преобразовать друг друга.

Луна женщины в трине к Плутону мужчины

С помощью этого психического аспекта женщина пытается преобразовать своего партнера. Она пробирается через тернии, чтобы найти крошечное семя, которое в итоге вызовет рождение в его сознании. Если он позволит ей возвысить себя, то через страсть и страдание тьма может быть трансформирована в свет. Великий вызов этого аспекта может породить партнерство, имеющее большую социальную значимость.

Луна в оппозиции к Луне

Это трудная комбинация для совместимости, так как эмоциональная восприимчивость двух индивидуумов противостоит друг другу. Присутствует сильное притяжение, оба партнера стремятся достичь сбалансированного чувства объективности. Но когда каждый из них пытается выдвинуться в центр, эмоции могут дойти до крайностей. Это вызывает напряженность и взрыв чувств, придающих дополнительное возбуждение. Однако в итоге эта напряженность может стать причиной завершения взаимоотношений.

Луна мужчины в оппозиции к Меркурию женщины

Этот аспект указывает на то, что чувства мужчины могут быть несовместимыми с идеями партнера. Аналитический взгляд женщины на его эмоции может затруднять встречу ума и сердца. Разочарование и неудовлетворенность могут в итоге разрушить эти взаимоотношения.

Луна женщины в оппозиции к Меркурию мужчины

Естественная оппозиция между мыслями и чувствами вызывает трения. Материнский инстинкт женщины противится способности мужчины думать за себя. Его идеи, по-видимому, отличаются от привычных для нее паттернов чувств и поведения. В результате гармония взаимоотношений может нарушаться подсознательными ребяческими выражениями обиды и возмущения. В целом возможен недостаток понимания с обеих сторон, постоянно препятствующий свободному потоку общения.

Луна мужчины в оппозиции к Венере женщины

Этот аспект вызывает трудности на уровне чувств. Взаимоотношения, по-видимому, имеют женскую ориентацию. Женщина подсознательно борется с властью своей матери. Мужчина, часто испытавший трудное детство, втягивается в эти взаимоотношения, чтобы развить новые эмоциональные позиции. Он подсознательно видит, как разыгрывается вновь озабоченность его матери своей женственностью, что позволяет ему усвоить уроки, которые приведут к большему контакту с его истинными чувствами.

Луна женщины в оппозиции к Венере мужчины

Здесь женщина представляет себя как свою мать и себя, в восприятии мужчины. Она может создавать ситуации, направленные на то, чтобы мужчина подверг ее наказанию. Через его силу она может научиться отличать собственные чувства от тех, которые проецировались на нее в детстве. Это трудный психологический комплекс, который может разрушить взаимоотношения. Мужчина, по-видимому, играет весьма второстепенную роль во всем этом комплексе, и у него может возникнуть обида. Оба партнера могут никогда не увидеть друг друга такими, какими они по-настоящему являются. Отработка этого комплекса может быть благотворной, но решение проблемы может в итоге положить конец взаимоотношениям.

Луна мужчины в оппозиции к Марсу женщины

Этот аспект, по-видимому, вносит во взаимоотношения стремительные или импульсивные действия. Женщина обыгрывает роль мужчины. Мужчина рассматривает себя как женщину, при этом он подсознательно играет роль своей матери в противоположность себе. Чтобы обрести свободу от влияния своей матери он должен создать ситуации, в которых любящая поспорить женщина (которую играет он сам) одерживает серьезную победу. Чем больше мужчина делает это, тем больше освобождается от своего прошлого. Однако при разрешении этой проблемы страдают текущие взаимоотношения.

Луна женщины в оппозиции к Марсу мужчины

Здесь мужчина подсознательно обращается через женщину к своей матери. Поэтому сильное сексуальное притяжение, на которое указывает этот аспект, несет на себе скрытые кровосмесительные тенденции, что сдерживает эти взаимоотношения. В то же время женщина склонна неумышленно обыгрывать подсознательные чувства собственной матери. Трения, страсть и конфликт — вот отличительные черты этого партнерства.

Луна мужчины в оппозиции к Юпитеру женщины

При этом аспекте существует конфликт между собственническими чувствами мужчины и свободным духом женщины. Он пытается наладить связь с ее эмоциональными чувствами и ожидает от нее того же. Она же обращается к нему через свой высший разум. В результате взаимоотношения функционируют на двух различных уровнях сознания, которые не дополняют друг друга. Этот конфликт проявляется расхождением во мнениях, противоположными философиями и противоречиями в позициях, которые трудно разрешить.

Луна женщины в оппозиции к Юпитеру мужчины

При этом аспекте природный материнский инстинкт женщины пресекается потребностью мужчины в свободе. Она ощущает в нем безответственность, которая вызывает у нее чувство незащищенности. Мужчина считает, что она чрезмерно реагирует на его потребность в экспансии и на желание попробовать все, что может предложить ему жизнь. Таким образом, ему часто не удается предложить ей достаточно надежности и защиты, и она чувствует некоторую уязвимость. Оптимизм, которым она обладает, снимает ее отчаяние в моменты подлинной конфронтации.

Луна мужчины в оппозиции к Сатурну женщины

Этот аспект накладывает на взаимоотношения строгий тон. Оба индивидуума, по-видимому, отрабатывают родительские конфликты, которые нарушают персональное чувство гармонии. Это происходит из-за того, что женщина подсознательно впитала какое-то чувство вины от своего отца и склонна проецировать его на своего партнера. Он ощущает ограничения по причинам, которые не имеют отношения к нему. Здесь расплетаются кармические паттерны, так как трудности женщины с пониманием эмоций мужчины должны быть преодолены, если взаимоотношения должны сохраниться.

Луна женщины в оппозиции к Сатурну мужчины

Этот аспект часто вызывает ситуацию зависимости, в которой женщина сражается за свою эмоциональную свободу, а мужчина тратит массу энергии, пытаясь оказать влияние на нее. Путаница между фигурой анимы у мужчины и реальной женщиной, с которой он имеет дело, затрудняет подлинное общение. Мужчина пытается навязать свое чувство мудрости, достоинства и правильности женщине, а она чувствует себя ошеломленной и подавленной. Взаимоотношения с таким аспектом могут продолжаться в течение неопределенного периода времени, пока каждый из партнеров не достигнет определенной кармической зрелости.

Луна мужчины в оппозиции к Урану женщины

Непредсказуемое поведение женщины выявляет прошлую неуверенность у мужчины. Она символически протестует против защитного лона. Неустойчивые паттерны ведут свое начало от ее подросткового возраста или времени учебы в колледже, когда она начала познавать собственную оригинальность и независимость. Подсознательно рассматривая мужчину как замещающую материнскую фигуру, от которой она должна освободиться, женщина не готова дать взаимоотношениям все, на что она способна. Этот аспект очень труден и слишком нестабилен для брака или продолжительного партнерства.

Луна женщины в оппозиции к Урану мужчины

Мужчина рассматривает женщину как символ ценностей, которых в прошлом придерживалась его мать. Он ощущает потребность протестовать против любой формы господства и будет бороться, чтобы отстоять свое чувство свободы и оригинальности. Взаимоотношения не будут скучными, но женщине не миновать завершающего сюрприза, если она станет зависимой от неустойчивой натуры мужчины.

Луна мужчины в оппозиции к Нептуну женщины

Этот аспект вызывает у мужчины ощущение потери. Он дотягивается до женщины, только чтобы обнаружить, что ее там нет. Вместо этого он сталкивается с мечтами, иллюзиями, фантазиями и битвами с Майя, хотя в действительности это восприимчивость к его реальным чувствам. В свою очередь, образ анимуса у женщины не согласуется с тем, что она видит в мужчине. Она приходит в замешательство и может пытаться заставить его соответствовать ее идеалу, создавая таким образом мечты, в которых ей придется жить. Из-за трудностей, вызванных этим аспектом, взаимоотношения могут легко превратиться в источник огорчения.

Луна женщины в оппозиции к Нептуну мужчины

При этом аспекте обоим индивидуумам трудно выразить истинные чувства друг к другу. Мужчина может прятаться за образы, которые маскируют его реальную индивидуальность, тогда как женщина не перестает пытаться вывести на поверхность его чувства, о наличии которых она догадывается. Она тянется за ветром, а он постоянно ускользает из ее рук. В результате она может разочароваться в себе или потерять свое чувство индивидуальности.

Луна мужчины в оппозиции к Плутону женщины

Этот аспект вносит во взаимоотношения непостоянное, непрерывное качество. Женщина «подзаряжает» мужчину, однако он рассматривает ее силу как угрозу своему чувству уверенности и надежности. Споры, ведущие к разрывам, разобщению и расставаниям, в итоге приводят мужчину к более космическому пониманию своих чувств. Женщина, в свою очередь, склонна разрушать тот самый дом, к которому стремится, так как она преследует постоянную потребность в возрождении.

Луна женщины в оппозиции к Плутону мужчины

При этом аспекте возрождающей силы Плутона часто слишком много для утонченных женских эмоций. Женщина может ощущать угрозу от темной стороны жизни, не понимая глубин, к которым ведет ее партнер. Мужчина стремится олицетворить «Мужчину» через ее восприимчивость, но может считать ее слишком степенной и уравновешенной, чтобы удовлетворить его энергичное побуждение. Эта энергия символизируется классическим случаем противоборства Дианы с Люцифером, когда Богиня Луны испытывает Дьявола. В мифологии она побеждает, но в реальной жизни победителей не существует, так как этот аспект бросает вызов самой сущности обоих индивидуумов.

Аспекты Меркурия

Меркурий в соединении с Меркурием

Оба партнера мыслят сходным образом. Возможно подсознательное обыгрывание соперничества между Детьми, если любой из партнеров соперничал за внимание родителей с сестрой или братом. Однако потребность в выражении обоих партнеров в итоге может создать ситуацию ясного и простодушного понимания. Они очень похожи на двух детей, играющих под защитой заботящейся о них вселенной. Через свои идеи и восприятие друг друга они могут приблизиться к тому, чтобы разделить благоразумие, логику и спонтанное понимание друг друга.

Меркурий мужчины в соединении с Венерой женщины

При этом аспекте мыслительная способность мужчины дополняет добрый и склонный к сотрудничеству нрав женщины. Она влюблена в его ум. Он, в свою очередь, возбуждает ее чувства, которые согревают его нейтральную логику. Простота, создаваемая этим аспектом, стимулирует свободное и непринужденное общение и эмоциональное выражение. Посланец обращается к своей возлюбленной, которая терпеливо ждет, чтобы услышать его послание.

Меркурий женщины в соединении с Венерой мужчины

Она любит его, а ему доставляет наслаждение разговаривать и делиться с ней. Искренняя непринужденность делает этот аспект удобным для обоих партнеров. Способность разделить общие интересы, а также любовь к искусству создают общую нить понимания.

Меркурий мужчины в соединении с Марсом женщины

Этот аспект с мужской ориентацией указывает на то, что женщина стимулирует интеллект партнера. Она может испытывать разочарование, так как мужчина неправильно интерпретирует ее сексуальный стимул, рассматривая его в ментальной плоскости. Однако это живые, активные и стимулирующие взаимоотношения. Этот аспект помогает свести на нет любые эскапистские качества, на которые могут указывать другие сферы сопоставления карт.

Меркурий женщины в соединении с Марсом мужчины

Проецируемая мужчиной сексуальная энергия используется женщиной как стимул для выражения ее идей. В результате он чувствует разочарование из-за неправильного понимания его сексуальных инстинктов, однако он испытывает благодарность за понимание его потребностей на других уровнях. Этот аспект заставляет женщину использовать свой разум в здоровом соперничестве с мужским эго. Мышление соединяется с действием. Разум и прогресс могут быть основной целью этого партнерства.

Меркурий мужчины в соединении с Юпитером женщины

Этот аспект указывает на встречу низшего и высшего уровней разума. Мужчина помогает женщине довести ее идеи до практического уровня, тогда как она может открыть ему высшее сознание. В сущности он представляет собой канал, через который льется ее сознание. Из-за его способности распределять по категориям и логически все понимать усиливается ее чувство ценности как космического создания.

Меркурий женщины в соединении с Юпитером мужчины

При этом аспекте женщина обретает свой высший разум через мужчину. Он объясняет универсальный замысел ее субъективного сознания и помогает ей понять более возвышенную позицию по отношению к жизни. Партнерство пропитано гуманным качеством, так как жажда знания и понимания женщины поддерживает потребность мужчины поделиться своей чашей мудрости.

Меркурий мужчины в соединении с Сатурном женщины

Женщина ведет мужчину к необходимым урокам. Она говорит с ним об ответственности, бремени и средствах достижения мудрости, которые добавят полноту его существованию. Ему нужно завоевать ее уважение, и поэтому он стремится к росту. Более легкомысленные качества Меркурия сдерживаются, так как женщина запечатлевает мудрость зрелого сознания на ребяческих качествах, которые видит в партнере.

Меркурий женщины в соединении с Сатурном мужчины

Женщина находит в мужчине ожидаемую защиту и поддержку. Рассудительное качество придает взаимоотношениям направление и цель. Женщина задает вопросы и получает серьезные ответы в виде пословиц, поучений и цитат; эти серьезные реакции помогают ей развить уверенность. Этот аспект символизирует ребенка, который смотрит в глаза своему отцу и говорит: «Папа, ты меня научишь?», — и отец учит.

Меркурий мужчины в соединении с Ураном женщины

При этом аспекте интеллект мужчины смешивается с уникальной оригинальностью и изобретательностью женщины. Это аспект интереса и сильной умственной стимуляции. Благодаря своей способности свободного мышления женщина может открыть своему партнеру захватывающие возможности его разума. В то же время его способность воспринимать и понимать ее идеи добавляет ноту практичности и рассудительности взаимоотношениям, которые могут породить гениальность.

Меркурий женщины в соединении с Ураном мужчины

Этот аспект усиливает интеллектуальную стимуляцию. Женщина способна понять беспорядочные мыслительные процессы своего партнера. Хотя его идеи могут приводить ее в недоумение, в итоге она осознает, что в жизни есть много того, о чем она не знала раньше. Выразительная оригинальность добавляет возбуждение этому партнерству и позволяет ему очень быстро расти, так как оно постоянно переступает пределы традиционных архетипов и норм обычных взаимоотношений.

Меркурий мужчины в соединении с Нептуном женщины

Здесь мыслительная способность мужчины соединяется с вдохновением и видением женщины. Мужчина делится своими практическими идеями и помогает ей понять ее видение. Она способна вдохновить его, когда он ищет причины всех ее впечатлений, фантазий и глубоких психических чувств. Однако она может потерять свою идентичность, незаметно сливаясь с разумом своего партнера, так как ее жертвенная и сострадательная натура идет на уступки, чтобы познакомить партнера с глубокими тайнами, которые она ощущает в себе.

Меркурий женщины в соединении с Нептуном мужчины

Этот аспект символизирует сочетание разума и интуиции, так как мужчина помогает женщине обрести веру в свои идеи. Он имеет вдохновение и видение. Она обладает способностью анализировать и понимать. Взаимоотношения символизируют послание на волнах духа, так как женщина придумывает свои идеи, а затем мужчина показывает божественное вдохновение в них. Чувство сострадания может сделать этот аспект прекрасной комбинацией для партнерства, если мужчина понимает все, что должен дать ему Нептун.

Меркурий мужчины в соединении с Плутоном женщины

При этом аспекте сознательный разум мужчины сталкивается с необработанной подсознательной энергией женщины. Это могут быть взаимоотношения, построенные на живом восприятии и глубине. Она показывает ему расширение его мыслей, а его интерес к обучению поддерживается ее постоянной трансформацией. Если мужчина пытается доминировать во взаимоотношениях, то может ощутить, что он сидит на вулкане, который может взорваться в любой момент. Однако если он понимает величину интенсивности своего партнера, то может оценить свое постепенное постижение неизвестного.

Меркурий женщины в соединении с Плутоном мужчины

Это превосходный союз для духовного роста. Постоянно трансформирующийся мужчина создает условия, которые помогают изменить способность женщины понимать себя. Она развивает глубину, так как начинает преодолевать ограниченность и узость, которые иначе могли бы задушить ее низший разум. Мужчина также изменяет ее сексуальные идеи, и хотя ее пугает его интенсивность, она тем не менее заинтригована ей. Таким образом, он завлекает ее все глубже в тайны вселенной в поисках понимания сути самой жизни.

Меркурий в квадратуре к Меркурию

Этот аспект вызывает раздражение, потому что оба партнера мыслят по-разному. Выражение уникальных идей становится причиной трений. Динамичное качество взаимоотношений может вызывать рост. Из-за того, что этот аспект вызывает частую напряженность на бытовом уровне, он особенно труден для установления гармонии.

Меркурий мужчины в квадратуре к Венере женщины

При этом аспекте мужчина пытается учить женщину, как ей выражать свою любовь. Она может быть расстроена двуполыми «Меркурие-подобными» вибрациями, которые представляют ей интеллектуальную, а не «полную мужскую» сущность. Мужчина может подсознательно говорить ей: «Будь такой, как я говорю». При этой напряженности даже обычное общение становится трудным.

Меркурий женщины в квадратуре к Венере мужчины

Женщина исследует свою роль, так как она сталкивается с женственной стороной мужчины. Когда она исследует взаимоотношения (как с его, так и со своей точки зрения), то старается принять женскую роль, которую ей демонстрируют. В сущности она просит мужчину научить ее любить, но при этом аспекте она может понять любовь только на своем интеллектуальном уровне.

Меркурий мужчины в квадратуре к Марсу женщины

Этот аспект вызывает разногласия, трения и раздражение. Женщина может подсознательно отождествляться со своей фигурой анимуса, и в результате она будет пытаться взять верх над своей интеллектуальной стороной, символом которой является мужчина. Она может действовать или реагировать инстинктивно, воспринимая его мысли как стимул, а не как возможность поделиться идеями. В результате мужчина испытывает недостаток общения в этих взаимоотношениях.

Меркурий женщины в квадратуре к Марсу мужчины

При этом аспекте женщина пытается понять природу взаимоотношений и свою роль в них, тогда как мужчина субъективно выражает свое эго. Она должна понять то, что он не понимает. Чтобы сделать это, она может играть обе роли, надеясь обрести понимание. Однако если она пытается играть мужскую роль, то не только вызывает его неприязнь, но также причиняет вред себе. В результате этот аспект склонен нарушать гармонию, которую оба индивидуума ищут во взаимоотношениях.

Меркурий мужчины в квадратуре к Юпитеру женщины

При этом аспекте мужчина использует женщину, чтобы расширить свое сознание. Она способна объяснить ему его мысли, но ему могут не нравиться объяснения или они могут не соответствовать его линии поведения. При этом он, возможно, чувствует себя разочарованным или сомневается в своих исходных вопросах. Ей может быть трудно иметь дело с информацией, которую он считает значимой. Высший разум женщины и низший разум мужчины не дополняют друг друга, хотя оба могут иметь силу.

Меркурий женщины в квадратуре к Юпитеру мужчины

Этот аспект вызывает трудности в общении, которые нелегко преодолеть. Женщина полагается на мужчину в отношении высшей истины, но может обнаруживать, что его концепция истины не согласуется с ее взглядами. Он может играть роль пророка, мудреца, предсказателя, отвечая на вопросы, которые она ставит. Полученные ответы заставляют ее видеть аспекты истины, которые не имеют реальной пользы для хода ее мыслей. В результате она должна либо изменить свою точку зрения, либо примириться с подчиненной ролью во взаимоотношениях.

Меркурий мужчины в квадратуре к Сатурну женщины

Здесь мужчина использует свой интеллект, чтобы подсознательно бросить вызов ограничениям и мудрости своего отца, символ которого он видит в женщине. Для него она символизирует целеустремленность и медленное движение к продуктивным целям. Он может считать это препятствием для свободного выражения. Если он прислушается к ней, то в итоге станет более вдумчивым и научится говорить то, что подразумевает. Если этого не произойдет, она может быть обременена кармическими эффектами его идей. Взаимоотношения могут быть либо односторонними, либо очень значимыми, в зависимости от того, как мужчина принимает практичный и трезвый взгляд женщины на жизнь.

Меркурий женщины в квадратуре к Сатурну мужчины

Женщина подсознательно рассматривает мужчину как символ властной отцовской фигуры, подавляющей ее потребность в выражении. Она чувствует разочарование, так как большая часть ее идей сталкивается с препятствиями. Мужчина считает себя ответственным за ее идеи. Здесь могут развиться взаимоотношения с очевидным паттерном старший-младший, где каждый из партнеров ни перед чем не останавливается, чтобы произвести впечатление на другого. Это довольно трудный аспект для гармонии из-за скрытой в нем внутренней зависимости. Оба партнера могут задаваться вопросами о своей роли во взаимоотношениях. Женщина может бояться мужчину, так как он строит чувство уважения на ее страхе. Однако чем больше он препятствует выражению ее идей, тем сильнее она становится, пока однажды ей больше не потребуется его чрезмерно покровительственное отношение.

Меркурий мужчины в квадратуре к Урану женщины

Этот аспект вызывает активное притяжение на ментальном уровне. Возможно сильное возбуждение, но его сопровождает тенденция к неожиданным, спорным или беспокойным переживаниям, вызванным нетрадиционными позициями женщины. Мужчина смотрит на ее оригинальность и изобретательность как на высшее выражение своего интеллекта. Однако ее странные идеи могут шокировать его мыслительный процесс. Он ищет стабильность в своем партнере, но обнаруживает, что она беспрестанно меняется.

Меркурий женщины в квадратуре к Урану мужчины

Возможны активные живые взаимоотношения, но могут быть трудности, связанные с общением. Женщина сомневается в своем интеллекте, потому что мужчина выражает свои мысли уникальным и оригинальным образом. Чем больше он ищет экзистенциальную жизнь, тем больше разрушает ее стремление понять земную реальность. Женщина считает, что у него волнующий характер, но каждый раз, когда она думает, что понимает его, мужчина добавляет что-то новое. Она чувствует, что как бы смотрит через калейдоскоп возможностей, который не перестает вращаться вне ее досягаемости.

Меркурий мужчины в квадратуре к Нептуну женщины

Здесь активный ум мужчины может быть разочарован таинственностью женщины. В то же время она может ощущать ограничения из-за его аналитических позиций. Она может пытаться помочь ему в развитии интуиции, чтобы он мог почувствовать то, что пытается понять рассудком. Однако когда его рассудок становится менее результативным, он может рассматривать женщину как тень над своими мыслями. Недоверие или окольное общение делает этот аспект трудным для установления прочных и продолжительных взаимоотношений.

Меркурий женщины в квадратуре к Нептуну мужчины

При этом аспекте женщина не может найти свой образ-идеал в мужчине. Он представляет собой мечту, но она никогда не уверена, является ли он ее мечтой или иллюзорной проекцией того, что, как он знает, она хочет увидеть. Подобно человеку с тысячью лицами он может быть всем, о чем она думает, за исключением сущности, которая ей по-настоящему нужна. В результате самообман, вызванный этим аспектом, легко может разрушить крепкое в других отношениях партнерство.

Меркурий мужчины в квадратуре к Плутону женщины

Этот аспект вносит во взаимоотношения вздорный и спорный тон. Фанатичное соперничество за самовыражение, по-видимому, акцентирует более низкие качества у обоих индивидуумов, однако каждый из них способен трансформировать другого. Мужчина стремится понять глубины в женщине, и хотя она может вести его сквозь тьму, она обещает свет в конце туннеля. Однако, чтобы сделать это, женщина должна подсознательно научиться понимать то, что мужчина пытается ей сообщить. Взаимоотношения отличаются напряженностью и борьбой, так как оба партнера пытаются понять друг Друга.

Меркурий женщины в квадратуре к Плутону мужчины

При этом аспекте женщине трудно понять скрытую сторону мужчины. Женщина ощущает снаружи «троянского коня» и боится, что он посягнет на порядок в ее уме, при этом она все же заинтригована этой темной таинственной силой, которая, по-видимому, знает все то, что она не знает. В результате она одновременно ощущает притяжение и отталкивание. Поэтому она должна использовать свой ум, чтобы разобраться с изменчивыми вызовами мужчины. Взаимоотношения отличаются интенсивностью, страстной самоуверенностью и упрямством, так как каждый индивидуум старается сообщить важность своих мыслей другому.

Меркурий в трине к Меркурию

Сознательный разум мужчины совместим с идеями и мыслями женщины. Они дополняют друг друга как дружественно настроенные дети, идущие рядом друг с другом и делящиеся своими идеями. Это превосходный аспект для обоюдного понимания.

Меркурий мужчины в трине к Венере женщины

Этот аспект вносит во взаимоотношения чувство сотрудничества. Женщина старается понять мужчину, а поскольку она любит его, он обретает уверенность в своих идеях. Оба партнера ценят и понимают искусство и разделяют общее чувство конструктивных ценностей. Это позитивный аспект для совместимого партнерства.

Меркурий женщины в трине к Венере мужчины

Этот аспект вносит во взаимоотношения ноту спокойной гармонии. Из-за взаимного понимания и мужчина и женщина извлекают пользу из возможности поделиться своим опытом. Женщина видит свое чувство эстетической оценки в мужчине, так как он добавляет чувства к ее интеллекту. Если она обладает практическим умом, этот аспект может быть прекрасной основой для общения.

Меркурий мужчины в трине к Марсу женщины

Женщина сообщает энергию и стимулирует интеллект мужчины. Она зажигает его идеи и помогает ему развить уверенность в своих убеждениях. В то же время он может добавить рассудительность к ее страсти. Это живые, активные и развивающиеся отношения, так как энергичные стремления обоих партнеров действуют как «ракетное топливо» для движения в будущее. Это превосходный аспект для достижений.

Если мужчина сомневается в себе, женщина подбадривает его. Она может смело преодолевать препятствия, тогда как он может проницательно выбрать наиболее разумный путь, по которому они пойдут.

Меркурий женщины в трине к Марсу мужчины

Интеллект женщины усиливается стремлением к выражению мужчины. Она видит потребность перевести свои мысли в действия, а его энергия помогает ей сделать это. Активное общение нацелено на взаимное понимание, так как оба партнера помогают создавать друг друга. Они могут достичь богатства и осуществления персональных желаний, если взаимоотношения включают в себя изрядную долю «здравого смысла».

Меркурий мужчины в трине к Юпитеру женщины

При этом аспекте низший разум мужчины соединяется с высшим разумом женщины, чтобы создать множество уровней гармоничного понимания. Она может щедро питать его идеями, которые он может легко усваивать. Таким образом, он испытывает приносящее удовлетворение расширение своего сознания. В то же время он обеспечивает ей средство для самовыражения, чтобы она могла передавать свои идеи. Если он практичен и благоразумен, этот аспект может стать причиной духовного роста для обоих партнеров. При сочетании разума со светом начинается Ренессанс.

Меркурий женщины в трине к Юпитеру мужчины

Здесь интеллект женщины озаряется способностью мужчины понимать расширяющуюся природу вселенной. Он знакомит ее с новыми способами мышления, и она может быть очарована, видя ценность расширения простых идей. Когда Юпитер зажигает ее светоч разума, она становится посланцем истины, способным одарить своим просвещенным пониманием других. Этот аспект может указывать не только на персональный рост, но и на возможность осуществления духовного призыва.

Меркурий мужчины в трине к Сатурну женщины

Женщина вносит свой вклад зрелости, который действует как амортизатор, защищая и фокусируя интеллект мужчины, чтобы он мог достичь значимого выражения. Ее подсознательное проецирование цели создает «гнездо», в котором идеи мужчины появляются на свет, вскармливаются и укрепляются, пока не будут доведены до осуществления. Это превосходный аспект для продолжительного кармического партнерства или брака.

Меркурий женщины в трине к Сатурну мужчины

Здесь мужчина вносит свой вклад в виде чувства целеустремленности. Он помогает женщине формировать ее взгляд на жизнь, чтобы у нее были более зрелые мысли. В результате она становится жадным учеником во взаимоотношениях учитель-ученик. Из-за кармического смешения значимых идей оба партнера испытывают духовную эволюцию. Женщина узнает, что для построения всего хорошего требуется время, а мужчина помогает ей строить ее сознание.

Меркурий мужчины в трине к Урану женщины

Этот аспект вызывает гармонию между интеллектом мужчины и необычными или изобретательными знаниями, которые собраны женщиной. Через свой «низший» разум мужчина стремится распределять по категориям и анализировать все, что он воспринимает. Но делая это, он может проглядеть многое из того, что могло бы обогатить его мышление. Благодаря этим взаимоотношениям с женщиной он становится более изобретательным, оригинальным и обретает больший контакт с многочисленными существующими возможностями, которые иначе мог бы упустить из виду. В этих взаимоотношениях может присутствовать налет гениальности, если оба индивидуума будут совместно работать в направлении общей цели.

Меркурий женщины в трине к Урану мужчины

Этот аспект заставляет мужчину обновлять ум женщины, которая возбуждена и взволнована его интеллектом. Она приходит к осознанию нового потенциала, более широких горизонтов и может даже начать понимать доселе недоступные ее разуму концепции. Когда низший разум обогащается яркими открытиями Урана, ее интеллектуальная способность обретает бесконечный прогрессивный характер. Она узнает, как выйти за пределы досягаемости ради яркости усовершенствованного будущего. В то же время мужчина считает ее мыслительный порядок и логику желанным каналом для своих нетрадиционных идей, дающим направление энергии, которая иначе могла бы быть растрачена впустую.

Меркурий мужчины в трине к Нептуну женщины

При этом аспекте мыслительные способности мужчины соединяются с интуицией и вдохновением женщины. Ее мечты дополняют его конкретную реальность. Женщина может воодушевлять и поддерживать партнера, потому что ее убеждения и видение могут научить его восприятию эстетической природной красоты, а также духовно возвысить его интеллектуальную способность. К совместимой гармонии этого аспекта добавляется понимание музыки и искусства.

Меркурий женщины в трине к Нептуну мужчины

Этот аспект может научить женщину принимать мистическое осознание, которое она получает через мужчину. Вместо того, чтобы выводить заключения из своих мыслей, она может начать осознавать, что достичь новых уровней сознания ей поможет открытость разума. Когда она вступает в духовное царство, вход в которое обеспечивает ей мужчина, то открывает множество нюансов, образов, значений и оттенков, которые космически существуют в простых личных взаимоотношениях. Это превосходный аспект для развивающегося партнерства или брака.

Меркурий мужчины в трине к Плутону женщины

Этот аспект вносит во взаимоотношения большую глубину и мудрость. Исследуя истоки идей, мужчина учится трансформировать свое мышление. А поскольку мужчина является тем, что он думает, он может изменить все свое существование. Женщина — это скрытый «Ангел Света», таинственно преподносящий секреты, в которых содержатся ключи к его эволюции. Это мощные и динамичные взаимоотношения, так как они прокладывают путь к гармонии сознательного мышления мужчины и подсознательных эманаций женщины.

Меркурий женщины в трине к Плутону мужчины

Женщина пьет из колодца тайны и страсти, наполняя до краев чашу своего понимания. То, что может казаться крайностью в мужчине, может вызвать зарождение в самых глубинах его души силы, которая в итоге трансформирует сознание обоих партнеров. Женщина — это «маленькая Красная Шапочка», которая встречает в лесу серого Волка, только чтобы узнать, что волк является катализатором, который заставит ее переступить пределы всех страхов и сомнений в себе.

Меркурий в оппозиции к Меркурию

При этом аспекте сознательный разум противостоит самому себе, так как оба партнера видят жизнь через дихотомию противоположностей. Взаимоотношения могут достичь баланса, но оба партнера, возможно, никогда не будут чувствовать себя по-настоящему удовлетворенными. Умственная гармония является результатом принятия вселенских противоположностей. Если каждый индивидуум может по-настоящему признать и осознать вескость потоков мышления другого, тогда эта комбинация может привести обоих партнеров к объективному сознанию. Если же любой из партнеров слишком привязан к персональным мыслям или мнениям, эта оппозиция может быть помехой в общении и может сделать партнерство невыносимым.

Меркурий мужчины в оппозиции к Венере женщины

Интеллект мужчины действует против его потребности в любви. Женщина может чувствовать, что сталкивается с идеями, которые устраняют ее чувство благополучия. Чем больше женщина стимулируется мыслями партнера, тем меньше она способна выразить свою женственную сторону. Это естественный конфликт между потребностью женщины дарить любовь и интеллектуальной реакцией мужчины на нее.

Меркурий женщины в оппозиции к Венере мужчины

Женщине может не нравиться способ выражения любви ее партнером. Она видит, что ее женская таинственность проявляется в мужчине, мягкость и доброта которого представляют угрозу для ее сексуальности. В результате мелочное раздражение склонно маскировать более широкий и значимый конфликт, который никогда по-настоящему не выводится на поверхность. Мужчина, по-видимому, ощущает, что никогда не получает реального удовлетворения от общения с женщиной.

Меркурий мужчины в оппозиции к Марсу женщины

Это приводящий к спорам аспект. Женщина может бороться, чтобы взять верх над тем, что она считает мужским превосходством. Она может отождествляться со своей подсознательной фигурой анимуса и ощущать потребность победить в сфере общения. Но каждый раз, когда женщина так поступает, она теряет часть своей женственной натуры, так как делает мужчину менее уверенным в отношении его самовыражения. В сущности она, по-видимому, осуждает имеющиеся у него идеи. Это особенно трудный аспект для продолжительного партнерства или брака, так как общение имеет унижающий достоинство характер. Оба партнера пытаются основываться на слабости другого ради выживания.

Меркурий женщины в оппозиции к Марсу мужчины

Интеллект женщины может ощущать угрозу от агрессивной силы мужчины. Она осознает его сексуальность на ментальном уровне и пытается дать рационалистическое объяснение его агрессивности или приписать ее другим причинам. В результате женщине трудно передавать свои чувства. Характер ее мышления вызывает гнев у ее партнера. Мужчина хочет, чтобы она была более покорной, так как ощущает сексуальную угрозу при ее слишком интеллектуальных реакциях. Тем не менее, этот аспект может стать причиной роста женщины и может привести мужчину к полной переоценке его потребности в собственной ценности.

Меркурий мужчины в оппозиции к Юпитеру женщины

Низший разум мужчины и высший разум женщины конфликтуют друг с другом. Она полна энергии, но не может установить связь со своей женской ролью, не совладав при этом с низшим разумом мужчины. Взаимоотношения представляют собой постоянный поиск идентичности, перенесенный на уровни, которые никогда реально не пересекаются. Он рассматривает ее экспансивность как уклонение от женской роли, в которой ему хотелось бы ее видеть. Она может считать его несклонным принимать свою мужскую роль или нерасположенным общаться с ней на тех уровнях, на которых ей хотелось бы. Но даже если это произойдет, их взгляды, вероятно, разойдутся.

Меркурий женщины в оппозиции к Юпитеру мужчины

Женщина видит в мужчине ментальную живость и свободу, которых хотела бы достичь в себе, но не может. Когда она анализирует его высший разум через свой низший разум, то пытается улучшить функционирование своего низшего разума, но такое общение не может продолжаться слишком долго. Мужчина может постоянно показывать ей незначительность ее идей в сравнении с его восприятием вселенной. В результате подсознательная неполноценность может стать фокальной точкой этих взаимоотношений, разрушая то, что могло бы быть ментально стимулирующим партнерством.

Меркурий мужчины в оппозиции к Сатурну женщины

Этот аспект вызывает некоторую ролевую путаницу со стороны женщины, если она не способна признать свои скрытые тенденции доминировать или навязывать ответственность мужчине. Она может в тайне считать, что он спихивает бремя ответственности на нее. В действительности она воспринимает мужчину через ожидания своего отца, тогда как он ощущает, что она играет роль, которая ей не подходит. Мужчина может быть нерасположен принимать требования, возлагаемые на его активный и приспосабливаемый интеллект. Возможны споры и борьба, так как мужчина, пытаясь обрести собственную значимость, чувствует, что должен сопротивляться любому чувству ответственности, которая не является его собственной.

Меркурий женщины в оппозиции к Сатурну мужчины

Здесь женщина должна найти в себе хладнокровную силу, чтобы преодолеть груз ответственности и традиционных правил, которыми она чувствует себя обремененной из-за подсознательного отцовского образа. Она может не воспринимать мужчину как человека, который знает, что хорошо для нее, а что нет, так как она чувствует, что он ограничивает ее паттерны мышления. Хотя эта реакция может вызывать трудности во взаимоотношениях, этот аспект может символизировать прочный и длительный союз. Женщина должна оторваться от отцовской фигуры, а ее партнер, в свою очередь, должен быть терпеливым с ней. Оба партнера могут подсознательно наслаждаться борьбой, которая в итоге делает каждого из них более сильным.

Меркурий мужчины в оппозиции к Урану женщины

Этот аспект вызывает битву умов, где каждый пытается переиграть другого. Изобретательная женщина борется за свою свободомыслящую позицию, тогда как мужчина убеждает себя, что понимает ее. В действительности ее непредсказуемость непостижима для его упорядоченного интеллекта. Здесь может торжествовать возбужденное состояние явного «безумия», которое делает эти взаимоотношения слишком нестабильными, чтобы они могли продолжаться.

Меркурий женщины в оппозиции к Урану мужчины

Здесь женщина озадачена уникальным умом мужчины, потому что его вечно меняющееся направление интеллектуально возбуждает ее, однако заставляет увидеть собственную неполноценность. Она ищет порядок, но обнаруживает хаос. Она ищет логику, но должна сталкиваться со всем, что ускользает от логики. Поскольку ее женственность не является частью этого аспекта, она может обнаружить себя в невыгодном положении. Она должна состязаться с мужчиной на его поле, но когда она делает это, то может обнаружить, что его странные идеи и нешаблонные методы оказываются постоянным источником раздражения для нее. Поэтому результатом этого аспекта могут быть трения, неправильное понимание и в некоторых случаях чистое «безумие». Когда бунтарство противостоит рассудку, диссонанс не способствует плодотворности взаимоотношений.

Меркурий мужчины в оппозиции к Нептуну женщины

Этот аспект может указывать на то, что женщина обманывает мужчину. Вместо того, чтобы дополнять его идеи, ее чувство неопределенности затуманивает его способность ясного мышления. Здесь мы обнаруживаем Платона, символически представляющего рассудок, противостоящего Водной Нимфе, чье очарование может отвлекать его от благоразумия. Зная это, мужчина может пытаться защититься недоверием к своему партнеру, если он воспринимает ее как зыбучий песок, поглощающий его сознание. Этот аспект может быть проверкой для духовного роста мужчины, так как он должен научиться сохранять ясность ума среди покрова иллюзии, набрасываемого на него.

Меркурий женщины в оппозиции к Нептуну мужчины

Здесь женщина пытается понять неуловимость мужчины. Он интригует и мистифицирует ее, завлекая ее ребяческую доверчивость в океан иллюзий. Она ищет знаний, на которых сможет создать стабильную реальность, но обнаруживает себя противостоящей Питеру Пэну в стране Несбыточной Мечты. В результате этот аспект становится очень трудным для продолжительных отношений.

Меркурий мужчины в оппозиции к Плутону женщины

Этот аспект вызывает конфликт между сознательным разумом мужчины и глубинами подсознания женщины. Мужчина чувствует, что она может буквально разрушать его ум, и пытается защититься от любых зловещих тенденций, которые ощущает в ней. Когда она пытается выразить свою силу, он может прибегать за помощью к своему разуму в противоборстве, в котором каждый сражается за свою индивидуальность. Женщина в итоге может трансформироваться, научившись воспринимать светлую сторону жизни, тогда как мужчина может узнать многое о глубинах, о существовании которых он никогда не знал. Этот процесс может сопровождаться антагонизмом, трениями и таким количеством конфликтов, что ни одному из партнеров не будет комфортно с другим.

Меркурий женщины в оппозиции к Плутону мужчины

Здесь женщина ощущает разрушающее подводное течение подсознательных глубин мужчины, которое буквально сотрясает ее до самых корней. Тем не менее она заинтригована всем, что он знает, а также его способностью глубоко понимать ее. Происходит трансформация, так как мужчина не перестает подталкивать женщину к изменениям. Она считает его бременем, но все же необходимым участником неизбежного противоборства, которое она должна испытать. Происходит рост, но из-за дисгармонии это партнерство может быть только очень непродолжительным. Оно может быть слишком неустойчивым и раздражающим, чтобы привести к прочным взаимоотношениям или браку.

Аспекты Венеры

Венера в соединении с Венерой

Это один из прекраснейших аспектов для продолжительных и совместимых взаимоотношений. Каждый из партнеров имеет одинаковое представление о любви. В результате существует естественное согласие во всем, что составляет взаимоотношения. Партнерство, по-видимому, пропитано общей атмосферой доброты и нежного понимания, так как оба индивидуума могут отражать свои чувства через другого.

Венера мужчины в соединении с Марсом женщины

При этом аспекте партнеры испытывают перестановку ролей, так как каждый из них склонен подсознательно отождествляться со своей фигурой анимы и анимуса. Мужчина воспринимает женщину через подсознательную собственную женскую часть. Она, в свою очередь, символизирует энергию и настойчивость, которых ожидала от него. Здесь существует магнетическое и сексуальное притяжение, хотя женщина играет ведущую роль. Но через свою любовь к ней мужчина ненамеренно выражает собственную самовлюбленность, так как он подсознательно притягивается к мужской эго проекции, исходящей от его партнера.

Венера женщины в соединении с Марсом мужчины

Это один из наиболее совместимых аспектов в зодиаке. Каждый из партнеров находится в наиболее естественной для себя роли, поскольку Афродита символически смягчает агрессивность Марса. Сильное сексуальное притяжение создает страстные и динамичные отношения. Сексуальные стремления мужчины находят желанную восприимчивость в теплых чувствах женщины.

Венера мужчины в соединении с Юпитером женщины

Этот аспект вносит во взаимоотношения ноту приятной гармонии. Любовная натура мужчины обретает развитие из-за высшего разума женщины. В то же время она может подсознательно видеть через него собственную индивидуальность. Взаимоотношения пропитаны оптимизмом, щедростью и открытым чувством не ограничивающей любви, так что сексуальность становится вторичной по сравнению с приносящим большее удовлетворение опытом. Если оба партнера благоразумны, то результатом этого аспекта может быть большое богатство.

Венера женщины в соединении с Юпитером мужчины

Здесь женщина стремится к пророческой мудрости мужчины. Его знания и чувство свободы могут помочь ей расширить сознание, а также прояснить и улучшить ее взгляд на жизнь. Он зажигает факел, воодушевляя ее для того, чтобы она поддержала его в бесконечном поиске истины. Если оба партнера придерживаются практической позиции и реалистического взгляда на жизнь, этот аспект может принести боль-шую удачу.

Венера мужчины в соединении с Сатурном женщины

Здесь мы обнаруживаем гармоничную перестановку ролей, так как мужчина, подсознательно отождествляясь со своей фигурой анимы, старается угодить подсознательным ожиданиям отцовского образа своего партнера. Женщина, в свою очередь, отождествляется с защитой и покровительством своего отца. Обыгрывая отцовский образ, она может добавить уверенность, мудрость и силу партнеру. Происходит медленный, но верный рост, так как искренняя забота становится преобладающей нотой этих взаимоотношений.

Венера женщины в соединении с Сатурном мужчины

При этом кармическом аспекте мужчина принимает роль своего отца и обеспечивает надежную основу для женщины, которую подсознательно рассматривает как дочь или как сестру. Хотя временами женщина считает его повелительным и властным, она тем не менее может дарить ему нежную привязанность и восхищение, которых заслуживают его усилия. Благодаря взаимному уважению и искренней заботе этот аспект может формировать долговременные узы любви.

Венера мужчины в соединении с Ураном женщины

Этот аспект вызывает мгновенное притяжение, которое может быть слишком мощным, чтобы быть продолжительным. Мужчина, подсознательно отождествляясь со своей фигурой анимы, может отзываться на свободный и независимый дух женщины, которого ему хотелось бы достичь в себе. Он восхищается ее оригинальностью и нешаблонным поведением. Женщина видит в мужчине свою женственную сторону — слишком тонкую, чтобы ее можно было выразить. В результате каждый учится чему-то о себе от другого. Когда любовь сочетается с электризующими изменениями, господствует сильное чувство магнетизма. Однако, хотя каждый из партнеров обогащается опытом, притяжение может быть слишком интенсивным, чтобы формировать прочные и длительные взаимоотношения.

Венера женщины в соединении с Ураном мужчины

Женщина, в своей роли Афродиты, притягивает уранианского мужчину. Он становится ее жизненной энергией, энтузиазмом и в сущности точкой интереса или понимания того, что может означать жизнь. Мужчина может высвободить ее природный любовный инстинкт. Если она будет чрезмерным собственником, он будет бунтовать, однако если она поймет, в какой отстраненной любви он нуждается, то сможет внести многое во взаимоотношения. Каждый день может приносить новые открытия об оригинальном и изобретательном пути, благодаря которому может расцветать любовь.

Венера мужчины в соединении с Нептуном женщины

В этих взаимоотношениях с женской ориентацией любовная натура мужчины смешивается с сострадательной натурой женщины и создает свободный поток сознания, через который могут течь их чувства друг к другу. Возможно творческое и художественное понимание, так как позитивные характеристики Венеры находят свое выражение через осознание Божественной Любви Нептуна. Оба партнера восприимчивы к потребностям друг друга, потому что течению их чувств помогает подсознательная взаимная настройка.

Венера женщины в соединении с Нептуном мужчины

При этом аспекте у мужчины пробуждаются музыкальные и поэтические качества, потому что женщина восприимчива к его эстетическим чувствам. Он может показать ей безграничный океан любви, в котором плавают его чувства. Афродита может быть заинтригована и очарована волнами воображения, которые окружают ее тело. Она может видеть свои мечты в неуловимом тонком существовании, которое ускользает от определения. Мужчина смягчает для нее внешний мир и учит ее гармонировать с природой. Это один из прекраснейших аспектов для незабываемых романтических отношений. Однако ему может недоставать практичности, которую ищет человек в продолжительном партнерстве или браке.

Венера мужчины в соединении с Плутоном женщины

Этот аспект заставляет мужчину отождествляться со своей анимой, стараясь при этом трансформироваться. Женщина может никогда не позволить ему узнать, что она фактически является его «тенью», выражающей скрытые тенденции всего, что он любит. Причины ее неустойчивых реакций или интенсивных страстей часто скрыты. Однако с течением времени интенсивность углубляется, любовные чувства вызывают мистическую связь, которая простирается до самого сердца любви. Центром этих взаимоотношений являются изменения и трансформации представления мужчины о своей роли.

Венера женщины в соединении с Плутоном мужчины

Здесь женщина ощущает глубину реакций мужчины, которую она не привыкла открыто выражать. Страстное сексуальное притяжение сводит двух людей вместе и поддерживает возрождающее движение. Прошлое отбрасывается в сторону с каждым новым открытием в настоящем. В этой любви есть секретное качество, которое сохраняет силу ее изначальной сущности. Редкие люди испытывают эти чувства в течение длительных периодов времени, так как этот аспект заставляет любовь быть мистически возрождаемой. Когда женщина находит себя, мужчина осознает свою возрождающую силу и принимает свою космическую роль в Великом плане.

Венера в квадратуре к Венере

Здесь мужчина отождествляется с женщиной, а она видит еще одно проявление женственности в нем. На подсознательном уровне он может испытывать чувство неудачи, потому что его усилия установить связь со своим партнером производят впечатление чрезмерных стараний. В результате этот аспект труден для продолжительных отношений. Мужчина должен научиться отступать, если он хочет удержать себя от властности в любви.

Венера мужчины в квадратуре к Марсу женщины

И мужчина и женщина испытывают перестановку ролей, потому что, пытаясь установить контакт друг с другом, они склонны играть роль партнера. Таким образом раскрываются подсознательные потребности. Мужчина, стараясь отождествиться через женщину со своей энергичной натурой, должен столкнуться с собственной пассивностью. Так как он видит, что ее привлекает его мягкость, ему может быть трудно понять, что она пытается через него достичь собственной женственности. Хотя этот аспект вызывает сексуальное притяжение, обоим партнерам необходимо понимать друг друга, если взаимоотношения должны сохраниться.

Венера женщины в квадратуре к Марсу мужчины

В результате мощного сексуального магнетизма этот аспект может создавать страстные и интенсивные взаимоотношения. Инстинкты женщины могут выявить «необработанные» инстинкты у мужчины. Поскольку оба партнера общаются на низшем уровне, отношениям, по-видимому, недостает человеческого внимания. Каждый видит возможность удовлетворения сексуальной страсти, но может не иметь контакта с ценностью цивилизованной благопристойности. В результате взаимоотношениям может не хватать внутренней морали или стандартов, необходимых для того, чтобы каждый индивидуум мог видеть в другом личность.

Венера мужчины в квадратуре к Юпитеру женщины

Мужчина сталкивается с открытой и экспансивной натурой женщины. Он может пытаться занять ее ум своей любовью, однако ее внутреннее чувство свободы и стремление к открытости сознания могут вызывать раздражение у его собственнической натуры. Она может видеть себя в нем, но не может выявить женственность, которую ищет. В результате она может убегать от желанной любви или испытывать разочарование. Если она откажется от своей свободы, то может найти свое женское отождествление, но потеряет при этом независимое понимание, которое делает ее «личностью». Таким образом, этот аспект создает персональную дилемму, которая затрудняет продолжительные взаимоотношения.

Венера женщины в квадратуре к Юпитеру мужчины

Этот аспект заставляет женщину испытывать чувство неуверенности. Ожидая получить любовь, она может обнаружить, что экспансивная натура мужчины ищет большего от жизни, чем взаимоотношений один-на-один. Когда она пытается предложить любовь и привязанность, его отождествление с философскими позициями и далекими идеями может быть источником постоянного раздражения для нее. Неправильно понимая ее намерения, он может пытаться поразить ее знаниями или благородным и рыцарским отношением, а не даром любви и нежности, которых она ищет. Если мужчина готов отречься от трона своего понимания, то он может начать воспринимать все, что она пытается ему сказать.

Венера мужчины в квадратуре к Сатурну женщины

Кармическое взаимодействие опыта может вызвать рост у обоих партнеров. Мужчина, подсознательно играющий женскую роль, видит властные позиции своего отца в партнере. Поскольку женщина подавляет его эстетическую чувствительность, он символически переживает вновь чувство любви, которое он дарил своему отцу, — чувство, по-видимому, воспринимавшееся только с холодностью. В то же время женщина может видеть себя принимающей отцовскую роль, чтобы помочь сознанию мужчины достичь зрелости. Женщина хочет, чтобы он принимал на себя больше ответственности, а не фокусировал свои чувства только на поисках красоты и эстетики, что вызывает у нее подсознательное разочарование. Она, вероятно, предпочла бы играть женскую роль во взаимоотношениях, если бы только мужчина превосходил ее по силе. В результате оба партнера испытывают трудные кармические уроки. Раздражение, разочарование, блокирование чувств и ощущение зависимости могут быть преобладающими факторами во взаимоотношениях, которые делают этот аспект похожим на легендарный Гордиев узел.

Венера женщины в квадратуре к Сатурну мужчины

Здесь женщина прокладывает себе дорогу через подсознательные проблемы, которые она еще не разрешила со своим отцом. Она может принимать роль дочери и в результате пытаться символически достичь ожиданий своего отца через взаимоотношения с партнером. Мужчина, вместо того, чтобы общаться с ней на равноправной основе, склонен недооценивать ее качества, которые он хочет формировать и менять, чтобы она могла соответствовать его сатурнианским стандартам. Карма, указанная этим аспектом, включает обучение каждого из партнеров тому, как видеть в другом индивидуума, независимо от ролей, которые они оба играют, а также помощь друг другу в решении проблем из прошлого. Сильное чувство привязанности создает псевдо-семейные отношения. Этот аспект очень труден, но часто необходим для тех людей, которым требуется этот опыт как часть их эволюционного пути.

Венера мужчины в квадратуре к Урану женщины

Этот аспект создает спонтанное притяжение, которое часто выливается в очень беспокойные отношения. Мужчина пытается удержать женщину, отражая женственную натуру, которую, как он чувствует, она ищет, тогда как она борется за свое психическое пространство. В результате взаимоотношениям свойственно качество одновременного притяжения и отталкивания. Неуверенность со стороны обоих партнеров может быть акцентирована неустойчивым и непостоянным характером этого аспекта. Взаимоотношения легко могут приобрести качества урагана, возникающего без какой-то видимой причины.

Венера женщины в квадратуре к Урану мужчины

Здесь мощное магнетическое притяжение создает сильную стимуляцию для взаимоотношений. Инстинкты женщины, направленные на то, чтобы согревать, утешать и, возможно, даже владеть мужчиной, пресекаются его чувством индивидуальности и независимости. Он рассматривает ее как одно из своих устремлений, но когда он дотягивается до нее, то начинает беспокоиться об идеализации персональной свободы. Таким образом, с его стороны присутствует почти бесстрастное чувство отдаленного восхищения, которое он до конца не понимает.

Венера мужчины в квадратуре к Нептуну женщины

Мужчина пытается найти свою мечту через собственную женственную часть. Однако вместо того, чтобы рассматривать женщину такой, какой она по-настоящему является, он склонен видеть собственную коллекцию впечатлений и иллюзий. В то же время она может понять свою женственную натуру через него, но не может почувствовать почву под ногами в этих взаимоотношениях. Хотя обоих партнеров отличают чувствительность, сострадание и мягкость, напряженность вызывается тем, что ни один из них по-настоящему не знает свою реальную индивидуальность. Партнерству может недоставать искры интеллекта, которая могла бы поставить разум над чувствами.

Венера женщины в квадратуре к Нептуну мужчины

Этот аспект, по-видимому, добавляет взаимоотношениям депрессивную ноту. Женщина пытается увидеть все, что она идеализирует, в мужчине. Он интригует ее впечатлением о своей индивидуальности, которое в итоге затуманивает или прячет его реальный характер. Чем больше она восприимчива к его обаянию и таинственности, тем больше теряет собственную концепцию «женщины». Чувственность, поддразнивание и проверка магнетических сил могут прятать настоящую любовь, которую каждый из них ищет. Элемент сомнения, свойственный этому аспекту, мешает женщине полностью доверять мужчине, даже если она постоянно втягивается в его магнетическую таинственность.

Венера мужчины в квадратуре к Плутону женщины

Мягкой женственной любовной натуре мужчины могут бросать вызов грубые и подсознательные импульсы партнера. Женщина может представлять угрозу для его чувства уверенности и надежности, потому что она опрокидывает его ценности — те самые вещи, которые, как он считает, могут смягчить ее чувства к нему. Чем больше он реагирует на свою фигуру анимы, тем больше чувствует себя униженным. Хотя этот аспект усиливает сексуальное притяжение, для мужчины он обычно связан со слишком большими трениями, чтобы он чувствовал себя во взаимоотношениях комфортно. Однако благодаря своему партнеру женщина может трансформироваться, она может научиться устранять грубое поведение, превращаясь в менее изменчивую, но более гибкую женщину.

Венера женщины в квадратуре к Плутону мужчины

Женщина ощущает все, что не может увидеть в себе мужчина. В то время как он рассматривает женщину в ее естественной роли, она видит то внутреннее восприятие, которое влияет на его сознание. Тем не менее, ей может быть очень трудно справляться с этими взаимоотношениями, потому что его интенсивность склонна выбивать ее из равновесия. Чем больше она пытается помочь мужчине трансформироваться, тем больше разрушает части своего прошлого. При этом аспекте может происходить духовный рост, однако беспорядок и перевороты, которые вызывают рост, могут быть слишком трудными для продолжительного партнерства или брака.

Венера в трине к Венере

Этот аспект помогает создать легкий и свободный поток, так как оба партнера испытывают совместимые чувства и питают гармоничный интерес к эстетической стороне жизни. Мужчина ощущает некоторое отождествление со своей фигурой анимы, но это, в свою очередь, увеличивает инстинкт сотрудничества у женщины. Если есть другие совместимые аспекты, то из общей морали и чувства благопристойности может возникнуть прочное партнерство или брак.

Венера мужчины в трине к Марсу женщины

Это один из наиболее интересных аспектов, которые могут возникать во взаимоотношениях. Мужчина испытывает подсознательное отождествление со своей женской частью, тогда как женщина подсознательно отождествляется со своей мужской частью. В данном случае перестановка ролей является гармоничной, так как каждый из партнеров относится благосклонно к другому. Сексуальное притяжение может быть не таким сильным как в случае соединения, оппозиции или квадратуры. Более энергичную роль играет женщина. В конечном счете умеренное напряжение этого аспекта может вызвать гораздо более прочные и продолжительные отношения, чем более неустойчивые аспекты, вызывающие только усиленную сексуальность, но меньшую гармонию.

Венера женщины в трине к Марсу мужчины

При этом аспекте оба партнера обретают естественную совместимость, так как они выражают нормальные партнерские роли. Энергичность мужчины дополняет потребность в активности женщины. В то же время ее содействие усиливает выражение его эго. Сексуальное притяжение умеренное, но взаимоотношения пропитаны общим чувством взаимодействия и гармонии, так как каждый из партнеров может реально быть собой, делясь при этом с другим. Это превосходный аспект для продолжительной и прочной дружбы или брака.

Венера мужчины в трине к Юпитеру женщины

Сила любви становится превалирующим фокусом взаимоотношений. Мужчина, через свою аниму, может воспринимать высшее ментальное понимание своего партнера. Женщина обычно обеспечивает свет, который он воспринимает благодаря своей чувствительности. Сотрудничество, взаимодействие и обширный рост — вот ключевые ноты этих взаимоотношений, благодаря которым оба партнера могут пожинать плоды процветания и счастья.

Венера женщины в трине к Юпитеру мужчины

Этот аспект приносит во взаимоотношения радость, оптимизм и чувство преуспевания. Свободный разум мужчины обеспечивает свет мудрости, который согревает восприимчивость женщины и усиливает ее способность любить. Она восхищается его замечательными качествами и мягко поощряет идеи, которые помогают ему подниматься до его высшего «Я». Если другие сферы мужской карты указывают на стабильность, этот аспект может принести счастье в прочные взаимоотношения. Таким образом, символический гладиатор несет на руках свою обожаемую даму.

Венера мужчины в трине к Сатурну женщины

Мужчина узнает о собственной силе через оберегающую и поддерживающую позицию женщины. Она покровительствует ему и оказывает поддержку, играя роль, в которой ей в детстве рисовался ее отец. Мужчина может видеть в ней собственного отца, вспоминая таким образом о том, как его поощряли переводить творческие идеи в практическую форму. Благодаря терпеливой заботе и прочной любви этот аспект может вызвать такой вид брака, где каждый из партнеров перерастает свои детские паттерны, чтобы осознать осуществление и персональное развитие.

Венера женщины в трине к Сатурну мужчины

Женщина восхищается силой и оберегающими качествами своего партнера. Он — ее крепость, ее защита и доктрина, укрепляющая ее характер. В качестве отцовской фигуры для своей символической дочери мужчина учит женщину, как направлять ее творческую энергию и фокусировать ее любовные инстинкты, чтобы они в итоге имели больше значения и смысла. Результатом этого гармоничного аспекта может быть стабильность и прочная любовь.

Венера мужчины в трине к Урану женщины

Этот аспект вносит во взаимоотношения интерес, но он слишком непостоянен, чтобы планировать прочное будущее. Сильную роль в этом партнерстве играет элемент судьбы. Неустойчивые качества женщины возбуждают, но также и озадачивают мужчину, который может подсознательно отождествляться со своей анимой, пытаясь показать партнеру, как она может достичь внутреннего порядка. В то же время она может видеть себя в нем, так как он обеспечивает «гнездо» для ее полетов фантазии. Иногда этот аспект вызывает сексуальное смятение или даже гомосексуальные тенденции, так как каждый из партнеров исследует эффективность своей выбранной роли. В лучшем случае возможен возбужденный интерес, но не твердое понимание, которое может создать прочный союз.

Венера женщины в трине к Урану мужчины

Женщина возбуждена оригинальностью, изобретательностью и уникальными качествами мужчины. Она рассматривает его как «нарушителя традиций» и, фактически, как средство для разрушения прошлых паттернов, которые ее больше не интересуют. Взаимоотношения пропитаны большим интересом к искусству или поиском передового комфорта, однако в них есть нота нестабильности, так как свободный разум мужчины может вызывать чувство неуверенности у женщины. Здесь присутствует бесстрастное чувство отчужденности, с помощью которого мужчина сохраняет свою уникальную и независимую индивидуальность.

Венера мужчины в трине к Нептуну женщины

Этот аспект помогает создавать мягкий поток восприимчивости, приносящий подсознательную настройку на сходные частоты в музыке, искусстве и во всем, что смягчает и успокаивает чувства. Мужчина через свою женственную или чувствующую часть узнает о своих творческих способностях. В то же время женщина воспринимает себя через него и может обнаружить уютный уголок для всего своего романтизма, сентиментальности и сострадания. Тон созвучности и теплоты завлекает мужчину окунуться в успокаивающие воды любви.

Венера женщины в трине к Нептуну мужчины

Женщина достигает своей высшей части благодаря мужчине. Она слышит призыв его подсознательной музыки, которая притягивает ее к нему через неясные оттенки красочных впечатлений. Эти взаимоотношения пропитаны романтическим и призрачным тоном, так как женщина растворяется в тонком подсознании мужчины. Подобно изменчивому зеркалу, он показывает ей калейдоскоп впечатлений, отражающих ее чувства. Она представляет собой музыку, а он — вдохновение, исполняющее песнь любви, жалобная мелодия которой является потоком сознания, в котором текут эти взаимоотношения.

Венера мужчины в трине к Плутону женщины

Здесь теплота мужчины дополняет глубину женщины. На дне своего колодца она видит свет, который он ей предлагает. Он предлагает ей трансформировать ее низшую натуру, подняться из бушующего внутреннего ада к совершенной простоте самопризнания. Мягкие трансформации вызывают значительный рост у обоих партнеров. Мужчина осознает силу своей способности любить, а женщина видит свет любви над вершиной колодца, когда они движутся в направлении друг друга.

Венера женщины в трине к Плутону мужчины

Из корней во мраке земли в итоге вырастает цветущее растение. Мужчина ведет поиски во мраке, чтобы обеспечить защиту женщине, которую он любит. Чем больше он делает это, тем больше трансформирует свои низменные внутренние качества, пока в итоге не превратится в Ангела Света, за которым она последует. Она дарит ему свою теплоту в этом процессе, обогащая себя в результате его таинственных поисков. Видя ее свет в конце туннеля, он прикасается к плодам доброты, находившимся, как ему казалось, вне его досягаемости, так как оба партнера начинают разделять огромную глубину чувств.

Венера в оппозиции к Венере

При этом аспекте вкусы и склонности двух людей противоположны друг другу. Поэтому в попытке найти гармонию во взаимоотношениях партнерам трудно одновременно обрести удовлетворение. Все же здесь возможно чувство объективности, которое может способствовать росту обоих индивидуумов. Если планеты оказываются в мужских знаках, взаимоотношения, по-видимому, символизируют слабое сопротивление мужчины своей аниме. Если планеты оказываются в женских знаках, они показывают, где женщина противостоит самой себе. Однако сам факт существования этих взаимоотношений указывает на то, что притяжение противоположных ценностей может привлекать друг к другу двух людей.

Венера мужчины в оппозиции к Марсу женщины

Перестановка мужских и женских ролей заставляет каждого из партнеров бороться за свою идентичность из-за проекций анимы/анимуса. Сексуальное притяжение сильное, но мужчина внутренне возмущается энергией и настойчивостью женщины, играющей роль, которую он хотел бы играть сам. В то же время ее возмущают его смирение и покорность. Таким образом, каждый из них должен идти на уступки другому, если взаимоотношения должны сохраниться.

Венера женщины в оппозиции к Марсу мужчины

Этот аспект усиливает сексуальное притяжение, но также отражает способ, которым оба партнера символически обыгрывают архетипичные различия между полами. Женщина видит индивидуалистическую сторону мужчины. Она нуждается в его внимании, но не знает, как добиться его, не попирая свою женскую восприимчивость. В то же время мужчина может испытывать чувство непринятия, интерпретируя его как ее равнодушие. Этот аспект вызывает тенденцию неправильного понимания, даже если оба партнера имеют хорошие намерения.

Венера мужчины в оппозиции к Юпитеру женщины

При этом аспекте любовная натура мужчины противопоставлена философским взглядам, позициям и убеждениям его партнера. Хотя он, возможно, чрезмерно предан ее свободному духу, он может быть не способен эффективно связать ее стабильными и прочными взаимоотношениями, к которым стремится. Женщина видит в нем свою женственную сторону, но это не та женственность, которая согласуется с ее философским взглядом на жизнь. В результате она склонна бросаться в разные стороны, чтобы избежать возможности быть пойманной в то, что ей представляется ловушкой Венеры. Мужчина стоит в долине, рассматривая гору, на которую он собирается взобраться и которая может не содержать всего того, что ему нужно. Женщина, глядя сверху вниз на своего партнера, бесстрастно дарит ему свою мудрость, но не может понять всю ценность любви или защиты, которую он ей предлагает.

Венера женщины в оппозиции к Юпитеру мужчины

Здесь женщина испытывает разочарование от неспособности достичь истины через свое чувство любви. Свободный дух и активный ум мужчины оказываются источником постоянного раздражения для нее. Она не может быть собой, не оказываясь в противоречии с его чувством истины и достоинства. В результате она испытывает конфликт между любовью, которую она ощущает, и светом, к которому она стремится. Иногда этот аспект вызывает денежные растраты, так как мужчина тратит все, что женщина пытается сохранить. Долина-мать тайно пытается окружить гору, чей широкий взгляд не видит ее намерения.

Венера мужчины в оппозиции к Сатурну женщины

При этом аспекте мужчина сражается с подсознательными отцовскими конфликтами через свою аниму. Он чувствует себя стоящим ниже своего партнера, чьей повелительности или властности может быть слишком много для него. Конфликт между традиционными, или родительскими, стремлениями к практичности и юношеским интересом мужчины к искусству, музыке, эстетике и выражению подлинных чувств выходит на передний план в этих взаимоотношениях. Женщина, старающаяся найти свою художественную и естественную сторону, внутренне возмущается ответственностью и бременем, которые она должна нести. Когда она проецирует это бремя на мужчину, он, в свою очередь, чувствует себя недооцененным за свою восприимчивость. Таким образом, свободный поток любви сдерживается кармическим обучающим процессом, в котором каждый партнер должен столкнуться с одной из очень сложных своих сторон.

Венера женщины в оппозиции к Сатурну мужчины

Женщина может подсознательно осознавать то, как сдерживал развитие индивидуальности ее отец. В результате она чувствует, что ей необходимо утвердиться перед своим партнером. Мужчина может обыгрывать роль своего отца, чтобы удержаться от ощущения уязвимости перед женской аурой. Здесь будет отрабатываться карма между ролями отца и дочери, пока каждый из партнеров не сможет оценить ценность другого. Холодность сатурнианской стены сдерживает естественный поток чувств во взаимоотношениях, так что в них вряд ли можно рассчитывать на легкое и свободное выражение любви.

Венера мужчины в оппозиции к Урану женщины

Этот трудный аспект вызывает сильное и спонтанное притяжение двух людей, которые по существу несовместимы. Чем больше мужчина реагирует на нешаблонность женщины, тем больше противодействует собственному образу анимы. Он может либо продолжать гнаться за необычностью женщины (которая в некоторых случаях выявляет у него гомосексуальные тенденции), либо оторваться от нее, сохраняя таким образом свою концепцию «женщины» для более подходящих взаимоотношений.

Венера женщины в оппозиции к Урану мужчины

Здесь женщина обнаруживает, что чувство свободы, которое она ищет через своего партнера, находится в противоречии с ее истинной натурой. Взаимоотношения могут отличаться сильным магнетическим притяжением, но в то же время и раздражающими конфликтами. Чем больше женщина восхищается духом оригинальности своего партнера, тем больше поощряет его восставать против ее привязанности. Девушка поддерживает своего спартанца, чтобы он был достаточно сильным в сражении, но она потеряет его, когда он обнаружит свою силу.

Венера мужчины в оппозиции к Нептуну женщины

В этих взаимоотношениях с женской ориентацией мужчина приходит в замешательство от того, что его анима не перестает ускользать от него. Пытаясь добиться отражения через своего партнера, он старается достичь ее чувствительности на свою скрытую женственную часть. Однако чем больше любви она в нем выявляет, тем больше он теряет внутри себя полноту партнера. Он заинтригован своим партнером и в то же время подсознательно раздражен архетипичным смятением, которое вызывает этот аспект. Чтобы сохранить удобную концепцию «женщины», он может неизбежно пожертвовать женщиной, которую любит.

Венера женщины в оппозиции к Нептуну мужчины

Женщина стремится найти высшее выражение своей мягкой сострадательной натуры в мужчине, который не перестает «разрушать» ее усилия по завоеванию его любви. Чем больше она преследует мечту, тем больше теряет себя, пока в итоге сама не становится мечтой, стремясь к тому образу, которым когда-то была. Этот аспект может вызвать пораженческое поведение у женщины, тогда как мужчина общается со своим партнером через иллюзии и образы, которые он считает привлекательными. Таким образом, обоим партнерам трудно достичь прочных взаимоотношений.

Венера мужчины в оппозиции к Плутону женщины

Это очень страстный и неустойчивый аспект, который часто вызывает разобщение и разрывы отношений. Мужчина подсознательно ощущает собственную женскую сторону и пытается разрушить все, что рассматривает как слабость. Женщина видит себя в нем, но может не понимать свою разрушительную силу, которая не перестает сражаться с его дающей натурой. В результате этого аспекта могут быть достигнуты трудные трансформации, так как мощная сексуальная сила достигает уровня чувств, встречается с противодействием и в итоге ухитряется вывести на поверхность новое осознание, которое вызывает рост.

Венера женщины в оппозиции к Плутону мужчины

Женщина ощущает страсть и непостоянство мужчины, которые берут начало на самых низших уровнях и проводят ее через трудные изменения. Женщина дарит свою любовь, тогда как мужчина разрушает в ней все, что является препятствием для ее роста. В этом процессе мягкая успокаивающая вибрация Венеры постоянно ощущает угрозу, так как понимание любви подвергается проверке на самых глубочайших уровнях. Добиваясь одобрения партнера, женщина теряет себя в процессе переворота, который — если она сможет выдержать его — в итоге приведет к новому осознанию. Это слишком трудный аспект, и он часто разрушает взаимоотношения, независимо от других сильных сторон, имеющихся у партнеров.

Аспекты Марса

Марс в соединении с Марсом

Здесь два индивидуальных эго стремятся в одном и том же направлении. Возможна конкуренция, но она может быть направлена к общей цели. Таким образом, женщина отождествляется со своей фигурой анимуса, чтобы держаться наравне со своим партнером. Поступая так, она теряет часть своей женственности в своеобразном «братском» соперничестве. Тем не менее, каждый подталкивает другого проявить максимум энергии. Сексуальное выражение может быть трудным, так как каждый из партнеров бросает вызов другому, не находя ответной восприимчивости. Этот аспект может быть разочаровывающим или может стимулировать значительные достижения у обоих партнеров.

Марс мужчины в соединении с Юпитером женщины

Этот аспект придает взаимоотношениям экспансивность. Мужчина считает женщину вдохновляющей, но она должна использовать здравое суждение, сдержанное мудростью, чтобы удержать взаимоотношения от неумеренности. В них много активности, но партнеры должны ясно определить цели. Интерес к спорту, играм и путешествиям является интегральной частью этого аспекта. Когда оба партнера активируют друг друга, мужчина действует через инстинкты, а женщина — через понимание. Если оба партнера достаточно мудры, чтобы преодолеть любые примитивные или ребяческие импульсы, которые могут быть результатом чрезмерного энтузиазма, то существует возможность большого материального богатства или духовного роста.

Марс женщины в соединении с Юпитером мужчины

Здесь женщина склонна отождествляться со своей фигурой анимуса, делая это, она подталкивает партнера к его высшему разуму. Она может заставить его осознать богоподобные качества Афины, к которым она стремится. Хотя она может быть чрезмерно агрессивной, мужчина понимает ее инстинкты, что усиливает активность взаимоотношений и порождает обилие искр и движения. Это партнерство связано с обучением, так как женщина впитывает философские позиции мужчины, а он, в свою очередь, видит, как она активирует его идеи. Этот аспект может вызывать сексуальные трудности из-за чрезмерного неконтролируемого энтузиазма. Если же сохраняется чувство баланса, растущие взаимоотношения могут быть наполнены волнением и возбуждением.

Марс мужчины в соединении с Сатурном женщины

Женщина наполняет значением и реализмом часто ребяческие импульсы партнера. Он рассматривает ее как контролирующий фактор во взаимоотношениях, но уважает ее мудрость и чувство правильности. Его энергичные стремления стимулируют ее, а она обеспечивает надежную основу для его эго. Это кармический аспект, в котором женщина принимает на себя отцовскую роль. Она ведет своего партнера к мудрости и достоинству, которых, по ее мнению, он заслуживает. Мужчина старается завоевать ее уважение, как если бы она была его отцом, однако он может сделать это, только стремясь к ее принципам. Этот аспект обычно обнаруживается во взаимоотношениях, где женщина старается исправить детскую эго проблему. Она направляет энергию мужчины в плодотворные сферы тем же самым способом, которым ее учили направлять собственное эго. Взаимоотношения приобретают оттенок наследственного фона женщины. Таким образом, оба партнера стремятся построить будущее на основе ее традиций.

Марс женщины в соединении с Сатурном мужчины

Это важный кармический аспект. Здесь мужчина должен быть отцом для самого себя, так как он обыгрывает вновь процесс сочетания импульсивности с мудростью, которому его учили в детстве. Он рассматривает женщину как отражение собственного эго и пытается направить ее к тому, что сам считал значимым. Она, в свою очередь, стимулирует его с помощью своей витальности и бьющей через край энергии. Однако она может не испытывать свою женственность или даже свою истинную индивидуальность, так как «декорации» для этих взаимоотношений создаются кармической задачей и наследственным фоном мужчины. Она может импульсивно подталкивать его к преодолению каких-то тяжелых или запутанных проблем. Женщина может даже принимать на себя часть его кармического бремени. Однако в конечном счете именно его медлительность и целеустремленность придают глубокомысленность и значение этим обучающим взаимоотношениям.

Марс мужчины в соединении с Ураном женщины

Этот аспект придает взаимоотношениям возбуждающий и электризующий стимул. Он обозначает «ухаживание», так как мужчину привлекает задача завоевать внимание необычной женщины. Она пытается быть бесстрастной и независимой, но этим она только неумышленно сильнее притягивает мужчину. Оба индивидуума сообщают энергию друг другу. Когда первоначальные вспышки возбуждения затихают, мужчина осознает (испытав изрядный беспорядок), что в поисках возлюбленной он нашел друга.

Марс женщины в соединении с Ураном мужчины

Женщина настойчиво стремится завоевать бесстрастное внимание мужчины. Она может играть не свою роль, стремясь принять его индивидуальность, чтобы создать необходимую ей осязаемую реальность. Таким образом, взаимоотношения могут быть возбуждающими, но женщина должна научиться ожидать неожиданного.

Пытаясь создать более тесные отношения, женщина старается добиться от мужчины более персонального участия. Хотя ее настойчивость может доставлять ему удовольствие, он переносит ее только в малых дозах и стремится к перемежающимся перерывам в партнерстве, чтобы сохранить свое чувство свободы.

Марс мужчины в соединении с Нептуном женщины

Это уравновешивающий аспект, так как мужчина старается найти объект своей энергичности в женщине, тогда как она, в свою очередь, пытается смягчить его огненную натуру. В результате он становится двигателем ее мечтаний и стремится активировать ее воображение. Женщина может чувствовать, что он движется слишком быстро для нее, но она бессильна изменить это качество во взаимоотношениях. Марс — это планета желания. Нептун символизирует растворение природы желаний. Через эти противоположности каждый из партнеров приводит другого к более реалистичным ожиданиям от жизни.

Марс женщины в соединении с Нептуном мужчины

Женщина может подсознательно отождествляться со своей фигурой анимуса и обыгрывать мужскую роль. Она активирует мечты партнера и заставляет пробудить его дремлющие инстинкты. Если он не обижается на нее, то это может быть конструктивным аспектом, в котором соединяются вместе вдохновение и действие.

Марс мужчины в соединении с Плутоном женщины

Этот аспект вносит во взаимоотношения интенсивность и страсть. Возможна окончательная завершенность вещей, которая позволяет обоим индивидуумам двигаться вперед в будущее. Женщина не перестает избавляться от прошлого, тогда как мужчина настойчиво стремится к будущему. В этом смысле оба партнера действуют как возрождающая сила друг для друга. Сексуальность может быть интенсивной, и из-за этого кармические паттерны прошлого могут быть выведены на поверхность, устранены и заменены новой волнующей свежестью ожидания будущего.

Марс женщины в соединении с Плутоном мужчины

Это интенсивный и страстный аспект, при котором женщина отказывается от своей традиционной роли и отождествляется с фигурой анимуса. Благодаря ее силе мужчина находит новые способы активации своих подсознательных глубин. Таким образом, она становится его движущей силой. Он представляет собой необработанный алмаз, а в результате ее непрекращающихся поисков он способен обрести силу, которая в итоге возродит их обоих. Когда благодаря ее требованиям оживает его дремлющий потенциал, возможен сильный беспорядок, но конечным результатом будет очень динамичный рост.

Марс в квадратуре к Марсу

Оба партнера испытывают напряженность, так как отличающиеся эго потребности приходят в столкновение друг с другом. Женщине приходится быть чрезмерно напористой, чтобы состязаться с вызовами, которые преподносит ее партнер. Оба индивидуума сражаются за свою индивидуальность в стимулирующем и воинственном партнерстве. Страсти разгораются, а общее чувство раздражительности может быть результатом того, что ни один из партнеров не ощущает законного преимущества своей силы. В лучшем случае это трудный аспект для длительных взаимоотношений.

Марс мужчины в квадратуре к Юпитеру женщины

Этот аспект может вызывать большую активность без реальной причины. Инстинкты и импульсы мужчины противоречат идеям или философии женщины. Он пытается отстаивать свои права, ясно не понимая ее точку зрения. Таким образом, мужчина стремится дотянуться до женщины, чей взгляд на жизнь кажется находящимся вне его досягаемости. Возможно сильное различие в убеждениях, которое затрудняет сохранение взаимоотношений, особенно в связи с тем, что женщина склонна осуждать мотивации своего партнера. Разочарование и раздражение подталкивают каждого человека к индивидуальной жизни, а не к сохранению ровного и прочного партнерства.

Марс женщины в квадратуре к Юпитеру мужчины

Женщина настойчиво преследует партнера, тогда как он ищет свободу. Этот аспект может указывать на антагонистические отношения, потому что каждому партнеру недостает терпения в общении с другим. Индивидуализм и общий недостаток восприимчивости говорят о трудности продолжительных взаимоотношений.

Марс мужчины в квадратуре к Сатурну женщины

При этом кармическом аспекте мужчина и женщина притягиваются друг к другу из-за взаимных уроков, которые им нужно усвоить. Мужчина старается произвести впечатление на своего партнера и обнаруживает, что ее стандарты конфликтуют с его усилиями. Женщина может пытаться контролировать и фокусировать его эго, которое она считает слишком незрелым. Подсознательно действуя в роли отцовской фигуры, она становится направляющей силой для взаимоотношений. Однако ее требования кажутся мужчине необоснованно тяжелыми, так как он подвергает сомнению источник ее мудрости, чувство правильности, а также жизненное направление, в котором она движется. Это аспект достижений. Если каждый из партнеров сможет понять значимость функции другого (хотя они будут существенно различаться), взаимоотношения могут быть построены на прочной основе. Женщина унаследовала чувство мудрости у своего отца, и ей нужно использовать его, чтобы создать сферу деятельности для «заземления» импульсивности мужчины. Она должна быть «становым хребтом» взаимоотношений, который вызывает у партнера возмущение, но в котором он нуждается, чтобы найти искомую цель в жизни.

Марс женщины в квадратуре к Сатурну мужчины

При этом кармическом аспекте мужчина видит повторение своей юности в импульсивной натуре женщины. Действуя в традициях своего отца, он стремится контролировать ее эго. В то же время она подсознательно отождествляется с его юностью. Его настоящая борьба и подсознательная причина, по которой он в основном вступил в эти взаимоотношения, заключается в том, чтобы научиться эффективно контролировать себя. Когда он сделает это, партнерство наполнится значением и смыслом.

Марс мужчины в квадратуре к Урану женщины

Этот аспект создает очень возбужденные и непостоянные взаимоотношения. Хотя здесь много волнения и интенсивного притяжения, в них присутствует неустойчивое качество, которое вызывает неожиданные и непредсказуемые повороты событий. Мужчина может быть разочарован изменчивой сексуальной натурой женщины. Она обладает способностью притягивать, но не способностью подчиняться. Хотя при этом аспекте возникает много искр, здесь может быть недостаточно стабильности для длительных взаимоотношений.

Марс женщины в квадратуре к Урану мужчины

При этом аспекте женщина склонна подсознательно принимать мужскую роль, жертвуя своей женственностью в попытках дотянуться до своего партнера. Однако его отстраненное чувство независимости и философски беспристрастные позиции раздражают ее, заставляя чувствовать, что ее усилия потрачены впустую. Мужчина сохраняет свою независимость, тогда как женщина сталкивается со сложной проблемой сохранения контроля над собой, когда она пытается победить его свободолюбивый инстинкт. В результате эти взаимоотношения могут быть особенно односторонними, им не хватает не только крепкой основы, но и взаимных уступок, составляющих сущность прочного партнерства.

Марс мужчины в квадратуре к Нептуну женщины

Это очень трудный аспект. Направления, в которых движутся взаимоотношения, становятся запутанными, так как фантазии женщины, по-видимому, затуманивают побуждения партнера. Он стремится руководить, но она не может понять его цели. Недостаток общения и отсутствие цели вызывают чувство изоляции у обоих партнеров.

Марс женщины в квадратуре к Нептуну мужчины

В этих взаимоотношениях оба партнера испытывают перестановку ролей. Женщина принимает на себя мужскую роль, так как старается компенсировать силу, которой, по ее мнению, недостает партнеру. В результате он может возмущаться из-за того, что она вмешивается в его тонкие фантазии. Чем больше она стремится двигаться вперед, тем больше он пытается ускользнуть в свою укромную частную реальность. В итоге она может потерять чувство направления, в котором они оба движутся. Хотя этот аспект говорит о наличии сексуальной энергии, ему недостает сущности, из которой могут быть сформированы прочные взаимоотношения.

Марс мужчины в квадратуре к Плутону женщины

Это один из наиболее трудных аспектов во взаимоотношениях. «Сущность выживания» каждого индивидуума приходит в столкновение с другой, так как оба партнера пытаются остаться с контакте с чувством собственного «Я». Мужчина открыто борется, чтобы отстоять свою независимость, тогда как женщина делает то же самое подсознательно. Возможна сильная напряженность, а также обилие ссор, так как каждый из партнеров старается победить другого. Страстная сексуальность может в итоге преобразовать женщину, так как она постоянно разрушает прошлое, тогда как мужчина подготавливает почву для будущего. Если между двумя картами нет других конструктивных и сильных соединений, то у партнеров может не быть общей почвы для встречи ее прошлого и его будущего. В результате этот аспект открывает суровую реальность жестокой самотрансформации, которая может быть слишком бурной для продолжительных взаимоотношений.

Марс женщины в квадратуре к Плутону мужчины

Это очень непостоянный аспект, так как женщина, отождествляясь с фигурой анимуса, теряет себя в подсознательных мотивах партнера. Оба партнера борются за власть — каждый надеется победить другого. Мужчина может быть упрямым, если он чувствует, что его скрытые потребности пресекаются. Интенсивная сексуальность может стать театром военных действий, который используется, чтобы разрешить основную несовместимость этого аспекта. В конечном счете мужчина испытает трансформацию, так как он осознает свои новые глубины. Однако он редко приближается к сознанию женщины, неважно, насколько он меняется или растет.

Марс в трине к Марсу

При этом аспекте оба партнера могут сохранить свою уникальную независимость, взаимодействуя при этом друг с другом. Взаимоотношения имеют мужскую ориентацию, поскольку чувство прогресса, достижения и осуществления желаний становится стимулом для действия, благодаря которому каждый из партнеров может помочь другому расти. Женщина подсознательно отождествляется со своим анимусом и обыгрывает потребности мужчины. Если у женщины есть братья, взаимоотношения могут стать для нее средством разрешения сложных проблем прошлого, в результате чего она обретает новое чувство собственной ценности. Благодаря последовательности новых начинаний эти взаимоотношения могут сохранять юную свежесть, которая стимулирует обоих партнеров.

Марс мужчины в трине к Юпитеру женщины

Этот аспект создает интерес к спорту, досугу и путешествиям. Взаимоотношениям свойственно интенсивное качество, но оно направлено в естественные сферы. Женщина может научить партнера дотягиваться до того, что вне пределов его досягаемости. Она помогает ему развивать сознание и показывает, что обыгрывает его эго. Он, в свою очередь, стимулирует ее мыслительные процессы, которые приносят все больше идей, создающих прогресс во взаимоотношениях. В них много активности и движения, так как оба партнера помогают друг другу расширить и отстоять свое чувство индивидуальности.

Марс женщины в трине к Юпитеру мужчины

Женщина может отождествляться со своим анимусом, чтобы обеспечить эго силу и чувство единодушия со своим партнером. Он видит много возможностей, но нуждается в ней как в фокальной точке. Она, в свою очередь, воспринимает от него оптимистический взгляд на свои ожидания. Если поставлены реалистические цели, то существует благоприятная возможность для достижения. Если же цели отсутствуют, чувство нетерпения и раздражительность могут разрушить то, что могло бы быть плодотворным партнерством.

Марс мужчины в трине к Сатурну женщины

Здесь мужчина рассчитывает на руководство партнера. Женщина является его якорем, источником и чувством непрерывности. Когда он учится сочетать свои импульсы с ее реалистическим чувством мудрости, оба могут добиться больших достижений. Он стремится к будущему, тогда как она укрепляет прошлое. Здесь возможна слабая кармическая связь, поскольку оба человека учатся фокусировать и направлять энергию на что-то достойное. На подсознательном уровне мужчина взаимодействует со своим символическим отцом. Женщина может пожертвовать своей женственной стороной ради того, в чем видит большой смысл. Это прекрасный аспект для двух людей, решивших работать вместе.

Марс женщины в трине к Сатурну мужчины

При этом аспекте женщина отзывается на символические отцовско-подобные требования партнера. Он, в свою очередь, понимает, что молодость и старость могут создать широкий спектр понимания, из которого может развиться мудрость. Женщина хочет двигаться вперед. Мужчина видит в ней собственную импульсивную натуру. В то же время он должен направлять женщину традиционным образом, который гарантирует успех ее активности. В сущности он помогает направлять выражение ее эго. В кармическом смысле женщина сотрудничает с образом своего отца, и хотя ее партнер может не осознавать ее женскую роль, тем не менее он видит потенциал ее эго. В прошлых жизнях у нее возникла потребность отождествляться с идеей, принципом или традицией, которая выходит за пределы ее персонального «Я». Через эти взаимоотношения она тянется к тому, что выходит за пределы возможностей ее возраста, стремясь достичь статуса, чести и смысла, которые могут прийти только с мудростью солидного возраста.

Марс мужчины в трине к Урану женщины

Этот аспект порождает беспокойные и бурные взаимоотношения. Мужчина действует через свое эго, чтобы достичь беспристрастного понимания своего партнера. Женщина обеспечивает объективность, которая уравновешивает его субъективный взгляд» Из-за дополняющего друг друга чувства прогресса обоих партнеров взаимоотношения приобретают черты двух детей, нетерпеливо стремящихся испытать свое будущее.

Марс женщины в трине к Урану мужчины

Этот аспект может помочь женщине достичь независимости через контакт со свободомыслящими позициями партнера. Он может использовать свою объективность, чтобы объяснять ее действия и мотивации. Она, возможно, чрезмерно вовлекается во взаимоотношения и запутывается в обстоятельствах до такой степени, что больше не может увидеть себя. Мужчина может помочь ей распутаться, чтобы ей стали доступны более универсальные концепции. Оба партнера могут узнать преимущества развития менее персонального эго в этих взаимоотношениях.

Марс мужчины в трине к Нептуну женщины

При этом аспекте эго побуждение мужчины дополняется вдохновенными мечтами женщины. Женщина добавляет цвет и фактуру ко всему, что он делает, и помогает усилить его впечатление о себе. Мужчина, в свою очередь, может показать ей, как активировать ее мечты, чтобы создать значимую реальность. Хотя он бесцеремонен, а она уклончива и неуловима, здесь присутствует интригующее ощущение сексуального магнетизма, так как она подобна бабочке, подлетающей достаточно близко, чтобы почти быть пойманной.

Марс женщины в трине к Нептуну мужчины

Женщина подсознательно отождествляется со своим анимусом. Принимая на себя лидерство во взаимоотношениях, она пытается активировать покорного мужчину. Он впитывает ее энергию, успокаивая ее и добавляя видение и понимание ее инстинктам. Женщина все же стремится к движению вперед, тогда как мужчина наслаждается фантазиями. Однако, если это творческие фантазии, она в силах сообщить им дополнительную энергию.

Марс мужчины в трине к Плутону женщины

Этот аспект усиливает сексуальный тон во взаимоотношениях. Мужчина видит глубину своего партнера и из-за своей интенсивности может вывести на поверхность скрытые качества ее подсознания. Она испытывает многочисленные изменения, порывая со своим прошлым, а он дает ей стимул двигаться вперед к будущему. В результате эти взаимоотношения могут отличаться динамичным ростом.

Марс женщины в трине к Плутону мужчины

Здесь женщина отождествляется со своим анимусом и ведет мужчину к значительным трансформациям. Он срывает оковы бесполезного прошлого, тогда как она подталкивает его к более эгоцентричному будущему. Активируются сексуальные инстинкты, так как оба партнера участвуют в возрождающем процессе. Из-за ее силы и его глубины взаимоотношения могут быть очень динамичными. Они могут подталкивать мужчину все дальше от его истоков и ближе к стремлениям его партнера. В сущности женщина дополняет потребности партнера, которые выводятся на поверхность благодаря ее энергии.

Марс в оппозиции к Марсу

Это очень трудный аспект. Эго обоих партнеров участвуют в перетягивании на канате, пытаясь реализовать персональные желания. Женщина играет не свою роль и должна быть чрезмерно напористой, чтобы ее услышали. Но каждое действие имеет равное противодействие. В результате, чем больше женщина отстаивает свои права, тем больше мужчина проявляет напористость в противоположном направлении. Здесь возможно сильное сексуальное притяжение, но оно часто бывает слишком интенсивным для понимания партнеров. Женщина видит, что она настолько опутана мужским эго, что в итоге может почувствовать, что с ее стороны требуется слишком много жертв, чтобы заставить взаимоотношения работать.

Марс мужчины в оппозиции к Юпитеру женщины

Этот аспект вызывает рассеивание энергии, а также трудность с пониманием реальной сути взаимоотношений. Мужчина действует через свое эго, а женщина — через высший разум. Но ни ее идеи, ни его импульсы, по-видимому, не находятся на одной и той же длине волны. В результате усилия мужчины, направленные на то, чтобы произвести на нее впечатление, уводят его в сторону, затрудняя понимание для обоих партнеров их чувства цели.

Марс женщины в оппозиции к Юпитеру мужчины

При этом аспекте женщина склонна чрезмерно отождествляться со своим анимусом. Она пытается произвести впечатление на мужчину, но его мудрость и знания могут быть непостижимы для нее. Она рассматривает вещи субъективно, тогда как он может отстраненно рассматривать их на более высоком уровне. Оба партнера борются за персональную свободу, но эта борьба скорее причинит боль женщине, так как она глубже вовлечена во взаимоотношения, чем не принимающий на себя обязательств партнер.

Марс мужчины в оппозиции к Сатурну женщины

Мужчина борется за освобождение от отцовской фигуры, которую он видит в своем партнере. Она олицетворяет кристаллизовавшиеся правила, традиции и формальности, частью которых он предпочел бы не быть. Она считает его безответственным и чрезмерно юным. Из-за сильного различия двух точек зрения возникает напряжение. Мужчина сталкивается с выбором между самовыражением и возможностью утвердиться в качестве авторитетной фигуры. В кармическом смысле он привлек к себе эти взаимоотношения, чтобы в итоге научиться разрывать оковы своих запретов и стать самостоятельным человеком. Таким образом, чем больше женщина пытается ограничить и удержать его в рамках своих ожиданий, тем больше учится тому, что невозможно вечно контролировать другого человека. В результате женщина должна дать мужчине свободу, чтобы обрести чувство собственного достоинства.

Марс женщины в оппозиции к Сатурну мужчины

Здесь женщина играет не свою естественную роль, из-за этого она вынуждена обратить свое эго против своего партнера, так как она старается символически освободиться от его зависимости. Он может обременять ее весом традиций или побуждать к поиску своей индивидуальности. В итоге женщина должна узнать, что она старается преодолеть не отцовскую фигуру, а скорее внутренние ограничения, сдерживающие ее. Поняв это, она избавится от чрезмерного кармического веса этих взаимоотношений, оставив мужчину понимать, что он тоже научился дисциплинировать себя.

Марс мужчины в оппозиции к Урану женщины

Этот аспект вызывает изменения и характеризуется непредсказуемостью. Мужчина старается победить свободный дух женщины. Однако она не заинтересована в том, чтобы быть побежденной. Вместо этого она стремится сохранить изолированное чувство индивидуальности, избегая тесной связи и близости. Мужчина также хочет сохранить свою уникальную индивидуальность. Но его желания более сокровенные и интимные. Таким образом, он рассматривает взаимоотношения и свою роль в них главным образом через свое эго. В то же время недостижимая женщина действует через универсальный разум и нуждается в более широких горизонтах для поддержания ее интереса.

Марс женщины в оппозиции к Урану мужчины

Женщина чрезмерно отождествляется со своим анимусом. Она борется с собой, пытаясь понять, почему мужчина действует не так, как она рассчитывает. Его отчужденность и чувство бесстрастности разочаровывают ее, но ее потребность реагировать на вызовы постоянно стимулируется его беспристрастной позицией. Она может потерять значительную часть себя, стараясь достичь недостижимого, так как мужчина, который в итоге оказывается скорее другом, чем возлюбленным, может не быть тем типом мужчины, который она подсознательно старается завоевать.

Марс мужчины в оппозиции к Нептуну женщины

Этот аспект часто является причиной обмана. Мужчина старается завоевать женщину и очень часто обманывает себя. Вместо того, чтобы видеть всю полноту своего партнера, его инстинктивная натура тянется к стереотипу, который может не существовать. Женщина видит его усилия, но мало что может сделать, чтобы смягчить иллюзии, с которыми он борется. В результате взаимоотношения становятся похожими на рыцаря в доспехах, пытающегося победить пролетающее мимо облако.

Марс женщины в оппозиции к Нептуну мужчины

Здесь женщина играет не свою естественную роль, так как она преследует некую впечатляющую иллюзию, созданную ее партнером. Используя всю силу, которую она может собрать, женщина старается разорвать завесу этой иллюзии. Однако чем больше она старается, тем больше теряет себя в том, что в итоге может оказаться разочаровывающим опытом.

Марс мужчины в оппозиции к Плутону женщины

Этот аспект вызывает напряженность во взаимоотношениях. В отношениях может присутствовать жестокость, ненависть и, возможно, даже насилие, так как мужчина настойчиво подгоняет и подталкивает женщину к осознанию, что все должно быть изменено, если она собирается испытать возрождение. Она может возмущаться грубостью его атак и в итоге прийти к ощущению, что взаимоотношения предлагают ей только суровое обращение и наказание. Сексуальность может быть очень интенсивной, но ей присуща грубость, так как ни один из партнеров не проявляет к себе или к другому доброту и уважение.

Марс женщины в оппозиции к Плутону мужчины

Здесь женщина чрезмерно акцентирует мужскую роль. Все становится преувеличенным, так как она пытается достичь своего партнера в самом центре его подсознательного существования. Она подстрекает и провоцирует его, как будто подсознательно обвиняя в отсутствии у нее женственности. Мужчина ощущает свою трансформацию, но не может установить связь со вспышками раздражения и гнева, которые он видит у своего партнера. Этому аспекту свойственно анималистическое качество, которое, по-видимому, выявляет все самое худшее в обоих партнерах. Если другие аспекты карты указывают на здравый смысл и рассудительность, то за очень короткий период времени здесь может быть усвоено очень много уроков.

Аспекты Юпитера

Юпитер в соединении с Юпитером

Этот аспект вносит во взаимоотношения оптимизм, яркость и удачу. Хотя здесь возможна неумеренность, это часто уравновешивается способностью обоих партнеров сохранять все на легком уровне. При наличии одинаковой основной жизненной философии здесь существуют хорошие перспективы для интересных, экспансивных и развивающихся отношений. Обычно этот аспект указывает на то, что партнеры близки по возрасту и разделяют одинаковый взгляд на жизнь, присущий данному поколению.

Юпитер мужчины в соединении с Сатурном женщины

Это уравновешивающий аспект, при котором чрезмерный оптимизм мужчины сдерживается рассудительным и ответственным подходом женщины. Он может стремиться к внешнему опыту, чтобы расширить свой кругозор. Женщина обеспечивает внутреннюю суть, которая стабилизирует его и дает ему силу. Если мужчина сможет научиться преодолевать скуку, а женщина научится не раздражаться из-за его постоянного разбрасывания, этот аспект может создать взаимоотношения с большой внутренней мудростью. Правдивость и честь могут объединиться с достоинством и целеустремленностью. Женщина через подсознательное отождествление с отцом будет стремиться сохранить надежные качества, которыми она восхищается в мужчине. В кармическом отношении она должна приложить много усилий, чтобы не дать мужчине разбрасываться или растрачивать впустую энергию. Женщина медленно показывает ему существенную цель и значение его жизни.

Юпитер женщины в соединении с Сатурном мужчины

Мужчина уравновешивает женщину, показывая ей важность терпения, умения разбираться и ответственности. Он стремится научить ее ценностям, имеющим для нее существенное значение. Если ей хватит терпения прислушаться к его урокам, эти взаимоотношения будут медленно формироваться на принципах истины, мудрости и важного смысла. Существует возможность достижения чего-то, что может принести почет и славу.

Юпитер мужчины в соединении с Ураном женщины

Это аспект разума. Он повышает уровень взаимоотношений, принося новое понимание через просвещенный интеллект обоих партнеров. В результате прекрасного общения, которое может вызвать этот аспект, возможно телепатическое понимание. Экспансивная натура мужчины встречается с вольным и новаторским интеллектом женщины. К ментальной стимуляции может добавляться большая изобретательность, однако сексуальность может сталкиваться с трудностями, так как вольное и свободное качество этого аспекта, по-видимому, ослабляет интерес к физическим потребностям.

Юпитер женщины в соединении с Ураном мужчины

Здесь высший разум женщины расширяет интеллект мужчины, помогая им испытать изменение и рост сознания. Это не собственнические отношения, в них оба индивидуума испытывают свободу ума. Партнерство отличается обилием движения, активности и интереса, но необходимо следить за тенденцией рассеивать энергию. Несексуальная природа этого аспекта делает его превосходным для платонических отношений, в которых каждый индивидуум учится у другого и растет.

Юпитер мужчины в соединении с Нептуном женщины

Высший разум мужчины смешивается с интуитивной способностью женщины, создавая чувство телепатического понимания. Женщина полагается на мужчину в отношении истины, а сила ее веры в партнера увеличивает его оптимизм. Здесь возможно сильное астральное проецирование, так как оба партнера, по-видимому, испытывают неудовлетворенность настоящим и могут стремиться к тому, что находится за пределами их непосредственного горизонта.

Юпитер женщины в соединении с Нептуном мужчины

Женщина поддерживает дух партнера. Она добирается до истины его впечатлений и учит его освобождаться от излишка всего, что он впитал из-за своей чувствительности. Мужчина, в свою очередь, предоставляет ей интуицию, которая добавляет глубину и понимание к ее восприятию.

Юпитер мужчины в соединении с Плутоном женщины

Здесь легкие оптимистичные позиции мужчины смешиваются с глубиной и способностью проникновения в суть женщины, чтобы создать очень интенсивные взаимоотношения. Он обладает широким кругозором и перспективой, она видит «подводные течения» жизни. В то время как женщина показывает партнеру завершенность его истин, он может расширить понимание, о котором она иначе имела бы только мимолетное представление. Это мощный возрождающий аспект, который выявляет у обоих партнеров желание испытать прогрессивное будущее.

Юпитер женщины в соединении с Плутоном мужчины

Через свой высший разум женщина помогает расширить сознание партнера. Из-за глубины его понимания и широты ее восприятия взаимоотношения могут отличаться глубоким чувством мудрости. Она открывает его сознание, обеспечивая свет, который ему нужен, чтобы трансформировать душу.

Юпитер в квадратуре к Юпитеру

Этот аспект вызывает напряженность и разочарование. Индивидуалистические позиции и мнения обоих партнеров борются за признание. В результате тенденция к столкновению двух индивидуальностей делает эти взаимоотношения очень трудными. Наибольшая проблема возникает из-за того, что оба индивидуума имеют различные философские взгляды на жизнь; это различие в итоге становится более важным, чем любое притяжение, которое может существовать между ними.

Юпитер мужчины в квадратуре к Сатурну женщины

Философия мужчины приходит в столкновение с традиционным воспитанием или происхождением женщины. Он стремится к открытости сознания, основанной на обучении, росте и расширении, тогда как она держится за прошлое и может отгораживаться от любых ярких возможностей. Она может стараться сохранить то, что уже упрочилось, тогда как он хочет использовать свой высший разум, чтобы перерасти пределы своего сегодняшнего уровня.

В кармическом смысле женщина продолжает линейную нить своего наследия. Мысли мужчины часто представляют позицию, которая противоречит ее чувству формы, привычки или структуры. Здесь могут быть этнические или культурные различия, которые должны быть поняты на беспристрастном уровне, если взаимоотношения должны сохраниться.

Юпитер женщины в квадратуре к Сатурну мужчины

Женщина стремится к свободе, легкости и непринужденности, тогда как мужчина прочно укоренен в своем прошлом. Принимая отцовскую роль, он склонен «замораживать» время в какой-то исторической точке в прошлом, которая была важна для него на некотором кармическом уровне. Он пытается продолжать прошлые традиции, привычки или позиции, которые были социально приемлемыми. Однако чем больше он делает это, тем больше женщина отстаивает свою потребность в свободе. Она стремится к открытости для обучения, роста и желания узнать, что находится за каждым новым горизонтом. Он пытается структурировать будущее в кармическое прошлое.

В этих взаимоотношениях есть зависимость, связанная с идеями, и, если оба индивидуума собираются испытать рост, она будет выявлена через женщину. Здесь присутствует обучающая карма; обучение женщины должно отталкиваться от исторических декораций, которые создает мужчина. Он может оказывать предпочтение определенной культуре, цивилизации или набору правил и традиций, пришедших из его наследия. Она должна ослаблять и рассеивать эти кристаллизовавшиеся правила, чтобы сбалансировать отношения в реальном современном окружении.

Юпитер мужчины в квадратуре к Урану женщины

Этот возбужденный и беспокойный аспект вносит во взаимоотношения много активности и движения. Здесь есть объективные различия, которые не легко преодолеть. Оба партнера имеют сильное чувство индивидуальности, независимости и свободы ума. Однако каждый из них склонен вторгаться в психическое пространство другого. В результате возможно провоцирование нервного беспокойства и желание сторониться чувств. Из-за этого каждому из партнеров трудно понимать другого или сопереживать ему. Взаимоотношения могут быть волнующими, но редко длительными, так как каждый из них может обнаружить, что он больше привязан к идее или образу жизни, чем к своему партнеру.

Юпитер женщины в квадратуре к Урану мужчины

При этом аспекте позиция или точка зрения женщины противоречит вере мужчины в себя. Женщина может быть чрезмерно праведной, тогда как мужчина стремится к свободе, к которой привык, протестуя против ее осуждающих манер. Он может отстраняться от взаимоотношений, разрушая ее чувство цели и мысленные проекты на будущее. Оба партнера могут многому научиться друг от друга, но ментальное разочарование, которое создает этот аспект, не дает каждому из них чувствовать себя уверенно.

Юпитер мужчины в квадратуре к Нептуну женщины

Этот аспект вызывает духовную неудовлетворенность. Мужчина ищет свои истины в мистических впечатлениях, которые он получает от женщины. Однако ей трудно поверить в его искренность, так как он кажется слишком легкомысленным, чтобы понять ее глубину. В то же время его четкое восприятие правильности и неправильности может часто приходить в беспорядок из-за ее туманной точки зрения. Она пытается показать ему дух или сущность его системы правил — она хочет, чтобы он понял, что сущность важнее сухих методов, которыми он воспринимает жизнь. Если мужчина сохранит открытость ума и освободится от собственнических или предвзятых позиций, то эти взаимоотношения могут способствовать его росту.

Юпитер женщины в квадратуре к Нептуну мужчины

Женщина старается обрести вдохновение через своего партнера. Она может искать психическое или интуитивное подтверждение того, что считает истинным. Но мужчина может видеть только «внешнюю» сторону ее восприятия вещей, и ему может быть трудно признать ее искренность. Он считает, что ей нужно достичь большей глубины, тогда как она теряет терпение из-за отсутствия у него спонтанности. Это трудный аспект, вызывающий напряженность из-за позиций и систем убеждений обоих партнеров.

Юпитер мужчины в квадратуре к Плутону женщины

Мужчина может расходовать много ментальной энергии, стараясь просветить женщину. В то же время она стремится добавить глубину к его поверхностному восприятию истины. Оба партнера смотрят на жизнь с различных позиций. Мужчина видит целесообразность и внешнюю сторону вещей. Женщина видит глубины и истинную трансформацию, которую должен осуществить человек, чтобы достичь духовного роста. Из-за двух различных уровней сознания во взаимоотношениях может развиться скрытая тенденция, которая часто вызывает разногласия, неудовлетворенность, трения, недоброжелательность и в итоге разобщение.

Юпитер женщины в квадратуре к Плутону мужчины

Женщина старается просветить партнера. Она видит, что он пробивается через глубины, но не понимает причин, почему он копает так глубоко в поиске ответов, которые без труда очевидны для нее. В то же время мужчина ощущает, что ее поспешность при формировании мнений или позиций указывает на то, что она упускает истинную сущность жизни. Женщина может жить с открытым сознанием, тогда как ее партнер всматривается в скрытые и тайные уголки, чтобы найти свою истину. Наибольшая трудность возникает тогда, когда оба партнера считают, что их мнениям свойственна завершенность. Тогда незначительные разногласия становится трудно сгладить.

Юпитер в трине к Юпитеру

Этот аспект увеличивает удачу, он вносит во взаимоотношения благоприятные возможности, экспансивность и открытость чувств. И мужчина и женщина могут дополнять друг друга благодаря своему высшему разуму. В результате отношения отличаются непринужденностью, которая позволяет каждому из партнеров сохранять свободу ума, ощущая при этом гармонию с убеждениями другого.

Юпитер мужчины в трине к Сатурну женщины

Экспансивная натура мужчины дополняется осторожной мудростью женщины. Она представляет прочную основу, от которой он может отталкиваться. В результате ее реалистичной позиции его надежды и желания удерживаются в разумных пределах. Она может играть роль отца, формируя центр сознания взаимоотношений. Ее защитные инь позиции действуют как превосходный противовес для ян качества мужчины, которое постоянно стремится к внешнему выражению. Здесь присутствует позитивная карма, так как наследственное происхождение женщины сочетается с культурными позициями ее партнера. Она обеспечивает основу, на которой могут развиваться его идеи. В результате этот аспект добавляет достоинство, взаимное уважение и честь к тому, что может быть очень удовлетворяющим партнерством.

Юпитер женщины в трине к Сатурну мужчины

Благодаря своей открытости и искренности женщина может показать мужчине его ценность. Он может обыгрывать роль своего отца или «отцовско-подобной» фигуры, чтобы произвести впечатление на своего партнера чувством чести и достоинства. Однако чем больше женщина расширяет его сознание, тем больше он видит важные причины для соблюдения правил, традиций или привычек, пропитавших его существование.

Существующая здесь карма объединяет рассудительность и мудрость. Женщина играет конструктивную роль, тогда как мужчина играет более восприимчивую роль (символизирующую изменение установленной структуры), однако каждый из них уравновешивает другого, когда они достигают перспективы и видения. Это превосходный аспект для сбалансированного и растущего партнерства.

Юпитер мужчины в трине к Урану женщины

Свободный дух мужчины стимулирует интеллект партнера. Женщина предоставляет идеи, которые активируют мужчину, тогда как он помогает ей расширить ее сознание. Оба партнера могут быть индивидуалистами, но их философские взгляды и идеи гармонируют друг с другом. Таким образом, каждый из них относится с уважением к психическому пространству другого, поэтому здесь есть потенциал для роста и оптимистичные перспективы на будущее. Каждый из партнеров видит неугомонность в другом, но это обычно проявляется в активности (спорт, путешествия и развлечения), добавляющей увлекательность взаимоотношениям. Этот аспект может хорошо работать в браке, где оба партнера строят свою карьеру.

Юпитер женщины в трине к Урану мужчины

Женщина расширяет интеллект мужчины. Ее открытость и свободный дух воодушевляют его чувство оригинальности и изобретательности. Таким образом, она склонна выявлять его лучшие качества, которые иначе могли бы не проявиться. Он, в свою очередь, понимает ее потребность в свободном пространстве и может относиться к ней честно, без собственнической или пристрастной позиции. Здесь возможны увлекательные не связывающие отношения, так как оба партнера преданы беспристрастной идеи свободного индивидуального выражения.

Юпитер мужчины в трине к Нептуну женщины

Этот аспект расширяет мечты, надежды и желания. Благодаря своему пылу и оптимизму мужчина воодушевляет убеждения женщины. Она окрашивает его идеи, придавая им больше глубины и чувств. Духовные принципы и основные философские взгляды согласуются друг с другом, что делает это партнерство легким. Однако следует остерегаться основной трудности, заключающейся в том, что эта легкость может привести к лености. Важно помнить о задачах и основных целях. Расширившиеся чувства могут привести обоих партнеров к созданию особой реальности (как пары), и эта реальность им кажется лучше реальностей других людей. Основано ли это восприятие на иллюзии или на реальных фактах, для обоих индивидуумов важно не отрываться от земли.

Юпитер женщины в трине к Нептуну мужчины

Этот аспект создает открытые взаимоотношения. Здесь возможно нарастающее чувство духовности, так как женщина ищет истину, а ее понимание может быть подтверждено интуицией мужчины. Он видит сущность вещей, а она видит возможности. Оба партнера свободно уступают друг другу, создавая то, что кажется более высоким и открытым чувством реальности по сравнению с тем, что каждый из них мог испытывать самостоятельно. Мужчина склонен к пессимизму, тогда как женщина обеспечивает необходимый оптимизм. Если оба партнера практичны, это может быть превосходным аспектом для взаимоотношений, включающих рост и обучение.

Юпитер мужчины в трине к Плутону женщины

Женщина поддерживает мужчину, обеспечивая глубину, на которой развивается его понимание. Он поощряет ее поиски. Оба ищут все, что находится за пределами непосредственного понимания. Женщина видит реальность в вертикальных проекциях, тогда как мужчина сохраняет горизонтальную перспективу. Таким образом, он может увидеть широту и размах всего, что появляется из ее глубин. Когда две точки зрения о реальности (вертикальная и горизонтальная) гармонируют друг с другом, открывается истинный мистический смысл Креста и Христианства.

Плутон символизирует смерть Христа, тогда как Юпитер представляет воскресение. Символически обыгрывая это вновь, женщина, разрушая часть своего прошлого, может создать пространство в сознании партнера, чтобы его дух испытал возрождение.

Юпитер женщины в трине к Плутону мужчины

Мужчина обеспечивает «проверенную почву», которую может использовать женщина, учась расширять свое сознание. Он убирает притворство и завесу иллюзии, позволяя ей увидеть свет. Делая это, он может проводить ее через множество испытаний, так как она должна научиться добавлять глубину к широте своего видения. Преодоление препятствий может сопровождаться ростом духовного и материального богатства.

Это особый аспект. Он ставит камни преткновения на пути гладко текущих отношений, но также награждает обоих партнеров силой и способностью переступать пределы этих препятствий — почти приветствуя их как вызовы, которые можно превратить в выложенную из камней дорожку, ведущую к озарению.

Юпитер в оппозиции к Юпитеру

Здесь приходят в столкновение две различные философии, что сопровождается рассеиванием энергии и возможным разрушением цели. Оба партнера нуждаются в свободе и склонны держаться за автономные принципы, создавая настоящее перетягивание на канате в ментальной плоскости. Результатом обычно бывает разочарование и беспокойство, так как каждому из партнеров хотелось бы получить подтверждение своих позиций от другого. Однако в результате полемики, противостояния и споров может быть достигнут значительный рост. Если взаимоотношения должны работать, каждому из партнеров необходимо увидеть ценность в позициях и мнениях другого.

Юпитер мужчины в оппозиции к Сатурну женщины

Это кармический аспект. Женщина, играя отцовскую роль, подвергает проверке искренность мужчины. Подобно Зевсу, возвышающемуся над законами судьбы, мужчина протестует против своего партнера, когда она пытается подвергнуть проверке его позиции. Так как каждый из партнеров исследует авторитет другого, они ненамеренно приводят друг друга к более высокому уровню сознания. Взаимоотношения могут быть очень трудными, но и вознаграждающими, так как каждый индивидуум находит свое истинное место в жизни.

Идеи и принципы сражаются друг с другом. Женщина может пытаться олицетворять в своей жизни наследие, семейное происхождение или доктрины, привычки и традиции, усвоенные в другой жизни, которые могли противоречить культуре, в которой она жила. Через своего партнера она не перестает исследовать и подвергать проверке обоснованность законов, устоев общества и путей цивилизации. У нее есть свои правила, и из-за того, что они работали в прошлом, она намерена заставить их работать сейчас. Мужчина имеет иное представление о том, каким должен быть путь человека в жизни. В результате этот аспект склонен вызывать конфликт, обычно имеющий религиозный или культурный характер, который требует от обоих партнеров понимания, если взаимоотношения собираются развиваться.

Юпитер женщины в оппозиции к Сатурну мужчины

Мужчина принимает на себя отцовскую роль. В прошлой инкарнации он мог занимать позицию, позволившую ему сформировать мнения, убеждения и стиль жизни, которые противоречили его культуре. Он сохраняет этот взгляд и в данных взаимоотношениях, рассматривая женщину как угрозу всему, что он уже сформировал. Женщина может пытаться ускользнуть от оков правил, ограничивающих ее чувство свободы. Она находит принципы и идеи, которые сводят на нет все, что поддерживает мужчина, чтобы ослабить его ограниченное, замкнутое сознание. Чем больше он подвергает проверке ценность современной культуры через партнера, тем больше женщина показывает ему глупость попыток навязывания стоицизма. Она обнаруживает лазейки в его аргументах, слабые места в его рассуждениях и делает все возможное, чтобы рассеять его силу. Женщина оставляет позади карму зависимости, но она должна испытать этот вид взаимоотношений, чтобы обрести силу, которая в итоге принесет ей свободу.

Юпитер мужчины в оппозиции к Урану женщины

Это очень трудный аспект. Оба партнера имеют разные убеждения и точки зрения. Беспокойство, нервозность и общее состояние неугомонности наполняют собой повседневный ход событий, так как взаимоотношения приобретают нюансы двух американских горок, имеющих противоположные направления. Мужчина видит ценность в количестве опыта. Женщина стремится к оригинальности. В результате взаимоотношения будут очень активными, но часто настолько неустойчивыми и непредсказуемыми, что не смогут принести уверенность ни одному из партнеров.

Юпитер женщины в оппозиции к Урану мужчины

Комбинация неугомонной натуры женщины и неустойчивых качеств мужчины создает непредсказуемые отношения. В них много притяжения и умственной стимуляции, но вместо свободно текущего обмена идеями здесь отмечается тенденция к недостатку общения. Оба индивидуума говорят друг Другу, а не друг с другом. Женщина может быть поглощена своими мнениями и философскими суждениями, тогда как мужчина (который легко устает) склонен отстраняться от ее идей. Если эти взаимоотношения должны работать, то необходимо преодолеть раздражительность, нетерпимость и холодность, возникшую из-за бесстрастной обособленности.

Юпитер мужчины в оппозиции к Нептуну женщины

Этот аспект вызывает духовный конфликт. Мужчина рассматривает себя как символ истины и света, но в то же время не может избежать ощущения, что женщина символизирует иллюзию, обман и неспособность понять истину. Однако в реальности ее понимание находится на более высоком уровне. Она настраивается на сущность истины и может переступать пределы позиций «правильности» и «неправильности» мужчины. Чем больше она пытается освободиться от его влияния и взглядов, тем больше осознает различие между законами общества и божественными законами. В этом процессе выявляются два различных уровня сознания. Мужчина может видеть явную истину, а женщина понимает истину даже во тьме. Таким образом, она может быть угрозой для его чувства собственного достоинства, но в то же время и магнитом для его стремления понять более глубокие тайны жизни.

Юпитер женщины в оппозиции к Нептуну мужчины

Женщина рассматривает мужчину как человека, который растворяет ее чувство истины. Его неуловимость и уклончивость могут смущать и озадачивать ее. Женщина может считать, что должна научить партнера ценности честности. В то же время его высшее «Я» может учить ее более интуитивному чувству честности, основанному на уроках сострадания, или тому, как гармонировать с другим человеком, а не праведно осуждать его. Мужчина может подвергать проверке ее искренность, любовь и божественный дух, принося себя в жертву тому, что в сущности может быть величайшим духовным вызовом женщины.

Юпитер мужчины в оппозиции к Плутону женщины

В этих взаимоотношениях силы света и тьмы противостоят друг другу. Мужчина борется за свою честь и старается не опуститься до бесчестных методов, встречая вызовы своего партнера. Она состязается с ним, часто используя скрытую тактику, так как чувствует, что в чем-то уступает его свету. Целью обоих может быть «победа», но каждый из партнеров в итоге разбирается с собой, а не со своей изначальной целью. В результате становится более важно как ведутся битвы, а не кто фактически побеждает. Этот аспект часто обнаруживается в проверочных взаимоотношениях, где рост, изменения и трансформации происходят в результате борьбы основных принципов партнеров.

Юпитер женщины в оппозиции к Плутону мужчины

Женщина старается отстоять свои принципы среди разрушающего «подводного течения» мужчины, который постоянно пытается трансформировать ее мышление. Он может пытаться разрушить любые ее принципы, которые она поддерживает, но по которым не живет. Таким образом, женщина старается уравновесить разрушительность, которую видит в партнере. Она растет духовно, находя истины, которые он не может опровергнуть. Споры и трудности вызывают борьбу, так как каждый из партнеров старается найти персональный смысл жизни.

Аспекты Сатурна

Аспекты к Сатурну указывают на кристаллизовавшиеся кармические условия, которые должны быть выведены на поверхность, а потом разрешены. Эти условия особенно сильны при соединениях Сатурна, которые склонны связывать людей вместе, пока карма не будет разрешена. В результате такие соединения могут являться причиной того, почему некоторым взаимоотношениям свойственно прочное и продолжительное качество, хотя они не обязательно легки для партнеров.

Взаимоотношения, партнерства и браки, основанные на аспектах Сатурна, всегда имеют особое значение. В них обычно присутствует какое-то неразвитое качество, которое будет достигать зрелости со временем. Эти аспекты требуют тщательного изучения. Если они сходящиеся, то не только показывают глубокое значение, которое может раскрыться во взаимоотношениях, но также содержат самую сущность индивидуальной кармической эволюции. Человек может искать какое-то значение или понимание в течение ряда лет (или жизней), но по-настоящему может увидеть его только благодаря взаимоотношениям с человеком, карта которого активирует его Сатурн.

Сатурн в соединении с Сатурном

Этот аспект может встречаться в любых взаимоотношениях, когда оба партнера близки по возрасту. В результате каждый склонен отождествляться через другого с исторической сутью их жизни и значением прошлого опыта. Каждый из партнеров добавляет форму, структуру и цель другому, так как они взаимно обосновывают и подтверждают общие причины их существования. Из-за сходного отождествления с героем или наставником оба индивидуума поддерживают сходные или дополняющие друг друга жизненные принципы. Этот аспект также указывает на сходные корни в прошлой инкарнации. Женщина поднимается над важностью своей женственности, чтобы найти настоящее значение своих взаимоотношений с отцом. Однако это простирается за пределы сегодняшней жизни, так как она стремится укрепить свои воспоминания о статусе, надежности и защите в прошлом. Оба партнера могли нести на себе важную ответственность в другой жизни, так как здесь отмечается уже установившееся влечение к покровительству и защите. В некоторых случаях этот аспект появляется во взаимоотношениях, где оба партнера чувствуют, что должны продолжать традицию, с которой они кармически связаны. Это может быть идея, «семейное имя» или часть культуры, за которую они оба чувствуют ответственность, возможно, в результате обещания, данного в прошлой инкарнации кому-то, кто имел влияние на них. В этих взаимоотношениях каждый из партнеров будет увеличивать силу другого для сохранения столь важной для них традиции.

Он также встречается во взаимоотношениях, где один партнер примерно на двадцать восемь лет старше другого. В таком случае присутствует циклическое повторение кармы. Оба индивидуума имеют сходный опыт, но в различное время их жизни.

Сатурн мужчины в соединении с Ураном женщины

Мужчина добавляет мудрость, форму и цель идеям своего партнера. В то же время женщина вошла в его жизнь, чтобы изменить его чувство смысла и направления. Все, что он считал своими корнями, будет перенаправлено в сферу, которую он мог никогда даже не принимать во внимание, но которая в итоге станет более важной для него, чем то, на чем он основывает свое текущее чувство смысла. Когда женщина развязывает узы партнера с прошлым, взаимоотношения приобретают оттенок жизненного перекрестка — поворотной точки, где мужчина, направляемый ее пониманием будущего, стряхнет с себя все, что прежде давало ему уверенность, чтобы найти новый кармический путь. Этот аспект символизирует завершение одного кармического паттерна и начало следующего, Взаимоотношения будут включать в себя серию трудных изменений для мужчины, так как перед ним открывается новое жизненное направление. Ему, возможно, придется научиться тому, как перестать воплощать авторитетные фигуры или идеи, которые сдерживали его, а когда он сделает это, — научиться преодолевать страхи и неуверенность. Он должен развить совершенно новый взгляд на жизнь, если он собирается испытать новый цикл, к которому подготавливается.

Сатурн женщины в соединении с Ураном мужчины

При этом аспекте женщина испытывает изменение в своем кармическом паттерне. Все, что она считала или во что верила в течение ряда лет, находится сейчас на распутье. Ее идеи относительно респектабельности, стремления угодить или жить ради авторитетных фигур или поддержания традиций сотрясаются до самого основания ее партнером. В конце концов она сможет освободиться от завершившейся кармы прошлого и начать новый путь. Освобождающий ее мужчина станет более традиционным в результате этих взаимоотношений. Из-за мощного столкновения идеологий оба партнера испытывают жизненный стиль, к которому они не привыкли. Этот аспект часто бывает трудным, но из-за препятствий, которые он создает, могут произойти значительные изменения. Женщина будет испытывать постоянные изменения. Мужчине же придется узнать о важности сути, формы и силы ограничений.

Обычно это не долговременные отношения, а скорее кармический взаимообмен, происходящий в определенное время жизни, когда уроки готовы для усвоения. Хотя новое жизненное направление открывается перед женщиной, мужчина впоследствии будет ощущать влияние этих взаимоотношений в течение более длительного периода времени.

Сатурн мужчины в соединении с Нептуном женщины

Это наиболее таинственный аспект, который может встречаться во взаимоотношениях. Странные или удивительные события становятся обычным явлением. Все, о чем женщина всегда мечтала или рисовала в воображении в течение ряда лет до этих взаимоотношений, может проявиться в результате взаимодействия двух людей. Он кристаллизует ее воображение. Она может днем мечтать о цветах, а вечером он материализует ее мечту. И, что более удивительно, принесенные им цветы будут точно такими, как она их себе представляла. Уровни экстрасенсорного восприятия двух индивидуумов кармически связаны друг с другом, что делает возможным осуществление того, что рисовалось в воображении.

Тогда как женщина витает в облаках, мужчина прочно прикован к реальности. Дух и форма соединены вместе в этом аспекте «осуществления мечтаний». Обычно взаимоотношения такого рода встречаются в жизни женщины, которая обладает очень ярким воображением (с большим творческим потенциалом), но которая была не в силах сфокусировать свои мечты или даже увидеть их связь с реальным миром. Благодаря этим взаимоотношениям она узнает о том, что ее мечты имеют очень материальные проявления и следствия. Мужчина помогает ей сфокусировать воображение, доводя до осуществления то, что имеет ценность, при этом он учит ее отбрасывать то, что лишено ценности. Он подвергает проверке ее убеждения, бросает вызов ее предрассудкам и в итоге показывает практическую связь между ее творческим воображением и тем, как он может помочь ей проявить это воображение в реальном мире.

Сатурн женщины в соединении с Нептуном мужчины

Здесь женщина, благодаря своей роли авторитетной «отцовской фигуры», учит мужчину фокусировать его воображение. Чем больше он мечтает, тем больше она структурирует его фантазии. В итоге он узнает, как конструктивно кристаллизовать свои впечатления, восприятие и интуицию. Этот аспект обычно возникает у мужчины, обладающего большой творческой силой воображения, но не знающего, как заставить эти мечты проявиться. Женщина становится его проводником, направляя своего партнера к конструктивной активности, которая может сначала казаться немного утомительной или рутинной, но в итоге окажется «осуществлением мечтаний». Я полагаю, что все великие творения по существу состоят из одного процента вдохновения и девяносто девяти процентов работы. Это кармический урок, который должен усвоить мужчина, если он собирается выразить свою творческую силу. Если его мечты нереалистичны, женщина останавливает его и через тонкое телепатическое общение намекает ему на то, что он неправильно использует свой потенциал. Если же его мечты реальны, она показывает ему, каких результатов он может достичь, просто добавляя немного усилий к реализации своих искренних фантазий. Если мужчина ориентирован на успех, женщина может помочь ему добиться его. Изучая прошлое партнера, она может заставить его осознать ценности, которые он имеет. Она может показать ему его ресурсы и научить, как направлять творческую энергию. В сущности женщина руководит мужчиной, обеспечивая то, что ему нужно, чтобы достичь осуществления.

Эти взаимоотношения отличаются невысказанным пониманием из-за мистической настройки, происходящей на подсознательном уровне. Как женщина знает обо всем, что нужно ее партнеру? Была ли она важна для него в прошлой инкарнации? Он всегда будет задавать себе этот вопрос. Из-за того, что женщина кармически предназначена учить его в этой жизни, мужчина получит ответ, только когда заслужит его.

Сатурн мужчины в соединении с Плутоном женщины

Этот аспект символизирует кармическое завершение. Мужчина действует как прекращающая сила, останавливая направленное вперед движение партнера. Таким образом, она вынуждена заново оценить себя в широких рамках. Вместо стремления вперед, к которому она привыкла в прошлом, женщина должна научиться тщательно оценивать значимость своего направления.

Обычно этот аспект встречается во взаимоотношениях, если должен быть усвоен старый кармический урок. Подсознание женщины доводится до зрелости, и она теперь может увидеть мудрость или отзвуки своего прошлого. В результате этого аспекта она, вероятно, потеряет интерес к грубой сексуальности и незрелым желаниям и начнет искать то, что имеет более прочную ценность. В этих взаимоотношениях мужчина учит своего партнера ценности жизни. Он показывает ей, что только при правильном использовании времени она сможет сфокусировать и проявить все, что стремится выразить ее подсознание. Со временем она станет более практичной, уничтожив в своем подсознании те желания, которые в итоге противоречат ее жизненным целям, так как она научится более продуктивно фокусировать свою энергию.

Сатурн женщины в соединении с Плутоном мужчины

Здесь женщина учит мужчину, как прекратить растрачивать впустую энергию и вместо этого начать выражать продуктивные цели, к которым он по-настоящему стремится. Действуя через «отцовско-подобную» или авторитарную роль, она учит его бесполезности протеста против истинных желаний. Взаимоотношения часто приобретают характер реформы, достигнутой с помощью дисциплины.

Мужчина должен кармически завершить любое расточительство, возникающее из-за избытка сексуальной энергии или непродуманных действий, не приводящих к целям, к которым он стремится. Его партнер фактически воздвигает «психическую стену» для любых деструктивных энергий, которые могут исходить от него, так как она признает только те желания, которым может помочь конструктивно проявиться. Мужчине придется научиться тому, как прекратить подталкивать себя против собственной природы. Он может начать рассматривать долгосрочный результат, к которому стремится его душа, и направлять свою энергию к наследию, которое ему хотелось бы оставить в качестве дара для человечества. Там, где у мужчины был динамичный, но не направленный в определенное русло избыток энергии, в итоге возникнет сфокусированное чувство полезности и важности не только для него самого, но и для особого дела, которому ему хотелось бы посвятить всю свою жизнь.

Сатурн в квадратуре к Сатурну

Этот аспект создает вызов. Оба индивидуума подвергаются проверке, так как каждый должен преодолеть препятствия, представленные другим партнером, прежде чем продолжать движение по кармическому пути. Тенденция к неподатливости и упрямству делает эти взаимоотношения трудными для обоих партнеров. Обычно здесь присутствует некоторое расхождение во мнениях относительно важных принципов. В результате многочисленных споров и усилий оба партнера должны в итоге осознать обоснованность их убеждений. Идеологические, философские или религиозные различия могут быть настолько сильными, что каждый из партнеров шокирует другого. Эти взаимоотношения являются кармическим обучающим опытом, в котором оба партнера учатся понимать, что реальность, отличающаяся от их собственной, совершенно законна.

Сатурн мужчины в квадратуре к Урану женщины

Этот аспект отражает столкновение культурных ценностей. Каждый из партнеров чувствует себя не в своей стихии, когда общается с другим на чужом поле. Мужчина символизирует привычки, традиции и мораль своего происхождения, а также всего, что он кармически кристаллизовал в прошлых инкарнациях. Женщина символизирует способность к изменениям и все «декристаллизующие» силы, дающие возможность покончить с консерватизмом. Мужчина находит ее слишком разрушительной; женщина считает его слишком скучным. Оба партнера чувствуют неудовлетворенность, так как он сопротивляется ее попыткам тянуть его вперед.

Этот аспект обычно встречается во взаимоотношениях, которые символизируют кармическую точку выбора. Мужчина, сформировавший свои методы в прошлом, достиг такого уровня, где имеет выбор либо довести все сформированное до осуществления, либо изменить направление. Он может выбрать последнее, если сомневается в вескости своей цели. То, что он выбирает, будет обусловлено влиянием женщины в этих взаимоотношениях.

Сатурн женщины в квадратуре к Урану мужчины

Женщина, часто отождествляющаяся с отцовской ролью, приблизилась к перерастанию прошлых обязательств. В течение ряда лет (возможно, жизней) она пыталась угодить тем, кто наделен властью. Теперь она заработала право делать собственный свободный выбор. Через эти взаимоотношения она должна решить, будет ли ее будущее продолжением того же пути, или она полностью откажется от него и начнет новую карму.

Взаимоотношения часто наполнены борьбой, потому что многое зависит от результата. Мужчина воспринимается как угроза всем прошлым традициям, которые старается поддерживать женщина. Женщина, по мнению мужчины, ограничивает его свободу. Чем больше она пытается научить его ценности ограничений и правил, тем больше эти идеи теряют значение для нее самой. В результате она либо будет возмущаться неустойчивой натурой мужчины и прибегать к своим старым методам, либо откажется от груза прошлого — оставит избыточный багаж своей завершенной кармы, начав совершенно новый жизненный путь со своим партнером.

В то время как она обдумывает значимость этих взаимоотношений, мужчина может рассматривать ее как препятствие, которое он должен преодолеть, если собирается выжить. Она символизирует стену на его пути, но он тоже должен принимать решения. Мужчина должен научиться понимать себя среди социальной структуры, которую она представляет.

Это мощный аспект для кармического взаимообмена и персонального роста. Оба индивидуума испытывают одну конфронтацию за другой, прежде чем поймут важность роли, которую каждый из них играет в жизни партнера.

Сатурн мужчины в квадратуре к Нептуну женщины

При этом аспекте мужчина приобретает неясные, угрожающие размеры как почти непреодолимое препятствие, с которым должна бороться женщина при помощи своего воображения. Она должна найти в себе смелость, чтобы преодолеть барьеры, которые, как ей кажется, он ставит на ее пути. Мужчина может быть обескуражен отсутствием у нее практичности, рассудительности или здравого смысла. Таким образом, он старается внушить женщине свои идеи, пытаясь заставить ее соответствовать своим стандартам. Однако чем больше он делает это, тем больше она чувствует, что задыхается и не может свободно выражать то, что течет через ее воображение. Она считает его реальность скучной и невыразительной; он считает, что ее реальность лишена базиса и конструктивной основы. Мужчина ощущает потребность женщины в дисциплине, планировании и фокусировании, но не может дотянуться до нее из-за своей стены и не может быть верным себе, если выйдет за ее пределы. В результате этот аспект говорит о скрытом разочаровании и пораженчестве. Ни один из партнеров не пытается сделать больно другому, однако на глубочайших уровнях постоянно возникают обиды. Сострадание женщины не имеет выхода, однако она не перестает пытаться найти признание, потому что мужчина символизирует тот вид структуры, который, как она понимает, ей нужен.

Этот аспект может привести к «тусклому» браку с плохим общением. Несмотря на это, он может продолжаться, так как каждый из партнеров видит в другом вызов, с которым он должен справиться.

Сатурн женщины в квадратуре к Нептуну мужчины

Мужчина рассматривает женщину как препятствие своему воображению. Она представляет что-то, что он должен преодолеть в себе, если хочет иметь сильные убеждения. Однако неважно, насколько сильным представляет себя мужчина, его партнер является для него непреодолимой стеной смысла и значения. Женщина олицетворяет власть или авторитетную фигуру, чью цель невозможно поколебать, невзирая на мужское обаяние. Поэтому взаимоотношения имеют характер интенсивного, но неуловимого вызова, который заставляет обоих партнеров становиться скрытными и замкнутыми. Скрытые нюансы, невысказанные мысли, пронизывающие взгляды могут занять место открытого общения. В конечном счете обоим партнерам важно преодолеть мелочные подозрения.

Сатурн мужчины в квадратуре к Плутону женщины

Этот аспект вызывает разочарование. Женщина имеет бурное подсознание и должна научиться нести ответственность за свои идеи. Ее партнер выдает руководящие указания, которые навязывает взаимоотношениям. Ей часто очень трудно следовать его строгим традициям, обычаям или религиозным правилам. Женщина может ощущать множество юных импульсов, тогда как ее партнер, принимающий роль знающего отца, пытается научить ее терпению, спокойствию и зрелости. Обычно этот аспект появляется во взаимоотношениях, сформированных людьми, которые были тесно связаны в предшествующей жизни. Из-за роста, достигнутого женщиной в прошлой жизни, взаимоотношения формируются снова в этой инкарнации, чтобы они смогли окончательно разорваться. Женщине нужно порвать не просто с мужчиной, а скорее с жесткой линией рассуждения, которую он символизирует. Если она совершит этот разрыв, это произойдет только из-за того, что она духовно превзошла правила, в которых когда-то нуждалась.

Сатурн женщины в квадратуре к Плутону мужчины

Женщина пытается навязать мужчине свое понимание структуры, формы и смысла. Ее идеи исходят от других, ее прошлого или ряда авторитетных фигур, к которым она питает уважение. Понимание мужчины исходит из глубины его подсознания. Он протестует против правил и власти, которую берет на себя женщина. В итоге он должен освободиться от нее, чтобы самому нести за себя ответственность.

Этот аспект символизирует продолжение отношений прошлой жизни, которые сформировались снова для того, чтобы они могли завершиться. Мужчина должен переступить пределы правил, которые пытается установить для него женщина, чтобы он мог познать свой собственный путь. В конечном счете, он порывает не со своим партнером, а скорее с идеей зависимости. Ему нужно обрести свободу для своей души.

Сатурн в трине к Сатурну

Этот аспект приносит во взаимоотношения дополняющую друг друга карму. Оба партнера ощущают потребность в согласованном стремлении к целям. Продвижение вперед будет медленным, но устойчивым. Легкость достижения цели дает обоим партнерам чувство уверенности. Этот аспект может указывать на гармонию, которая настолько скрыта, что может считаться само собой разумеющейся. Для обоих партнеров важно показать, что они ценят достоинства, которые видят друг в друге. Не стоит упускать из виду ценность согласованности, целеустремленность и легко достижимые цели, которые характерны для этого аспекта. Два прирожденно искренних человека идут по параллельным путям, подтверждая жизненное направление друг друга.

Сатурн мужчины в трине к Урану женщины

Мужчина может помочь остепениться неустойчивой и рискованной натуре партнера. Он добавляет практичность к ее уникальным идеям и учит ее, как достичь собственной ценности, исходя из ее находчивости и изобретательности. Женщина предоставляет основания для его правил.

Этот аспект обычно появляется во взаимоотношениях, где мужчина поддерживает какой-то принцип или этическое соображение на кармическом уровне и должен теперь освободиться от своей миссии. Женщина не является частью основного потока его существования, но из-за своего беспристрастного или бессмысленного на вид поведения она освобождает мужчину от его миссии. Ему нужно стать более отстраненным от принципов, которые он поддерживает, или от бремени, которое он несет. Женщина может помочь ему «обезличить» его карму.

Сатурн женщины в трине к Урану мужчины

Мужчина действует как «отвлекающий маневр» для чрезмерно обремененной женщины. Отождествляясь с ролью отца, женщина привыкла нести ответственность или быть тем человеком, который должен как-то возложить ответственность на тех, кто игнорирует свои обязательства. Чем больше она пытается сделать это со своим партнером, тем больше он освобождает ее от жесткого чувства структуры. Он может помочь ей освободиться от чрезмерной озабоченности основными вопросами ее жизни, позволив ей рассматривать их более отстраненным образом. Женщина обеспечивает структуру для его оригинальных идей — она может создавать, направлять и руководить его карьерой. Взаимоотношения отличаются взаимным пониманием будущих целей и способов, которыми они могут быть достигнуты. Этот аспект превосходен для материального, творческого и научного успеха, так как он соединяет практичность с оригинальными идеями.

Женщина выплачивает кармический долг, чтобы освободиться от жесткой структуры, ей не часто может предоставляться такой шанс. В то же время мужчина получает поддержку, которую он кармически заслужил.

Сатурн мужчины в трине к Нептуну женщины

Мужчина действует в качестве амортизатора для чувствительности женщины. Он эффективно заземляет ее воображение, предоставляя ей реальную основу, которая нужна ее творческим фантазиям. В то же время она смягчает его оборонительную позицию и облегчает выражение его цели. Этот аспект может придавать взаимоотношениям яркое значение и глубину. Мужчина может видеть идеализацию своих ожиданий в партнере, так как она переступает пределы того, что он обычно воспринимает. Она может научить его тому, как выйти за пределы текущей реальности или как дотянуться до мечтаний, которые будут направлять его будущее. Мужчина может научиться ощущать цвета, оттенки и нюансы, на которых сможет построить свой творческий жизненный стиль.

Кармически мужчина был озабочен собственным имиджем, а женщина помогает ему воспринять себя с иной точки зрения. Чем больше он обременяет себя чрезмерной ответственностью, тем больше она учит его, как использовать воображение, чтобы растворять тяжесть этих обязательств. Благодаря гармоничному пониманию, с чем иметь дело и чего избегать, эти взаимоотношения помогают обоим партнерам найти творческую цель.

Сатурн женщины в трине к Нептуну мужчины

Женщина направляет партнера и руководит им, принимая на себя отцовскую роль. Он обладает широким воображением, нуждающимся в руководстве для конструктивного выражения. Женщина является его якорем и, защищая партнера от превратностей судьбы, обеспечивает надежный источник, на котором он может основывать свои надежды и убеждения. Часто здесь присутствует религиозный или духовный подтекст. Мужчина может иметь контакт с высшей сущностью и обладать глубоким интуитивным пониманием музыки и искусства, но не знать, как выразить то, что он чувствует, на практическом уровне. Женщина показывает ему его потенциал и реальную значимость его творческих импульсов. Он, в свою очередь, подсознательно идеализирует ее, используя то, что она ожидает от него, как набор стандартов, которым он должен соответствовать.

Этот аспект высвобождает кармический потенциал. Мужчина начинает понимать свою истинную ценность, предоставляя при этом сострадательный и творческий выход для чувствительности женщины. Она узнает значение вдохновенных чувств, которые в итоге усиливают ее чувство духовной ценности.

Сатурн мужчины в трине к Плутону женщины

Этот аспект характеризуется прямотой направления. Мужчина предоставляет мудрость и руководство, тогда как женщина предлагает глубину и понимание. Результатом этих взаимоотношений могут быть великие достижения, так как оба партнера ощущают потребность вовлечения во что-то, что выходит за пределы персональных потребностей. Мужчина учит женщину направлять ее энергию, а она способна показать ему значительные возможности всего, что он может достичь. В результате каждый извлекает пользу из силы партнера.

Женщина завершает деструктивную карму. Она узнает, как выводить на поверхность и устранять те мысли и импульсы, которые больше не приносят пользы во взаимоотношениях, и начинает возрождаться для более продуктивных целей В предшествующей инкарнации она восставала против ограничений и выбирала жизненный стиль, не соответствующий ожиданиям авторитетных фигур. Теперь она с готовностью признает авторитет и руководство, чтобы вернуться к продуктивному и ответственному пути.

Сатурн женщины в трине к Плутону мужчины

При этом аспекте женщина учит своего партнера ценности ответственности, играя отцовскую роль. Чем больше он трансформирует свое сознание, тем больше способен удовлетворить ее ожиданиям. В то же время он показывает ей возможности, которых она может достичь, если переступит пределы ортодоксального мышления.

В предшествующей жизни мужчина потерял свое направление. Благодаря этим взаимоотношениям он находит сейчас дорогу назад, принимая мягкое руководство женщины. Она показывает ему важность перенаправления сексуальной энергии, а также значимость возможности символизировать что-то большее, чем свое персональное «Я». Женщина учит партнера использовать сохраняемые ею принципы, форму и структуру. Благодаря этим взаимоотношениям она завершает карму мышления (где она всегда была учеником) и начинает карму действия (так как узнает, как учить всему, что она накопила).

Сатурн в оппозиции к Сатурну

Это один из наиболее трудных аспектов для формирования отношений. Каждый индивидуум переживает карму, прямо противоположную карме другого. Оба партнера придерживаются противоречащих друг другу традиций и образа жизни. Эти взаимоотношения бросают вызов прошлым паттернам привычек и образу жизни, так как каждый из партнеров начинает видеть вескость пути другого, но не может последовать по его пути.

Этот аспект встречается во взаимоотношениях, где разница в возрасте партнеров составляет четырнадцать лет. Существующие общественно-экономические и культурные различия обусловлены временным запаздыванием, с которым склонна повторяться история. Старший партнер пытается воссоздать прошлое, а младший партнер старается соответствовать ожиданиям будущего. Оба партнера озабочены практической реальностью, но ни один из них не может ощутить ее в этих взаимоотношениях. Два мощных и тяжело нагруженных корабля проходят мимо друг друга в ночи, каждый направляется в свой пункт назначения.

Сатурн мужчины в оппозиции к Урану женщины

Мужчина пытается собственнически контролировать неустойчивую натуру женщины. Ее чувство свободы и оригинальность представляют угрозу надежности, которую он рассчитывает обрести с ней. Играя роль своего отца, он может обнаружить, что методы, ограничивающие его в прошлом, мало влияют на его беспристрастного партнера. Мужчина медленно начинает освобождаться от бремени традиций. Делая так, он должен оторваться от всего, что внушало ему чувство уверенности. Этот аспект очень труден для мужчины. Женщина снова и снова проверяет его, чтобы понять, действительно ли то, что он поддерживает, имеет реальный смысл для него.

Этот аспект встречается во взаимоотношениях, являющихся обучающим опытом. Мужчина, долго придерживавшийся определенной линии рассуждении, видит причины противодействия его собственному пути, но он еще не вполне готов принять ответственность за новый образ мышления. Тем не менее, эта подсознательная потребность привлекает в его жизнь свободную духом женщину. Благодаря ее инициативе он начинает разрушать старые привычки и учится принимать свободу, которой она учит его.

Поскольку женщина буквально сотрясает мужчину до самых основ, она испытывает значительное разочарование. Этот аспект вызывает изменение в кармическом паттерне, особенно трудное для мужчины. Аспект не имеет необходимых составляющих для гармоничного продолжительного партнерства или брака. Но он освобождает мужчину, подготавливая его для более удовлетворяющих взаимоотношений в будущем.

Сатурн женщины в оппозиции к Урану мужчины

Женщина сталкивается с притяжением к мужчине из совершенно иного слоя общества. Она идет против традиций своего отца, наследственных или в некоторых случаях духовных традиций. Хотя это может быть очень трудно для нее, мужчина олицетворяет свободу от прошлого, к которой она стремилась, но сама не могла добиться. Он нужен ей, чтобы символизировать то, что она еще не может выразить.

Эти взаимоотношения приносят много мук для нее, так как отрывают ее от корней и заставляют создавать новую основу. В результате неоконченной кармической взаимосвязи в прошлой инкарнации появление мужчины на сцене более важно для нее, чем уверенность и надежность, которые она имела в этой жизни. Напряженность взаимоотношений будет подвергать проверке эту уверенность, а также другие ее ценности, пока она не сделает выбор между желанием сохранить прошлое и потребностью испытать волнение неопределенного будущего. Если она дотянется до будущего, взаимоотношения, вероятно, прекратятся, так как мужчина входит в ее жизнь с единственной целью — освободить ее. Если она остается привязанной к своей семье, взаимоотношения, вероятно, продолжатся, потому что они предлагают мужчине вызов, который он должен принять. Тем не менее женщина будет разочарована.

Наибольшая трудность может вытекать из того, что ее семья и друзья считают мужчину ненадежным или непостоянным. Он становится крестоносцем, который борется за свободу дамы, которой никогда по-настоящему не будет обладать.

Сатурн мужчины в оппозиции к Нептуну женщины

Этот аспект часто символизирует любовь без взаимности. Мужчина привязан к традициям и месту в жизни, на которых основывается его характер. Если он дотянется до женщины, то потеряет значимость собственной индивидуальности. Она символизирует его недостижимую мечту и дает ему яркие впечатления, добавляющие глубину и чувства к его существованию. Однако он не может отстраниться от своей кармической миссии в жизни, и мощное притяжение вызывает разочарование.

Женщина мечтает о своем партнере и рисует в воображении наиболее удивительные вещи о нем. Она пытается смягчить его оборону и как-то проникнуть в его жесткую индивидуальность с помощью осмоса. Фактически она дотягивается до него во многих отношениях, но из-за его неспособности понять ее тонкости ему практически невозможно узнать об этом. Вместо этого мужчина может ставить один барьер за другим, чтобы помешать себе подчиниться своему сердечному желанию.

Эти взаимоотношения выявляют конфликт между формой и отсутствием формы, структурой и отсутствием структуры, традицией и блужданием.

В результате кармического разлучения в прошлой жизни оба индивидуума встречаются снова в попытке осуществить то, что упустили их души. Из-за пролегшего между партнерами времени и опыта каждый из них следует по своему жизненному пути. Мужчина научился строить свою уверенность через постоянное структурирование идей. Женщина отождествилась с грустью и печалью. Хотя оба могут многое дать друг другу, глубокое расхождение между их системами отождествления мешает гладкому течению взаимоотношений. Мужчина пытается подать пример, которому следовал бы его партнер, но женщина не может соответствовать его ожиданиям.

Сатурн женщины в оппозиции к Нептуну мужчины

Женщина старается научить мужчину ценности ответственности, играя отцовскую роль. Она считает его эскапистом, ускользающим от тягот жизни. Неоконченная связь в прошлой инкарнации снова сводит двух людей вместе. Женщина пытается обеспечить безопасность взаимоотношений через структуру, форму и построение реалистичных основ. Эта структура имеет больше смысла для нее, чем для него. Он ценит уроки, которые она предлагает, но не может осознать их полную значимость. Его мечтания могут то сближать его с партнером, то уводить от него.

Здесь может быть много разочарований, так как, чем больше женщина пытается удержать своего партнера, тем больше теряет свое прочное отождествление в реальности. В итоге она должна принять решение: обладать партнером или осуществлять собственную миссию. Она представляет собой песок времени, а он — волну, разбивающуюся о песчаный берег. Каждый приобретает что-то от другого при встрече двух мощных сил.

Сатурн мужчины в оппозиции к Плутону женщины

Этот аспект создает беспокойные, но динамичные взаимоотношения. Мужчина старается научить женщину следовать по продуктивному пути. Она пытается переступить пределы ограничений, которые он ценит. Здесь отмечаются культурные различия, и они склонны увеличиваться. Оба партнера различным образом рассматривают влияние общества. Мужчина понимает, как будет происходить его рост, если он будет придерживаться традиционных и общественно приемлемых правил. Женщина считает, что прогресс в обществе происходит только через революционные трансформации, которые часто опрокидывают консервативные силы традиций. Таким образом, каждый имеет свои прочно укоренившиеся ценности.

Мужчина кармически проверяет свою силу, так как он учится подавлять и сдерживать скрытые тенденций деструктивных сил, которые он ощущает в своем партнере. В то же время она подвергает проверке ценности традиционных правил, пытаясь найти собственную уникальную индивидуальность. Здесь возникает много сложных ситуаций, так как оба партнера ощущают, что на карту поставлено что-то большее, чем просто победа над другим. Каждый будет распространять воззрения, которые он приобрел в этих взаимоотношениях, на многих других людей.

В какой-то момент из-за противодействия двух мощных сил взаимоотношения приобретают оттенок прекращения и замирания всего, что было приведено в движение раньше. В течение этого времени оба партнера пересматривают и заново оценивают все, что они поддерживают, чтобы принять важные решения о будущем направлении жизни. Результат этого партнерства часто включает в себя разрыв женщиной семейных уз и глубокие внутренние поиски, чтобы найти истинную причину своего существования. В то же время мужчина встречается с наиболее трудным для себя вызовом. Все, что он когда-либо считал надежным, будет разрушено до самых основ, оставив только семя существенной истины.

Сатурн женщины в оппозиции к Плутону мужчины

Женщина играет роль отца и является силой, которая подчиняет мужчину. Она представляет силу и власть, пределы которых он старается переступить. Это партнерство может приносить женщине много мучений, так как она часто обнаруживает, что символизирует намного большее, чем ей хотелось бы, в попытке поддержать структуру и форму того, что иначе могло бы быть очень непрочными взаимоотношениями.

Женщина использует правила, которым ее учили, чтобы научить мужчину фокусировать его динамичную энергию. Он же не только подвергает сомнению ее авторитет, но и пытается дойти до сути ее традиций, чтобы понять, сможет ли он найти лазейки в рассуждениях, слабые места в логике, с тем чтобы заменить их. В результате их взаимоотношения символизируют мощный вызов для обоих индивидуумов. Существующая здесь трудность выходит за пределы персональных проблем. Оба партнера исследуют обоснованность прочно укоренившихся мыслей, которые имеют далеко идущие последствия. Женщина ценит те ограничивающие силы в обществе, которые помогают поддерживать структуру, форму и порядок, тогда как мужчина символизирует революционные и возрождающие силы, которые пытаются переступить пределы установившихся норм. Взаимоотношения имеют сильный философский подтекст для обоих партнеров. Два удачливых соперника свирепо смотрят друг на друга, и каждый осознает, что он встретил достойного противника.

Это один из немногих аспектов, которые могут содержать ненависть, недоверие и «враждебное» сознание прошлой жизни. Действительно ли партнеры знали друг друга в прошлой жизни, это менее важно, чем тот факт, насколько сильно каждый из них поддерживает то, что другой ненавидит. В итоге после ряда сильных столкновений каждый из партнеров разрешит свою карму, лучше понимая собственное предназначение.

Аспекты Урана

Уран в соединении с Ураном

Этот аспект создает сильную наэлектризованность. Оба индивидуума разделяют живой интерес к жизни и могут интеллектуально стимулировать друг друга. Взаимоотношения отличаются быстрым потоком идей, открытий и обучения, так как каждый партнер ценит непредубежденность и восприимчивость другого. В этих взаимоотношениях будет происходить много неожиданных изменений, но благодаря им оба партнера будут испытывать быстрое развитие и рост осознания.

Уран мужчины в соединении с Нептуном женщины

Женщина стимулирует и вдохновляет интеллект своего партнера. Она добавляет интуицию и чувства к его пониманию. Он зажигает ее воображение, внося в ее жизнь яркость и чувство прогресса. Здесь возможно духовное озарение, так как оба партнера действуют через свою беспристрастную сторону и осознают возвышенную реальность. Связь экстрасенсорной восприимчивости и психических центров создает сильный телепатический контакт. В результате обмен обучающим опытом происходит на более высоких уровнях, чем вербальное общение.

Уран женщины в соединении с Нептуном мужчины

Женщина придает блеск мечтам своего партнера. Она усиливает его систему убеждений и заставляет осознать правильность его впечатлений. В результате она может помочь ему укрепить контакт с реальностью, о которой он имеет только смутное представление. Из-за экстрасенсорной восприимчивости оба партнера испытывают возвышенное состояние сознания. Мужчина добавляет чувства и интуицию к интеллекту женщины. Для обоих партнеров важно крепко стоять ногами на земле, так как каждый из них помогает расширить сознание другого и возникает множество мыслей, идей и впечатлений, которые должны быть проверены в реальной действительности.

Уран мужчины в соединении с Плутоном женщины

Этот аспект создает во взаимоотношениях динамичное трансформирующее качество. Высшее интеллектуальное сознание мужчины соединяется с глубиной женщины, чтобы вызвать новое, часто поразительное осознание. Изобретательность, открытия, прогресс и значительная эволюция — вот характерные черты этих взаимоотношений. Но партнерство не будет спокойным. Из-за многочисленных изменений в сексуальной сфере женщина отбрасывает «отработанный материал» своего прошлого, а мужчина показывает ей дорогу к будущему. Этот процесс сопровождается большим беспорядком, так как кармическое неведение женщины может бороться с просвещением, которое ей нужно воспринять. В результате чувство безотлагательности, а также понимание, как жить в настоящем, становится фоном этих взаимоотношений.

Уран женщины в соединении с Плутоном мужчины

Женщина приносит свет, вдохновение и видение будущего своему трансформирующемуся партнеру. Он выходит из тьмы и благодаря взаимоотношениям с ней видит реальность мира, наполненного свежестью, новизной и открытиями. В то же время она воспринимает его идеи о трансформации. Многочисленные сексуальные изменения создают одну бурную трансформацию за другой, и партнерство начинает двигаться по спирали вверх, так как оба партнера осознают свой истинный потенциал в Настоящем.

Уран в квадратуре к Урану

Этот очень трудный аспект для взаимоотношений. Он вызывает раздражительность, нетерпимость и преувеличенное чувство индивидуализма у обоих партнеров. Результатом может быть большое разочарование и антагонизм, так как оба партнера стараются отстоять свою свободу воли. Оба могут чему-то научить друг друга, но каждый предпочитает учиться на личном опыте, а не использовать советы партнера. Раздражающие вызовы и сложные проблемы могут вызвать разрывы и разобщение. Трудности могут также проистекать из-за чрезмерного возбуждения и интереса к слишком многочисленным сферам. Оба партнера видят так много существующих возможностей, которые им хотелось бы испытать, что для них практически противоестественно питать устойчивые и спокойные чувства друг к другу. Спичка зажигает спичку, которая зажигает следующую, а та следующую…

Уран мужчины в квадратуре к Нептуну женщины

Этот аспект приводит к недальновидности. Впечатления, мечты и иллюзии женщины, по-видимому, затуманивают интеллект партнера. Он, в свою очередь, склонен к чрезмерным реакциям и часто упускает суть. Ей трудно доверять своему интуитивному «Я», потому что непредсказуемая возбудимость мужчины нарушает поток ее сознания. Таким образом, взаимоотношения отличаются напряженностью для обоих партнеров. Мужчина, будучи более отстраненным, по-видимому, меньше ощущает обиды, которые каждый из них неумышленно наносит другому. Мечты не реализуются, будущие ожидания не материализуются. Оба партнера стараются не обвинять друг друга, но из-за этого возникает подсознательная изолированность. Тоном этих взаимоотношений становится чувство незавершенности.

Уран женщины в квадратуре к Нептуну мужчины

При этом аспекте женщина может испытывать много сомнений в себе. Она может неправильно воспринимать своего партнера. Чем больше она старается понять его, тем больше приходит в замешательство, так как его неясные и интуитивные паттерны, по-видимому, ускользают от определения. Она неугомонно старается активировать его мечты, но из-за того, что она реально не понимает, что они из себя представляют, женщина оказывается на распутье тревожного смятения. Мужчина пытается доставить удовольствие своему партнеру, даже если она неправильно понимает его самые нежные усилия.

Уран мужчины в квадратуре к Плутону женщины

Это мощный и изменчивый аспект. Из-за неоднозначного и разрушительного поведения часто возникают подозрения. Мужчина стремится обнаружить, что прячет от него женщина, так как он ощущает ее завуалированную позицию, ускользающую от его понимания. Он исследует и ищет, пытаясь захватить женщину врасплох, в надежде, что он как-то сможет открыть ее подсознательные секреты. Обоих партнеров отличает сильный индивидуализм, и из-за этого взаимоотношения в итоге превращаются в борьбу за выживание. Здесь возможна одержимость, часто возникающая в результате потерпевших крушение страстей. Если это партнерство должно сохраниться, обоим людям необходимо осознать частную индивидуальность друг друга, понимая также, что взгляды на жизнь могут различаться, но при этом один не обязательно будет лучше или хуже другого.

Уран женщины в квадратуре к Плутону мужчины

Преобладающим тоном взаимоотношений является отсутствие доверия. Женщина пытается просветить своего партнера и не перестает вторгаться в его подсознание. Возмущение мужчины вызывает у нее еще большее неповиновение и упорство. Способы его возмездия часто бывают скрытыми и неуловимыми. Таким образом, оба партнера могут оказаться втянутыми в подозрительную борьбу за власть. В результате этот аспект вызывает большие трудности даже у очень опытных людей. Чем выше степень развития, тем более широкой и непропорциональной может быть борьба. Если человек вовлечен в изначальную карму, то вперед выходят индивидуальные принципы, при более развитой карме к ним добавляются еще культурные и универсальные принципы. В результате оба индивидуума могут испытывать огромные трудности в достижении гармонии.

Если женщина пытается установиться связь с мужчиной через свое беспристрастное «Я» (Уран), то часто есть какая-то общественная причина, которая побуждает ее делать это. В сущности она может сражаться, чтобы извлечь его скрытые концепции массового сознания, в попытке революционизировать и изменить дремлющий потенциал, который она видит в нем. В действительности она пытается изменить мир, чтобы добраться до мужчины, который прячется за ним.

Уран в трине к Урану

Этот аспект стимулирует интеллектуальное исследование. Оба партнера ощущают потребность искать, открывать и использовать новаторскую силу ума. Каждый из них восхищается оригинальностью и уникальностью другого, каждый склонен видеть во взаимоотношениях особое освобождающее качество. Чем больше каждый из них чувствует близость к другому, тем больше испытывает свободу своего «Я». Этот аспект становится гармоничным источником дополняющих друг друга интересов и идеалов, взаимосвязь которых может создать значимые, но неосязаемые узы. Каждый из партнеров просвещает другого, так как оба обнаруживают, что их интересы основываются на общей потребности участвовать в эволюции человечества.

Уран мужчины в трине к Нептуну женщины

При этом аспекте интеллект мужчины соединяется с богатым воображением женщины. Он помогает освободить ее мечты, сбросить оковы подсознательных запретов и сфокусировать ее разум. В то же время она добавляет цвет, глубину и тональность ко всему, что он способен воспринять. Расширенное состояние сознания способствует большому духовному росту, так как каждый из партнеров помогает стимулировать другого. Мужчина свободен и независим, женщина романтична и наделена богатым воображением. Обучение и рост, которые происходят в этих взаимоотношениях, естественны и легки.

Уран женщины в трине к Нептуну мужчины

Женщина стимулирует мечты своего партнера. Чем больше он вдохновляет ее интеллект, тем больше новых идей она открывает для его воображения. Интуитивная и интеллектуальная непринужденность позволяет обоим партнерам испытывать свободно текущий поток сознания. Взаимоотношения создают источник неожиданного творчества, который поднимает обоих индивидуумов к высшим уровням сознания. Вся активность, зажженная вдохновением, исходящим от творческого воображения, может стать источником очарования для обоих партнеров.

Уран мужчины в трине к Плутону женщины

При этом аспекте изобретательные и оригинальные качества мужчины смешиваются с возрождающей силой женщины, чтобы вызвать изменения, трансформации и эволюционный рост. Мужчина обеспечивает интеллектуальную любознательность, а женщина ищет ответы на жизненно важные вопросы на самом дне своей души. Оба партнера заняты вместе гармоничным поиском, чтобы открыть неизвестное. Они стремятся, используя общие интересы, раскрыть существующий потенциал всего человечества.

Уран женщины в трине к Плутону мужчины

При этом аспекте женщина находит причины для использования своей научной и исследовательской любознательности, потому что партнер обеспечивает глубину, которая воодушевляет ее поиски. Она вносит интерес, интеллектуальную стимуляцию и терпимость, которые придают взаимоотношениям размах и потенциал. Оба партнера будут отчасти индивидуалистами, но они могут разделять общий взгляд на жизнь, а также общий интерес, заключающийся в том, чтобы помочь трансформации человечества.

Уран в оппозиции к Урану

Этот аспект редко встречается во взаимоотношениях из-за большой разницы в возрасте партнеров (сорок два года). В дополнение к хронологической проблеме и проблеме зрелости, которые существуют при такой разнице в возрасте, сам аспект символизирует противоположные идеалистические взгляды. Возможны разногласия, касающиеся вопросов свободы воли или выбора направления во взаимоотношениях, а также несоответствие в ориентации каждого из партнеров к существующей культуре. Этот аспект может вызывать большое разочарование, нетерпимость или неправильное понимание, так как и мужчина и женщина выступают против того, что другой считает их ролью в обществе. Однако споры стимулируют рост, так как расхождения во мнениях могут быть истинной причиной обучающего опыта. Трудности представляют собой выложенную из камней дорожку, на основе которой строится индивидуальность. Вызовы этих взаимоотношений могут быть проверочной почвой для духовной эволюции каждого из партнеров.

Уран мужчины в оппозиции к Нептуну женщины

Этот аспект может вызывать конфликты в стремлениях и целях. Мужчина стремится создать и достичь тех идеалов и целей, которые символизируют его будущее. Женщина склонна к пассивности, и чем больше она фантазирует, тем труднее становится ее партнеру общаться с ней. Он может быть разочарован, так как ее бесцельные на вид блуждания разрушают его чувство движения вперёд и охлаждают его волнение. Духовное осознание может быть удивительным, но способность применить его на практике чрезвычайно трудна в этих взаимоотношениях.

Уран женщины в оппозиции к Нептуну мужчины

Женщина пытается стимулировать воображение своего партнера, потому что видит яркие возможности его мечтаний. Однако если она пытается перевести эти фантазии в реальность, то обнаруживает, что основной конфликт взаимоотношений мешает ей сделать это. Свойственное мужчине состояние отсутствия желаний сродни пассивному восприятию жизни как декораций, которые управляют им. Женщина стремится привести его к просвещению, но ему может быть очень трудно принять то осознание, которое она предлагает. Мужчина пассивно рассматривает ее активное стремление к осуществлению будущих целей, почти как зритель, который смотрит постановку, но не участвует в ней.

Уран мужчины в оппозиции к Плутону женщины

Это очень трудный аспект. Оба партнера отличаются индивидуализмом и сильной волей. Оба имеют веские мнения, идеи и позиции. Оба знают, как достичь своих целей, но рассматривают жизнь с двух крайних позиций. Мужчина оказывает предпочтение безотлагательности изменений, тогда как женщина стремится осуществлять более медленные и долговременные изменения, которые окончатся полной трансформацией. Один вызов сменяется другим, и каждый партнер старается отстоять истинность своих убеждений. Кролик состязается в беге с черепахой, но ни один из них не знает причину этой гонки и какова награда для победителя.

Уран женщины в оппозиции к Плутону мужчины

При этом аспекте женщина пытается понять глубину своего партнера. Отсутствие терпения и терпимости побуждает ее к поиску немедленных ответов, вместо того, чтобы отступить назад и увидеть полную картину. Она может увидеть часть трансформации, которую испытывает мужчина из-за нее, но редко видит всю картину целиком.

Оба партнера стремятся к кармическому изменению. Женщина нетерпеливо борется за мгновенное улучшение, которое будет отвечать ее беспристрастным идеалам для человечества. Мужчина стремится трансформировать те глубокие подводные течения жизни, которые в итоге изменят судьбу человечества. Поскольку оба партнера стремятся к индивидуалистическим эволюционным идеям, открывают новые пути и жизненные стили и обнаруживают некоторое неизвестное качество, представляющее гуманистическую реформу, взаимоотношения должны пройти через динамичный конфликт. Здесь возможны большие материальные и духовные достижения, если каждый их партнеров сможет увидеть ценность и важность того, что они могут дать всему человечеству.

Аспекты Нептуна

Нептун в соединении с Нептуном

Этот аспект считается отражением убеждений и чувств поколения. Оба партнера восприимчивы к одним и тем же жизненным качествам. Мы имеем сильную телепатическую или психическую связь с людьми, дата рождения которых близка к нашей. Поскольку убеждения неуловимы, человек не знает наверняка, имеют ли они силу. Однако этот аспект позволяет индивидууму подтвердить и обосновать свои убеждения благодаря другому человеку.

Иногда убеждения и впечатления определенного поколения приобретают духовное направление. Они могут отражать тенденцию, которая появляется и исчезает в более фундаментальных рамках полной культуры.

Нептун в квадратуре к Нептуну

Этот аспект часто обнаруживается во взаимоотношениях типа учитель-ученик, где каждый человек пытается выразить свои идеалы в другом. Большая разница в возрасте накладывает на взаимоотношения напряженность и иногда затрудняет общение. Более молодой партнер видит мечты своего будущего в квадратуре Нептуна, тогда как старший партнер видит юность, способную реализовать все, что он рисует в своем воображении.

Из-за того, что этот аспект так тонок и неуловим, обоим партнерам требуется много времени (возможно, много лет), чтобы осознать, чему они научились друг у друга. Эти взаимоотношения могут быть очень важным опытом для более молодого человека. Старший партнер может осознать, насколько изменился мир с тех пор, как он сформировал собственные впечатления о реальности.

Здесь присутствует некое качество, не относящееся к определенному времени. Оба партнера могут понять свойства воображения, которое переступает пределы возрастных изменений. Однако каждый должен освободиться от стереотипных мнений, приобретенных в контакте со сверстниками.

Нептун в трине к Нептуну

Этот аспект был опущен, так как он редко встречается во взаимоотношениях.

Нептун в оппозиции к Нептуну

Этот аспект был опущен, так как он редко встречается во взаимоотношениях.

Аспекты Плутона

Плутон в соединении с Плутоном

Это аспект поколения, и он будет встречаться в большинстве взаимоотношений. На обоих партнеров воздействуют сходные подсознательные желания, отражающие их возраст и место в истории. Мысли и идеи могут измеряться с точки зрения их окончательной ценности в более значимой схеме вещей. Важной скрытой тенденцией этих взаимоотношений является неотъемлемая жизненная цель.

Плутон в квадратуре, трине или оппозиции к Плутону

Эти аспекты были опущены, так как они редко встречается в персональных взаимоотношениях.

Описание гороскопов

Природа взаимоотношений всегда многогранна. Всегда существуют сферы согласия и диссонанса, которые создают переплетение различных уровней понимания. Никогда не следует рассчитывать на упрощение сложных связей, так как при общении двух людей возникает множество явных и скрытых, ясных и неуловимых нюансов. Важно понимать каждую грань на нескольких уровнях: во-первых, саму по себе; во-вторых, как эта грань связана с другими частями существования человека; и наконец, насколько эта грань взаимоотношений влияет на полную картину.

Хотя некоторые аспекты, несомненно, более трудны, чем другие, результат взаимоотношений или брака никогда не может быть основан только на одном аспекте. Партнеры могут испытывать сексуальные трудности (которые могут быть сглаженными или нет), которые в итоге оказываются менее важными, чем их философский или эмоциональный взгляд на жизнь. В других случаях сексуальные трудности могут быть настолько явными, что будут мешать плавному потоку сознания на других уровнях. Астролог должен изучить все указания, чтобы можно было распределить аспекты по их силе или слабости. Необходимо также учесть аспекты, символизирующие трудности или кармические проблемы. Именно на сферу кармических проблем приходятся наиболее трудные решения, так как здесь астролог должен определить, насколько далеко решение такой проблемы уведет человека от себя.

Цель понимания природы взаимоотношений — со временем создать в них больше гармонии. Астролог может показать преимущества и недостатки различных аспектов, предоставляя клиентам самим сделать выбор, с чем они могут ужиться, а с чем нет.

Интересно отметить, что в большинстве случаев, когда люди обращаются за интерпретацией взаимоотношений, в партнерстве уже существуют проблемы. Люди редко обращаются к астрологу с вопросами о гладко текущих взаимоотношениях. Но у них возникает много вопросов, когда что-то в партнерстве смущает их, ставит в тупик или лишает надежды на оптимистичное будущее. Иногда это не что иное, как сомнения в себе, усиленные неспособностью каждого из партнеров внушить уверенность другому. Там, где эти сомнения в себе существуют, астролог может обратить внимание партнеров на них, иначе эти сомнения легко могут создать слабое место во взаимоотношениях, затрудняя преодоление будущих проблем и препятствий.

Иногда позитивные (конструктивные) черты взаимоотношений затуманиваются слишком большим вниманием, уделяемым незначительным трудностям. Многим людям трудно принять или даже понять истинную любовь. Им чаще легче проявлять ложные особенности характера, чем впустить что-то хорошее, если они рискнут открыться. Мнения людей о взаимоотношениях иногда могут неточно отражать истинную природу того, что они испытывают. Проблемы и препятствия существуют по определенной причине. Они могут быть выложенной из камней дорожкой к духовному росту — в сущности проблемы могут создавать лестницу к просвещению. Однако объективность легко затуманивается желаниями и позициями субъективного подсознания, и в результате становится трудно понять чувства, тенденции и даже характер направления. Астролог может посоветовать прибегнуть к объективности, если клиент ссылается на субъективное ощущение влияния аспектов.

Любовь — это великий целитель. Она сглаживает несообразности жизни, согревает чувства человека и позволяет ему понять, что чувство гармонии с собой и с человеком, которого он любит, — это истинная цель жизни. Иногда мы делаем что-то для других, потому что любим их. Но, делая это, мы можем перейти границы, пытаясь добиться того, что, по нашему мнению, будет хорошо для этого человека, вместо того, чтобы позволить партнеру расти в соответствии с персональными потребностями.

Изучая конкретные взаимоотношения, важно сохранять объективную беспристрастность, тогда мы сможем получить более ясное представление о том, что же в действительности происходит. В некоторых случаях два человека могут питать большую любовь друг к другу, даже если кармические условия указывают на несовместимость. Иногда два человека вовсе не любят друг друга, но могут легко поладить из-за способности разделить сходный кармический путь. Все это тоже должно входить в окончательный анализ партнерства, так как всегда есть причина для существования взаимоотношений.

Пытаясь понять взаимоотношения, нужно помнить об одном очень важном факторе — это тот печальный факт, что люди склонны ко лжи. Они лгут себе, родственникам и друзьям, супругу или возлюбленному и часто даже Богу. Люди часто рассматривают себя и взаимоотношения, в которых они участвуют, через смутный туман мечтаний и ожиданий. Они хотят, чтобы конкретное партнерство (или брак) работало или не работало. Они привносят в него все, что допускает их воображение. Из-за неспособности посмотреть в лицо себе они могут возлагать вину на близких им людей; они могут быть неспособны общаться с людьми на реалистичной основе или могут превозносить тех, кого любят, и ставить их на некий воображаемый пьедестал. Эти люди могут как обвинять, так и превозносить любимых, используя в качестве основы для всех рассуждений свое воображение.

Таким образом, сознательно или бессознательно, намеренно или совершенно неумышленно люди искажают истину. Но астрология не делает этого. Она ясно показывает силы, работающие во взаимоотношениях, такими, как они есть. Это накладывает определенную ответственность на астрологов, так как в своей любви к людям они могут иногда обнаружить, что верят в искаженные истины, услышанные от клиента. Астрологам нужно проявлять осторожность и избегать эмоционального вовлечения в исход любых взаимоотношений. Они должны верить картам. К сожалению, карты — это просто листы бумаги с символами на них, они не обладают способностью тепло улыбаться или печально вздыхать, сталкиваясь с определенным осознанием, поэтому клиенты легко могут пробудить симпатии астрологов. Величайшая услуга, которую мы можем оказать, — это помочь человеку увидеть его истинный путь. Если астролог будет как можно более объективным, он сможет предоставить то, в чем нуждается клиент. Фактически, когда человек задает вопросы о взаимоотношениях, астролог может идти гораздо глубже, часто обнаруживая ответы на вопросы, которые клиент и не думал задать. Чтобы сделать это, важно изучить полную сущность взаимоотношений, а не ориентироваться только на определенный вопрос, заданный клиентом.

Чтобы лучше понять интерпретацию и синтез описанных мною аспектов, я бы хотел привлечь внимание читателей к следующей известной паре. Многие знают, что одними из наиболее известных и захватывающих взаимоотношений были долгие и бурные любовные отношения между Ричардом Бар-тоном и Элизабет Тейлор. Газеты, сообщавшие об их частной жизни в хвалебной или туманной форме, мало что могли сказать о внутренней работе этих взаимоотношений. Однако их карты имеют много взаимных аспектов и связей. Поэтому, чтобы получить ясную картину взаимоотношений, отбросьте на мгновенье слухи, газетные сообщения и эффект известности данной пары. Только таким путем мы сможем понять взаимоотношения как продукт взаимодействия двух очень реальных индивидуумов, не отличающихся от нас, но тем не менее уникальных с точки зрения их гороскопов. Ниже приведены натальные карты Элизабет Тейлор и Ричарда Бартона, а также список аспектов между ними.

Элизабет Тейлор — Ричард Бартон

Луна в Скорпионе в карте Элизабет Тейлор формирует соединение с Солнцем Бартона. Это один из наиболее конструктивных аспектов для приносящего удовлетворение брака. Он показывает, что женщина способна поддерживать своего партнера, тогда как его сила в итоге становится центральным фокусом ее жизни. Женщина буквально становится отражением всего, что излучает мужчина. Его сияние и сила превращаются в источник ее вдохновения.

Однако Луна Тейлор формирует два других аспекта, которые видоизменяют этот основной магнетизм. Она формирует трин с ретроградным Ураном Бартона в Рыбах, который, с одной стороны, придает взаимоотношениям ноту приятного возбуждения, но, с другой стороны, ослабляет близость соединения Солнце-Луна. Материнская роль женщины помогает мужчине оторваться от матери. Женщина может быть вынуждена уравновешивать тесную зависимость взаимоотношений с соединением Солнце-Луна с возможной свободой, которую требует трин Луны к Урану. Положение ее Луны указывает на интенсивную эмоциональную реакцию, которая должна быть собственнической и отстраненной — противоречие, которое трудно уравновесить.

Ее Луна в Скорпионе формирует также квадратуру к его Нептуну во Льве — еще одна поправка к эмоциональным взаимоотношениям.

Элизабет Тейлор
27 февраля 1932 г.
Лондон, Англия

Ричард Бартон
10 ноября 1925 г.
Понтридифен, Уэльс

Аспекты
Элизабет Тейлор |  | Ричард Бартон
Луна | соединение | Солнце
Юпитер | соединение | Нептун
Нептун | соединение | Луна
Плутон | соединение | Плутон
Солнце | квадратура | Меркурий
Луна | квадратура | Нептун
Меркурий | квадратура | Меркурий
Венера | квадратура | Юпитер
Марс | квадратура | Меркурий
Сатурн | квадратура | Марс
Уран | квадратура | Юпитер
Юпитер | квадратура | Сатурн
Солнце | трин | Солнце
Солнце | трин | Сатурн
Солнце | трин | Плутон
Луна | трин | Уран
Меркурий | трин | Солнце
Меркурий | трин | Сатурн
Меркурий | трин | Плутон
Венера | трин | Нептун
Марс | трин | Марс
Юпитер | трин | Меркурий
Уран | трин | Нептун
Нептун | трин | Венера
Плутон | трин | Уран
Солнце | оппозиция | Луна
Меркурий | оппозиция | Луна
Марс | оппозиция | Нептун
Плутон | оппозиция | Юпитер

Женщина может испытывать подсознательное одиночество (сходное с тем, что могла испытывать ее мать), так как ее идеализированное представление о партнере не перестает распадаться. Чем больше она отождествляется с ним, чтобы лучше понять его, тем больше может терять контакт с собой. Стремясь к утешению и материнской заботе, он может подсознательно возмущаться символическим обыгрыванием детства, от которого пытается убежать. В результате возможно возникновение неправильного понимания, отсутствия ясных намерений и некоторой путаницы с отождествлением, которая мешает обоими партнерам определить их место во взаимоотношениях.

В карте Ричарда Бартона мы обнаруживаем Солнце в Скорпионе, формирующее трин к Солнцу Тейлор в Рыбах. Это превосходный аспект для брака, так как он может указывать на сходные пути в жизни. Оба индивидуума могут разделить опыт друг с другом, потому что сходный взгляд и позиции усиливают творческий дух. Солнце Бартона также формирует трин к Меркурию Тейлор в Рыбах. Этот аспект указывает на то, что он может показать ей величие ее идей, а также помочь выразить блеск и силу через общение. Оба этих трина говорят о том, что взаимоотношения будут стимулировать чувства сияния и значимости Ричарда Бартона. Однако трин Солнце-Солнце окрашен некоторым соперничеством, возникающим в результате внешних влияний.

Солнце Элизабет Тейлор формирует четыре аспекта к карте Ричарда Бартона. Оно формирует трин к его Сатурну в Скорпионе, создавая целеустремленность, общий курс и окончательные цели, которых будут придерживаться оба партнера, чтобы достичь своего места в жизни. Женщина с оптимизмом действует в пределах параметров, установленных мужчиной, помогая взаимоотношениям создать статус и накопить материальное богатство. Оба партнера разделяют чувство «гигантизма», так как они создают что-то, что надолго переживет их.

Эти качества несколько изменены, потому что напряженные аспекты к Солнцу Элизабет Тейлор заставляют ее чувствовать, что брак отчасти лишает ее удовлетворения, к которому она стремится. Ее Солнце в Рыбах формирует квадратуру к его Меркурию в Стрельце, вызывая разочарование или боязнь несоответствия его ожиданиям. Этот аспект хорошо работает в платонической дружбе, деловом партнерстве или любых взаимоотношениях, которые не включают в себя сексуальность. Однако в браке сознательные мысли мужчины борются над преодолением влиятельного образа его партнера. Эта трудность усиливается из-за оппозиции Солнца Элизабет Тейлор к Луне Ричарда Бартона. Он может пытаться преодолеть материнский образ, противопоставляя себя своему партнеру. Он должен осознать силу женщины, если собирается достичь этой свободы. Он также может подсознательно возмущаться чувствами беспомощности и бесчестья, которые может вызывать этот аспект. Пораженная Луна может заставлять его чувствовать себя подобно отражению того, кем он должен быть, при этом происходит обыгрывание вновь детских воспоминаний, конфронтации с женой… Из-за его восприятия собственного образа взаимоотношения могут заставлять его чувствовать себя обманутым — он может вовсе не хотеть иметь дело с подсознательной активностью, которую вызывает этот аспект.

Интересно отметить, что соединение Солнце-Луна (его Солнце, ее Луна) будет сводить двух людей как можно ближе, однако оппозиция Солнце-Луна (ее Солнце, его Луна) будет в то же время заставлять их чувствовать себя достаточно далекими. Трин между ее Солнцем в Рыбах и его Плутоном в Раке показывает удивительную дихотомию между тьмой и светом, которая буквально поражала публику. Взаимоотношения могут возрождаться благодаря этому аспекту, а творческое сияние Элизабет Тейлор становится более мощным от возбуждения энергией Плутона Ричарда Бартона. Отсюда вытекает мощное динамическое качество, и любые разногласия между партнерами, вероятно, только усиливают их мощное влияние на публику. Грубые качества мужчины необходимы для трансформации женщины. В то же время, чем больше он осознает потребность в ее свете, тем больше ненамеренно приводит себя к истине.

Луна Ричарда Бартона в Деве формирует оппозицию к Меркурию Элизабет Тейлор в Рыбах. Этот аспект вызывает противоречие между его чувствами и ее идеями. Он ощущает отсутствие у нее защитного инстинкта и может пытаться заставить ее установить контакт с ее чувствами. Если же она пытается сделать это, только чтобы доставить ему удовольствие, то может ощущать внутреннее возмущение из-за того, что ее учат «материнскому» обращению. Этот аспект может привести к разочарованию, неудовлетворенности и может даже в итоге оказаться разрушительным элементом взаимоотношений. Поскольку Луна Ричарда Бартона формирует соединение с Нептуном Элизабет Тейлор, часть этой энергии будет смягчена сильным и восприимчивым психическим и эмоциональным притяжением. Оба индивидуума находятся в большей гармонии друг с другом, чем указывает их вербальное общение. Но эта близость неосязаема. Это форма духовного контакта, который теряет свою плавность при переводе его в слова. Каждый из партнеров подсознательно восприимчив к настроению и чувствам другого, однако оппозиция Луна-Меркурий затрудняет проявление этого на сознательном уровне.

Тринадцать аспектов Солнца и Луны указывают на то, что эти взаимоотношения имеют сильные стороны и разочаровывающие недостатки. Женщина представляет собой сильный центральный образ, более влиятельный в этих взаимоотношениях из-за четырех аспектов к ее Солнцу. Мужчина вынужден справляться со сложными проблемами, где он символически обыгрывает подсознательные детские впечатления о своей матери (три аспекта к Луне Ричарда Бартона). Он также должен разобраться со своим впечатлением, что значит для него «женщина» как символ.

Соединение Юпитера (в карте Элизабет Тейлор) с Нептуном (в карте Ричарда Бартона) указывает на действие высшей духовной силы в этих взаимоотношениях. Комбинация мудрости, высшего разума и интуиции порождает более космическое понимание жизни. Здесь может быть чувство универсальной судьбы; стремление к тому, что находится за следующим невидимым горизонтом; мистический союз, включающий великодушие и сострадание, которые выходят за пределы персонального уровня. При соединении Плутона с Плутоном каждый из партнеров ощущает потребность что-то трансформировать. В результате этих соединений взаимоотношения приобретают трансцендентальный тон, оба партнера могут испытывать понимание, которое проходит через каналы пространства и времени, как будто увековеченное собственным континуумом.

Из-за этих аспектов мир удивлялся жизненному стилю и сознанию, которое испытывали вместе Элизабет Тейлор и Ричард Бартон. Соединение Юпитер-Нептун никогда реально не соприкасается с землей, оно склонно создавать более широкую чем жизнь фантазию, в которой оба индивидуума пытаются отыскать свое космическое предназначение. Способности высшего понимания реальности редко бывает достаточно, чтобы компенсировать разочарование на земном уровне. Ричард Бартон — это заслуживающий внимания актер. Его Меркурий (планета коммуникаций) формирует квадратуру к Солнцу Элизабет Тейлор, и он, несомненно, чувствовал, что ее свет отчасти затмевает его. Этот аспект часто вызывает нервную раздражительность, из-за которой партнерам бывает трудно раскрыть персональные внутренние достоинства или таланты. Человек Меркурия (в данном случае Ричард Бартон) может чувствовать себя обиженным, так как он должен работать над коммуникациями, а человеку Солнца достается только «сиять». Персональное чувство несоответствия, вытекающее из квадратуры Меркурия, усложняет соперничество с ослепительным сиянием Солнца. Связанное с этим разочарование будет еще больше усиливаться из-за квадратуры Меркурия к Меркурию. Оба партнера заинтересованы искусством общения; оба зарабатывают на жизнь и находят смысл в работе благодаря силе слова. Квадратура создает напряженность, имеющую малый конструктивный результат. Хотя каждый из партнеров может быть удачливым сам по себе, стремление передавать жизненный смысл другому будет постоянным источником борьбы. Даже их взгляды и представление о том, как партнер должен общаться, не соответствуют друг другу.

Юпитер Элизабет Тейлор формирует трин к Меркурию Ричарда Бартона, указывая на то, что среди этих трудностей в общении она может использовать свой высший разум, чтобы понять сущность того, что пытается выразить партнер. Но здесь опять Ричард Бартон будет чувствовать себя в невыгодном положении. Зависимость от ее понимания, что он имеет в виду, вызывает еще большее разочарование. Она может развить его идеи и увидеть в них философскую ценность, но мог ли он сделать это сам? Чтобы сбалансировать это чувство несоответствия, он должен прибегнуть к своей сатурнианской энергии — его Сатурн формирует трин к ее Меркурию. Он может черпать мудрость из прошлых традиций, показывая женщине глубину ее идей, а также поддерживая ее. Благодаря Юпитеру Элизабет Тейлор выявляет свет и высшее понимание, а благодаря своему Сатурну Ричард Бартон выявляет цель, смысл и окончательную ценность совместных идей. Юпитер и Сатурн имеют противоположные эффекты. Там, где Юпитер расширяет, Сатурн сжимает. Там, где Юпитер, возвышает, Сатурн поворачивает к более ограничивающему пути. Там, где Юпитер тянется к будущему, Сатурн основывается на прошлом. Если эти две планеты гармонично работают друг с другом, оба индивидуума испытывают довольно широкую перспективу жизни. Это, несомненно, верно для взаимоотношений Ричарда Бартона и Элизабет Тейлор.

При четырех напряженных аспектах к Меркурию эти два трина (Юпитер в трине к Меркурию и Сатурн в трине к Меркурию) должны принять на себя сбалансирование наиболее важной сферы в их жизни — способности к общению. Часть легкости, на которую можно рассчитывать от трина, преждевременно исчерпывается, потому что партнеры слишком надеются, что эта энергия компенсирует более сложные сферы в их жизни.

Более позитивным трином является трин между Венерой и Нептуном. Фактически это обоюдный трин. Венера Элизабет Тейлор формирует трин к Нептуну Ричарда Бартона, тогда как его Венера формирует трин к ее Нептуну. Это аспект романтического ореола. Он создает таинственное качество интриги и фантазии, которое может стать аурой, окружающей пару. Оба партнера получают наслаждение от сходных музыкальных вкусов, здесь отмечается гармоничное сочетание чувств. Проницательный астролог должен ясно провести здесь различие между эмоциями и чувствами. Взаимоотношения этой пары указывают на значительный эмоциональный диссонанс из-за различных поражений Луны, но, за исключением единственного поражения Венеры, здесь отмечается гармония чувств.

Эмоции — это внешняя оболочка чувств. Эмоции меняются точно таким же образом, как меняется погода и жизненные обстоятельства, как день ото дня меняются условия. Но чувства обычно более стабильны. Человек может спорить с другим из-за нахлынувших эмоций, но все же сохранять чувства любви, восхищения и уважения к этому человеку.

Мы видим, что напряженные аспекты Луны указывают на одно, тогда как гармоничные аспекты Венеры могут показывать совершенно другое. Взаимоотношения Ричарда Бартона и Элизабет Тейлор должны отличаться бурными моментами, но в них все равно присутствует основополагающее «чувство», которое каждый партнер питает к другому.

К сожалению, квадратура Венеры Элизабет Тейлор к Юпитеру Ричарда Бартона будет представлять серьезную преграду для свободного потока чувств, существующих в этих взаимоотношениях. Этот аспект может вызывать неуверенность со стороны женщины. Ожидая получить любовь, она может обнаружить, что экспансивная натура мужчины ищет большего от жизни, чем взаимоотношений один-на-один. Если же она пытается предложить свою любовь и привязанность, его отождествление с философскими позициями и далекими идеями может быть источником постоянного раздражения для нее. Неправильно понимая ее намерения, он может пытаться поразить ее знаниями или благородными и рыцарскими позициями, а не даром любви и нежности, которых она ищет. Если мужчина готов отречься от трона своего понимания, тогда он может начать ощущать все, что она пытается ему сказать.

Трудности, возникающие в этих взаимоотношениях, связаны не с отсутствием любви или истинных чувств у партнеров, а скорее с тем, что каждый из них собой представляет. Ричард Бартон восхищается философией и мудростью древних. Элизабет Тейлор является скорее продуктом архетипичной романтической натуры женщины. Конфликт между Юпитером и Венерой отражает древнюю дилемму греческого философа, разрывающегося между ценностью своих идей и женщиной, которую он любит, тогда как она, в свою очередь, должна принять его философию, чтобы дотянуться до него. Чувство отдаленности создает невидимые барьеры, мешающие процветанию любви.

И Венера, и Уран Элизабет Тейлор в квадратуре к Юпитеру Ричарда Бартона — во взаимоотношениях может преобладать эксцентричное чувство расточительности. Чрезмерно большие (Юпитер) и уникальные (Уран) подарки (Юпитер-Венера) могут занять место развития способности партнеров к общению. Однако если кто-то предположит, что взаимоотношения содержат непреодолимые трудности, вспомните о тринадцати присутствующих здесь тринах, указывающих на сферы гармонии, сотрудничества и духовного роста.

Трин Меркурия Элизабет Тейлор к Плутону Ричарда Бар-тона указывает на очень глубокое понимание. Женщина устанавливает контакт с источником страсти и тайны своего партнера, тогда как он обеспечивает непрерывную генерацию силу в глубинах своей души, которая может помочь трансформировать ее сознание. Этот аспект помогает ей переступить страхи и сомнения в себе. Но это не односторонний опыт, потому что Уран Ричарда Бартона формирует трин к Плутону Элизабет Тейлор. Таким образом, она также предоставляет ему глубину, помогая обосновать его интеллектуальные поиски своим поиском ответов в глубинах души. Из-за общего интереса оба партнера стремятся открыть существующий потенциал человечества.

При трине Уран-Нептун мы видим, что женщина (Уран) стимулирует мечты своего партнера (Нептун). Чем больше он вдохновляет ее интеллект, тем больше новых идей она открывает для его воображения. Интуитивная и интеллектуальная непринужденность позволяет обоим партнерам испытывать свободно текущий поток сознания. Взаимоотношения создают источник творчества, который может поднять обоих партнеров к высшим уровням сознания. Это аспект великодушия и щедрости. Он выявляет конструктивное и сострадательное понимание, усиливая при этом интуитивное общение.

Возможно, часть наиболее значительных трудностей этих взаимоотношений связана с путаницей ролей. Здесь есть три аспекта с пораженным Марсом. Марс Элизабет Тейлор формирует квадратуру к Меркурию Ричарда Бартона. Этот аспект вызывает разногласия, трения и раздражение. Женщина может подсознательно отождествляться со своей фигурой анимуса и в результате пытаться взять верх над своей интеллектуальной стороной, символ которой она видит в мужчине.

Она может действовать или реагировать инстинктивно, воспринимая его мысли как стимул, а не как возможность поделиться идеями. В результате мужчина испытывает недостаток общения.

При оппозиции Марса к Нептуну Элизабет Тейлор опять сталкивается с отождествлением с анимусом. Этот конфликт трудно вывести на поверхность. Женщина видит свои мечты в партнере и старается возглавить взаимоотношения. В то же время мужчина старается ускользнуть от ее влияния. Марс склонен вызывать изоляцию, тогда как Нептун символизирует энергию, которая может сочетаться в обеих индивидуальностях. Этот аспект, по-видимому, вызывает некоторый сексуальный конфликт, а также путаницу в направлениях. Женщина может чувствовать, что «из-под ее ног постоянно выдергивают ковер», тогда как ее партнер ощущает, что ее желания постоянно прерывают его творческий поток.

Марс Ричарда Бартона формирует квадратуру к Сатурну Элизабет Тейлор. При этом аспекте мужчина стремится сформулировать свою индивидуальную идентичность, подсознательно сражаясь с воспоминаниями о своем отце и структурированной силой супер-эго, которую, как он чувствует, он должен преодолеть, если хочет что-то значить для себя. В единственном аспекте, где Ричард Бартон ощущает силу Марса, он должен бороться с притесняющей силой Сатурна женщины. Он может чувствовать себя подобно маленькому мальчику, находящемуся под властью старших, чьим ожиданиям он, вероятно, никогда не сможет соответствовать. Это препятствует легкому развитию взаимоотношений.

Два последних аспекта показывают борьбу со славой. Юпитер Ричарда Бартона формирует оппозицию к Плутону Элизабет Тейлор. Его чувство чести и славы будет конфликтовать с ее привлекательностью для массового сознания. Ее Юпитер формирует квадратуру к его Сатурну и указывает на борьбу между ее известностью и его представлениями о традициях.

Карма

Были ли эти взаимоотношения основаны на персональном росте или включали в себя какую-то определенную карму? Все взаимоотношения предоставляют возможность роста. На примере взаимоотношений Ричарда Бартона и Элизабет Тейлор мы видим, что каждый партнер мог духовно развиваться, преодолевая препятствия и превращая их в выложенную из камней дорожку, которая могла быть использована для развития более глубокого и богатого понимания жизни. Но причины взаимоотношений не заканчиваются на этом. Сатурн Элизабет Тейлор в Водолее формирует соединение с Южным Узлом Ричарда Бартона в Козероге — сильное кармическое вовлечение. Женщина появляется из его прошлого, чтобы напомнить ему о давно забытом долге. Южный Узел в шестом доме указывает на обязательства, а при соединении с Сатурном бремя прошлой жизни должно быть разделено партнерами в этих взаимоотношениях.

Узлы обоих партнеров находятся в противоположных домах (шестом и двенадцатом). Оба партнера имеют Сатурн в четвертом доме и Луну во втором доме. Это говорит нам о следующем. Шестой дом представляет завершение нижней полусферы карты, а двенадцатый дом — верхней полусферы карты. В известном смысле Южные Узлы обоих гороскопов представляют сферы опыта, которые должны были быть завершены в прошлой жизни. Если карма была завершена, каждый партнер должен начать новую карму через Северный Узел.

Поскольку Узлы Элизабет Тейлор и Ричарда Бартона находятся в противоположных домах, Северный Узел каждого из них отражает опыт дома, сходный с Южным Узлом другого. В результате взаимоотношения приводят каждого из партнеров к сознательному осознанию того, что было не закончено в прошлом.

Северный Узел Элизабет Тейлор (или высшая сфера выражения в текущей жизни) находится в Рыбах, управитель которых, Нептун, является значимой планетой в карте Ричарда Бартона. Ее Южный Узел находится в Деве; Ричард Бартон имеет Луну в Деве. Это намекает на карму, связанную с Матерью (Луна) и ребенком (управитель Девы — Меркурий). Сатурн обоих партнеров находится в четвертом доме — семейная ответственность текущей жизни, а также бремя, ощущавшееся в детстве, которое служит напоминанием для обоих индивидуумов о важности семейной структуры. Мы также видим здесь притяжение к родительским фигурам, дому и семейным традициям.

Четвертый дом представляет мать, но он также символизирует истоки души. Достаточно интересно, что он формирует оппозицию к десятому дому карьеры — весьма трудное положение для двух индивидуумов, карьера которых оказалась столь обширной и поглощающей массу времени. Акцент четвертого дома будет напоминать обоим партнерам о кармическом требовании в их прошлом на некотором подсознательном уровне.

Сатурн Элизабет Тейлор в Водолее в четвертом доме формирует соединение с Южным Узлом в Козероге Ричарда Бар-тона. Кармическое бремя, которое женщина приносит в эту жизнь партнеру, — это семейный вопрос из прошлой инкарнации. Таким образом, наиболее трудные сферы этих взаимоотношений должны были концентрироваться вокруг создания семьи.

Если рассмотреть то же соединение через карту Ричарда Бартона, то к картине добавляется шестой дом обязанностей, дхармы, здоровья и рабочих условий. Многие сильные стороны и недостатки этих взаимоотношений зависят от способности сбалансировать рабочие обязанности, здоровье и сохранение структуры семейного союза.

Достаточно интересно, что мощные связи Узлов указывают на то, что, неважно, с кем состоит в браке каждый из партнеров, кармические взаимосвязи между ними продолжают быть источником вдохновения и конфликта для них обоих.

Заключение

Человек не может увидеть себя в бегущем потоке; он может ясно отразиться только в спокойных водах. По этой причине мы выбираем определенные взаимоотношения, чтобы обрести стабильное место в нашем путешествии по жизни. Мимолетные эмоции меняются так быстро, что мы ищем устойчивость прочных взаимоотношений.

От мгновенья к мгновенью в неизменяемой сфере происходят изменения. Легкая рябь не нарушает гладкую поверхность прочных взаимоотношений. Она обеспечивает окраску и фактуру, благодаря которым человек растет.

Все, что мы можем усвоить духовно, оказывает мало влияния на нас, пока мы не можем применить это в повседневной жизни. Мы не можем жить на вершине горы, изолироваться от внешнего мира и доказывать, что наши духовные правила работают. Только в результате каждодневных усилий, направленных на то, чтобы понять и любить другого, всплывает на поверхность наша духовность.

Победа и власть над собой — это замечательная жизненная цель. Познать такое мастерство в компании любящего человека — гораздо большее достижение. Дух может поднимать нас вверх. Проблемы могут опускать нас вниз. Ни высшее, ни низшее положение не обеспечивает сбалансированный поток сознания, т.е. наше истинное отражение. Наши мысли никогда не являются полностью верными или полностью неверными. Если мы пытаемся автономно достичь духовного величия, то можем никогда не узнать истину. Мы можем понимать слова или идеи великих мудрецов и даже можем почувствовать, что эти слова верны. Но мы никогда не будем знать наверняка, пока не сможем отразиться в спокойных водах чистого потока.

Сущность взаимоотношений становится проверкой, обоснованием и подтверждением реальности человека. Если обучение тому, как искренне любить другого, невзирая на препятствия, является величайшим уроком в Земной Школе, существует ли более значимая причина для существования человека?


Martin Schulman 5 Relationships

Солнце
Луна
Меркурий
Венера
Марс
Юпитер
Сатурн
Уран
Нептун
Плутон