aquarun.ru Семейная астропсихология

СЕМЕЙНАЯ АСТРОПСИХОЛОГИЯ

© Константин Сельчёнок, 1997.

Предисловие
Введение
Глава 1. Солнце
Глава 2. Луна
Глава 3. Меркурий
Глава 4. Обязательный экскурс в общую эгрегорику
Глава 5. Венера
Глава 6. Марс
Глава 7. Юпитер
Глава 8. Сатурн
Глава 9. Хирон
Глава 10. Уран
Глава 11. Нептун
Глава 12. Плутон
Заключение
Приложение
О семейном эгрегоре
Новое о Тонких фигурах Семьи
Актуальные проблемы современного семьеведения
Семья в Эпоху Водолея
Вместо послесловия


aquarun.ru Семейная астропсихология Вместо послесловия

семейная астропсихология

ВМЕСТО ПОСЛЕСЛОВИЯ

В поздний час пожелавший отрешиться от мира сказал:
"Ныне к Богу уйду я, мне дом мой обузою стал.
Кто меня колдовством у порога держал моего?"
Бог сказал ему: "Я". Человек не услышал его.
Перед ним на постели во сне безмятежно дыша,
Молодая жена прижимала к груди малыша.
"Кто они? Порождения майи?" - спросил человек.
Бог сказал ему: "Я". Ничего не слыхал человек.
Пожелавший от мира уйти встал и крикнул: "Где ты, Божество?"
Бог сказал ему: "Здесь". Человек не услышал его.
Завозился ребенок, заплакал во сне, завздыхал.
Бог сказал: "Возвратись". Но никто его не услыхал.
Бог вздохнул и воскликнул: "Увы! Будь по-твоему, пусть.
Только где ты найдешь меня, если я здесь остаюсь?"
Р.Тагор

ДОПОЛНЕНИЕ

Даже самый искушенный в проблемах семейной жизни читатель отыщет на страницах книги множество незнакомых терминов и малопонятных эзотерических выражений. Поначалу мы хотели составить вспомогательный глоссарий, который помог бы сориентироваться в хитросплетениях эзотерической терминологии. Но после пришли к выводу, что так или иначе все заинтересованные читатели пожелают обратиться к книгам, содержащим основания Доктрины Водолейского Эзотеризма. Ниже мы приводим список таких книг, знакомство с которыми поможет пополнить знания о Тонком Мире и о Законах Духовной Эволюции.

I. Трактаты А.Тихомирова: "Знаки на Пути", "Психология подсознания", "Общественное подсознание".

II. Трактаты А.Подводного: "Возвращенный оккультизм, или Повесть о тонкой семерке", "Каббалистическая Астрология" (книга первая: "Тонкие тела"), "Каббала чисел", "Синастрическая Астрология".

III. Книги Учения Живой Этики (серия "Агни-Йога").

IV. Даниил Андреев, "Роза Мира".

V. Книги Алисы А.Бейли.
назад


aquarun.ru Семейная астропсихология Предисловие

семейная астропсихология
Всем героям и подвижницам, праздновавшим на Земле серебряные и золотые свадьбы, с беспредельным уважением и благодарностью за их ратный подвиг, посвящается.

ПРЕДИСЛОВИЕ

Эта монография открывает новые сферы исследований и социально-консультативной практики астропсихологии. До последнего времени специалистами астрологировались индивидуумы, учреждения и фирмы, правительства и государства, мероприятия и инициативы. Однако в доступной автору отечественной и зарубежной литературе практически отсутствует упоминание о системном астропсихологическом анализе Семей - организмов живых, самосознающих и весьма деятельных. (Мы просто вынуждены писать слово "Семья" с прописной буквы, чтобы оказать должное уважение этой незримой, тонкой, надчеловеческой Сущности, не менее реальной, чем любой из живущих на Земле людей. В отличие от человеческого индивидуума Семья обладает несравненно большим психо-духовным и астро-энергетическим потенциалом и эволюционными возможностями, которые, к сожалению, сегодня совершенно не используются и даже не осознаются подавляющим большинством жителей Земли.)
Предмет изложения удивительно парадоксален. С одной стороны, что может быть проще и понятнее каждодневного совместного проживания будней с родными, в общем-то, людьми - проживания под одной крышей и к обоюдному удовольствию? Но, с другой стороны, если странности и трудности жизни семейной на самом деле были бы поняты, то счастливые Семьи были бы правилом, а не исключением, как оно есть на настоящий момент. Налицо существование "подводной", скрытой от поверхностного взора, сферы этой проблемы. Проблемы, бесконечно актуальной для всех нас, для мужей и жен, родителей и детей, свекров и тещ, семейных и несемейных. Семейная жизнь полна таких загадок и нестыковок, что, ей Богу, заслуживает пристальнейшего изучения и творческих усилий сотен и сотен духовных интеллектуалов. Мы же лишь открываем, презентируем, называем эту проблему, разрешать которую придется тем, кто идут за нами.
Современные проблемы социального института Семьи необозримы по объему и непредставимы по глубине. Медики, социологи, психодиагносты, педиатры и философы - все специалисты смотрят на проблему упрочения и очищения семейного бытия современников по-разному. И каждый взгляд здесь по-своему ценен. Мы же постарались внести свою посильную лепту в уяснение конкретных проблем совершенствования семейных форм взаимобытия людей, хотя наш подход и экскурс в теорию и практику эзотерического анализа семейной жизни доброжелателям могут показаться несколько неожиданными, а недоброжелателям и всем, кто далек от эзотерической проблематики, несколько диковатыми.
Настоящая работа вовсе не представляет собой сборник поучений бывалого домохозяина или перечень благих призывов к молодоженам. Задачей этой книги является всестороннее описание многообразных аспектов семейной жизни в их целости и единстве. Мы рассматриваем отдельные аспекты семейной жизни, дифференцируем их, специфицируем отдельные сферы и направления развития, описываем и указываем на различия элементов и структур. Это похоже на процесс рассматривания предмета исследования в микроскоп и телескоп одновременно. С одной стороны, разбираются мелкие детали повседневного жизненного процесса, позволяющие сознательно и точно контролировать свою активность и восприятия. С другой стороны, показываются достаточно далекие (во всяком случае, для нашего современника) перспективы духовно-эволюционного роста, вселяющие надежду на серьезные достижения в будущем и называемые "проработкой планет семейного гороскопа".
В основание методологии положена астрологическая символическая система, близкая духу и букве трактатов А.Тихомирова и учебников А.Подводного.
Основная идея астрологического подхода к рассмотрению семейной жизни выражена в максиме: "Каждая Семья призвана отразить Мироздание". Вряд ли микрокосмичность и живая включенность Семьи в человечество и в мир ясно осознаются современниками. Иначе они посерьезнее отнеслись бы к домашним дрязгам и семейным склокам, узревая в них зачатки революций, эпидемий и экономических блокад.
Семья как организм описывается рядом специфических астрологических факторов, связываемых друг с другом различными способами (аспекты положения, отношения управления, дуговые аспекты). Описанию этих факторов (планета - энергия, знак - форма энергии, дом - функция, аспект - форма отношений) и посвящена настоящая работа.
Излагаемый материал поможет начинающему астрологу проанализировать гороскоп, составленный на момент создания Семьи. Главной же своей задачей автор считает не оказание помощи в интерпретации карты, но именно системное описание тех энергий и форм, тех функций и отношений между ними, сочетание которых друг с другом и с гороскопами каждого из членов Семьи отражает неповторимую индивидуальность малой вселенной Семьи. Кому-то эта книга поможет пересмотреть свои отношения с ближними и с Семьей как с единым целым. Кто-то захочет проверить все узнанное на личном опыте и примется изменять свою семейную ситуацию, взявшись за дело самосовершенствования. Ну, а кто-то загорится желанием создать собственную Семью. Всем читателям хочется пожелать всего самого доброго в деле ознакомления с устройством и физиологией надчеловеческих организмов, одним из которых является Семья.
Разумеется, многое в книге нашло свое место благодаря наличию у самого автора некоторого личного опыта семейной жизни, за обретение коего он и приносит сердечную благодарность супруге - Наталье Анатольевне, на протяжении долгих лет учившей и продолжающей учить его правильной семейной жизни. Многое накоплено за годы наблюдений за Семьями соседей и знакомых, перечислять которых здесь просто нет никакой возможности. Все это так или иначе отразилось в предлагаемом Вашему вниманию тексте, и мы надеемся, что эти частные наблюдения составят картину некоторых Максим Гармоничного Бытия, понимание и исполнение которых является залогом достижения успеха каждым семейным человеком.
Теперь книга в Ваших руках, глубокоуважаемый Читатель! И дай Бог, чтобы эта работа не прошла мимо Вашего сознания! Позитивными ли, негативными ли будут отзывы - это не столь важно. Главное заключается в том, чтобы книга эта заинтересовала Вас, тронула Вас, чтобы она нашла в Вашем сердце отклик. И каковы бы ни были Ваши отзывы - главное, чтобы они вообще были!
Удачи Вам, уважаемый единомышленник, - и в чтении, и в семейной жизни!

Автор

назад | вперед


aquarun.ru Семейная астропсихология О семейном эгрегоре

семейная астропсихология
ПРИЛОЖЕНИЕ

О СЕМЕЙНОМ ЭГРЕГОРЕ

Всякое соавторство загадочно.
Хорхе Луи Борхес

Эммануил Сведенборг считал, что брак на Земле всегда несовершенен, так как у мужчины преобладает разум, а у женщины - воля чувства. В жизни земной мужчина и женщина всегда разделены, как бы противостоят друг другу по горизонтали. Но в своей небесной ипостаси любящие друг друга мужчина и женщина сливаются душами в одном ангеле.
Мужчина и женщина полярно противоположны, различны и дополнительны: сила и покой, рацио и либидо, движение и принятие. Но если они осознают эту исходную разделенность и поставят достижение согласия между представляемыми ими началами главной целью совместного существования, то процесс реинтеграции полярностей непременно пойдет на лад. Да, это будет жертвой со стороны обоих, но это же будет самоотверженным вмещением и терпимостью.
Семейная жизнь есть сотрудничество, сотворчество и соверчество, она есть высокое соавторство, а не соперничество и соревнование полов. Причем соавторство это проявляется не только в рождении и воспитании детей, но именно во всех сферах совместной жизни. Всевозможные разговоры о приоритете Женского Начала в семейной жизни и о наступающей Эпохе Матери Мира, будто бы чуть ли не отменяющей права и обязанности мужской части населения Земли, порой доводятся их проводниками до абсурда. Мужчина получается чем-то вроде "обслуживающего персонала" при сверхсложном женском существе. Тогда как на самом-то деле незыблем закон равновесия начал - Мужского и Женского. И, насколько известно автору, его пока никто не отменял...

- Папочка, а почему жених и невеста держатся за руки, когда идут к венцу?
- Таков обычай, сыночек. Например, боксеры перед боем тоже пожимают друг другу руки...

Очень многим семейная жизнь представляется борьбой за существование. Но это представление уходит в небытие. Князь П.А.Кропоткин в свое время создал замечательный труд - "О взаимопомощи и взаимоподдержке в природе как важнейших факторах эволюции". Порой семейная жизнь напоминает бои, почти всегда она полна противостояний и конфликтов, более или менее тонких, более или менее осознаваемых. Но всегда она являет собой парный процесс. Лишь бы почаще звучал гонг между раундами, дающий передышку борцам. Лишь бы почаще участники группового процесса осознавали свою принципиальную неразделимость, свою вынужденную синтезированность и глубочайшую взаимозависимость.
А.С.Пушкин считал, что "... в одну телегу впрячь не можно коня и трепетную лань". И все-таки впрягаются, и даже в ряде случаев куда-то едут. И чем меньше столкновений и открытых боев мы наблюдаем в жизни конкретной Семьи, тем скорее можно надеяться на достижение супругами и детьми реальных эволюционных результатов, в которых заинтересованы все без исключения участники группового сознания: "Мы все участвуем в борьбе, и это не воображаемая борьба. Мы ведем борьбу, от которой зависит наша судьба в вечности" (Э.Г.Вайт).
Мы часто забываем о том, что действительным, атомарно неделимым элементом Социума является вовсе не человек, но именно Семья. Фактически, общество представляет собой конгломерат самодостаточных, осознавших себя и активно самосовершенствующихся семейных организмов. Именно Семьи, а не люди, направляемы и организуемы потоками социальной энергии. И опять же, именно Семьи, а не люди способны результативно влиять на все сферы общественной жизни. Победить систему в одиночку невозможно, ибо отдельный человек в своей половой однобокости не слишком силен. Но семейный эгрегор, несмотря на малое число членов коллектива, стоящих под ним, является кармически более перспективным и эволюционно более подвижным из всех остальных эгрегоров. Потому он и должен являться приоритетным в любом конфликте между Семьей и Социумом.
Один из наибольших искусов большевизма заключался в его противосемейной направленности, в результате чего пошел брат на брата. Ветхозаветные пророки предательство собственной Семьи называли наистрашнейшим из грехов человеческих (разумеется, после предательства Господа), а Христос Спаситель и вовсе провозгласил Первоцерковь как Первосемью и обозначил отношения людей друг с другом и Господом как сугубо семейные ("братья и сестры во Христе" и "все мы Дети Божьи").
Известно, что люди встречаются на Земле лишь тогда, когда эгрегоры санкционируют, подготавливают и организовывают их сближение. Всякая встреча на Земле есть символ процессов, уже произошедших и продолжающих идти в Мире Незримом. Тем более это справедливо для уже созданных и активно функционирующих Семей. Вся жизнь человеческая есть отражение непостижимо загадочной и удивительно тонкой жизни семейного эгрегора. Для того же, чтобы не выпадать из потока существования Семьи, люди должны приглашать ее на Землю, проводить энергии семейных планет в каждый день своей жизни - одним словом, строго придерживаться этики семейного эгрегора.
Успешность всякого поведения зависит от точности следования интуитивным указаниям эгрегоров, принимающих участие в развитии ситуации. Предложения силы и возможностей нисходят из эгрегоров и достигают Земли. Но принять решение и активно действовать во внешнем мире должен сам человек, постоянно пребывая в поисках баланса стремлений всех заинтересованных лиц: интересов Семьи, близких людей, Социума и своих собственных.
Групповое сознание не сводится к сумме сознаний индивидуальных, но и не подавляет ни одно из них, как целостный организм не в состоянии подавить одну из собственных частей. Групповое сознание (в нашем случае семейный эгрегор) как бы надстраивается на ином уровне, не мешая индивидуумам действовать на земном плане.
В рамках рассматриваемой модели индивидуальности представляют собой элементы. Целое же подразумевает выстраивание системы связей между отдельными элементами ради их собственных интересов и в интересах самого целого. Жизнеспособность же группового сознания будет высокой лишь в том случае, если связи эти будут закономерны, упорядочены, целесообразны и разумно организованы.
Вообще, структуризация имеющихся элементов и приведение их во взаимное соответствие - единственный путь создания нового семейного качества. Банальный пример: факты - это элементы, а теория - закон связи фактов. Так и в семейной астропсихологии: люди - это элементы, Семьи же представляют собой организованные целостности иного порядка. Семейный эгрегор силен резонансами, согласиями и дружелюбием с одной стороны, и свободной самодеятельностью индивидуальных элементов - с другой. Без одного из этих столпов целостность Семьи эфемерна и нежизнеспособна.
Для того чтобы гармонично сотрудничать с семейным эгрегором, сами люди, вооруженные знанием основ астропсихологии и психо-технологическими навыками, должны регулировать потоки планетных энергий, участвующих в их жизни. Конечно, это требует точной расстановки акцентов и дифференциации действий. Порой требуется добавить энергию Солнца: ничего не откладывать и все решать на ходу. Если же волевой энергии светила становится многовато, нужно стараться не спешить с принятием решений и стремиться семь раз отмерить. Нужно добавить энергию Луны - вместе постараемся жить сытнее, чище и мягче. Нужно снизить напряжение лунной силы - предпринимаем те или иные аскетические действия и включаем программы самоограничения. И так - по всем планетным регистрам. Причем, в этом деле не бывает мелочей и маловажных деталей, иначе нарушается баланс целого и система рано или поздно идет вразнос: "Богу Богово, кесарю - кесарево, но и собаке не забудь бросить причитающуюся ей кость."
Семейный эгрегор должен быть анализируем и изучаем не только посредством языка семейной астропсихологии. Чем большее число моделей и систем отсчета используют супруги для понимания причин общих проблем, тем тоньше становится настройка, тем глубже проникают управляющие влияния людей в ткань энергодинамики Семьи. Необходимо использовать модели каббалистической астрологии и модель тонкой семерки, обнародованные А.Подводным в книге "Возвращенный оккультизм, или Повесть о тонкой семерке".
Нельзя забывать о том, что семейный эгрегор подвержен тем же порокам и заболеваниям, что и сам человек. К примеру, умирающий семейный эгрегор чаще всего поражается (а то и заменяется) коллективным Серым или коллективной Свиньей. Необходимо воспринимать синтетическую совокупность физических тел членов Семьи и собрание всех предметов и вещей дома как единое физическое тело самой Семьи. Чистота полов, богатство стола, порядок на кухне и температура батарей связаны с эфирным телом Семьи. И так далее по всем тонким телам. В Семье все магически связано, она организмична и целостна!
"Каково око земное, такова жизнь для видящего." Без понимания тонкостей и сложностей семейной жизни вряд ли достижимо осознанное сотрудничество с эгрегором Семьи. Особенно это важно при наличии серьезных противоречий между гармоничными картами самих членов Семьи и напряженным семейным гороскопом.
Семейный эгрегор не может обойтись без ритуалов и праздников. По сути дела, любое празднество есть очная ставка, проводимая между людьми и эгрегором самим Господом. К примеру, ритуал бракосочетания облегчает вхождение семейного эгрегора в земную жизнь людей. Организаторы ритуалов подобны опытным акушеркам, помогающим в принятии нарождающегося нового и облегчающим роды. Ритуалы позволяют активизировать энергии семейного эгрегора, запросить и получить их, перевести из потенциальной формы в деятельностную.
Еще один вопрос: всем ли необходимы Семьи? Как ни странно, бессемейных людей в природе не существует! Помимо классических форм проявления семейных эгрегоров, существуют и дополнительные, маргинальные. К примеру, крепкая многолетняя дружба с хорошо знакомыми и принимаемыми всем сердцем людьми вполне может рассматриваться как аналог семейной жизни. Кроме того, всякий человек есть выходец из собственной родительской Семьи.
Семья не обязательно утверждается регистрацией брака. Семейные эгрегоры рождаются над теми, кто связан узами любви, нитями взаимной симпатии, общими интересами и желанием жить вместе. Что такое счастливая Семья? Ответ сокрыт в вопросе. Это некая совокупность приемлющих друг друга людей, рассматривающих друг друга в качестве частей единого группового целого. Счастье - это со-частье, сочетанность и естественная взаимосвязанность. Чем ближе люди друг другу, чем более они друг от друга зависимы, тем сплоченнее, целостнее и интегрированнее становится семейный организм.
И еще. Астролог не в состоянии постичь жизнь семейного эгрегора во всей ее полноте. Эгрегор, находящийся на надчеловеческой ступеньке эволюционной лестницы, есть субъект непостижимый, он представляет собой некое реально существующее, но все же лишь подразумеваемое целое. О нем можно беседовать, с ним можно связываться, но его нельзя анатомировать, с ним нельзя шутить. Не дело человеческое вникать в отношения между эгрегорами. Человек может исследовать лишь свои собственные отношения с эгрегорами и заниматься упорядочиванием своей собственной жизни.
Жизнь семейная есть познание, осуществление и слияние-в-единении. Астрологирование семейных эгрегоров позволяет идти к исцелению через понимание, осознание и тонкий ненасильственный контроль над происходящим с целью восстановления баланса: "Расти, ученик, чтобы непрерывно входили в тебя излучения тайн - Божественные откровения, ибо этим ты связываешь себя с небом. Раскрывай истинный лик мира и человека..." ("Книга Египта").


aquarun.ru Семейная астропсихология Новое о Тонких фигурах Семьи

семейная астропсихология

НОВОЕ О ТОНКИХ ФИГУРАХ СЕМЬИ

Сидели звери у самой двери...

"Семейного зоопарку прибыло!" Продолжая славную традицию К.-Г.Юнга и А.Подводного, позволим открыться миру трем персонификациям Тени группового (семейного) подсознания. Они упрямо стоят на пути к семейному счастью, впрямую зависящему от консолидации сознаний людей, участвующих в групповом процессе.
Относительно уже известных большинству читателей героев тонкой семерки Подводного три представляемых Вашему вниманию чудовища не имеют определенных очертаний. Они аморфные, но нахальные. А главное, почти всегда стыдливо прячутся за спины своих частичных проявлений, подставляясь взору наблюдателя то одним, то другим боком. Они нередко распадаются на частично индивидуализированные фигуры Тени, но все же на некоем (достаточно глубоком) уровне целостны и самостоятельны, обладают синтетической связностью.
Описываемые три архетипа группового семейного подсознания в некотором смысле исходны, так как каждая из них принадлежит одному из трех эгрегоров Гагтунгра, т.е. находится под управлением Гистурга, Фокермы или Урпарпа.
Итак, презентация:

1. Плутонианскому эгрегору Гистурга принадлежит фигура бдительного к другим многоглавого ЦЕРБЕРА, то впадающего в соблазн показного смирения, то обрушивающегося на окружение с претензиями и обвинениями. Цербер представляет собой незавидную помесь Черного человека агрессии и огнедышащего Дракона самоутверждения. Он многоголов и гавкающ, подобно поганому, злющему псу. Сильнее всего действует в Семьях, гордящихся собой и обвиняющих весь мир в грехах и пороках.

2. Нептунианскому эгрегору Фокермы соответствует фигура нахальной и упрямой МЕДУЗЫ, весьма ядовитой и успешно заслоняющей свет духа. Медуза источает вонь и гнусные хлюпающие звуки, отчасти отравляя окружение, отчасти пожирая то, что плохо лежит. Медуза эта представляет собой синтез фигур Желтого человека обмана и Свиньи эгоизма. Главные соблазны, провоцируемые ею, - показная псевдолюбовь и многомудрые оправдания жадности, лени и тупости.

3. Ураническому эгрегору Урпарпа соответствует безумная СКОЛОПЕНДРА, вводящая и членов Семьи, и окружающих в соблазн показной суетной псевдодеятельности. Мерзость эта представляет собой синтез Торопыги, Серого и Змея. Она вечно спешит и язвит, хихикает и повизгивает, а стоит лишь на минуту остановить ее - на глазах сереет.

На уровне конкретного индивидуума вышеозначенные тонкие фигуры действуют лишь через своих представителей - членов тонкой семерки. Это вполне естественно, так как для того, чтобы им предстать перед взором наблюдателя во всей красе, нужна богатая питательными веществами среда бурного внутригруппового хаоса, переплетенных страстей и перемешанных волений. Без такого "горячего бульона", насыщенного грубостью, глупостью и инстинктами, групповые тонкие фигуры не способны оформляться и выступать как самостоятельные герои. Для того же, чтобы блокировать их действие (и развитие) в Семье, достаточно научиться вовремя останавливаться и успокаиваться. Если члены Семьи научились в процессе эскалации конфликтов вовремя хватать себя за руку, эти фигуры попросту теряют силу, распадаются на членов тонкой семерки, более активных и более автономных. Главное же средство борьбы с групповыми фигурами - совместный поиск супругами и детьми групповой "точки покоя", своего рода "фокуса баланса отношений".
Аристотель в "Политике" указывал: "Общение, естественным путем возникшее для удовлетворения повседневных надобностей, есть Семья". Семья - это не только удобная форма долговременного симбиотического существования. Семья - это кресало и кремень, молот и наковальня, неразрывно связанные и в то же время борющиеся друг с другом отдельности, вместе составляющие целое нового уровня.
Иногда само слово "Семья" рассматривается как символ синтеза двух родителей с пятью детьми (итого - семь). На наш взгляд, возможна иная, эвристически более ценная интерпретация. Под семью "Я" спрятаны семь членов тонкой семерки. Ведь именно в Семье они проявляются с особой силой. Именно Семья предоставляет массу напряженнейших, жестких ситуаций, в которых наиболее эффективно происходит проработка тонких фигур подсознания (как индивидуального, так и группового).
Семья - это полигон самосовершенствования и лаборатория духовной эволюции, это уникальный стенд для определения степени духовной зрелости, находящийся в самых что ни на есть экстремальных условиях: "Оглушая обыденностью, тьма кричит" ("Община").
В сегодняшнем мире утверждена парадигма силового, жесткого, насильственного управления (как окружением, так и самими собой). Коренное изменение "управленческих установок" (с механистических на холистические) должно начинаться с трансформации самого лексикона, с изменения стиля словесного обозначения фактов психо-этического взаимодействия.
Не принудить - но позволить свободно самоосуществиться. Не подавить или заставить - но отпустить и освободить. Не сформировать - но посодействовать спонтанному росту. Не закрепить - а создать условия для свободного саморазвития.
По-видимому, не только профанам, но даже эзотерически грамотным людям весьма и весьма нелегко сражаться с такими вредными, упрямыми и нахальными (а главное, действующими в темноте подсознания) тонкими фигурами. Как человеку, так и Семье необходимы помощники!
Сегодня эта проблема вряд ли осознается во всей ее глубине и полноте. Но мы имеем основание надеяться, что в будущем в той или иной форме возникнет Церковь Независимых Консультантов - кадровый корпус истинных друзей Семьи. Это будет инициатический институт семейных психожрецов - научных и сакральных одновременно. Они будут заниматься "семейным садовничеством", непрерывно и длительно консультируя людей, стоящих на пути к подлинному семейному благополучию.


aquarun.ru Семейная астропсихология Актуальные проблемы современного семьеведения

семейная астропсихология

АКТУАЛЬНЫЕ ПРОБЛЕМЫ СОВРЕМЕННОГО СЕМЬЕВЕДЕНИЯ

- Вы счастливы в семейной жизни?
- О, да! Мы так сильно любим друг друга, что уже три раза откладывали развод.

Анекдот

На основании немалого жизненного опыта автор пришел к глубокому убеждению в том, что именно семейная жизнь является высшей формой развития человеческого сознания. И не потому, что жива в душе каждого из нас древняя эзотерическая легенда об Андрогине, совмещавшем в своем единстве два Начала - Мужское и Женское. А потому только, что нет на свете проблем сложнее и запутаннее, чем семейные, нет в жизни человека дела безнадежнее и непонятнее, чем разумное и гармоничное устроение домашнего очага. Количество же трудностей, как известно, прямо пропорционально потенциалу возможностей духовно-эволюционного роста. (Не забудем о том, что растем мы лишь преодолением препятствий!)
Наблюдения последних лет натолкнули автора на мысль, что Господом Богом Семьи наши создаются как-то "из вредности". Во всяком случае, первые годы жизни активизируют столь богатые и яркие взаимные противоречия, столь глубокие различия между супругами, что невольно хватаешься за голову (или за сердце). Не обязательно это будут ссоры и скандалы. Для чуткого человека вполне достаточно косого взгляда, чтобы ощутить недвусмысленное желание бежать из этого мира (семейного или земного).
Что же препятствует здоровому совместножитию современных Семей?
1. Элементарное невежество и нежелание знакомиться с духовной, эзотерической стороной семейной жизни.
2. Ненаблюдательность и ленивое невнимание к возникающим на каждом шагу проблемам и затруднениям (как событийного, так и психологического порядка).
3. Желание пассивно соответствовать серой и скучной окружающей социальной среде.
4. Нежелание современных людей развиваться и самосовершенствоваться. Они отказались (в прямом смысле!) от дара первородства ради чечевичной похлебки: "Тепло, светло и мухи не кусают." Но ведь Семья не может жить лишь на обеспечении солнечной и лунной сфер совместного бытия. Похоти и еды, финансовой безопасности и респектабельности воспитываемых детей человеку растущему, внутренне-честному и наблюдательному не может хватать!
5. Плохо скрываемая боязнь раскрытия перед ближним своих слабостей и недоработок (хорошо известно, что самым слабым оказывается тот, кто усердно запрятывает свои несовершенства внутрь себя).
6. Нежелание принимать во внимание присутствие во внутреннем мире семи "героев", описанных А.Подводным в трактате "Возвращенный оккультизм". Нам всегда кажется, что мы внутри себя одни, в одиночестве, сами себе хозяева. На деле же оказывается, что даже наша собственная Тень действует весьма и весьма активно. И лишь непрестанно помня о ее персонификациях (Дракон, Свинья, Торопыжка и другие), мы можем отслеживать самоактивные негативности в себе и предотвращать разрушительные последствия их наглой хаотизирующей деятельности.
Наши Семьи не в состоянии сотрудничать с нами самими, пока мы рассматриваем их как бы глазами Социума, когда мы смотрим на них уныло и с нескрываемой тоской. Социум прекрасно отдает себе отчет в том, что духовное развитие Семей так или иначе заставит развиваться и его самого. А потому он спешит напялить на глаза семейных граждан своего рода "розовые очки" (точнее, "шоры"), дабы не вводить их во грех познания тонкой природы семейного организма. Таким образом, через систему образования и бессознательные инспирации среди людей утверждаются

Предрассудки о Семье

1. Семья создается для удобной, уютной и комфортной жизни. Мужчина нуждается в чистых носках и горячих котлетах, а женщина - в украшениях, автомобиле и самом мужчине. Семейная жизнь должна быть вкусной, ароматной и радующей тело со всеми его прихотями и запросами. Семья - это рай на Земле, Царствие Божие, выстроенное в одной, отдельно взятой квартире.
2. В Семье конфликтов быть не должно. Супругам в принципе не из-за чего ссориться и незачем выяснять отношения друг с другом. Жизнь должна идти ровно и гладко и на поверхности, и в глубине. Конфликтуют лишь люди плохие, неустроенные и непорядочные.
3. Очень важно, как люди на все это смотрят. Не слишком важно, как относится к нашей Семье тот, кто в ней живет. Но мнения соседей, знакомых и родственников - это закон для нас. Главное, чтобы все было "как у людей".
4. Взрослые неизменно мудрее собственных детей. Дети малы и слабы, неразумны и бесправны. Взрослые имеют полное право распоряжаться их судьбами, их настоящим и будущим. Вообще, в Семье дети могут иметь право голоса лишь по достижении ими совершеннолетия.
5. Семья вовсе не является обязательной формой эволюционного сотрудничества людей. Социум отказывается признавать за Семьей ее генеральность и фундаментальность в процессе развития человеческого сознания.

При более пристальном рассмотрении все эти положения оказываются верными, но с точностью "до наоборот". Оказывается, все Семьи на удивление разные, индивидуальные, а главное, они не похожи на самих себя в разные годы и даже дни. (Кстати, представление о неизменяемости души - как человеческой, так и семейной - главная причина бед людских; любое изменение самих себя многие воспринимают как трагедию, как не имеющее права на существование отклонение с "единственно правильного" пути развития.) Оказывается, всякая нормальная Семья неизменно полнится противоречиями и взаимными недовольствами. Столкновения и конфликты для семейной жизни, в общем-то, совершенно естественны (от подспудных негодований до громогласных обвинений). Наконец, жизнь семейная полна внешних трудностей и всевозможных препятствий, хотя вроде бы люди идут в Семью ради достижения тотальной защищенности и устойчивого комфорта. На деле оказывается все иначе: Семья не столько разрешает противоречия, сколько порождает их. И это вполне естественно - разве может быть иначе в алхимическом реакторе душ, полном всевозможных катализаторов, обостряющих самосознание через интенсификацию конфликтов и тем самым ускоряющих индивидуальный духовный рост?
Итак, Семья - это совсем не то, что мы все о ней думаем, точнее, и не думаем мы о ней вовсе, ибо вроде бы все о ней "знаем" наперед. На деле же оказывается, что это "знание" заводит нас в тупики и превращает совместножитие в этакую каторгу. Как от этого избавиться? Очень просто, нужно вникать в семьеведение, прилагать его принципы к собственной Семье, думать и наблюдать, терпеть и стараться. И тогда Семья из тюрьмы превратится в тренировочную площадку, необитаемый остров станет Эдемом, а семейные проблемы будут рассматриваться если и не с приязнью, то, во всяком случае, с искренним и доброжелательным интересом.
Для того, чтобы образно представить всю сложность жизни в Семье, приведем ряд метафор, в совокупности составляющих символическое пространство, именуемое "феномен семейной жизни". Возможно, по отдельности эти метафоры могут пробуждать самые невеселые мысли и грустные образы. Однако их синтез навевает в целом оптимистическое настроение: кто предупрежден - тот вооружен.

1. "Связка альпинистов". Семейная жизнь - это восхождение к высотам духа, это преодоление земного тяготения, символически представляющего хаотизирующее влияние Социума. Но это именно восхождение в связке, в которой каждый держит другого и все идут вместе к единой цели. Связка - это не цепи, не кандалы. Связка - это единственная возможность удержаться на плечах других для того, кто по тем или иным причинам вдруг захочет вернуться к "нормальной" жизни. Мы срываемся вниз на каждом шагу, тем самым нагружая ближних, но если они держат нас, а впоследствии держим их мы, то восхождение продолжается, пусть медленно, но верно.
2. "Переноска бревна". Тяготы семейной жизни непременно должны распределяться между всеми участниками процесса совместной эволюции. Кто-то покрепче, кто-то послабее - но груз должны нести все! И самое страшное, что может возникнуть в семейной жизни, - это когда один из супругов или детей "подгибает коленки", начиная "висеть на бревне". Груз продолжают нести, но уже с паразитом на плечах. Иногда такое "подгибание коленок" заканчивается катастрофой (разводом). В редких случаях "висящий на бревне" затрудняет собственное развитие, в то же время усиленно "тренируя" своих ближних.
3. "Камера на двоих" (троих, четверых и т.д.). Если человек попадает в тюрьму, то обычно за дело, будь то уголовное правонарушение или самоотверженная правозащитная деятельность. Но попав в замкнутое пространство тюремной камеры, люди попросту вынуждены приспосабливаться друг к другу, учитывать в своих действиях вкусы и предпочтения своих "сокамерников", иначе совместное бытие по их же собственной вине становится невыносимым. Конечно, кто-то из оказавшихся в "семейной каталажке" может уговорить надзирателя выпустить его из сложившегося круга проблем. Но следует помнить: амнистируют лишь всех сразу, и на свободу могут выйти лишь все "члены команды" одновременно.
4. "Длительный космический полет". Аналог предыдущей метафоры. Даже со скоростью света к заветной цели нужно лететь много лет. И все эти годы необходимо быть вместе. Быть или не быть - вопрос уже решенный (теми, кто отправлял космонавтов в полет). От людей зависит лишь ответ на другой вопрос: как быть? Ведь выйти из корабля попросту некуда, на это решится разве что самоубийца. Поэтому-то и нужно стремиться прожить жизнь так, чтобы не было мучительно больно...
5. "Семейный подряд". Семья - это всегда труд, внешний и внутренний, высокий и низкий, монотонный и разнообразный. Всегда нужно совершать какую-то работу, преобразующую и окружение, и самих ее участников. Всегда нужно делать что-то, думать над чем-то, совершать нечто, стремясь достичь определенных целей. Важно лишь никогда не забывать, что экономическое благополучие далеко не предельная цель совместножития, впрочем, как и эфирный или эмоциональный комфорт. Семья - это полигон внутренних преобразований, и любая попытка увильнуть от "тренировочного процесса" неизменно оставит "филона на бобах". А ведь ни один нормальный человек не стремится к банкротству - ни к финансовому, ни к духовному.
6. "Остров сокровищ". Семейная жизнь - воистину приключенческий процесс. И весь он направлен на отыскание драгоценностей - того заветного клада, что зарыт Господом в некоем будущем, который можно отыскать, лишь попав в это будущее упорядоченным и выстроенным. Опять же не следует забывать, что ни одни лишь материальные ценности составляют задачу совместножития. Ну а какие "нетленные сокровища" отыщут супруги в итоге земного пути - это зависит лишь от них самих.
7. "Танцплощадка". Начинает звучать музыка - мелодия кармической программы вынуждает кавалера приблизиться к даме и пригласить ее на танец. И красота этого танца зависит от обоих, от их понимания сути происходящего и искренности стремления к парной работе. А главное, не засматриваться по сторонам, иначе можно сломать каблук либо отдавить ноги партнеру. И, согласно нормам этикета, не очень-то принято завершать танец до момента окончания звучания музыки, даже если ноги устали и очень хочется покурить...
8. "Монастырь" (естественно, женско-мужской). Для чего во все века создавались монастыри? Не для выпечки хлеба, не для обработки посевов и даже не для создания великолепнейших произведений искусства. Нет. Люди добровольно заключали свое бренное тело в ограду из высоких стен для того, дабы научиться летать в духе. Высшая цель монастырского жития - установление прямого канала к Господу, собеседование с Высшим Миром и освоение жизни на незримом плане. Есть и устав, есть и послушничество, должны быть совместные трапезы и совместные же молитвы. Разумеется, нужно пройти немалый путь для того, чтобы мудро и радостно принять монастырскую метафору совместножития. Но иного пути нет - иначе монастырь превращается в "культурный центр", в котором фундамент давно уже прогнил, зато туристы с показным восхищением удивляются внешним красотам и остаткам былой роскоши.
9. "Зеркало для сумасшедшего". Эта метафора символически представляет важнейший закон мироздания: внешнее есть отражение внутреннего. Все негативное и разрушающее, что происходит в наших Семьях, порождается нами же самими. Ближние лишь возвращают нам наши собственные порождения, впрочем, мы отвечаем им тем же. Зеркала не врут: как аукнется - так и откликнется. В конце концов, на зеркало нечего пенять, коли рожа крива.
10. "Собеседование со священником". Мало кто задумывается над тем, что все происходящее в жизни человека есть выражение его диалога с Господом (в нашем случае - с семейным эгрегором). Всякое слово, всякий намек, всякое пожелание тех, кто живет рядом с нами, - это обращение Бога к нам. Порой оно приходит в гармоничной и светлой форме, порой (чаще всего по нашей же собственной вине) извергается из уст, искаженных злобой и ненавистью. Но все это - непрекращающийся процесс диалога со Всевышним. Все порожденное возвращается к нам, всякая дурная мысль наказуема хаотическим внешним событием. По-видимому, семейная жизнь лишь тогда становится духовно плодотворной, когда каждый из ее участников рассматривает всякую ситуацию как очередной акт Исповеди. По тем же изменениям, что происходят в Семье с годами, мы можем судить, подлинно ли наше покаяние и реальна ли наша внутренняя работа.

Несколько слов об эволюционных функциях семейной жизни. Попытаемся четко определить: для чего же конкретно Господь вводит людей в Семьи, сводит надчеловеческие организмы с бренными людьми?

1. Огранка. Всякому известно, что при всех своих достоинствах сырой алмаз втридорога не продать. Для того, чтобы придать ему товарный вид, его нужно долго и терпеливо огранивать. Воздействие осуществляется с использованием твердейшего абразива. Грань обрабатывается за гранью, причем по определенному алгоритму, с учетом углов между плоскостями, срезов и при взаимном соответствии всех элементов формы бриллианта. Процесс долгий и мучительно трудный, что-то теряется, уменьшается вес кристалла. Однако в результате сырье превращается в сокровище!
2. Алхимия. Всякому алхимически грамотному читателю ясно, что процесс превращения обычной ртути в благородное золото не только длителен, но и технологически сложен. Особый температурный режим, сложнейшие ингредиенты, закономерное изменение давления в реторте и т.д., и т.п. Для того же, чтобы получить желаемый результат, все исходные вещества и катализаторы необходимо поместить в реторту и для начала поставить на огонь. Всякому хочется иметь философский камень и универсальный растворитель, но далеко не каждый способен выдержать многотрудный процесс алхимизации. Однако упорного ожидает прямо-таки волшебное вознаграждение!
3. Отдача взаимных долгов. Понятно, что если Господь сводит людей вместе в земной жизни - значит каждый кому-то что-то должен. Можно лишь гадать, пытаясь представить себе конкретный характер и содержание взаимных обязательств людей, которые переходят с ними из жизни в жизнь. Однако факт самой отдачи долгов несомненен, ведь мы часто слышим на каждом шагу: "Ты должен!" Так люди, сами того не осознавая, призывают Закон кармы в свидетели, пытаясь взыскать причитающееся им с ближнего.
4. Влияние на окружение. Всякий человек, будучи голографически включенным в незримую ткань мироздания, хочет он того или нет, непрестанно оказывает влияние на все то, что существует в этом мире. Семейная жизнь приводит к образованию некоего "тонкого продукта", который, подобно аромату цветка, непрестанно распространяется вокруг Семьи. Добрые Семьи излучают в этот мир добро, орущие и кричащие Семьи рассевают злобу и ненависть. К одним супругам приходят в гости для того, чтобы почитать стихи и помолчать о Высшем, к другим заходят для того, чтобы напиться и излить злобу на окружающих. Так Семьи творят окружающую реальность, распространяя в Пространстве то, чем являются они сами.
5. Плацдарм для приема новых душ. Дети приходят в этот мир отрядами, колоннами, легионами. Они, подобно парашютистам, год за годом, десятилетие за десятилетием "высаживаются" на нашу грешную Землю для того, чтобы принять участие в строительстве жизни. Однако известно, что самолет может сесть лишь на бетонированную полосу, в крайнем случае, на ровный луг с хорошо выкошенной травой. Если же площадка не подготовлена, неминуема катастрофа. Детский возраст - это время поиска себя и обретения силы, но если семейная жизнь супругов грязна и хаотична, то дети рождаются среди руин и пожарищ.
6. Соединение генеалогических линий. В Семьях происходит алхимизация генофонда народа. Сближаются разные родовые линии, генотипы складываются в новых мозаичных сочетаниях - идет поиск лучших сочетаний. В Семьях люди принудительно сближаются для алхимизации генетического материала. Правда, действительный успех на этом пути может быть достигнут лишь тогда, когда сближение телесное будет дополнено единством духовным. Возможно, лишь по достижении человечеством высокого семьесознания и начнется формирование генотипа Шестой Расы. Пока же люди "работают" лишь биологически. Но все еще впереди...
7. Взаимопомощь, взаимопознание и взаимоподдержка. Как ни странно, но, помимо индивидуальных эволюционных задач, в нашем мире есть и задачи групповые, выполнить которые люди в одиночку просто не в состоянии. Условия семейной жизни научают людей идти рука об руку в выполнении именно коллективных духовных задач. Это не свершение неких действий, это нечто совершенно иное, что пока с трудом осознается современниками. Но подобно тому, как клетки организма соединены ради выполнения человеком, которого они образуют, неких сверхклеточных задач, точно так же и люди объединяются в Семьях для свершения групповой эволюционной миссии.
8. Строительство храма. Семья представляет собой не просто ячейку общества, но неделимый квант Вселенской Церкви. Семья - это не просто поле раскрытия духовности. Семья - это площадка для строительства Храма. И возможность храмостроительства открыта перед каждой Семьей, ибо она и составляет главную потенцию семейной жизни. Но пока люди не осознают себя работниками и священниками, архитекторами и каменщиками, идея Храма останется идеей.
9. Катализатор эволюционного могущества. Сказано: "Благословенны препятствия, ибо ими возрастаем." Легко заниматься боевыми искусствами на открытом воздухе, но со временем чувствуешь, что нагрузка становится явно недостаточной. Тогда мастер заставляет отрабатывать те же упражнения в бассейне с водой. Возрастает сопротивление среды - возрастает сила и точность удара. Побегав в свинцовых сапогах, после без них бежишь куда быстрее. Так и тяготы семейной жизни (если присмотреться повнимательнее к героям семейных драм) резко интенсифицируют их индивидуальное развитие. Как говорится, тяжело в учении - легко в бою.
10. Созидание группового сознания. Одной из центральных проблем, которую призваны разрешить земляне для вхождения в Эпоху Водолея, является синтез индивидуальных сознаний в сознание групповое. Метафоры группового сознания просты: частички смальты складываются в великолепную мозаику, отдельные дуги составляют полную окружность, небольшие мазки образуют замечательное живописное полотно. Определить языком человеческим сущность и содержание феномена группового сознания попросту невозможно - его можно постичь, лишь приняв участие в его жизни, добровольно став его неотъемлемой частицей. При этом соборность (теологический эквивалент эзотерического термина "групповое сознание") не только не подавляет индивидуальность, но именно дополняет каждого силами других и способствует более тонкому, более глубокому самопознанию и всесторонней реализации духовных потенций. Девиз участников группового сознания - "не Господом моим, но Господом твоим!"

Понятно, что молодые люди и девушки, основательно изучившие настоящий труд, трижды подумают перед тем, как ввязываться в катавасию семейной жизни. Но как ни странно, люди все же женятся и выходят замуж, сплетают нити своих судеб и идут по линии общей судьбы, то стеная, то радуясь.
Как же Господь Бог заманивает людей в "кармическую ловушку" семейной жизни? Очень и очень просто. В тех, кто уже назначен к совместному эволюционному труду, включаются те или иные зовы. Всевышний посвистывает в манок и, подобно Крысолову, увлекает людей на ристалище повседневного сражения с Хаосом. Зовы эти действуют в нас императивно, и нет сил их преодолеть до тех пор, пока Семья не создана. Впоследствии они естественным образом прекращают звучать в нас - но уже поздно: пряжа готова - начинается совместная духовная работа.

1. Зов пола. Одним из важнейших факторов сближения людей является их сексуальное тяготение друг к другу - физическая привлекательность. Стрелы Амура поражают сердца тех, кто назначен к семейному испытанию ("Любовь как разрывная пуля: бьет в сердце, а выходит боком"). После свадьбы проходит несколько месяцев (в крайнем случае лет) - и куда что девается?!
2. Зов матери. Большинство людей рассматривают Семью как заповедный уголок благодатного комфорта. Всякому хочется в той или иной степени восстановить гармонию и мир, ассоциирующиеся с периодом раннего детства. Рождение первого ребенка, первая попойка мужа, первая оторванная пуговица на халате жены быстро и эффективно рассеивают эту иллюзию, но лишь тогда, когда дело сделано - люди уже вместе.
3. Зов отца. Многие люди жаждут отыскать в Семье некую особую защиту. Они стремятся к защищенности от внешних проблем и передряг, внутренних исканий. Они хотят ощутить твердое плечо друга, верную руку преданного человека. И лишь с годами понимают, что это не выдаваемый бесплатно "паек", но добываемый в поте лица плод совместной духовной работы.
4. Зов личной кармы. В настоящее время фактически отсутствует так называемая "родительская экспертиза". В традиционном обществе никто и никогда бы не позволил юным созданиям самим создавать Семьи. Претенденты на руку дочери и будущей невестки тщательно отбирались и испытывались. При этом изучались их предки, деяния их родителей, в конце концов, проверке подлежал уровень их материального благополучия. Сейчас же молодые сближаются, по магниту сердца выискивая тех, кто принесет им наибольшие проблемы. Матрица личной кармы стремится самоуничтожиться, а для этого ей нужна ускоренная эволюционная проработка. Как заметил когда-то Сократ: "Женитесь на хорошей девушке - станете счастливым, женитесь на дурном человеке - станете философом." Так личная карма увлекает молодых в места самых трудных боев, несомненно, с благословения Господнего. Хотя впоследствии самим людям от этого нисколько не легче.
5. Зов рода. Всякий родовой эгрегор стремится самосохраниться и продолжиться в людях, вырастающих из него, подобно молодой траве из скрытого в почве корневища. Очень многие юные создания именно спешат объединиться в Семьях. Часто это обусловлено директивным подсознательным указанием самого рода: "Нарожайте мне детей!" И хоть бы кто спросил: "А что мы потом с ними будем делать?"

Теперь несколько слов об эволюционной классификации Семей. Вполне естественно, что, подобно самим прикрепляемым к ним людям, различные Семьи имеют различающиеся уровни духовно-эволюционной зрелости:

1. Фиктивные Семьи. Вообще отсутствует какая бы то ни было близость; супруги не замечают друг друга, им безразличны собственные дети, впрочем, как и последним - они сами. Эволюционная работа в таких Семьях начинается лишь после смерти одного из родителей либо благодаря катастрофе.
2. Семьи, цементированные интересом. Не обязательно речь идет о каком-то особом духовном интересе, возможно наличие интереса имущественного (совместное занятие бизнесом) или социального (жена делает из своего мужа эстрадную суперзвезду). В этих Семьях эволюционная работа уже протекает спонтанно, хотя и идет она весьма неспешно и поверхностно.
3. Созревающие Семьи. Длительная, устойчивая сексуальная привязанность друг к другу с годами как бы сама собой вырастает во что-то большее и более глубокое. В таких Семьях часто произносятся малопонятные для большинства современников фразы: "Я не могу жить без тебя!" или "И что бы со мной было, если бы я тебя не встретил!" С годами такие супруги приходят к осознанию необходимости обвенчаться. Большинство подобного рода Семей доживают, как минимум, до серебряной свадьбы.
4. Действующие Семьи. Духовная связь упрочается, супруги уже смотрят в одном направлении и в той или иной форме приходят к постижению эзотерики семейной жизни. В таких Семьях ведутся дневники, книжные полки заставлены монографиями о психологии и педагогике, по вечерам часто читается вслух Священное Писание или стихи Пушкина.
5. Священнодействующие Семьи. Родители и их дети полностью включены в эволюционную работу. Повседневную жизнь они рассматривают как литургию. Чуть ли не ежечасно поминается Господь и, что удивительно, никогда не всуе!

Наконец, определим уровни совместной семейной работы. Они могут быть описаны количественно в зависимости от того, сколько членов Семьи принимает участие в проработке семейной астрокарты.

1. Над собой и над жизнью работает лишь один человек. Естественно, втайне от других. Такая Семья почти ничем не отличается от ей подобных, правда, работнику достается больше всех и, как считает большинство окружающих, совершенно незаслуженно.
2. Над трансформацией группового сознания уже трудятся двое, чаще всего один из родителей и младший ребенок. Причем трудятся они без мнимого саможаления и показного страдальчества. Спокойно и терпеливо несут свой крест, лишь изредка бросая взгляды друг на друга и понимающе улыбаясь. Друзей у такой Семьи становится намного меньше. Зато и событийная нравственная жизнь постепенно выстраивается.
3. Все члены Семьи осведомлены о незримой священной взаимоработе. В Семье приняты совместные медитации, и помощь друг другу рассматривается как дар и молитва. Такая Семья, в определенном смысле, бредет в одиночестве по начертанной для нее социальной стезе, но при этом она недосягаема для недоброжелателей. Окружающие люди рассматривают такую Семью как Храм, полный Учителей, либо радостно плюют ей вслед.

Кое-кто может упрекнуть автора настоящей работы в том, что все у него уж как-то очень мудрено получается. Мол, жизнь совместная на деле проще и понятнее. Да, о Семье и жизни в ней все вроде бы знают, но не справляются, не уживаются, не научаются сотрудничать в мире и согласии. Получается как в хорошей американской поговорке: "Если ты такой умный, то почему такой бедный?" Сложность совместного бытия людей должна быть постигнута ими в ходе сознательного, терпеливого изучения семьеведения.
Грамотная жизнь, выстроенная на основе этого знания, неизбежно приведет супругов и их детей к простоте святости. Ведь святость есть результат, а не исходный пункт жизни человеческой. И ее удивительная простота даруется лишь тем, кто преодолел житейские сложности и скуку повседневности. Точно так же и здоровье лишь в виде исключения даруется человеку по рождению. В большинстве случаев его приходится добывать и зарабатывать, накапливать и укреплять. Главное, решиться на трудный и долгий путь совместного совершенствования и не избегать трудностей, а менять свое отношение к ним.


aquarun.ru Семейная астропсихология Семья в Эпоху Водолея

семейная астропсихология

СЕМЬЯ В ЭПОХУ ВОДОЛЕЯ

Хотим мы этого или нет, соглашаемся или дезактуализируем, но проблемы семейного бытия являются центральными при переходе человечества в Эпоху Водолея: "Любовь и Семья - пересечение всех мировых сил, которые правят жизнью, зеркало всех перемен, которые идут в человечестве. И чтобы по-настоящему понять, что происходит в любви и в Семье, надо, наверное, понять, что делается в устоях цивилизации, в глубинах социальной жизни: личные судьбы можно по-настоящему постичь только через планетарные признаки.
Сейчас в человеческом познании начинается совершенно новая, небывалая Эпоха - Эпоха синтеза, слияния воедино всех достижений человеческого разума, которых добились все народы Земли на всех ступенях истории.
Этот гигантский синтез требует подвергнуть проверке все виды человеческих знаний и опыта, отделить разумное в них от ложного, знание - от предрассудка. Все эти знания пройдут гигантскую переплавку, и из них может родиться совершенно новая система человеческих знаний. Она будет строиться на полном слиянии левополушарного и правополушарного видений мира, логического и образного мышления, на союзе интуиции и анализа, подсознания, сознания и сверхсознания... Это и будет новый синкретизм, который станет рождаться в долгом и мучительном ходе научно-психологической революции" (Юрий Рюриков).
Мы убеждены, что главными чертами процесса развития человечества в будущую Эру явятся следующие направления (которые, к сожалению, пока не просматриваются специалистами, а потому не делаются и должные выводы о необходимости переориентации индивидуальных и групповых интересов в соответствии с новыми направлениями развития Социума):
1) Разрастаться будет не сфера услуг, пришедшая на смену производству сельхозпродукции и товаров группы "А", а педагогика, психология и парапсихология. Будет разворачиваться психологическая революция, которая позволит резко повысить потенциал каждого из членов общества и выявит скрытые возможности всех без исключения людей, число которых может быть и не столь уж большим (наконец-то качество придет на смену количеству!).
2) В школах будут осваиваться новые - паранормальные - способности, которыми обладают, по утверждению специалистов-антропомаксимологов, практически все дети. Люди научатся обходиться своими силами, откажутся от многих технических устройств, пробудят резервы здоровья, интеллекта и интуиции.
3) Общество станет уделять несравненно большее внимание широкому гуманитарному просвещению всего населения Земли, что позволит использовать психо-духовный потенциал каждого в интересах всех.
Возможно, некоторое снижение рождаемости позволит интенсифицировать процесс одухотворения, окультуривания и психологизации общества. У людей останется больше времени для занятий собой, и повышение культуры взаимодействия и качества труда и общения пойдет естественным путем за счет изменения акцентов и приоритетов в континууме "земное-духовное".
Сокращение численного состава населения стран вовсе не говорит о вымирании народа, как это пытаются представить реакционеры от материализма. Культуру-то делают сотни и тысячи, а не десятки миллионов! Производство может быть компьютеризировано, технологии могут быть усовершенствованы. Воевать же, пусть даже за культуру быта, вообще-то следует "не числом, а уменьем", как любил говаривать А.Суворов. Из-за низкого культурного уровня, из-за отсутствия совместных интересов и нежелания заниматься совершенствованием качества жизни многие Семьи буквально "ожиревают" большим, чем Богом положено, количеством детей. Таким образом, по нашему глубокому убеждению, снимается ряд личных проблем (проблема внутренней пустоты и бессмысленности существования), которые вряд ли стоит разрешать за счет массированного притока новых землян на плотный план. Все-таки гораздо разумнее обеспечить достойное существование двум-трем детишкам, чем "пахать" из года в год, пытаясь хотя бы прокормить полтора десятка. Есть из этого и исключения, но они лишь подтверждают общее для всех правило.
Эпоха Водолея - эпоха человека совершенного, во всяком случае, совершенного, каким он видится из дня сегодняшнего. А потому человековедение уже сейчас, на этапе перехода к Новой Эре, уверенно становится главной из отраслей знания. Как ни странно, именно человековедение наименее разработано, ибо до сих пор на бытие самого человека цивилизация, отправившаяся по пути технического прогресса, практически внимания не обращала.
Главные разделы синкретического человековедения почти не разработаны и не доструктурированы, не осознана даже настоятельнейшая необходимость их развития. Речь идет о пяти сверхпроблемах: исцеление, образование, политика, мужчина и женщина, Семья. Развитие семьеведения представляет наибольшее затруднение, ибо Семья не осознается как субъект, как организмическая реальность, как сущность, относящаяся к новому классу разумных существ - эгрегоров, или надчеловеческих организмов. Причем разрешение проблем семьеведения (или хотя бы постановка их) поможет разрешить четыре остальные сверхпроблемы. К примеру, только в Семье возможно утверждение трех столпов воспитания. От "бесприродия" людей спасет воспитание экологическое, причем понимаемое не как создание установок на незагрязнение среды, но именно в духовном, нравственном, если угодно, космическом плане. От "безлюдия" (оторванности людей друг от друга, их разъединенности и противостояний) спасет воспитание эротическое: привитие вкуса к любви как стилю жизни. И наконец, от "безбожия" даст иммунитет лишь религиозное воспитание.
Всякому понятно, что воспитывать может только Семья, и не только в раннем детском возрасте, но именно на протяжении всей жизни человека. Сначала папа и мама, затем Семьи друзей и знакомых, после, созданная уже взрослыми людьми, их собственная Семья. Точнее, не созданная, а приглашенная, низведенная из Мира Высшего в Мир Человеческий.
"Семья начинается с детей" - эта максима А.Герцена глубоко символична. Семья начинается с общего для обоих супругов, наиболее ярким выражением которого являются именно совместно приглашенные на физический план дети. Не "Я+Я", но именно "Мы"! Мудрость и естественность этого положения будут целиком осознаны лишь в третьем тысячелетии. Эра Рыб делает акцент на работе и жизнедеятельности одиночек, пусть даже гениальных. Эпоха Водолея поставит проблемы группового бытия, группового сознания, групповой работы. И если для уходящей Эры была характерна энергетика жертвы, то Эра Водолея требует согласия и сотрудничества.
Д.Голсуорси писал: "Одностороннее самопожертвование - ненадежная основа совместной жизни, потому что оскорбляет другую сторону", точнее, не дает другому надеяться на полноту самовыявления в процессе совместной жизни. Эпоха Водолея представит семейное бытие по-новому, а именно, как процесс единения, процесс взаимосплавления и взаимодействия. И лишь в ходе такого взаимного жития может быть уяснена эволюционная роль семейного эгрегора как наиглавнейшего для развития каждого отдельного человека.
Конечно, сегодня надындивидуальный организм, каковым является Семья, сложно выразить и усвоить в имеющихся у людей терминах человеческого языка. Партия, государство, народ - все эти надындивидуальные общности чаще всего в Эру Рыб оставались символами, абстракциями, понятиями. Мало кто реально ощущал стоящую за ними жизнь надындивидуального субъекта! Семья - не сумма членов, это нечто большее.
Семейный эгрегор, основанный на кровном родстве по вертикали и любовном добровольном союзе по горизонтали, является по сути самой мощной и наиболее перспективной из всех надындивидуальных тонкоэнергетических систем.
Каждый член Семьи включается в соответствующие социальные и этно-кармические эгрегоры, что делает Семью колоссально значимой в жизни всего Социума. В преддверии XXI века уже имеются прецеденты отбора политических лидеров не только по деловым, партийным и признаваемым за норму моральным достоинствам, но и по чистоте и крепости семейных уз (хотя бы с точки зрения этики общих социальных эгрегоров).
Действительно, Семья политика обязана быть здоровой! Иначе ее Солнце не сможет не сказаться на жизни всех граждан страны, к управлению которой приступит конкретный лидер. Добрая, прочная Семья в данном случае является успешным результатом первой проверки лидера на духовно-эволюционную "боеспособность".
Задачей ближайших десятилетий просвещения народа (в плане уяснения функциональной значимости и конкретных духовно-эволюционных задач семейного строительства) является перенос акцентов на мужские принципы (Марс и Юпитер) и развитие всех планетных энергий Семьи в совместном добротворчестве супругов. Именно в Семьях наиболее активно осваивается доселе неведомая практика группового сознания.
Приход Эры Водолея несомненно перетрясет полиморфное национальное общежитие, переставит культуры с места на место и создаст особый синтез. Разовьются высшие планетные принципы, резко и четко войдут в сознание Юпитер и Сатурн, что позволит Семьям перейти на план открытой социальной работы. Пока же современные народы развитых стран акцентируют только Солнце (личная инициатива) и Луну (набитый до отказа холодильник). Меркурий реально развит пока у единиц и лишь начинает развиваться у сотен миллионов землян. Марс и Венера пока отбираются по биологическим правилам жесткой рыночной конкуренции. По Юпитеру и Сатурну реально существуют только крупные миллиардеры да политики. Ну, а высшие планеты - достояние чуть ли не сотни Семей на планете.
Эра Водолея принесет с собой дифференциацию различных планетных принципов и осознание их отдельности и функциональной роли в целостном жизненном процессе. Это создаст условия для развития устойчивого интереса общественной элиты к астропсихологическому исследованию своей жизни. Отсюда один шаг к принятию необходимости сознательного эволюционного строительства эгрегорных систем и сотрудничества землян с этими организмами Тонкого Мира.
Меритократические (наиболее чуткие, духовные, могучие) Семьи сознательно и совместно станут работать с высшими планетами своих семейных карт, что существенно сгармонизирует общенародную кармическую динамику благодаря голографическому микрокосмическому резонансу Семьи с макрокосмосом всего человечества - и плотного, и надземного.
Но совершая определенную эволюционную работу, члены Семьи не должны закабалять друг друга взаимными обязательствами и принудительными действиями. Никогда нельзя забывать главные принципы Эпохи Водолея - Свобода, Равенство, Братство. Люди должны освободиться от иллюзорного взаимодолженствования и понять, что, по большому счету, никто никому ничего не должен, кроме как эволюционно и кармически. Люди должны понять, что Семья - это не тюрьма, но собеседование свободных индивидуальностей. Наконец, осознавая все вышесказанное, и дети, и супруги должны помнить, что все они - самостоятельные и равноправные уникальности, добровольно сотрудничающие в рамках Живой Целостности. Для осознания и претворения в жизнь этой максимы у человечества впереди две тысячи лет.


aquarun.ru Семейная астропсихология Глава 1. Солнце

семейная астропсихология

Глава 1. СОЛНЦЕ

Смысловой ключ: Семья решает.
Ключевые слова: Решение, Выбор, Сознательное волевое усилие, Направленный сдвиг, Момент переориентации развития.
Девиз: "Истинный глава Семьи несет полную личную ответственность за все решения, принимаемые коллективно".

У добрых супругов две души, но одна воля...
М.Сервантес

Мужское огненное светило символизирует в карте семейного организма волевой принцип выбора, энергию противодействия стереотипам полусонного, привычно-скучного прозябания и отвечает (согласно своему положению в гороскопе) за направленные сдвиги в жизни Семьи, существенно изменяющие и течение событий, и психодуховную атмосферу.
В зависимости от силы, гармоничности и конструктивности положения Солнца в гороскопе Семьи последняя в том или ином стиле заявляет о себе в свой день рождения во Дворце бракосочетания или в Храме той или иной конфессии, принимает решения о приглашении в земное тело нового члена (либо это решают сами супруги, либо втайне от них решение принимается самими детьми в Тонком Мире и преподносится будущим родителям в качестве шикарного сюрприза).
По Солнцу сама Семья (либо совместно со своими членами, либо независимо от них и без их сознательного согласия) принимает все ответственные решения и переключает программы собственного развития. Посредством Солнца Семья через своих членов или через поведение взаимодействующих с ними людей транслирует всевозможные сдвиги и кризисы, катаклизмы местного масштаба и всякого рода жесткие императивные ситуации, заставляющие избирать дальнейшие пути собственного развития в точном соответствии с сущностными потребностями самой себя, членов Семьи и всего тонко организованного окружения - ради исполнения личной кармической программы.
Именно в пункте солнечных энергий проявляется свободная воля Семьи - свободная от вмешательства Законов Тонкого и Плотного Миров и даже от вмешательства самого Господа. Если бы Его влияние распространялось на сферу свободной воли, то откуда же взяться подлинной свободе! В зависимости от характера солнечных решений и будет протекать жизнь Семьи вплоть до очередного солнечного кризиса. И ответственность за проявление такого рода инициативного воления целиком ложится на принимающего окончательное решение: на члена Семьи или на весь семейный коллектив, исключая разве что мелких домашних животных. Так что свалить вину за негативные последствия собственных выборов попросту не на кого.
Именно в моменты солнечных выборов члены Семьи оказывают наибольшее влияние на окружающие их живые организмы - людей и эгрегоры - непосредственно или косвенно связанные с жизнью данной Семьи. Помня о единоличной ответственности в солнечной сфере свободы воли и о возможных последствиях, очень важно тонко и честно соотносить свои личные решения с голосом Семьи, ясно звучащим лишь в открытом сердце (здесь уместно вспомнить максимы древних: "Чего хочет женщина - того хочет Бог" и "Устами младенца Истина глаголет"), и с Законами Духовной Эволюции (Кармы, Единства Начал, Иерархии и др.). (Мужчина должен брать на себя ответственность и нести груз реализации решений; но голос Семьи (трансляция семейного эгрегора) лучше слышен именно женщинам и детям; отсюда вытекает необходимость обсуждения важнейших выборов и детальной проработки возможных вариантов в ситуации дружелюбного и взаимоуважительного диалога в Семье.)
Иногда кармическая справедливость (кстати, существенно отличающаяся от человеческой) приводит к временному выключению меркуриальной функции, обычно помогающей уяснить требования Семьи ("Бог захочет наказать - отнимает разум"). Это естественным образом затрудняет совершение верных (естественных, эволюционно оправданных и адекватных тонкой и плотной ситуации) солнечных выборов, а после принятия неверного решения обратного пути не остается. И последствия выбора должны быть изжиты принявшими решение до конца, пока не появится возможность совершения следующего поворота к более гармоничным и разумным формам совместной жизни.
Солнечные решения - это не только грандиозные перемены в жизни Семьи вроде перехода главы семейства из иудаизма в ислам или переезда в другую часть света. Это всевозможные ситуации изменения уже освоенных форм существования. Солнечные ситуации требуют проявить волю и полную самостоятельность. Они понуждают членов Семьи к конкретным действиям (за активную энергетику реализации конкретных действий отвечает Марс). Зачастую приходится принимать на себя напряженные и неожиданные события - происходит сражение с хаосом и проявляется глубинная внутренняя жизненность Семьи. Примеров читатель без усилий сможет придумать предостаточно: звонок из КГБ - сжигать архивы или подождать, авось пронесет; раскололся унитаз - бежать за мастером или нет; залило ванную комнату - искать ли пол-литра для задабривания сантехника (если залило соседей и придется жертвовать последними сбережениями - это уже ураническая ситуация, превосходно очищающая от лишних денег и освобождающая от забот по поводу выбора из многообразных вариантов их использования); заболел сын, жена в отпуске - отцу на время следует отложить подготовку к защите диссертации пусть даже ценой ее провала (может быть, это и к лучшему?). Напился муж и пришел домой весь в помаде - на жену ложится обязанность принятия решения за Семью: "Уйти - не уйти".
Форма и стиль выборов и решений при возникновении императивных солнечных ситуаций определяются не личной картой супруга, а именно гороскопом Семьи. Унитаз нужен всем, и исправление его важно именно для всех членов единой Семьи. Покупка автомашины (вместо совместной поездки на Багамы) отразится на всех членах Семьи. А потому безнравственно принимать решения в духе своей личной карты. Следует реализовать солнечную энергетику в тех рамках, которые символически отображены в семейной карте.
Как огненное светило семейное Солнце редко разворачивается во внутренней (личной) и совместной жизни членов Семьи без накала страстей и бурь эмоциональных реакций (их конкретный характер укажут аспекты Солнца в гороскопе Семьи и синастрии к индивидуальным картам супругов и детей).
Как сигнификатор V дома Солнце при его включении создает стойкое самоощущение сотворца у того, через кого транслируется солнечная ответственность.
Как связанные с управлением мужского фикседного знака Льва солнечные выборы сообщают всем участникам перипетий выбора царскую власть и царскую же ответственность (например, власть над семейным бюджетом и ответственность за его дестабилизацию).
Через Солнце в Семью из Социума транслируется и хорошее, и дурное. А вот пропорция распределения "вершков" и "корешков" (Господи, кто знает, что есть что!) связана с синастрическими отношениями гороскопа Семьи и индивидуальных карт ее членов.
При сильном гармоничном Солнце в гороскопе Семьи почти все будет решаться само собой - без заметных усилий и внутренних конфликтов. Если семейное Солнце сильно поражено, то любой сдвиг члены Семьи будут воспринимать с ощущением обреченности и безвыходности. Если, к примеру, Солнце стоит в тригоне к соединяющимся Сатурну и Плутону да еще в знаках Огня, общесемейные выборы будут идти правильно и спонтанно, даже не отвлекая членов Семьи от повседневного течения жизни, порой даже как бы нарочно усыпляя их духовную бдительность и заводя в итоге в серьезные тупики, выход из которых после потребует от каждого участия в коллективной проработке соединения Сатурна с Плутоном: "Кому многое дано - с того много и спросится". А потому особенно внимательно консультант должен отнестись не столько к Семье, в гороскопе которой Солнце квадратировано Марсом (такая Семья просто будет порой излишне поспешно действовать и вечно сомневаться в правильности этих наспех совершаемых совместных дел), сколько к Семье с точным трином Солнца к Урану. Последняя будет регулярно получать крупные сюрпризы от самой Судьбы. И никто не поручится, что они всегда будут приятны с человеческой точки зрения, но от верных семейных решений, возможно, будет зависеть экономическое и политическое благополучие целой области. (Многое корректируется при дополнительном изучении астрокарт супругов и взрослых детей с учетом распределения ролей и определения доли их психо-энергетического участия в общих духовно-эволюционных программах. Малые дети не в счет, так как им трудно разъяснить азы астрологии, а потому и сложно требовать от них сознательной бдительности и полноты ответственности.)
Напряжение семейного Солнца квинтилями Юпитера и Урана характеризует ситуацию еще более полярно и отчетливо: или пан, или пропал. Речь в данном случае идет о солнечных волениях и императивах, равно важных для каждого из членов Семьи.
Эти ситуации должны быть сознательно актуализированы. В противном случае центр решений семейного эгрегора погружается в пучину Коллективного Бессознательного, и члены Семьи полностью утрачивают контроль над развитием ситуаций, а это непременно дестабилизирует их совместную жизнь и состояние соседних регионов Плотного и Тонкого Миров.
Качества солнечного астрологического принципа тесно связаны с главной планетой нашей системы, порождающей центробежный поток витальности, жизнесилы и оплодотворяющего света. Она яркая, ее просто трудно не заметить в полдень (синоним проявления типично солнечной ситуации). И когда она восходит над горизонтом в утренние часы, то неизбежно затмевает своим сиянием сложные фигуры созвездий и блеск планет. Недаром астрологическое Солнце экзальтирует в Овне - знаке весны и начала солнечного года. Солнце контролирует первоимпульсы всех новых программ жизни Семьи ("Будем жить или нет - решай").
Порождение, возникновение, импульс первожизни и ситуация решения ("Быть!") - все это символизируется солнечным принципом. И именно через солнечную активность Семья транслирует свои воления в мир и встречает ответные движения мира грудью (или чем придется - смотря как относятся супруги к совместной жизни).
Солнце - это только один из астрофакторов гороскопа. Его положение помогает уяснить, чего сама Семья будет хотеть и как это намерение будет проявляться. Солнце как бы иллюминирует гороскоп Семьи, определяя (наряду с Венерой, Луной и Асцендентом) внешний вид семейного организма.
Вокруг Солнца вращаются остальные факторы карты - то, что получает порождающий первоимпульс смены курса развития. Через центральное светило происходит рождение новых программ поведения Семьи. Затем все это разворачивается согласно единой структуре гороскопа.
Как в 0 Овна ежегодно в момент весеннего равноденствия солнечная энергия вливается в Зодиакальную Ауру Земли, так и в гороскоп Семьи энергии новых программ (то есть принятия решений об их реализации) "вливаются" именно через Солнце.
Солнце символизирует оплодотворяющую мужскую энергию, связанную с креативно-импульсивными фигурами главы Семьи, его отца и отца супруги. Во всяком случае, это верно для сохранившегося еще кое-где нормального патриархального семейного уклада, достаточно естественного и вполне соответствующего наблюдаемой общеприродной практике руководства групповыми сообществами.
Субъективно включение солнечной воли (всегда императивное - под диктатом внешних обстоятельств или спонтанное, интуитивно-внутреннее) переживается как преодоление барьера действия. Последний означает участок движения души, разделяющий, словно нейтральная полоса, помышление о должном (внушенное, как Манилову-мечтателю, пустым и праздным воображением или императивно спровоцированное внезапно возникшей надобностью) от самих действий по реализации адекватного ситуации импульса.
Такая инициатива временно интегрирует Семью как организм, сплавляет ее на время решения и перехода от дивана к верстаку. Вообще же следует заметить, что опыт групповых семейных решений цементирует и высветляет отношения только в том случае, когда каждый мыслит о благополучии Семьи как целого в качестве идеала совместных усилий.
Девизы Солнца таковы: "Сказано - сделано" и "Судьба предложила нам шанс сделать первый ход самим". А вот Луна, напротив, обладает поразительной способностью к вмещению идей и добросовестному вынашиванию, развитию и воплощению планов, привнесенных извне. Девиз, отражающий отношения этих двух базовых принципов, следующий: "Бензин наш (Луна) - идеи ваши (Солнце)".
Солнечный огонь создает давление воли, инициирующее действия продолжения жизни. Починил кран - и все спокойно далее умываются. Не смог починить (тяжел на подъем!) - жена рано или поздно заставит. Все вместе сели за стол и решили: "Дачу по боку, берем автомобиль". Сказано - сделано! И дальше живем спокойно ... до следующего крутого поворота общей судьбы. А они встречаются практически на каждом шагу, особенно если присматриваться к своей жизни и не спать на ходу изо дня в день десятилетиями.
Для реализации солнечного выбора всегда необходим огонь Марса - так дрова летят в топку паровоза во время движения. А вот тронуть состав с места да перевести стрелки - решиться! на совершенно конкретное движение (да еще не сменяв шило на мыло!) - это типично солнечное действие. Плутонический же огонь малыми заботами не нагружен и занят больше добросовестным выжиганием ложных мнений, дисгармоничных форм отношений и неверных (с точки зрения Абсолюта, эволюции и внесемейных эгрегоров) решений. Что-то вроде мучительного, но совершенно необходимого процесса выведения татуировки (происходит вычищение и освобождение от ложных форм и иллюзорных структур). Особенно четко последнее ощущается при соединении Солнца с Плутоном в гороскопе Семьи: всякая ситуация выбора будет иметь привкус то ли миссионально-безошибочной, то ли катастрофической по последствиям акции, особенно если эти принципы сильны в астрокартах обоих супругов.
Ситуации включения солнечного принципа - самые понятные и поверхностные (разве что кроме Луны). Что-то случилось (более или менее важное для всех членов Семьи) - и необходимо всем вместе решить, что делать. Поэтому символ Солнца в семейной карте - круглый стол в гостиной, за которым собирается все Семейство для обсуждения конкретных путей дальнейшего существования. Очень важно принимать именно групповые, общие, коллективные решения (а не личные волевые императивы кого-либо из членов группы), акцентируя таким образом именно семейное Солнце. (Остается лишь восхищаться подсознательной грамотностью сотрудников ЗАГСов, которые откладывали заключение брака ровно на три месяца со дня солнечной подачи заявления молодоженами. Ведь за этот срок транзитное Солнце становится в точный квадрат к хорарному Солнцу элективной карты принятия решения, что создает условие для проверки решения на прочность. Правда, это не гарантирует того, что все, кто несмотря на этот хитрый "астрологический трюк" бюрократов все же заключают брак, будут непременно счастливы. Этот скрыто-магический прием просто отсеивает действительно случайные браки, оставляя лишь те из них, заключение которых реально санкционировано личными кармическими эгрегорами будущих супругов и тайно одобрено родительскими Семьями, даже при внешнем несогласии самих родителей.) Разумеется, частные, малые, текущие решения легко и просто принимаются одним из членов Семьи, правда, при добровольном и свободном согласии и одобрении остальных.
Для укрепления, интеграции и роста жизненной солнечной силы Семьи следует постоянно помнить о том, что любые ответственные, крупные решения требуют созыва "семейного парламента" (если, конечно, семейная республика не президентская) и нуждаются в последовательном и детальном обсуждении, в своего рода "мозговом штурме", при уважительном внимании к мнению "оппозиции" и "независимых депутатов". Только так можно овладеть опытом использования группового (эгрегорного) сознания (в данном случае, семейного).
Всевозможные съезды, сборы и слеты уже приняты в современном обществе как приемлемые формы коллективных медитаций и включения потенциала надындивидуальных эгрегорных систем в процесс исследования и разрешения проблем (активизация группового сознания). Но в сегодняшней реальной Семье один из членов зачастую берет на себя роль "вершителя судеб" и, мало-помалу отвыкая советоваться с ближними, со временем фактически начинает отождествлять свое Солнце с семейным, естественно, профанируя последнее. Особенно часто это происходит при крупном семейном Драконе, когда все вокруг только и заняты обслуживанием папочки-ответработника и без конца восхищаются им.
Разумеется, иногда приемлема волевая трансляция хотений Семьи в решениях отца-патриарха. Однако последний обязан молитвенно и благоговейно относиться к служению Семье. Тогда-то и решения будут личными по форме, но коллективными - надындивидуальными - по содержанию. Баланс интересов членов Семьи представлен в сознании ее главы, целиком и искренно поглощенным заботами Семьи. При этом глава Семьи никогда не будет забывать, что помимо головы у семейного организма есть еще и сердце, обычно наиболее ярко и полно представленное в сознании супруги, которую время от времени не грех и послушать с должным вниманием и даже оттенком трепета. Ведь через жену будет вещать не кто иной, как голос самой Семьи!
Но бывает и наоборот: у обоих супругов слабое и дисгармоничное Солнце в личных картах. Однако (в порядке компенсации и выправления обеих судеб) их Семья появляется на свет Божий с ярким и устойчивым Солнцем в Стрельце, попав в родной V дом, да еще на вершине большого тригона в огненных знаках. В этом случае (опять же компенсаторно для родителей и адаптивно для Семьи, чтобы позволить последней все же укрепить в одном из членов свои волевые трансляции) вскоре на свет Божий появляется могучий сын-"львенок", который (как это ясно понимает всякий астрологически грамотный семейный консультант) и берет на себя управление солнечными ситуациями. Таким образом, супруги, слушая веления своего ребенка, которые выражаются через неосознаваемые потребности в младенчестве, намеки в садике и скандалы в подростковом возрасте, и выполняя их, фактически сообщаются с самой Семьей. В итоге не совсем ясно: кто же кого осчастливил? Такой ребенок сразу после рождения начинает направлять и резко интенсифицировать духовно-эволюционное развитие помогших ему воплотиться родителей, определяя (гласно или намеками) внешнюю и внутреннюю политику Семьи, укореняя ее силу и целостность. Позже такой "царствующий карапуз" вырастает и берет на себя всю полноту ответственности за духовное развитие родителей, что, естественно, определяется его большим кармическим возрастом.
Синастрия карты Семьи с радиксами супругов и детей позволяет определить: развертывание каких именно личных эволюционно-духовных программ и реализация каких именно кармических миссий включается при рождении Семьи на свет (отдельно у каждого из членов коллектива и общих для их совместной жизни)? Карта рождения Семьи фактически является транзитной для карт обоих супругов и определяет лейтмотив их взаимной проработки и взаимопомощи (в рамках момента рождения Семьи - в Церкви или в загсе). Синастрический конфликт Солнц супругов с Солнцем Семьи (на высоком уровне это может быть не столько квадрат, сколько биундециль) указывает на необходимость серьезной внутренней работы по согласованию волений обоих с волениями Совместного Целого (и на необходимость чуткой периодической перепроверки в служении требованиям семейного эгрегора).
Вообще, напряженные синастрии в данном случае выгоднее расслабляющих тригонов, так как четко ощущается разница между активностью личного "Я" и слабо протестующим голосом (недостроенного и оставленного без должного внимания) "Мы". Совместные медитации супругов (в турпоходе, в медитационном зале или в кино на заднем ряду в обнимку после бокала шампанского) помогут провести эту гармонизацию и укрепить живое "Мы" семейного эгрегора (акцентируя парный эгрегор).
Солнце Семьи в квадрате к Солнцу одного из ее членов - он не будет (поначалу, то есть до осознания и проработки) добровольно принимать решений, естественно необходимых Целому. При оппозиционной синастрии Солнц ожидается соперничество индивидуума с Целым и подсознательное тяготение к "перетягиванию каната" - сдвиг волевого решения в сферу личной мотивации ("Мы и сами с усами").
Крупной солнечной ситуацией, естественно, является появление первенца на свет Божий. Карта младенца акцентирует второй этап взаимной проработки супругов и устанавливает соответствующие синастрии к картам обоих и Семьи. Рождение других детей производит то же самое, переставляя акценты во взаимоотношениях и самым серьезным образом усложняя рисунок акцентировки самой семейной карты. После рождения третьего ребенка гороскоп Семьи оказывается густо заполненным соответствующими синастрическим планетами и куспидами домов карт членов коллектива. И при достаточной чуткости и духовной бдительности членов Семья оказывается способной транслировать в окружающие ее тонкие сферы яркие, сложные и неповторимо прекрасные программы.
Невыполнение же членами Семьи своего кармического долга (отказ от слушания ее голоса и нежелание следовать ее советам) налагает на них нелегкую карму. Это ответственность и перед Семьей, не реализовавшей свою эволюционную программу, и перед окружением, к которому Семья "не достучалась" ввиду тупости и низкой чувствительности Ее членов к посылаемым Ею интуициям и директивам Совести и Красоты. Силовые же гармонические трансляции Семьи в окружающий мир, которые его укрепляют и трансформируют, возможны лишь при закреплении канала Семьи в умах и сердцах ее членов. Отказ же от проведения семейных трансляций в мир лишает счастья членов Семьи и напоминает тонкоэнергетический аборт, ничуть не менее реальный, чем физиологический выкидыш и по медико-психологическим, и по кармическим последствиям. Убийство - оно и в Тонком Мире убийство, особенно тогда, когда лишаешь возможности проявиться Надчеловеческую Сущность!
Рождение внуков отмечает возникновение нового этажа синастрического сооружения. Появляется третье поколение трансляторов воли семейного первоэгрегора. Первосемья разделяется на ряд Семей детей. Она словно почкуется, давая исток родовому организму, находящемуся иерархически над эгрегором семейным. Такими сознательно пестуемыми родами только и можно, словно связующими нитями, "прошить" Народ, укрепить его дух и плоть, связав с Организмами Высших Этажей Тонкого Мира. (Если представить Народ как единокровную и всесвязанную родовыми линиями (сплетенными в этно-кармическую пряжу) Единую Семью, то анализ астрофакторов семейной карты может быть интерполирован и на черты национального характера. Славяне (в частности, русские) имеют в гипотетической карте слабое Солнце. Об этом говорят такие примеры: легенда о проспавшем на печи (33 года!) Илье Муромце - архетипическом русском мужике - и поговорки "Русские долго спят, да скоро делают" или "Русских долго запрягать, да быстро ехать". Пример яркого и даже жесткого солнечного принципа - Германия (кстати, Солнце экзальтирует в Овне, под управлением которого находится немецкий народ), Кавказ и США. Последние регионы испытывают явный перевес Мужского Начала, а Кавказ и вовсе акцентирует Солнце через Марс (США - через Меркурий и Уран). Отсутствие всякого "барьера действия" в национальных характерах народов приведенных в пример регионов проявляется в пословицах: "Нечего говорить - делай", "Зачем говорить о чистоте - бери веник и хоть немного подмети" [типичные черты архетипического американца].)
Рождение детей, внуков и их Семей непременно включает солнечный фактор в семейной карте супругов, так как в связи с этими событиями изменяется практически весь уклад и все ритмы их совместной жизни. Если семейное и индивидуальные Солнца у родителей поражены и слабы, то все вопросы решений и выборов необходимо отдать на откуп детям, что может быть проявлено во внимательном, уважительном слушании последних (а для этого необходимо освободиться от ложной родительской горделивости).
Положение Солнца в знаке семейной карты определяет форму реализации солнечного принципа при возникновении соответствующих ситуаций. При попадании Солнца в кардинальные знаки большинство ситуаций волеизъявления Семьи будут характеризоваться терминами "действие" и "порождение". Фикседные знаки сообщат соответствующим солнечным ситуациям Семьи характер стабильности, устойчивости и концентрированной силы. А мутабельное стояние Солнца сообщит Семье повышенную внутреннюю координацию и облегчит распределение ролей и сил в групповом волении.
Следует заметить, что часто знак Солнца Семьи избирается Тонким Миром в качестве фактора компенсации. Например, карты огненных по Солнцу супругов компенсируются земным Солнцем гороскопа их бракосочетания, что создает должный баланс стихий при развитии соответствующих солнечных ситуаций. Напомним, что Солнце отвечает и за ощущение характера Семьи внешним окружением. Так, при Солнце в одном из фикседных знаков Семья будет устойчива к неожиданным влияниям и последовательна в реализации своей эволюционной линии. Если Солнце стоит в кардинальном знаке, то основной чертой Семьи (как наблюдаемого извне объекта) будет активность действий. А при солнечном центре гороскопа в одном из мутабельных знаков будут превалировать восприимчивость и связанность различных аспектов солнечных проявлений.
Положение Солнца в домах семейной карты укажет на сферу семейного быта и пласт внутренней жизни семейного коллектива, более всего затрагиваемые при развитии солнечных ситуаций. Аспекты семейного Солнца укажут на связи солнечных трансляций с иными функциональными планетными принципами. Особенно ярко они будут прослеживаться при точных мажорных аспектах. К примеру, квадрат Солнца и Юпитера в гороскопе Семьи будет связывать любые императивные давления окружения с возможностями роста и расцвета семейного эгрегора. При этом под удар будут подпадать всякие надежды на получение аванса у Судьбы. Квинтиль Солнца к Марсу будет активизировать внешнюю деятельность всех членов Семьи, а любое солнечное затруднение будет буквально подхлестывать, подгонять супругов и детей в различных формах их согласного труда. Если при этом Марс в семейной карте попадает в VIII дом матери семейства, где синастрически соединяется с ее пораженной Луной, связь заболеваний женской половой сферы жены с безвольностью и безынициативностью мужа будет более чем очевидна.
Аспекты семейного Солнца указывают на возможные пути переключения волевых энергий на другие дома. Например, семейное Солнце в XII доме слишком мрачно воспринимается супругами, и потому через канал трина они стремятся скрасить его Луной в III доме, ухаживая за переплетами книг и совместно обучая детей правилам поведения за обеденным столом. Причем, два этих, на первый взгляд, странных занятия психологически компенсируют тяжелое состояние, возникающее в душе при вынужденном совершении солнечных выборов по XII дому.
Теперь несколько слов о развертывании семейной карты по солнечному фактору. Любому астроному известно, что Солнце только на первый (да и то весьма невооруженный) взгляд представляется ласковым и жизнедательным. При внимательном изучении светила сквозь закопченное стекло на нем время от времени усматриваются пятна. А хороший телескоп позволяет увидеть и могучие протуберанцы, сметающие все на своем пути и взрывами вырывающиеся с поверхности солнечной атмосферы. Эти физические феномены без труда аналогизируются с напряжением солнечных энергий семейной карты, периодически проявляющимися в жизни Семьи в точном временном и энерго-структурном соответствии с разверткой натального гороскопа.
Транзитное Солнце поэтапно активизирует и выявляет основные проблемы домов семейной карты и в продолжении годичного цикла последовательно включает и выключает планеты, проверяя сознательность их восприятия членами Семьи. При квадратах к транзитному Солнцу натальных планет семейной карты соответствующие планетам проблемы могут быть усмотрены в знаках событий и в смене настроения членов Семьи. На тринах же и секстилях (для развитых Семей - на квинтилях и квинконсах) эти проблемы могут быть успешно разрешены и проработаны. При последовательном соединении транзитного Солнца с натальными планетами, куспидами домов и арабскими частями семейной карты зарождается очередная задача-проблема, на плодотворное разрешение которой Судьбой отводится ровно год, т.е. период, разделяющий теперешние и грядущие соединения с Солнцем. Отслеживать это желательно в день точного соединения - либо по знакам событий, либо в совместной планетно-тематической медитации. В солярной карте (или в хорарном гороскопе на момент обращения к астропсихологическому консультанту) транзитное Солнце в домах покажет, в какой сфере жизни надо искать коренного, переломного решения проблем, неосознанно манифестирующихся (в словах, в действиях и в сознаниях членов Семьи) в совершенно иной форме.
Прогрессивное Солнце указывает на момент и характер процесса смены стиля реализации программ выбора и воли. Если, к примеру, через 12 дней после регистрации брака прогрессивное Солнце перешло из радикального VI дома в VII, в котором стоит пораженный Нептун, то через 12 лет характер Семьи непременно испортится. Члены ее станут завираться, ошибаться и обманываться, а младшая дочь пристрастится к воровству. Проработка такого прогрессивного аспекта требует вынесения коллективного решения о периодических взаимоотчетах и совместных молитвенных предстояниях Господу с испрошением Благодати в совместной молитве.
Напряженные аспекты прогрессивного Солнца к семейному радиксу указывают на степень гармоничности реализации жизненно необходимых решений. А синастрические аспекты к домам партнеров укажут, на кого из членов Семьи последняя взваливает (со словами "А это карма у тебя такая") само решение и как именно его нужно реализовать. При развитии очередного (громкого или тихого - неважно) семейного конфликта следует внимательно изучить транзитные аспекты планет к натальному Солнцу Семьи и прогрессию Солнца семейной карты. Они помогут разобраться в цели и смысле (с точки зрения самой Семьи) развития конкретного конфликта и покажут эволюционно-кармические требования к Семье как к единому организму, невыполнение которых проявляется в виде ссор между супругами и взаимных недопониманий, ставящих Семью на грань выживания и провоцирующих очередную переориентацию в развитии внутренних отношений.
Следует помнить (и клиенту, и консультанту) о том, что отказ от учета солнечных требований семейного эгрегора, отраженных в транзитной и прогрессивной развертках натальной карты Семьи, неизбежно приводит к глубокому рассогласованию воли супругов, то есть к разладу Семьи через падение потенциала ее витальности. Короче говоря, как только утеряно согласие между супругами, дети начинают болеть, а каждая чашка спешит поскорее разбиться.
Дирекционное Солнце (символическая дирекция: 1 градус = 1 году) практически совпадает по скорости с прогрессивным Солнцем, что символизирует следующий факт внутренней жизни Семьи: волевые решения на атманическом уровне совпадают с конкретной динамикой развития буддхиальной общесемейной программы, которая отражается в соответствующих прогрессивных картах. Однако не следует забывать, что дирекционное и прогрессивное Солнца совпадают только по скорости, да и то, если они рассматриваются как изолированные астрофакторы развертки. Оценка же специфики конкретного периода существования исследуемой Семьи должна производиться с учетом и прогрессивных, и дирекционных карт. Не надо забывать, что прогрессивная карта дает особый рисунок, в рамках которого дома и аспекты образуют неповторимую констелляцию, медитационная работа с которой позволяет уяснить астро-энергетическую специфику исследуемого периода существования Семьи как субъекта.
Семья, как и всякое живое существо, очень любит справлять собственные юбилеи. Ведь сознательное ритуальное включение членов Семьи в новый годичный (или двенадцатилетний) цикл развития эгрегора очень глубоко сближает членов с самой Семьей, и жизнь всех заметно облегчается и гармонизируется.
Помнить о Семье нужно всегда, регулярно посещая астропсихологического консультанта. А раз в год следует специально уделять время Семье и торжественно общаться с нею. Семье тоже приятно, когда ей устраивают День Рождения. Семьи, члены которых занимаются астрологией, любят принимать поздравления не в приблизительную календарную дату праздника, а в момент закладки нового годового соляра, да еще с гласной интерпретацией солярной семейной карты всеми членами Семьи.
Наиболее значимые циклы семейных праздников: оппозиция Юпитера через 6 лет после рождения Семьи, оппозиция Сатурна - через 15 лет, оппозиция Урана - через 42 года. Важны и каждые три года - кризисы транзитных юпитерианских квадратур семейной карты, весьма вероятные для развода (или разговоров о нем).
Ритуально следует питать Семью вниманием и коллективными праздничными медитациями при транзитных оппозициях Солнца, а также при нахождении транзитного Сатурна в VIII или XII домах. Гармоничные солнечные транзиты помогают всем членам Семьи чутко слышать и понимать ее очередные требования. При этом императивная ситуация (через знаки и обстоятельства) говорит, что и где следует делать, а голос Семьи в медитации открывает как и когда, а также помогает преодолеть барьер действия или, проще говоря, элементарную инертность и лень. Без этих выборов Семья непременно теряет солнечную витальность. Многострадальный Обломов действительно не мог создать Семью, так как последняя немедленно бы зачахла, даже если бы и оказалась не мертворожденной. Ведь он всегда жил лишь по одну сторону барьера действия, оказавшегося для него практически непреодолимым, хотя в остальном он был действительно прекрасным человеком.


aquarun.ru Семейная астропсихология Глава 2. Луна

семейная астропсихология

Глава 2. ЛУНА

Смысловой ключ: Семья питается.
Ключевые слова: Достаток, Питание, Комфорт, Органическая адаптация, Почва, Подземные воды, Соки почвы.
Девиз: "Корни укрепляются в темноте почвы - питание и уход протекают вне яркого света жизни, в тихом труде повседневной обыденности".

Любовь приходит и уходит, а кушать хочется всегда.
(Из наблюдений)

Если Солнце символизирует внешние недвусмысленные решения и выборы, отчетливые сдвиги и перемены в жизни, определяет сферу свободы воли, решений и переориентаций и управляет открытыми, заметными, лежащими на дневной поверхности ситуациями, то с Луной все обстоит как раз наоборот. Луна - это изнанка, теневая сторона той же поверхности семейного существования. Ее главные задачи - это создание положительных эмоций и формирование у членов Семьи чувства удовлетворения и комфорта.
От благополучия и стабильности лунного фона подсознания Семьи зависит готовность ее исполнять неписаные законы Социума (императивы общественного подсознания). Не слишком-то наулыбаешься разжиревшей соседке - супруге хапуги-номенклатурщика, если краны текут да денег до зарплаты не хватает. Сытая же и ухоженная Семья добродушна и благостна - она уходит от политических и идейных противостояний в тихую заводь домашнего уюта, наполненную ощущением стабильности существования.
Если сравнить семейный эгрегор с человеческим организмом, то Луна - это органы пищеварения и все питательные соки, циркулирующие по телу. Поэтому в первую очередь Луна отвечает за все, что связано с питанием: приготовление пищи, приобретение и заготовка продуктов, качество и стиль питания. Первейшая лунная заповедь современниц "Путь к сердцу мужчины лежит через желудок" отражает стихийный астрологизм замужних женщин и прямую связь семейного благополучия с корневым IV домом, символизирующим, помимо прочего, способность к яркому кулинарному творчеству. Как говорится, любовь приходит и уходит, а кушать хочется всегда.
Кроме того Луна отвечает в карте Семьи за качество, напряженность и стиль исполнения таких повседневных (программа-то поверхностная - очень важная, да не очень глубокая) функций, как уборка, стирка и забота о детях и муже. Кстати, забота о муже заключается не только в каждодневном обеде и чистой рубашке, но и в способности удовлетворить его биологическую потребность в регулярном сексуальном наслаждении, от реализации которой во многом зависит физическое здоровье обоих супругов.
Теперь о лунных проблемах. Учитывая фундаментальную важность Луны в астрокарте Семьи и мужецентризм современной цивилизации, нивелировавшей эволюционно-духовную роль женщины (а ведь именно благодаря ее усилиям реализуется первичная Инь-лунная энергия Семьи и в Плотном, и в Тонком Мире), нетрудно понять, что большинство разводов сейчас связано (осознанно или нет) именно с неумением супругов обеспечить гармоничную проработку лунной функции в карте Семьи. Слишком многие современные мужчины и женщины инфантильны, (рождаются с сильно пораженным Солнцем), а потому и жаждут надежной лунной материальной защиты от партнера - даже в 30 и в 50 лет. Более того, без этой внешней (компенсаторной по отношению к их личной слабости!) лунной биоадаптивной функции, сообщающей чувство комфорта им лично, а не Семье, многие сегодня вообще не видят в семейной жизни никакого смысла, а ведь совместное житие есть современная форма общинножития, т.е. монастырского подвига ("монашество в миру"). Если же нет обильного секса, вкусной жратвы и чистых носков - зачем тогда вообще жениться? Такова примитивно-биологическая акцентуация сознания многих современников. Если же рождается ребенок, то молодые родители без труда утрачивают неустойчивое лунное равновесие и клянут (пусть даже всего лишь 3-4 месяца - для Тонкого Мира и этого с лихвой предостаточно) друг друга и все на свете, что связали свою молодую жизнь "со всем этим идиотизмом".
Лунный символ непосредственно связан с процессом вынашивания и деторождения ("материнская грудь", "амниотическая жидкость", "рай для эмбриона", "коренное основание"), а их неизменно в природе предваряет гармония интимных отношений между полами. Вспомним и о символике смерти как процесса "обратного ("в маму") рождения" и о роли травматического перинатального опыта младенца, закладывающего (по мнению Ст.Грофа) исходные глубинно-подсознательные внутренние (и проецирующиеся вовне) конфликты.
Семейная Луна призвана компенсировать травмированность Луны каждого из супругов. Главное, не допускать лунных травм при рождении детей. До сих пор мало осознается:
1) величайшая роль духовной подготовки к родам обоих супругов,
2) значение родов в воду,
3) неотлучение детей сразу же после рождения от материнской груди.
Семейное воспитание будущих супругов должно иметь яркий лунный акцент, особенно в нашей замученной коммунистами стране, которой еще долго предстоит "настраивать" свои лунные "механизмы" и в быту, и в сельском хозяйстве, и во многих других лунных сферах. Следует уяснить, что Солнце - это фронт, где все более или менее понятно: все стреляют туда, где по предположению начальства должен находиться реальный или воображаемый враг. Луна же - это тыл, кухня, интендантская служба, горючее и станции техобслуживания для боевой техники. И если этот тыл слаб, если он не освоен и его благополучие не контролируется на достаточно высоком уровне, фронт удерживается недолго, да и то на "честном слове" бойцов. И стоит приблизиться со стороны змею-искусителю в лице обаятельной и нежной любовницы, потчующей изголодавшегося мужа разными кулинарными вкусностями, как фронт его обороны начинает трещать по швам, а тыл безмолвствует. Включается императивная солнечная ситуация: враг прорывается через заслоны семейного эгрегора, и ничего не понимающий (ни в законах неумолимой Кармы, ни в собственных мотивах и движущих силах) супруг раздражается на совершенно ошеломленную жену, рычит без повода и после поспешной свадьбы в гневе, но с тайной радостью убегает к совратительнице. А через два месяца незадачливый супруг попадает в ту же ситуацию и в ужасе хватается за голову: новая жена ведет себя так же, как и старая, то есть перестает готовить и всячески ублажать законного мужа. А все дело в том, что включенная на период совращения могучая Луна одинокой девы свою задачу выполнила, а держать ее годами в гармоничном тонусе у этой женщины, как и у большинства других, нет ни сил, отнимаемых на службе хищным государством-поработителем женской красоты, ни желания: "Ведь он уже мой!"
Очень часто запущенность лунной сферы в доме порождает вначале скрытые выпивания, а потом и длительные запои неудовлетворенного мужа. Мало кто из страдающих жен пьяниц осознает, что нарочитая чистота дома и роскошный ужин сами по себе могут исцелить лунные "забавы" алкоголика-любителя (с профессионалами смогут разобраться маги-специалисты по проработке Сатурна и Нептуна, но это уже должно производиться в специализированных и желательно изолированных учреждениях).
Мягкие пуховые подушки, стеганые ватные одеяла в накрахмаленных хрустящих пододеяльниках, свежие огурцы и ароматно заправленное салом картофельное пюре - все это могучие трансляторы гармоничной Луны, которые могут исцелить ядовитую атмосферу скандалов и ненависти во многих Семьях.
Не следует забывать, что тыловая роль Луны в жизни Семьи не исчерпывается потенциалом противоугонной и противозапойной прочности, но и является своего рода защитой от шока, от стресса, от потрясений, испытываемых Семьей во время покушений окружения на ее благополучие (чаще всего в форме агрессии в отношении одного из наиболее слабых членов Семьи либо в виде общих катастроф: уранический пожар дома или плутонианское банкротство главы Семьи). Хорошо проработанная Луна в карте Семьи поможет супругам-погорельцам без лишних слов и пустых стенаний наладить сносные бытовые условия на новом месте ("C милым рай и в шалаше") и позволит тем самым амортизировать внешние давления (как-никак Луна отвечает за процессы адаптации, ассимиляции и амортизации внешних ударов и поддержание гомеостаза - пищевого, финансово-экономического или эмоционально-психологического). Попробуйте доконать подчиненного, которого искренне любит и ласково кормит эзотерически образованная (понимающая толк в переработке Кармы) супруга. Вспоенный компотом и задушевными разговорами о смысле земного пути, радостный и свежий после теплой лунной ночи с родной женушкой он по утрам является на службу, готовый к новым сражениям с Мировым Хаосом, персонифицированном в вашем, извините, лице, не то как Ванька-Встанька, не то как Кощей Бессмертный.
Фронтовое Солнце Семьи сражается и побеждает, а тыловая Луна поглощает и сглаживает острые углы жизненного процесса, траектория которого столь редко и столь недолго бывает плавной и обтекаемой. Луна создает "эффект катамарана", позволяющего членам Семьи удерживаться на плаву в любой сколь угодно могучий шторм. Если и стоит строить здание Семьи, то только на каменном, а не на песчаном основании, то есть на сознательно организуемой лунной функции, уважительно прорабатываемой всеми членами Семьи. И тогда ваш дом будет крепко стоять и в снег, и в ветер, и не разлетится, подобно соломенному шалашу Ниф-Нифа, от первого дуновения столь обязательных для земного существования невзгод и горестей, потрясений и катастроф.
Луна символизирует сексуальность как первопроявление пола (то есть не страсть влюбленных, а биологическую потребность в обладании регулярным телесным наслаждением) и физическое здоровье, в немалой степени зависящее от баланса половой психоэнергетики организмов обоих супругов. Кстати, очень часто проблемы "отцов и детей" обостряются именно в связи с началом интимной жизни юных членов Семьи. В установившуюся энергоситуацию лунной половой связи супругов внезапно вводится новый член уравнения, порой резко изменяющий и конфликтный фон, и повседневные взаимоотношения между членами всей Семьи. Приходящий в Семью зять (или невестка) еще больше нарушают лунный паритет Семьи, и даже при самом, казалось бы, благоприятном характере развития отношений все же требуется определенное время для спонтанной балансировки лунных энергий. Если же возникает (физическая или тонкая, осознаваемая или бессознательная) лунная энергетическая связь новопришедшего члена Семьи с одним из родителей, у Семьи часто остается единственный выход для самосохранения: через резкие и, казалось бы, совершенно немотивированные конфликты "вытолкнуть" новую Семью на свои харчи, подальше от родительского дома, поддерживая ее материально (финансами и продуктами), но полностью прерывая постоянный визуальный и речевой контакты, тем самым сильно сокращая и ментально-эмоциональные медитации "отцов" и "детей".
Конечно, при правильном духовном развитии родителей о такого рода спонтанных связях и речи идти не должно. Но, учитывая реальную социально-энергетическую ситуацию сегодняшнего дня и изгнание слова "самосовершенствование" из лексикона современников, вряд ли стоит надеяться с первого раза отыскать Семью, супруги в которой действительно глубоко очистили собственную сексуальную энергетику, и ум и сердца которых преисполнились именно братских чувств по отношению ко всем остальным землянам, без тени и намека на желательность достижения совместного сексуального наслаждения.
Помимо сексуально-физиологического значения, слово "пол" имеет и иное - более прямое и столь же непосредственно связанное с Луной в карте Семьи. Замечательный московский писатель Михаил Анчаров утверждал: "Ничто столь ярко не характеризует женщину, как чисто вымытые полы". Именно чистота и свежесть убранного домашнего очага (убранного не в ненависти и смертельной усталости, а в радости и с заботой), резонансно связанные с Инь-энергетикой Семьи, полностью определяют и сексуально-физиологический потенциал данной Семьи, и ее способность к гармоничному деторождению и действительно здоровому уходу за детьми и домом.
К сожалению, во многих сегодняшних Семьях женщины - средоточие запасов Инь-силы - напоминают безводные реки, причем не в сексуальном и даже не в пищевом, а именно в психологическом, лунно-материнском плане. Ведь лунная функция Семьи полноценно и гармонично реализуется не столько в салатах и в обильной телесной близости (которая рано или поздно, но все же приедается), сколько в ласке, в нежном весеннем щебетании и заботливом обхаживании детей и супруга. Для многих современниц это ой как непросто - неискренне они не хотят, а искренне не умеют. Значит, необходимо найти в себе самой причину своей нелюбви к дарованным Судьбою и Господом людям и все же научиться любить. Тогда супруг обретет основание (энергию Инь) твердо стоять на страже семейного благополучия, распространяя и на жену, и на детей свое солнечное Ян-влияние защитника, ответчика и решателя, действователя и заботника (последнее связано с особенным Ян-тоном мужской, суровой и одновременно нежной заботы о порученном).
И мужьям, и женам не следует упускать из виду то, что нарочитый биологизм секса реактивно порождает у мужа инфантильный комплекс. Происходит это вследствие неоправданной гипертрофии лунного потенциала, что попеременно из главы семейства делает то отца-тирана (по отношению к дочери-жене), то капризного сына, изматывающего матушку-супругу своими дурацкими претензиями. Для поддержания же адекватных и структурированных отношений по горизонтали необходимо взаимодействие и по семейной Венере (взаимное восприятие друг друга как самоценных существ, связанных общей кармической задачей и заодно любящих друг друга), и по семейному Сатурну (восприятие другого как приятеля по несчастью при негативном отношении к совместной семейно-кармической задаче или как спутника всей жизни при адекватном понимании парной духовно-эволюционной задачи совместной жизни), и по семейному Нептуну (восприятие другого человека как повод для любви и молитвенного единения с миром).
Замечено, что проверка молодой семьи на прочность и жизнеспособность начинается с исполнения мужем лунной функции, а женой - с освоения солнечной энергетики. В этом процессе надтелесного сексуального взаимопроникновения (сексуального и в духовном, и в энергетическом смыслах!) устанавливается контакт половых энергий супругов, обретается опыт взаимопомощи и происходит сплавление полярно противоположных и полярно взаимодополняющихся энергий жены и мужа. Разумеется, все эти процессы при сознательном осуществлении их обоими супругами коррелируют с указаниями семейного гороскопа и синастриями его к астрокартам молодоженов.
Солнечный опыт насыщает будущую мать энергиями ответственности, а лунная практика производит с будущим отцом Таинство Алхимического Очищения, столь необходимого в наше загрязненное и духовно безграмотное время. Не будем забывать, что создатели эмблемы сплавляющихся в акте вращения Мужского и Женского Начал в каждом из них поместили частицу другого. Причем располагаются эти частицы в самой сердцевине, а именно - в глубинной области сердца. И в этом - залог прочности семейных уз и полноты взаимопонимания.
И еще одно замечание относительно символической связи солнечной и лунной функций в Семье. Не будем забывать о нумерологическом отношении солнечного цикла к лунному сидерическому месяцу - оно равно "13". Согласно "Каббале Чисел" Авессалома Подводного, новому нумерологическому откровению современности (которое, впрочем, во многом близко древней оккультной традиции), это число "черноучительства", то есть процесса ускоренного, а временами даже насильственного проживания кармы.
Действительно, каждая заметная солнечная ситуация весьма дисгармонично влияет на стабильность лунного гомеостаза. Принятие решения о покупке автомобиля заставляет всех потуже затянуть пояса, а необходимость переезда на другую квартиру какое-то время заставляет всех членов Семьи терпеливо питаться консервами да яичницей, а то и отправляться в столь небезопасную общепитовскую столовую. Крупные солнечные акции более или менее круто вышибают лунный баланс из седла. А ведь тонкая лунная гармония налаживается с таким трудом! Солнце же включает форсированные режимы ускоренной лунной адаптации к новым условиям существования.
Помня о том, что форсированные режимы жизни неизменно включают механизмы резонансной интеграции членов Семьи в единое целое (см. "Введение" к книге "Тонкие тела" А.Подводного), нельзя не восхититься изобретательностью Творца, время от времени "запускающего" очередную солнечную программу для очищения и утончения лунной функции. И перед лицом очередных неожиданностей всякая Семья вынужденно монолитизируется - и по Солнцу, и по Луне. И если Семья сама по себе крепка и здорова, то она за счет сплочения и взаимоподдержки ее членов без труда перенесет даже такую "встряску", как неожиданное развоплощение одного из членов семейного коллектива. Если же Семья больна и аморфна, то даже одна пропитая мужем получка разрешит одним махом все проблемы кармы...
Проявления Солнца и Луны проще всего рассматривать, контролировать и прорабатывать (если они не слишком глубоко поражены в картах обоих супругов и детей). Это первосилы Инь и Ян. Все остальные факторы лежат значительно глубже в подсознании семейного субъекта.
Есть еще одна планета, с которой Луна тоже тесно связана. Это Сатурн - управитель X дома, по которому идут социальные успехи Семьи. Луна как хозяйка IV дома часто создает проблему "дело жизни или Семья - выбирай", становясь в жесткую оппозицию к Сатурну. А вопрос разрешается очень легко при анализе соответствующих этим сферам человеческого существования планетных факторов. Луна и Сатурн лишь на самом внешнем уровне оппозиционны одна другому. На самом же деле они неразрывно связаны в рамках целостного семейного организма, являющегося приоритетным относительно всевозможных профессиональных, партийных, кастовых и других общесоциальных эгрегоров. (Связь Луны и Сатурна прекрасно отражена в трудах Д.Редьяра, посвященных методологии астропсихологии.)
Связанность циклов Луны и Сатурна (29,5 дней и 29,5 лет) и тот факт, что они замыкают иерархию уровней самосознания средней Семьи (от лунной биоадаптации до сатурнианской кармической работы в группе), позволяют понять, что все сатурнианские цели достигаются лишь долгой и терпеливой организацией лунных циклов жизни Семьи. Последние же для своего очищения и дисциплинирования требуют высокого напряжения проявлений сатурнианской четкости, последовательности и строгости самодисциплины.
Таким образом, семейная Луна питает семейный Сатурн, одновременно изнутри скелетизируясь и укрепляясь его достижениями. Кстати, в последние десятилетия коммунистического господства было принято сближать реальные проблемы типа "дом или работа" с иллюзорной проблемой "семья или школа" (естественно, семейный эгрегор однозначно должен превалировать над эгрегором любого коллектива одноклассников, пусть даже объединенных властью и знаниями группы педагогов-новаторов).
Причиной этого необоснованного отождествления явилось недопонимание астрологических различий между этими проблемами. Первая проблема может быть символизирована оппозицией Луны и Сатурна (Рак и Козерог), а вторая - тригоном солнечного Льва и юпитерианского Стрельца. И если в первом случае речь действительно идет о необходимости терпеливой и тонкой балансировки и распределения внимания между действиями и ситуациями различных "этажей" организации совместной жизни, то во второй формуле вполне оправдан союз "И", объединяющий львиное воспитание в семье со школьным образовательным стрельцовским расширением кругозора детей.
Теперь несколько слов о проработке лунного фактора в гороскопе Семьи как особо важного в жизни бывших советских граждан астропринципа. Если ошибки в проработке Солнца в карте Семьи в той или иной степени ставят ее членов под удары Великого Мучителя Гистурга (см. "Розу Мира" Даниила Андреева), заставляя впоследствии с тяготами и нытьем восстанавливать жизненный баланс Семьи из-за неверно принятых или вовсе не принятых решений, то Луна предоставляет массу возможностей для соблазнов Фокермой - Великой Блудницей. (Последнее слово носит не столько характер негативной оценки сексуальной неразборчивости, сколько указывает на ошибочность направлений и блуждающий характер эволюционных движений, слепых и бессознательных.) Непонятая или забытая, а потому и непрорабатываемая, семейная Луна представляет собой первый бастион Хаоса, в котором Фокерма ставит себе на службу семейного Демона (о последнем подробнее см. в книге "Возвращенный оккультизм, или Повесть о тонкой семерке" А.Подводного).
Через проработку Луны возможно создание прочных оснований для совместной духовной работы. Последняя же без гармоничного лунного фундамента, по-видимому, вообще труднодостижима. В противном случае кто-то вынужден жертвовать собой ради продвижения другого, что заведомо разрушает баланс тонких кармических конструкций. Не "Я живу ради мужа" и не "Мы с супругой живем только ради наших детей", "Мы всецело посвятили себя воспитанию доченьки", но только так: "Мы развиваемся вместе, помогая друг другу и стремясь к ценному для всех и для каждого одновременно развитию Семьи". Именно так проявлена оппозиция семейных парадигм Эпохи Рыб и Эры Водолея.
Экзамен на проработку лунной функции - это всегда проверка супругов на инфантилизм, на духовно-эволюционную зрелость, на инертность, лень и пассивность, на умение контролировать программы потребления. Последние в концепции А.Подводного символизированы архетипической тонкой фигурой Свиньи Эгоизма.
Семейная Луна - это стимулятор личных и родовых (сценарно-поколенческих) комплексов и супругов, и их детей. Это питательная среда для ошибочных поведенческих стереотипов, добросовестно привитых в раннем детстве, однако сдерживаемых старшими в родительской Семье, комплексов, которые успешно вырываются на поверхность повседневной жизни при создании собственной Семьи таким психологически травмированным ребенком.
При отце-тиране сынок долго будет оставаться паинькой, разумеется, под недвусмысленной угрозой физической или финансовой расправы. Зато в своей собственной Семье этот паинька развернется во всю ширь. И все вокруг скажут: "Ну весь в отца!" - и будут правы. Акцентуация лунных проблем символически представляет акт регрессии - бегство от непонимаемой, непринимаемой, а значит, и неосваиваемой реальности в символическую материнскую утробу: желание спрятаться под крылышко своей жены.
Стереотип привычки практически всегда неадекватен вечно юной и всегда неповторимой уникальности настоящего. И потому проработка семейной Луны - это еще и вечное сражение с привычками, особенно с вредными для всех. Не следует забывать, что курение отца пусть даже за пределами квартиры небезразлично (и физиологически, и психологически) его детям. А ленивое ожирение матери негативно влияет на воспитание дочери, иногда просто откровенно тупеющей перед выявляющейся дилеммой: "То ли мама моя невменяема и не может справиться со своим аппетитом, то ли она демонстрирует мне этакий эталон красоты? Ведь мама должна быть всегда и во всем права".
При акцентировании лунных тупиков сама Семья рефлекторно пытается спастись от страха перед реальным миром, от ответственности за отказ от служения Господу и планете. Это проявляется, к примеру, в форме периодических ночных кошмаров и застойного нездоровья эфирного тела того из членов Семьи, Луна в личном гороскопе которого стоит более чувствительно, к примеру, в VIII или в XII доме в Рыбах или в Раке.
При явной запущенности лунных проблем и несбалансированности лунных программ слабеет эфирное тело Семьи. (Особо тяжелый, остроболезненный и даже ядовитый привкус лунная энергетика имеет в Семьях запойных пьяниц, в тюрьмах, в ночлежных домах, в советских психушках и в онкодиспансерах. И мало кто из медиков знает великий магический закон, согласно которому украшение, ароматизация и яркое освещение лечебных отделений немедленно и самым непосредственным (резонансно-психоэнергетическим!) образом облегчает выздоровление даже самых тяжелых пациентов.) Ему не хватает чистки и мытья, питания и света. Оно просто заболевает. Начинают кашлять и чихать дети, капризничает муж ("А я не люблю эту противную вареную морковь!") и жена, ноя и стеная, жалуется на то, что "этот злодей загубил всю ее молодость". И все они не догадываются, что простое коллективное осознание лунных проблем сразу же дарует силу каждому из них - прямо из сокровищниц Великой Матери. А на этой энергетике можно и обязанности распределить, и работу любую выполнить. Правда, без основательного знакомства с эзотерической семейной психологией этого осознания достичь крайне трудно, а на одних лишь горизонтальных отношениях (без учета вертикальной связи людей с эгрегором Семьи) далеко не уедешь и немногое удастся понять по-настоящему (то есть так понять, чтобы реально изменить и свое отношение к миру, и свою жизнь).
Итак, инфантильные лунные комплексы членов Семьи резко проявляются при лунном неблагополучии. Именно через лунные проблемы (точнее, через их обострение) стремятся оказать деструктивное влияние на молодую Семью и теща, и свекровь, сбрасывающие энергии своего личного негативного лунного опыта (это не только замусоренная кухня, но прежде всего нереализованные мечты о психологическом уюте и душевном комфорте.) на головы юных супругов и нисколько не пытающиеся потрудиться осознать неблаговидный характер своих действий (и в отношении собственных детей и внуков, и в отношении и без того замусоренного тонкого пространства планеты).
Лунные аспекты жизни Семьи, проработка (очищение, структуризация и управление) которых должна повышать стрессоустойчивость и основательность взаимоотношений членов Семьи и обеспечивать возможность психологического спасения каждого из них в уюте домашнего очага, вместо этого дают приют тонкой общесемейной Свинье Эгоизма, ловко сочетающей тупость, равнодушие и эмоциональный инфантилизм с ненасытной жадностью и пошлой безвкусицей. В таких случаях расцветает мещанство - сплав пораженных Луны и Венеры, которые и управляют вышеназванной Свиньей.
И все те силы, которые были предназначены Господом для использования в ходе духовно-эволюционной работы, тратятся в боях с собственными родителями (им бы помогать, а не давить на "больные мозоли" молодоженам, отвлекая обоих от насущных задач сложного семейного строительства) да пожираются сатанинским хряком, с годами все более и более овладевающим многими молодыми Семьями наших дней по примеру упитанных Семей развитых стран Запада.
Проработка семейной Луны призвана облегчить ее адаптацию к личному жизненному опыту каждого из ее членов. Гармонично освоенная семейная Луна существенно компенсирует даже физические заболевания супругов и детей (разумеется, при сознательном включении каждого из них в проработку семейной лунной сферы). Вместо этого реальная картина наших дней такова: вырвавшаяся на свободу (из-под контроля высших планет) семейная Свинья Потребления буквально свихнулась на проблемах питания (обжорство) и сексуального наслаждения (в просторечье - разврат). Этих "насущных" проблем современности мы далее и коснемся.
Любопытно, что термин "цензура" Зигмунда Фрейда напрямую связан с проблемами негативной акцентуации Луны (и в гороскопе индивидуума, и в астрокарте Семьи). Все многочисленные "Как мне хочется!" и всякого рода "низзя", разнообразные спонтанные, автоматические и рефлекторные реакции ближайшего слоя подсознания (взбрыки, заскоки, описки да оговорки) и вообще сам бессознательный фон эмоциональной атмосферы дома - все это различные проявления одной и той же лунной функции Семьи.
Зигмунд Фрейд, даже поверхностно не будучи знаком с языком астрологической символики, отождествил источник всех выше названных реакций и проблем, их порождающих, с "энергией сексуального влечения", названным им "либидо". Хотя имел-то он в виду (что ясно всякому мыслящему астрологу, терпеливо изучающему труды основоположника психоанализа) типично лунные программы.
Напряженность и потенциал лунной функции З.Фрейд иногда прямо отождествлял со знаками проявления кокетства и заигрывания. А тихих и скромных особ считал жертвами грубого подавления (социумом или конкретными родительскими лицами) "либидо", обреченными на тяжкие сны с обильной сексуальной символикой и на непристойные описки. На наш взгляд, дело обстоит как раз наоборот. Именно внешняя мягкость, податливость, скромность и застенчивость свидетельствуют о максимально гармоничном потенциале лунных Инь-энергий у женщины. Обоснование этого астрологически очевидного вывода читатель сможет отыскать в работе В.В.Розанова "Люди лунного света".
Скромность и тихость манер, податливость и восприимчивость и тела, и психики - все это является критерием Инь-полноты женщины и ее способности поддерживать в чистоте и напряжении лунный Инь-потенциал Семьи и днем на кухне, и ночью в постели, и с веником в руках, и с младенцем на коленях.
Сегодня, в 90-х, все больше появляется книг о так называемой "сексуальной Йоге". Ее приверженцы придерживаются древнего, как мир, правила: "Учись сочетать приятное с полезным". Называется вся эта услажденческая мистификация почему-то тантризмом, хотя к глубочайшему символизму Древних Тантрических Писаний и практике высоких Мистерий Синтеза Начал ни малейшего отношения не имеет.
Если осуществление сексуально-энергетического единения (а не только внешнего телесно-коитального контакта) и может приблизить влюбленных к более высокой духовной жизни, то сначала их духовное рвение и взаимное уважение должны проявиться в суровых (порой воистину аскетических) условиях праведной семейной жизни - в точном соответствии с гороскопом семейного организма!
И начинать следует, по нашему глубочайшему убеждению, с чистых полов, с вкусного ужина и с открытой и искренней приветливости - всегда, везде и во всем. Умение не уставать после утомительной генеральной уборки (а это зависит прежде всего от тонкого баланса в распределении акцентов напряжений), умение (без взаимных обвинений, в теплом радушном согласии) наготовить всей Семьей десяток-другой роскошных, изысканных блюд для тихого семейного торжества, умение не оставлять грязную посуду на ночь - вот это уже Йога! Вот это и есть вполне реальный духовный скачок в самосовершенствовании, живое свидетельство достаточно глубокого понимания Максим Семейного Бытия!
Никогда нельзя забывать: Господь создает Семьи для исправления каждого из их членов. Начинать же всем без исключения людям необходимо именно с проработки Луны, самой по себе несложной, но совершенно необходимой. Да и результаты внутренних и внешних усилий видны чуть ли не через неделю. Реальные же достижения в освоении лунной сферы немало вдохновят молодых искателей духовной жизни и подвигнут их к переходу на более высокие уровни знакомства с Семьей, друг с другом, да и каждого из них с самим собой.
В двух словах о лишнем весе (в просторечье - о полноте), хотя многое уже сказано А.Подводным в книгах серии "Каббалистическая Астрология", особенно в разделе "Эфирное тело" книги "Тонкие тела". (Слово "полнота" свидетельствует о достаточности компонентов и гармонии их взаимной связи, а вовсе не о лишнем весе, порой столь мешающем жить и самореализовываться.)
Семейная Луна непрерывно осуществляет фоновые трансляции в подсознание каждого из членов домашней общины (через их личные Луны, через IV дом и планеты в Раке), создавая общее тяготение к безопасности, легкому достижению желаемого и биологическому комфорту. При отсутствии необходимого потенциала для освоения более тонких пластов подсознательной общесемейной магической Инь-реальности (символизируемых Венерой, Сатурном и Нептуном) потребности одного или нескольких членов спонтанно примитивизируются и развивается компенсаторное (духовно и психологически) ожирение.
Ожирению компенсаторного характера способствуют и шутливые самооправдания Общественного Подсознания, транслирующего в психику человека сентенции типа "Хорошего человека должно быть много" или "Пока толсты стухнэ, худы опухнэ" (укр.). Ожирение может быть пищевым (это хоть эстетически неприемлемо для многих) или денежно-вещевым (а вот это приветствуется и одобряется практически всеми, хотя часто толстый кошелек ничем не отличается от толстого живота, мешающего не то что ходить, но даже смотреть себе под ноги, естественно, в нравственно-культурном и этико-психологическом смыслах).
Гениальный пример проработки семейной Луны подали супруги Рерих. При достаточно сильном и гармоничном положении этой планеты в карте они решились на почти полное освобождение от груза "бюргерского хлама" и ненужной для духовной жизни обстановки. Отправившись в путешествие по Гималаям (длившееся много лет!), они через сознательную активизацию Сатурна (немыслимое для современных Семей терпение в тяжелейших условиях непрерывного горного похода) и Урана (непрерывные и совершенно непредсказуемые нападения врагов, заканчивавшиеся зачастую потерей и без того скудного имущества и провианта) полностью освободились от соблазнов Луны, которые до них поглотили по барской русской традиции множество Семей - умных, эволюционно-перспективных и просто милых да хороших.
Необходимо осознать, что полнота (и пищевая, и денежно-вещевая) вовсе не означает богатства и роскошества проявлений лунной функции семейного организма. Конечно, и детям приданое следует собрать, и на "черный день" (предчувствие грядущих сатурнианских трансляций) что-то отложить, и запас продуктов для отражения атаки незваных гостей необходим. Но все это следует контролировать. Все это необходимо в меру и не должно занимать всего поля сознания членов Семьи с утра до вечера.
Нет ничего полезнее (и в то же время неприятнее для лунных автоматизмов и спонтанных стереотипов мышления в стиле потребления, вбитых в каждого из нас годами погони за одеждой и продуктами), чем избавляться от чрезмерной накачки Луны и в личной, и в семейной картах. Всякое замеченное (осознанное самой Семьей или ее друзьями) ожирение прямо указывает на настоятельную необходимость аскетической (и не только телесной, но и психологической!) проработки лунного принципа. Достаточно всей Семьей всерьез задуматься над общей семейной проблемой, как сразу смещаются акценты, в Тонком Мире поворачиваются незримые, но вполне реальные краники, вентили да заслонки. В результате организм Семьи (а вместе с ним и каждый из ее членов) радикально изменяет положение точки сборки и начинает видеть себя и все свое окружение по-иному. И в этой новой субъективной реальности чрезмерное потребление уже перестает представлять особую ценность, хотя (за счет кооперативных перестроек внутренне связной системы оценок и акцентов) что-то другое начинает в свою очередь выпячиваться. К примеру, Семья начинает заниматься культуризмом и с этого момента никому не дает покоя. Но это уже тема следующего этапа корректировки и проработки семейной Луны.
В Семье Свинья Эгоизма разрастается при плохой проработке лунного и венерианского принципов, аналогично чревоугодию и сребролюбию в ряду христианских пороков. (Мы склонны считать, что фигура Свиньи Эгоизма символизируется Луной и Венерой, а не Луной и Ураном, как указывает А.Подводный.) Радикальная чистка семейной Луны может эффективно проводиться совместными краткосрочными голоданиями, во время которых осуществляется сознательное коллективно-медитативное питание чистой музыкой или флюидами ландшафта на восходе или закате Солнца, то есть за счет подключения энергий Венеры и Нептуна.
Успешного очищения лунного принципа можно добиться и при совместных генеральных уборках жилища с последующим семейным походом в Храм, к примеру, для целенаправленной раздачи нуждающимся обнаруженных в ходе очищения дома лишних вещей. Такие очищения следует проводить достаточно регулярно, питая через них Сатурн (и даже Плутон) семейной карты, отвечающие за самопожертвование и освобождение от ненужного. Посоветовавшись с семейной Свиньей и, в конце концов, уговорив ее на небольшую жертву, можно прийти к некоему компромиссу и отдать то, что уже отслужило вам, но еще может послужить другим людям, действительно нуждающимся в этих вещах. (Разумеется, речь не идет о рваных тряпках или сломанных игрушках. Все отдаваемое должно быть аккуратным и добротным, иначе вы унизите и себя, и других, превратив акт милосердия в обидную подачку.) Заодно удастся пополнить запасы энергии милосердия и молитвенно предстать Господу, кстати, дающему нам все для земной и надземной жизни.
Тончайшая регулировка лунного потенциала Семьи может осуществляться посредством изменения качественного состава пищи: интуитивное чередование роскошного яблочного пирога с "завтраком Буратино", составлявшим, как вы помните, три корочки хлеба. Внезапная отмена всеми ожидаемого обеда, нарушающая привычный ритм принятия пищи, также поможет осознать типично "свинские" (в самом что ни на есть прямом смысле!) импульсы и поставить их под контроль группового сознания.
Не следует забывать, что подобного рода действия всегда должны производиться добровольно, внутренняя (совершенно свободная) санкция на все эти акты абсолютно необходима для достижения внутреннего же эффекта, без реализации которого ни о какой проработке не может быть и речи!
Был у меня один знакомый - диетолог-экспериментатор. Человек неглупый, но уж слишком усердный в деле проверки идей и принципов собственного изобретения - большой энтузиаст сыроедения и вегетарианства. Как-то рассказывал он на одной из своих публичных лекций случай из личной семейной практики внедрения идей в жизнь. Однажды сын подошел к нему вечерком и, то ли с заговорщицким, то ли с виноватым видом, мрачно задал вопрос: "Папа, а почему все полезное так невкусно?" Увлеченный диетологическим мазохизмом отец заставил своих домашних забыть о сковородках, кастрюлях и чайниках и прочно "законопатил" кухонную плиту. А вот его отпрыск (по-видимому, знававший в продолжение своей недолгой земной жизни и откровенно лучшие времена) не смог не заметить существеннейших различий между "вкусным" и "полезным", ибо полезное было (разумеется, для него лично) уж слишком невкусным.
Лунная функция сына была явно репрессирована чрезмерным рвением папаши в деле очищения семейной Луны. Такие эксперименты (на собственных-то детях!), возможно, и питают личную гордость отца. Еще бы - столь успешное внедрение идеи в жизнь! Но не следует забывать: Луна - фундамент энергетики Семьи! И как бы не закачалось все здание семейного благополучия после подобного рода смелых и решительных инициатив. А то ведь в ответ на противолунные мероприятия можно "заработать" пиелонефрит супруги или сотню-другую двоек в дневнике сына, внезапно разучившегося успевать сразу по всем предметам.
Лунная гармония требует разумного сочетания полезности с приятностью, ибо последняя также резонирует с гармоничными лунными энергиями. Жизнь Семьи во всем и всегда обязана быть вкусной и приятной, доставлять явное удовлетворение индивидуальным Лунам каждого из ее членов и даже потакать Луне самого Дома, который, как-никак, соизволил принять столь беспокойную ораву "человеков разумных" в свое многотерпеливое лоно и уже потому заслуживает уважения и ухода.
Интуитивно (если отбросить "свинские" заморочки и усмирить разбушевавшийся аппетит, причем разгоревшийся не столько в желудке, сколько в зрительно-вкусовом воображении) каждый из нас прекрасно ощущает и правильный ритм питания, и необходимость изменения качественного спектра пищевых продуктов, а главное, каждый из нас способен строго регулировать (разумеется, при освоенной семейной Луне) количество потребляемых веществ и впечатлений. И вот тому два примера.
1. Взрослые детям указывают: "Сначала борщ, потом котлету с лапшой, а конфету - на десерт, иначе ничего после сладкого ты уже есть не будешь". Да и не нужно! Может быть, стремясь сохранить семейный бюджет, малыш и одной! конфетой обойдется. Ведь дети всегда тянутся первой запихнуть в рот именно кучу углеводов (то бишь сладкое). И, с точки зрения медика, они совершенно правы: легко усваиваемые углеводы должны поступать в пищеварительный тракт в первую очередь, а лишь затем следует (ежели еще захочется) "заполнять" внутренности белками, жирами и клетчаткой.
2. Над многими современниками тяготеет заповедь: "Завтрак съешь сам, обед раздели с другом, а ужин отдай врагу". Каждый же из нас инстинктивно стремится практически ничего не есть до полудня (одно-два яблока или творожный сырок со стаканом кефира - но не более!). А вот вечером ой как хочется "навернуть"! И это оправдано биологически: плотный ужин ассимилируется именно ночью (управляющая желудком и вообще питанием Луна все-таки ночное светило). День же должен быть свободен от пищевой перегрузки.
Все животные после плотной трапезы непременно укладываются спать. А вышеозначенное "правило питания" отражает не что иное, как древние воинские установления. В полевом лагере или на крепостном валу плотный ужин мог запросто усыпить охранника либо существенно притупить его бдительность. Потому и недвусмысленно предлагалось: "Ужин отдай врагу". Мол, пусть спит себе на здоровье и другим не мешает делать то же самое.
Наутро же солнечный свет, хочешь - не хочешь, сам пробуждал человека ото сна. И тогда даже обильный завтрак (есть-то все-таки нужно) не мог свалить богатыря с ног.
Легкий ужин обеспечивал всем воинам легкость "на подъем" в случае неожиданного нападения. Мы же, давненько не нуждающиеся в ночных дозорах, по инерции и невежеству перегружаем пищеварительный тракт по утрам, выполняя неестественные, вынужденные установления наших воинственных предков, и тем самым снижаем днем потенциал нашей физической (и даже душевной) активности. Кстати, питание также можно понимать в самом широком смысле: не столько как совокупность консервных банок и бутылок вина, сколько как богатство домашней видеотеки (питание впечатлениями) или роскошество кондиционера (питание чистым воздухом). Ориентация "пирамиды питания" укажет на характер и направление коллективной проработки лунного фактора семейного гороскопа (см. рисунок).

         *                   *******************
        * *    впечатления    *               *
       *   *                   *             *
      *******                   *************
     *       *    воздух         *         *
    *         *                   *       *
   *************                   *******
  *             *    твердая и      *   *
 *               *    жидкая пища    * *
*******************                   *
Луна символизирует процессы адаптации, точнее, их низший регистр, сводящийся к соблюдению условий поддержания биологического и физиолого-энергетического телесного гомеостаза - выживание тел, комфорт и чистота при тактическом запасе продуктов в холодильнике или денег в кармане. Понятие "адаптация" в широком смысле охватывает все Инь-принципы планетного ряда, как понятие "творчество" имеет отношение ко всем планетам Ян-полярности. Однако на каждом из планетных уровней адаптация проявляется весьма специфически. К примеру: Луна - это рубль в кармане; Венера - это деньги на одной из имеющихся у Семьи сберкнижек; Сатурн - это валютный счет в одном из банков Швейцарии; Нептун - символ гарантии многодесятилетней безопасности в виде бескрайних частных земельных угодий, на которые посторонним даже ступать воспрещается. (Нептун гарантирует безопасность в самом глубоком смысле слова благодаря приносимому им умению напрямую обращаться к Господу в молитвенном предстоянии.)
Соответственно, Ян-планеты отвечают за активность, противостоящую приспособительным Инь-факторам, а именно: Солнце - "Пойти в кино или в зоопарк?", Марс - "Что купить при подорожании и как это конкретно сделать побыстрее да поэффективнее, чтобы не потерять имущество при галопирующей инфляции?", Юпитер - "Как следует пустить в дело все семейные сбережения, чтобы получить в итоге финансовых операций на бирже солидную прибыль, которой хватит на то, чтобы жена смогла смело рожать тройню?", а Плутон - "Что следует самому от себя добровольно оторвать и принести в жертву Господу, пусть даже отдавая все это своим ближним?". Иначе ведь Господь - Всевидящий и Всесправедливый - и Сам отберет лишнее, отняв поначалу разум.
Серьезным испытанием для семейной Луны является рождение ребенка (особенно первенца) или неожиданная (но всегда не случайная!) болезнь одного из членов Семьи. Тогда проработка Луны в делах и настроениях становится на время главным средством стабилизации всего семейного организма. Хорошо еще, если родительская Семья одного из супругов "держит" на себе пошатнувшуюся семейную Луну супругов-детей. Обычно же выживать приходится в одиночку.
Тренированная, серьезно и тщательно проработанная всеми членами Семьи Луна создает мощный резерв сил для принятия младенца в семейный круг. Болезни же просто не подползают к Семьям с умной, ухоженной и сияюще-чистой Луной. (Таковыми, по наблюдениям автора, являются Семьи, все члены которых придерживаются принципов здоровья и счастья, сформулированных П.К.Ивановым в его знаменитой "Детке".) Ведь Луна, помимо прочего, ответственна и за основной потенциал витальности, а значит, и за поддержание на должном уровне иммунитета. Иммунитет - это само проявление жизненности, коренящейся в здоровой семейной Луне, освоенной и тщательно проработанной.
Лунное воспитание детей (с целью активизации их самодеятельного участия в астрологической мистерии жизни Семьи и ради подготовки их к самостоятельному семейному творчеству) должно осуществляться планомерно и всесторонне. Оно не должно ограничиваться передачей умения жарить яичницу или мыть полы до зеркального блеска, хотя и это совершенно необходимо. Дети после 11-12 лет обязаны время от времени работать вместе с воспитательницами и нянечками в яслях и детских садах, должны возиться с грудничками в больницах. Они могут заменять эти педагогические аскезы сидением с детьми, передаваемыми на их попечение родственниками или соседями. Так необходимо на живом примере и мальчикам, и девочкам указывать на роль чистоты и ухоженности в достижении личной удовлетворенности собой и жизнью.
Именно забота о других укажет ребенку (безо всяких там поучений и указаний) и на его собственные недостатки, и на значение лунной энергии во всем жизненном процессе.
Столь же глубоко Луна (укореняющаяся, кстати, и в традиционных формах организации быта, и в родовом начале) может быть усмотрена, полюблена и проработана при акцентировании в совместном домашнем труде элементов национальной символики. Национальное начало (фундаментальная для каждой Семьи энергетика рода и народа) может быть представлено весьма разнообразно. Это и рушники, и блюда национальных кухонь*, и вечернее праздничное чаепитие (без суеты и сутолоки в голове - степенно, размеренно, с достоинством) с рассказами об истории народа или о родственниках (членах родового эгрегорного организма), с размышлениями вслух о роли народа и рода в общепланетарной эволюции человечества. (* И не только своей нации, но и зарубежных также; лишь бы без халтуры, по всем правилам, согласно точным рецептурным указаниям соответствующих руководств, иначе через такое "неправильное" блюдо реального подключения к энергетике конкретного народа вообще не происходит, а самообман ничему не научит.)
Следует время от времени давать детям понять: лунное благополучие не должно быть пустоцветом. Лунное роскошествование есть лишь необходимое, но вовсе не достаточное условие роста и развития Семьи и самого человека. Это лишь первичное основание комфорта - условие, психо-биологическая почва, фундамент духовно-эволюционного развития и подлинного нравственного благополучия, но вовсе не они сами!
Михаил Анчаров как-то написал о том, что без почвы цветок не вырастет, но все же не одними только свойствами почвы он определяется от корней до чашечки. Лунное основание Семьи - это и есть Мать-Земля, на которой необходимо что-то посеять, вырастить и собрать. Земледелец не может останавливаться лишь на заботах о самой земле. Ведь необходимо посеять какие-то семена, посадить что-то, чтобы эта почва выполняла свое предназначение. Иначе сама по себе она смысла не имеет и рано или поздно превращается в солончак.
Семья - вовсе не инкубатор для физического выращивания маленьких человечков. Это не "питомник молодняка". В Семейном Саду должны взрастать цветы духовных озарений, должны наливаться соком плоды духовных накоплений. В Саду Существования созревают и вырастают души людские!
Семья - это не склеп, в котором производится торжественное захоронение пресловутой "холостяцкой свободы". Она скорее представляет собой аналог космического корабля, от согласия и взаимопонимания членов экипажа которого зависит выполнение главной задачи совместного полета (читай: земного отрезка бесконечного эволюционного пути) - выполнение миссиональной роли данной Семьи в рамках народа и всего человечества. Часто осознание этой миссии приходит через многие десятки лет совместной жизни. У каждой Семьи эта миссиональная задача совершенно уникальна и извне не наблюдается. К общеизвестным же социальным критериям и ценностям она имеет весьма далекое отношение. Да и носит она характер не усредненно-социальный, но космически-духовный. И разобрать его специфику можно лишь за долгие годы совместной духовно-эволюционной работы супругов, их детей и внуков в контексте (и на материале) единой этнической миссии всего рода как целого.
Итак, семейный организм может быть представлен как живой синтез космического корабля с членами его экипажа. Последние иногда берут управление на себя, переводя его из автоматического в ручной (сознательный) режим. Однако в основном корабль управляется "умной" автоматикой, запрограммированной его создателями. И чересчур активное вмешательство членов экипажа в его работу может лишь испортить системы самоуправления. Люди должны обслуживать бортовые системы и корректировать их, когда это потребуется.
В рамках этой метафоры лунные программы биологического жизнеобеспечения очень важны (без кислорода да без еды и помереть недолго), но все же представляют собой далеко не важнейшие из многочисленных занятий членов экипажа. И хотя исполнение главной задачи полета экипажем во многом зависит от чистоты и гармонии лунной функции, все же к лунным трансляциям программа полета не сводится и ими вовсе не определяется. Жаль, что большинство современников далее Луны и Солнца семейное существование осмыслить не в состоянии. Это означает, что программы совместного общинножития не исполняются ими должным образом.
Проблема очищения лунных энергий Семьи почти не ставится прямо "в лоб" современниками. Ведь как приятно пребывать в лунном уюте (особенно, если нет понимания долга перед Господом и обязанности перед человечеством)! Следует отметить, что проработка семейной Луны идет не столько по пути накопления, зарабатывания, собирания и складирования "питающих сил" и "средств обеспечения комфорта", сколько по пути совершенствования управления своими лунными потребностями (каждым из членов Семьи). Методов такого рода самодисциплинирования и взаимоконтроля (доброжелательного, уважительного - но и строгого) известно предостаточно: аскеза (молчание, питание), физические нагрузки и закаливание. Разумеется, все это должно быть применено аккуратно и бережно с учетом необходимости сохранения общего баланса тонких тел, поддержания жизнеспособности энергоцентров и в рамках возможностей астрокарт. Излишне ретивое голодание для человека с Луной во Льве или в Тельце может закончиться печально: вместо оздоровления притянутся новые болезни. И вообще, стыдно и бескультурно проявлять накопившуюся внутри марсианскую агрессию в форме насилия над собственным ни в чем не виноватым организмом!
Питание и комфорт очень важные факторы нашей жизни. Однако излишняя лунная благодать часто расслабляет членов Семьи, а порой и вовсе избавляет их от необходимости развивать более тонкие, более высокие энергии семейного гороскопа. Тогда (в целях стимуляции духовной предприимчивости и индивидуальной эволюционной инициативы) семейный эгрегор вынужденно насылает на нерадивых лентяев голод, заставляя всех пошевеливаться, чтобы не пропасть. При этом императивно - по Солнцу - включается неосознаваемая проработка принципов Марса и Сатурна, а порой и других факторов карты. (Уран, к примеру, посещает членов Семьи в случае особенно крупных недоработок духовного порядка, впрочем, он "бомбит" только те Семьи, которые эволюционно-перспективны и от развития которых в этом мире многое зависит. Некоторые же Семьи и люди так и доживают свой "счастливый" - ленивый и бесплодный! - век, даже не задумываясь о безответственной ненужности собственного существования.)
Дабы не впасть в лень и апатию и гарантировать себя от засилья семейной Свиньи, многие духовно-ориентированные Семьи периодически выключают программы активного лунного потребления и резко снижают интенсивность функционирования каналов притока лунных энергий извне. Однако есть и другой путь, позволяющий промывать Семью могучими потоками сил и средств, поддерживать семейную Свинью в приличном, культурном состоянии и в то же время всегда иметь достаточный лунный резерв для приема десятка одновременно приехавших родственников. Выход - благотворительность: в Семью лунных энергий должно поступать не более, чем из нее исходит. (В 80-х годах функция кармических "санитаров" в Семьях эмигрантов третьей волны успешно выполнялась так называемыми "пылесосами" - родственниками-"стервятниками", вылетающими из Союза за вещами и облегчающими жизнь новоиспеченным Семьям бывших соотечественников, поначалу придавленных могучей общесоциальной Свиньей, царствующей в развитых странах Запада.)
Жадность (плохо или удачно скрываемая) является одним из достоверных признаков болезненного поражения Луны в семейной жизни. Разумеется, самообеспечение продуктами, одеждой и деньгами на повседневные нужды жизненно необходимо для существования семейного сообщества. Однако часто стереотипы "тащить все в дом" и "запас рюкзак не оттянет" становятся определяющими в тоне инстинктивных реакций Семьи на те или иные ситуации. Не следует забывать древнюю максиму, приписываемую, кажется, Сенеке: "Как много на свете вещей, без которых я могу обойтись". Снижать приток лунных энергий не стоит - это апатизирует супругов и лишит их тактического резерва, столь необходимого при неожиданном включении в судьбе Семьи высших планет, при котором без надежной лунной амортизации просто трудно обойтись. Просто следует увеличить отток средств, что существенно окультурит Луну Семьи, параллельно подключив семейную Венеру и Сатурн, а иногда и семейный Нептун.
Всякий лунный застой опасен. Он приводит к деформации других планетных принципов (сначала иньских, а затем и всех остальных). Жадность - родная сестра глупости, которую она и предваряет. Именно так в житейском опыте поколений отражена связь непроработанной Луны с дестабилизацией Меркурия.
Идеальным направлением проработки семейной Луны можно считать такую форму эволюционной работы: сначала следует добросовестно накопить и организовать бытовые лунные силы, создать оптимальный лунный потенциал и освоить приемы управления им, достичь высшей границы этапной нормы (норма эта у всех разная: у бедняка свои заботы, миллиардер же, включающий сверхмощные каналы организации Социума, распоряжается иным спектром лунных энергий). Затем необходимо регулярно освежать лунные бассейны семейного биоценоза посредством сознательной и строгой (не к другим - только к себе!) раздачей всего, что не представляет жизненной необходимости для текущей (и просматриваемой в будущем) совместной жизни. Лунные запасы все-таки нужны, к примеру, при вхождении в Семью новых членов и при взрослении детей. Тогда лунное напряжение существенно повышается, что требует тактического (а возможно, и стратегического - для многодетных Семей) запаса средств.
Джером К.Джером предлагал не перегружать лодку, предназначенную для совместного путешествия супругов и детей в неведомые страны, отягчающим и увеличивающим риск катастрофы скарбом. Перегруженное судно имеет больше шансов перевернуться при неожиданностях, которыми наполнено любое подлинное путешествие. Да и в космический корабль берут лишь самое необходимое. Всякий лишний килограмм может нарушить расписание полета, ставя под угрозу само выполнение главной задачи. Легендарный Козьма Прутков заметил: "Человеку даны две руки на тот случай, дабы он, принимая левою, раздавал правою". Понятно, что это относится и к жизни Семьи, во всяком случае, к гигиене ее лунных программ. Бессмысленно снимать с себя последнюю рубашку, но нельзя забывать и о том колоссальном эффекте, который производит на детей периодическое милосердное даяние.
Умеренный семьецентризм (по аналогии с эгоцентризмом) - "Все в дом!" - помогает сформировать, сконцентрировать и упрочить лунный потенциал и обеспечить разумные - естественные и эволюционно-оправданные - потребности членов Семьи в защите и питании. Однако подобное лунное собирательство лишь средство, но никак не самоцель семейной жизни. А само по себе оно и бессмысленно, и безусловно вредно для эволюционно-духовной работы. Не стоит забывать о сатанинской природе фигуры Свиньи Эгоизма, лишь прикидывающейся нашим большим другом. Помните слова Хайяма?

Если ты не поделишься вовремя с другом -
Все твое достоянье врагу отойдет.

Теперь несколько слов о конкретных инструментально-магических приемах управления и оздоровления лунного пласта жизни Семьи. Приступая к описанным ниже оккультным практикам, следует постоянно держать в сознании особенности существования Семей в нашем пост-советском "заповеднике гоблинов" и ни на минуту не забывать, что через Тонкое Пространство наш Социум будет стремиться всячески загрязнить очищенную усилиями супругов внутрисемейную тонкую территорию (то ли через родственников, ошалевших от трансляций общественного подсознания, требующего возмездия непослушной Семье; то ли через завистливых соседей, любопытных до безобразия и сующихся именно туда, куда не нужно; то ли за счет немотивированных атак дворовых мальчишей-кибальчишей на растущее поколение).
В нашей республике Семьи практически лишены условий для терпеливой и сосредоточенной проработки даже низших планетных функций. Солнце задавлено потому, что глава Семьи отучается от ответственности на службе либо повержен в прах грандиозным неверием в себя в экономической и политической сумятице и общественной неразберихе, не дающей даже на миг почувствовать себя уверенно и стабильно. Луна же поражена вследствие явного дефицита товаров народного потребления и сельхозпродукции, не говоря уже о ничтожно низком прожиточном минимуме большинства населения. И потому во спасение себя самих, Семей, внуков и всего человечества мы, оказавшиеся в условиях, "максимально приближенных к боевым", вынуждены намеренно и с глубоким пониманием, последовательно и предельно терпеливо развивать и прорабатывать и Солнце, и Луну (и личные, и общесемейные), постепенно включая в сферу духовно-эволюционного творчества и проработку всех остальных факторов гороскопов своих Семей.
Каковы же приемы управления семейной Луной? Прежде всего, не следует забывать поговорку: "Обильная еда вредит телу так же, как изобилие воды вредит посеву". Очищение кишечника и кожи водными процедурами должно сопровождаться очищением холодильника (лунный алтарь Семьи), мусорного ведра, чисткой унитаза и регулярным мытьем грязной посуды и домашних животных. Все эти несложные, но сознательно выполняемые, а потому становящиеся магическими процедуры позволят акцентировать лунный принцип умеренно и вовремя, что не даст ему возможности распылиться и проникнуть, подобно зараженной воде, в сферы иных проблем жизни. К примеру, взаимные претензии супругов друг к другу могут постоянно стимулироваться проблемами грязной посуды и мусорного ведра, не вынесенного вовремя. Однако, достаточно хозяйке намеренно блокировать оба повода к скандалам, как муж получит возможность осознать меркуриальный (или марсианский) характер своих претензий, а это в свою очередь облегчит проработку этих принципов. И окажется, что дело вовсе не в Луне, а в чем-то ином. Для целевой же проработки астрофактора его перво-наперво необходимо выделить из контекста других и осознать в его собственной специфике.
Очень несложно вовремя вставать (заодно дисциплинируя и собственную Свинью, которая очень не любит утром вылазить из-под теплого одеяла), готовить легкий завтрак и вовремя очищать кухню для того, чтобы стабилизировать и гармонизировать общую атмосферу дома. Как в том анекдоте: "Ты ко мне хорошо - и я к тебе по-человечески", - сказала супруга, угощая утром мужа прекрасным завтраком после наконец-то наступившей за долгие годы совместной жизни "ночи любви".
Оригинальнейшая, космически-возвышенная психотехника очищения и освящения семейной Луны используется жителями Японии. Она введена в традицию и ее использование носит почти ритуальный характер. Практика эта одновременно включает Луну, Венеру и Нептун Семьи, что колоссально сплачивает астрофакторы и гармонизирует гороскоп Семьи в целом. Японцы очень любят (еще бы!) всей Семьей любоваться ликом полной Луны и восхищенно рассматривать в то же время веточку цветущей вишни, поглядывая тепло и радостно друг на друга, тем самым как бы сообщая друг другу о том, что каждый отчетливо ощущает в себе токи света, радости и любви, вьющиеся и переливающиеся в эти радостные минуты в семейном организме.
Прекрасно прорабатывается семейная Луна и при тщательном (на грани самоотверженности) уходе не только за детьми, но и за домашними растениями и животными. Хозяйка, мучающаяся с выращиванием зеленого горошка зимой на подоконнике, подсознательно использует Закон Магической Цепи. Если горох уродится, значит Луна Семьи крепка и здорова.
Сам по себе настрой ухаживания, напитывания, заботы, ласки и нежного мурлыканья включает Луну Семьи. И стоит хорошенько - с любовью да сердечными приговариваниями - накормить кота, как муж является с работы менее уставшим, а главное, прижимается к жениной щеке чуть дольше обычного. Поверьте, ради этого стоит оказать должное внимание маленькому зверьку, несущему в Семье кармическую ношу.
Результаты проработки семейной Луны могут ощущаться в форме изменения энергофона подсознательной атмосферы дома. Кормление, ласка, забота, защита друг друга и уход, оказание друг другу мелких (необязательных, но очень приятных) услуг - все это словно перезаряжает незримые элементы питания в аппарате тонких связей членов Семьи. "Батарейки" и "аккумуляторы" начинают работать на полную мощность: глаза членов Семьи преисполняются особым блеском, речь окутывается нежными обертонами, а предметы буквально сияют чистотой. Тихий серебристый звон проникает в каждый миг совместного бытия, и сердце исполняется покоем и негой. Так проработка Луны резонансно инициирует активизацию и очищение следующей иньской планеты - Венеры.
И всегда помните о тех благах, которые дарует людям гармонизированная Луна. Это энергии добрых, светлых, простых и по-детски ярких эмоций родственного, кровного, кармически-сплавленного дружелюбия; это мир привычного окружения, понятных и без труда очищаемых житейских ситуаций и теплого, уютного для всех членов Семьи уголка - внешне столь похожего на подобные другие и все же уникального, неповторимого, родного и единственного на всей Земле!
Конкретные точки проработки Луны в Семье: диета, полы, краткосрочные голодания (длительные имеют выраженный сатурнианский оттенок), холодильник, плита, посуда, кухня, обеденный стол, стирка белья, чистка одежды (шитье, вязание и штопка управляются Венерой в карте Семьи), глажение пеленок, купание младенца, всевозможные шампуни и ванна, аккуратное расходование наличных средств в гастрономе и на базаре. Все эти действия и сферы творческой активности должны быть сознательно освоены, и исполнение их в идеале должно быть доведено до высшего мастерства.
Что касается методов уборки и очищения лунной атмосферы самого дома, то здесь важно соотнести прием со стихией знака, в котором стоит Луна в карте Семьи. Если в воздушном знаке, то следует прибегнуть к частому проветриванию и пылесосу, если в водном - преимущество отдать влажной уборке, если в огненном - регулярно использовать свечи, а если в земном - веник да тряпку для регулярной уборки пыли. Учет транзитов Луны по семейной карте требует разумного чередования всех этих методов, однако надо стараться избирать при этом все же наиболее предпочтительный.
Таким образом, работы по очищению и овладению семейной Луной в распоряжении молодых супругов более чем достаточно. А солнечные функции на первое время, согласно установившейся в нашем обществе традиции, принимают на себя родители или императивы внешних ситуаций.
Теперь о положении Луны в гороскопе Семьи и о принципах интерпретации развертки семейного радикса. Само по себе положение Луны в карте рождения Семьи дает недвусмысленный намек на стиль нюансировки форм проявления лунных функций в жизни самой Семьи (согласно знаку и дому, принявших в свое лоно ночное светило). Очень важно исследование лунных синастрий семейного радикса с натальными картами членов Семьи. Это поможет распределить роли в общей для всех мистерии лунной проработки и покажет, как субъективно воспринимается (понимается и оценивается) общесемейная лунная атмосфера каждым из участников работы (читай: кармы - санскритский лексический аналог русского "труд" и "трудно").
Особенно сильны лунные проблемы в раннем (младенческом) возрасте Семьи - до ее 7-летия (по аналогии с первыми годами жизни ребенка, пока он не отправится в школу и не включит свой Меркурий). Это нужно учитывать, проявляя должное уважение к еще неосвоенным лунным энергиям и терпеливо организовывать и осваивать этот пласт существования.
Явный акцент сильной гармоничной Луны в семейном радиксе укажет на постоянное желание обойти острые углы, сгладить их, уйти от обозначившихся на совместном эволюционном пути проблем, "спустить на тормозах" то, что настоятельно требует четкого и ясного разрешения. Такая Семья будет иметь тенденцию "просыпать" знаки судьбоносных событий (уж очень понятными и привычными они ей кажутся - ей, могуче адаптирующейся ко всему новому и принимающей жизнь как топтание на одном и том же, хотя и очень хорошем месте). И если супруги не проявят должной духовной бдительности и не окажутся достаточно подвижными для того, чтобы корректировать жизнь (свою и Семьи) в соответствии с поступающими извне указаниями и предостережениями, уранической молнии с Небес им не избежать. И пусть после этого не квохчут: "За что!" Глядеть нужно в оба! Семья не имеет права лениво спать на теплом пригорке - работать надо! "Душа обязана трудиться..." - и индивидуальная, и групповая!
Через радикальные и транзитные аспекты семейная натальная Луна собирает энергии связанных с нею других планет, распространяет свое влияние на другие дома и обеспечивает максимальную поддержку и питание планетам, гармонично связанным с нею. Ярко и сильно аспектированная Юпитером и Венерой Луна в радиксе Семьи может свидетельствовать о значительной благотворительной поддержке семейной Луны (в основном со стороны родительских семей). Сильно аспектированная Луна склонна настойчиво и успешно вмешиваться в указанные аспектами сферы жизни. И это нужно учитывать - в соответствии с характером и спецификой аспектов.
Поражение семейной Луны предрасполагает к частой ситуационной неразберихе, путанице и странным несовпадениям в финансовых операциях членов Семьи. Поражение говорит о неадекватной и дисгармоничной эмоциональной атмосфере дома, которую следует более чем усердно вычищать и ароматизировать дружелюбной взаимопомощью. Травмированная негативными аспектами натальная Луна в семейной карте повышает риск развития застойной атмосферы, нервной раздражительности и плохо скрываемого недовольства всеми и всем на свете, а также предрасполагает к серьезным затруднениям при попытке распределить усилия между членами Семьи для решения микроскопических бытовых проблем. В таких Семьях легко возникает суета и выдвигаются взаимные претензии вроде "А я вчера посуду мыл" и "Хватит, надоело за вас ишачить".
Транзитные перемещения Луны по натальным полям семейного гороскопа вряд ли замечаются современными людьми. Просто кому-то из членов Семьи (в точном соответствии с косвенной транзитной синастрией с картой Семьи) выпадает съесть что-нибудь очень вкусненькое, если аспект гармоничный. Напряженная транзитная Луна "поможет" подгореть пирогу, разбиться тарелке и будет способствовать снижению порога возбудимости матери и супруги (особенно, если ее физиологический биоцикл наложится на транзитный квадрат Луны к радикальной Луне Семьи). В другие дни транзиты Луны будут способствовать (или препятствовать - в зависимости от характера аспектации) делам в лунной сфере. Повторяем, эти тонкие колебания и нежные нюансировки на уровне обыденного сознания практически не регистрируются. И лишь ради астропсихологического самообразования можно попытаться проследить корреляцию аспектов транзитирующей Луны с частотой вручения вашим детям конфет любезной соседкой. Хорошо отражаются лунные транзиты по семейной карте на поведении домашних животных, чутко реагирующих на колебания лунного потенциала Семьи и манифестирующих сдвиги в эмоциональной атмосфере в своем спонтанном поведении. Но для того, чтобы это заметить, следует серьезно напрячь внимание и терпеливо обрабатывать поступающую информацию. Не следует забывать и о возможности вмешательства невоспитанного сознания в экспериментальную ситуацию (аналогично принципу неопределенности Гейзенберга): чем пристальнее вы вглядываетесь в происходящее и выискиваете отрицательные знаки в поведении ближних, тем хуже они себя чувствуют. А значит, и тем хуже они себя ведут (во всяком случае, по отношению к вам лично, нарывающемуся на неприятности). Так что следует подумать: стоит ли игра свеч и разумно ли так настойчиво призывать на свою голову приключения далеко не лучшего сюжета... Кто чего боится - с тем то и случится!
Дирекционная Луна обозначает фундаментальные акценты в развертывании самой лунной функции (в ее связи с отдельными сабианскими градусами, планетами и куспидами домов). Прогрессивная Луна указывает на последовательную трансмутацию форм проявления лунной сферы жизни Семьи (в соответствии с занимаемыми прогрессивной Луной домами и знаками). Не следует забывать о том, что карта Семьи всегда реализуется через синастрии или резонансно сходные аспекты (положения, управления или дуговые) в картах ее членов и лишь изредка через карты родных, знакомых или хорарные карты ситуаций. Например, водная Луна в Скорпионе будет питать водную Луну в Рыбах Семьи и постарается внести в тон сексуального аромата семейной жизни личный марсианско-плутонианский (скорпионий) оттенок, проявляя (наряду с эмоциональностью и тонкой чувствительностью) независимость, активность и императивную божественность притязаний жены на мужье внимание к своим достоинствам.
Прогрессивная Луна отвечает за динамику развертывания программ благосостояния. Кто-то воспринимает это в виде полного холодильника, кто-то - в виде библиотеки и успеха детей - все зависит от эволюционно-духовного уровня развития супругов. Пример прохождения прогрессивной Луны по III дому семейного радикса: то ли это активный сбор домашней библиотеки за счет ничем не мотивированных усилий близких родственников, то ли вся Семья дружно садится на шею Семье старшего брата супруги и ежедневно ужинает за его столом.
Хорарная Луна на момент обращения супругов за консультацией может указывать на истинный характер стоящих перед ними проблем, приведших супругов к астропсихологу (вне зависимости от осознаваемых и формулируемых ими словесно тупиков и внешних поводов, обычно прикрывающих подлинные подсознательные причины).
Потрясения и взлеты семейной Луны особенно ярко прослеживаются при точных дирекционных аспектах транссатурновых планет на радикальную Луну Семьи. И чем точнее и скрупулезнее будут рассмотрены и поняты характер и стиль происходящих перемен, тем глубже и эффективнее будет лечебно-гармонизирующее влияние на лунные сферы.


aquarun.ru Семейная астропсихология Глава 3. Меркурий

семейная астропсихология

Глава 3. МЕРКУРИЙ

Смысловой ключ: Семья общается.
Ключевые слова: Диалог, Сообщение, Переговоры, Горизонтальный информационный контакт, Взаимопонимание, Разъяснение.
Девиз: "Без выяснения отношений их очень трудно устанавливать".

... Слова - лишь бледные тени того бесчисленного множества мыслей, которые роятся у нас в голове...

Теодор Драйзер

Брак - это долгий разговор, прерываемый спорами.
Р.Стивенсон

Согласно традиции греко-римской мифологии, Гермес-Меркурий в Мировой Мистерии исполняет роль вестника Небес, посредника между Богами и людьми (правда, часть высоких функций этого древнего астрологического персонажа сейчас отошла к открытым не так давно Хирону и Урану). Но этот же Меркурий является и покровителем плутов, мошенников и торговцев - лукавым обманщиком и совратителем, умело "пудрящим мозги" тому, кто не умеет работать на более высоких регистрах планетного ряда оси координации - на Хироне-интуиции и на Уране-озарении.
Являясь первой планетой оси координации, Меркурий представляет собой нижний полюс того, что называется разумом. Классические сферы, управляемые Меркурием - это интеллект, логическое мышление, коммуникация вообще (связи, контакты и любые средства информации). Меркурий - это и склад ума, и стиль выражения, и письма, и телефонные звонки. Он отвечает за умение организовывать свои информационные потоки в приемлемой для собеседника форме, определяет структурно-динамические характеристики устной и письменной речи, а также помогает в обучении языкам. Ключевые слова Меркурия: диалог, сообщение, переговоры, горизонтальный информационный контакт, взаимопонимание, разъяснение.
Семейный Меркурий определяет степень информационной подвижности ментального поля Семьи (некое подобие нервной системы семейного организма) и свидетельствует о возможностях более или менее легкого (в зависимости от положения его в семейном гороскопе) усвоения (схватывания на лету) и быстрого (опять-таки более или менее) обучения тех членов Семьи, Меркурий в картах которых стоит гармонично и в позитивном аспекте к Меркурию семейного радикса. Меркурий символизирует диапазон и возможность структуризации отношений, отвечает за характер интеллектуально-содержательных соответствий супругов и совместных для членов Семьи дел. В общем, Меркурий ведает горизонтальной (тактической, ситуационной) координацией дел и поисками консенсуса при решении текущих проблем.
Меркурий представляет собой символ интеллектуальной среды и интеллектуальных энергий Семьи. Его положение в астрокарте позволяет уяснить: как обсуждаются и разрешаются в ходе этого обсуждения общие вопросы Семьи и профессионально-бытовые проблемы каждого из супругов, сколь интенсивно, направленно и результативно циркулирует ментальная информация в пределах самой Семьи. Он же свидетельствует о восприимчивости Семьи как субъекта ко всякого рода горизонтальным разговорам супругов: слышит ли Семья их каждодневные прения и нежности, сколь адекватно семейный эгрегор их воспринимает, транслируя обратно в их подсознание и в знаки событий свои ответы?
Меркурий символизирует и возможности взаимопонимания в организации досуга, бюджета и планирования общих мероприятий. Он питает информационные средства Семьи: радио, телевизор, видеоплейер, телефон и почтовый ящик, управляет своевременной доставкой газет и журналов, скоростью наполнения книжных шкафов, отвечает за порядок на письменном столе и за качество сообщений, адресованных супругами друг другу, - через письма и записки на комоде (если супруги не имеют возможности встретиться лично). Он же отвечает за то, чтобы телефонный справочник всегда оказывался под рукой.
Гармоничность и силу положения Меркурия в карте Семьи можно определить по эффективности проворачивания мелких текущих торговых операций (обмен вещами с соседями по этажу), по усиленному овладению членами Семьи иностранными языками, по литературным и ораторским способностям супругов, по чистоте речи, а также по обилию писем и телефонных звонков.
Положение Меркурия в знаках различных стихий может многое сказать о том, что именно члены Семьи будут выписывать и внимательнее всего читать из предлагаемой издательствами и редакциями печатной продукции. При нахождении Меркурия в знаке Земли предпочтение оказывается журналам "Моделист-конструктор", "Наш дом" и "Практическое садоводство". При Меркурии в огненных знаках Семью более всего интересует литература психологического и религиозно-философского содержания. Меркурий в водном знаке подсознательно подтолкнет выписать что-нибудь красивое, гармоничное и эмоционально значимое. Меркурий в одном из воздушных знаков проявит интерес Семьи к изданиям научно-популярного и политического характера.
Говоря об особенностях положения Меркурия в семейном радиксе, нужно учитывать, что в целом семейный гороскоп помогает нам уяснить: чего именно хочет сама Семья, как она этого хочет, что и когда она может и как именно наличная текущая жизнь членов сообщества соотносится с жизнью самой Семьи? К примеру, если Меркурий Семьи стоит в знаке Рак, это непременно создает предпосылки для тонкого и проникновенного взаимопонимания, особенно для всех желанного, если Меркурий обоих супругов стоит в "крыльях" тау-квадрата соответственно в знаках Овна и Весов в оппозиции друг к другу. Правда, эта же ситуация может развернуться и как неблагоприятная: в атмосфере такой Семьи без труда будут возделываться и взращиваться всякого рода эмоциональные комплексы, будет снижаться уверенность супругов в собственных силах, разовьется недоверие к самим себе и к судьбе, что будет незаметно отравлять жизнь, особенно при отсутствии сознательной проработки Меркурия Семьи.
Если семейный Меркурий попал в знак Скорпион - ожидай почти ежедневного резания "правды-матки", острых и напряженных "разборок" и бессодержательных, чисто эмоциональных перепалок. Если же по Волению Господнему Меркурий помещен Владыками Мира в знак Стрельца - супруги всю жизнь будут обречены увлеченно предаваться взаимовоспитанию, сопровождая ситуации недопонимания их друг другом яркими вспышками благородного гнева и многочасовыми речами о недопустимости того или иного поведения партнера. Причем, все это может идти напряженно и обоюдоостро на протяжении долгих лет, пока, наконец, взрослые дети не положат этому спектаклю конец и не поставят родителей на место.
Все это так или иначе будет (согласно Закону Компенсации Астрофакторов) смягчать (или обострять - в зависимости от Кармической Программы Семьи) личные проблемы каждого из супругов. Не будем забывать о том, что Инь-энергетика женщин обеспечивает им преимущество в правополушарном образе мышления (наглядно-образном). Мужчины же довольствуются левополушарным видением мира (абстрактно-логическим). И Меркурии каждого из супругов синтезируются именно посредством семейного Меркурия, что может быть пояснено следующей сентенцией:

Бывают в нашей жизни величины
Сложней привычных степеней, корней.
Так, женщины умнее, чем мужчины,
Ну, а мужчины женщины умней!
Николай Глазков

Как говорится, каждому - свое. Нужно только верно уяснить наличную ситуацию распределения меркуриальных энергий супругов и Семьи в целом и добросовестно учитывать ее при регулировке ментальных потоков.
Естественно, этого можно достичь лишь при сознательной работе над семейным Меркурием и при учете особенностей гороскопа Семьи в повседневной жизни.
Если Меркурий в семейной астрокарте сильно поражен и стоит в иньском ночном доме, тогда и детям, и взрослым лучше заниматься чтением и письмом вне пределов родного дома - в библиотеке или у друзей. Дома же многое будет, словно намеренно, отвлекать. И преодоление этого дестабилизирующего влияния ментальной атмосферы семейного очага потребует мощного включения сатурнианской стойкости и концентрации мысли, что, впрочем, само по себе крайне полезно и для обретения опыта волевой изоляции из раздражающего окружения, и для развития и роста души. Если Меркурий стоит в соседнем с солнечным знаке Зодиака, значит, его решения компенсируют и балансируют солнечные выборы. (Обычно это наблюдается в Семьях, члены которых имеют слишком активное - огненное и пораженное - Солнце в личных гороскопах.)
Аспекты семейного Меркурия указывают пути осуществления контроля (и пути проникновения дезорганизующих влияний) над общим мысленным фоном (и, соответственно, над поступками, следующими, словно нитка за иголкой, за сдвигами в состоянии ментального поля Семьи).
Если овновский Меркурий квадратирован соединяющимися в Козероге Марсом и Нептуном, то все выяснения отношений (и даже будничные разговоры) в Семье будут агрессивными и напряженными, особенно, если супруга - солнечный Овен, а у мужа сильный Сатурн в Козероге. Эти контакты будут легко переходить (через нептунианские уклонения и тонкие смещения точки сборки семейного эгрегора, в рамках которого и идут любые информационно-энергетические взаимодействия членов Семьи друг с другом) на сторону неконтролируемого марсианского раздражения. Проработка такого семейного Меркурия требует осторожности сапера (что сложно при сильном Уране в карте мужа) и нежности сиделки (что почти недостижимо при пораженной Венере в Овне в карте супруги). Сложность же семейной жизни заключается в том, что и в "молчанку" играть невозможно, иначе жизненные протоки Семьи вскоре зарастут осокой, и в болоте тягостной тишины дома уныло заквакают лягушки.
Если в карте жены близнецовский Меркурий стоит в точном секстиле к овенскому Марсу и в трине к весовскому Юпитеру - готовьтесь к неудержимой болтовне по телефону (кому угодно и о чем угодно, по какому угодно поводу). Однако если в карте Семьи Меркурий достаточно ослаблен (в Стрельце), а Солнце поражено в Скорпионе, то эгрегор Семьи будет косо смотреть на такую болтовню и всячески ей противиться, используя свои (тонко ситуационные и подсознательно инспиративные) методы влияния на излишне болтливого члена Семьи. То стул под хозяйкой хряснет, то дети палец порежут именно в самый захватывающий момент телефонной беседы, то вдруг телефон (совершенно "случайно"!) на станции отключат. Если же не обращать внимания на подобные воления Семьи и стойко удерживать (в невежестве, невнимательности и в почти ослином упрямстве, причиной которого является все та же грубость восприятия ситуации и ужасающее безбожие и неуважение к реальности) позиции у аппарата связи (который должен использоваться сигнально, для редких и представляющих интерес сообщений), то эгрегор Семьи попросту заболеет. Муж подыщет себе в подруги молчаливую и задумчивую любовницу, а дети "вдруг" сбегут в колонию для малолетних, в сердцах совершив что-нибудь нехорошее, например, совершенно немотивированное избиение дяди, который почему-то им "не понравился" своей разговорчивостью.
Необходимо уважать эгрегоры, хотя бы из соображений личной безопасности, запасаясь эзотерической осведомленностью о могуществе методов их влияния на судьбы людские (разумеется, в пределах лишь необходимой самообороны самих эгрегоров от дезорганизующих их тонкую и нежную жизнь невежественных представителей рода человеческого).
Положение Меркурия в домах семейного радикса указывает на ту символическую сферу самореализации семейного организма, которая более активно ментализируется, что и проявляется в материализованных ситуациях повседневной жизни Семьи. Если в семейном гороскопе в XI доме стоит Луна - будут часты и обильны застолья для всех приходящих в дом друзей. Если там же окажется гармоничный Меркурий, то Семья будет обожать богатые содержанием интеллектуальные разговоры в широком дружеском кругу. Если же у вас нет сил принимать гостей у себя дома, то смело отправляйтесь сами к ним в гости. Главное - отправляйтесь все вместе. Ведь часто Семье все равно, где реализуется планета в доме и на чьей именно территории проводятся коллективные медитации ее членов на ту или иную планетную тему.
Дирекционный Меркурий отвечает за последовательное "проветривание" семейных отношений и, согласно Сабианской традиции, его движения по радиксу Семьи включают те или иные глубинные атманические программы утончения и дифференциации взаимных пониманий. Не забудем слова А.Тихомирова: "Семья не должна быть герметически закрыта от окружающего мира, она должна быть открыта всем ветрам, иначе загниет и испортится" (трактат "Общественное подсознание").
Прогрессивный Меркурий символизирует динамику более поверхностного пласта повседневных взаимодействий, а именно: полноту и глубину текущего понимания в Семье между ее членами в те или иные годы жизни. Ретроградный прогрессивный Меркурий в семейной карте блокирует возможность адекватного самовыражения и затрудняет проработку меркуриального пласта отношений, причем эта ситуация сохраняется примерно столько лет существования семейного организма, сколько дней прогрессивный Меркурий движется противосолонь.
Транзиты Меркурия по семейному радиксу означают еле заметные текущие меркуриальные события: что-то удачно с ходу решить, правильно взять интеграл (для сына-студента на трудном экзамене), слегка выгадать в магазине, не ляпнуть лишнего при теще или по-новому расставить чашки на обеденном столе.
Хорарный же Меркурий на момент обращения Семьи (в лице ее супругов) за консультацией поможет уяснить (согласно картине домов) сферу, наиболее доступную для воздействия словом на поведение самого семейного эгрегора.
Итак, меркуриальная функция Семьи проявляется в повседневной жизни (в зависимости от положения Меркурия в домах и знаках) в способности осмысливать себя, текущие дела и отношения - в способности, проявляемой и каждым членом Семьи в отдельности, и ею самой в целом. Отказ от проработки семейного Меркурия непременно влечет за собой (грубое или тонкое, скрытое или явное) разрушение координационных связей между всеми пятью связанными с Меркурием (точнее, посредством Меркурия друг с другом) планетами: Солнцем, Луной, Венерой, Марсом и Хироном (см. рис. 1). Активная проработка семейного Меркурия наоборот стимулирует проявления вышеназванных планет. Кстати, начинать разбираться с каждым из пяти вышеуказанных планетных принципов (учитывая явную ментальную акцентуацию современной цивилизации) целесообразнее именно с усиления меркуриальных трансляций в Семье, то есть с изучения и активного обсуждения самой проблемы конкретной планеты и путей ее разрешения (совместного и сознательного). Сами действия и живые ситуации, включаемые тем или иным планетным фактором гороскопа, для своего восприятия требуют уже иных - не-меркуриальных - форм анализа и методов усвоения информации. Но начало знакомства с различными факторами семейного гороскопа (хотя бы чтение данного труда) должно начинаться именно с активизации Меркурия.
Для проработки семейного Меркурия ментальную атмосферу Семьи следует осваивать, использовать, чистить и развивать, совершенствуя методы управления ею, включая индивидуальные меркуриальные потенциалы членов Семьи и строго учитывая их баланс с информационной жизнью самой Семьи. При изучении семейной астрокарты необходимо уяснить пожелания и возможности, тенденции развития и "запас прочности" семейного Меркурия, его особенности и потенциал. Проработка Меркурия может идти при помощи ритуализации коллективных чтений интересующих всех книг или совместного меркуриального творчества: издание указов и приказов по Семье, подписание соглашений и торжественное утверждение конкретных планов и личных служебных обязанностей каждого члена Семьи. Пусть многие рассматривают эту серьезнейшую эзотерическую практику как детскую игру. Она все же лучше берновских семейных игр (см. Э.Берн. "Игры, в которые играют люди").
Проработка меркуриальной функции гороскопа Семьи может осуществляться в ходе внутрисемейных шахматных турниров, совместного разгадывания кроссвордов, отгадывания загадок на утреннике в детсаду (порой более трудных именно для взрослых, утерявших с годами подвижность мышления), раскладывания пасьянса мамой, решения задачек детьми и чтения высокопробных интеллектуальных детективов отцом.
Главное, о чем никогда нельзя забывать, - все это должно так или иначе представлять реальный интерес для всех членов Семьи, так как в одиночку ни один из живущих в Семье по меркуриальному каналу в семейный эгрегор "пробиться" не в силах.
Интеллектуальные занятия каждого члена Семьи должны уважаться и поддерживаться остальными членами семейного сообщества. Даже составление списка дел на неделю (с четким распределением ролей и нагрузок) при регулярности и методической организованности этого занятия существенно чистит и укрепляет горизонтальные каналы циркулирования меркуриальных энергий в организме Семьи.
Особая трудность в проработке семейного Меркурия возникает при сильном поражении его в гороскопе. Это приносит слухи, сплетни, взаимные подозрения, странные умалчивания (по самым незначительным поводам), всякого рода тактические недопонимания и скрытые обиды. Это нагнетает атмосферу "непробиваемости" информационных каналов между членами Семьи. Пораженный Меркурий "помогает" периодически терять номера телефонов друзей и знакомых, создает сложности с установкой и эксплуатацией телефона, "организует" периодические "случайные" взламывания почтовых ящиков и приносит Семье другие подобные "радости". Ситуация складывается сложная, и проработка Меркурия такой карты необходима более чем основательная, особенно, когда супруги полностью игнорируют реальность существования семейного эгрегора и не желают ничего знать об астропсихологии семейной жизни.
Порой дело осложняется еще и тем, что сегодняшние жены добровольно делегируют свои солнечные функции мужьям (из-за собственных благоприобретенных недопониманий и благодаря "ценным указаниям" своих родителей, под видом "советов" стремящихся символически реализовать в жизни детей то, о чем мечтали сами и чего так и не смогли достичь.), полностью снимая с себя всякую ответственность и фактически отсоединяясь от Единой Семьи (это уже реальный росток будущего разлада). А вот современные мужья (за редким исключением, которое лишь подтверждает общее правило) ищут в семейной жизни чисто лунный кайф (сводящийся к трем главным "прелестям": секс, одежда и еда) и не желают трудиться над лунной функцией вместе с женами, при этом незаконно присваивая себе ни к чему не обязывающее звание "глава Семьи".
Вот такие-то люди часто и не в состоянии договориться друг с другом. Слабое понимание сути происходящего в семейной жизни (непроработанный Меркурий Семьи) не дает им возможности достичь реального со-гласия, со-голосия, хорового взаимоподдерживающего начала. Когда же в такой квази-общности махровые эгоисты начинают выяснять отношения (при сохранении эгоистических установок каждым из них на фоне полного незнания Законов Жизни Семьи), ситуация разворачивается, как в известном анекдоте: "Одна жена убедила мужа говорить ей только правду, из-за чего была вынуждена выслушивать множество неприятных вещей". Даже такая ситуация еще достаточно доступна для проработки, так как сохранена искренность. Чаще всего дело не идет далее взаимных обвинений в психологической и событийной некомпетентности другого при сохранении нечестности перед собой и перед спутником жизни (ввиду абсолютного доверия к своей особе).
Сегодняшнее время прямо-таки болеет засильем меркуриального технократизма во всех сферах человеческой активности - и внешнесобытийной, и внутренне-психологической. Интеллект явно гипертрофирован, и это существенно ослабляет духовные устремления человека, давая ему иллюзорную надежду на то, что счастья можно достичь за счет чисто внешних преобразований так называемой "объективной" реальности. Это путает его, заставляя подменять решение проблем духовного, интимно-психологического и нравственно-миссионального характера решениями внешними, с использованием усовершенствованной физически-комфортной технической среды - этим губительным для жизни духа "протезом" всемогущего, но очень уж разленившегося человеческого организма.
Переразвитие меркуриальных (близнецовских) энергий Социума в конце Эпохи Рыб вовсе не способствует действительно последовательной и гармоничной проработке Меркурия в гороскопах современных Семей. Разговоров и слов множество, а вот конструктивных решений и желания выслушать другого нет. Меркуриальные проблемы и пути их разрешения грешат поверхностностью, какой-то странной поспешностью, фрагментарностью и безответственностью. Социум в целом отказывается даже рассматривать вопрос о сакральной, миссиональной роли семейных организмов и не признает их основной функции в процессе духовной эволюции Человечества в целом. И за внешним, неструктурированным и неорганизованным многословием и краснобайством скрывается поразительная путаница в умах. А при "разборках" она лишь глубже запутывает супругов в тенетах взаимного недопонимания.
Пряча голову в песок и не идя в обозначении и разрешении проблем семейного Строительства до конца, мы рискуем и вовсе потерять Институт Семейного Бытия, без которого нормальная жизнь Социума вообще вряд ли возможна. Дай Бог, чтобы настоящий труд хоть сколь-нибудь поспособствовал осознанию мыслящей частью общества всего спектра проблем семейной жизни и структуризации представлений о психологической анатомии семейного организма в сознании людей!
Никогда нельзя забывать о центральной (для большинства современных Семей) роли чисто проработанного Меркурия в разумной организации жизни: "Бог захочет наказать - отнимает разум" (что Создатель, впрочем, и сотворил сегодня со всеми нами, в частности, в наказание за разрушение древнего и священного во всех отношениях Института Родительской Семьи - этой подлинной обители Святого Духа).
Высшим достижением в проработке семейного Меркурия может стать искреннее, безбоязненное, сердечное признание в любви своим родным людям.

Говорите о любви любимым!
Говорите чаще, каждый день.
Не сдаваясь мелочным обидам,
Отрываясь от важнейших дел.
Говорите - слышите, мужчины? -
Искренно, возвышенно, смешно.
Говорите над кроваткой сына,
Шепотом на танцах и в кино.
В вашем старом, в вашем новом доме.
В час прощаний - руки на плечах, -
На перроне, на аэродроме,
Реактивный гул перекричав.
Пусть толкуют вам, что это детство.
Пусть в стихах доказывают вновь
Истину известную, что дескать
Молчаливая сильна любовь.
Пусть при этом поглядят с налетом
Превосходства, даже торжества. -
Для чего придуманы народом
Добрые и светлые слова?
Для чего им в словарях пылиться?
Говорите, радуйте невест.
И не бойтесь повторяться.
Уверяю, им не надоест!
Чудаки, медведи, нелюдимы
Слышите? Отверзите уста!
Нынче миру так необходимы
Нежность, чистота и доброта.
И.Файков


aquarun.ru Семейная астропсихология Глава 4. Обязательный экскурс в общую эгрегорику

семейная астропсихология

Глава 4. ОБЯЗАТЕЛЬНЫЙ ЭКСКУРС В ОБЩУЮ ЭГРЕГОРИКУ

Эзотерически образованный читатель, спокойно принявший в сознание представления о психоэнергии, о Тонком Мире и об эгрегорах, прекрасно понимает, сколь тонко и сложно организован Социум как Единый Психоэнергетический организм. И как всякая целостная, живая, органическая система, Социум (и на плотном, и на тонком уровнях) стремится к самоорганизации, к адаптивной стабильности, к гомеостатическому равновесию, не нарушаемому стремительным продвижением его отдельных элементов по пути развития, требующим от Целого соответствующих деструкций и перестроек.
Поэтому всех носителей и проводников психоэнергии (читай: людей, составляющих тело и душу Общества как Организма) следует держать "в рамках", осуществляя за ними негласный (подсознательно-автоматический - в режиме непрерывного слежения) контроль (через психополе и КГБ).
Организм болеет, когда где-то что-то в его теле начинает непомерно усыхать или чрезмерно разрастаться. Все должно быть ограничено пределами формы, присущей данному организму. Человек прекрасен с одним, пусть даже кривоватым носом. Но три носа на одном лице уже вызовут некоторое недовольство окружающих его внешним видом и всколыхнут подспудное желание протянуть руку за скальпелем. Потому с точки зрения Общества как единого Организма "забивание гвоздей" вполне естественно. (Наказание непослушных людей и Семей - этих клеточек единого целого, самостоятельных, но все же участвующих в некотором над-клеточном, общем для всех жизненном процессе, если эти клеточки все же решились "выпасть" из общего контекста и стремятся жить как им, непутевым, вздумается, к примеру, "жить не по лжи" в составе тоталитарного государства. Ведь всякий организм имеет неотторжимое право на самозащиту и самосохранение! Это право даровано Творцом всему живущему. И в этом смысле на Социум распространяются своего рода "права человека"...)
Тех, кто "выпадает" вниз, в хаотические пространства деструкции и разрушения - алкоголиков, наркоманов, преступников - остающиеся "здоровыми" члены общества "загоняют в рамки" простыми средствами внешнего характера (МВД, ЛТП, ИТК и другими достаточно четко разработанными приемами социального контроля отклоняющегося поведения). Тех же, кто не удовлетворяется общим уровнем и вырывается вверх (индивидуальный духовный рост), возвращают в лоно общества, вскормившего, взрастившего и имеющего свои виды на использование таланта, времени и внимания "строптивых", более изощренными средствами. И сотрудники 5 Управления КГБ - несгибаемые борцы с инакомыслием - и журналисты-сплетники, часто тесно связанные с первыми и выполняющие их "заказ" - далеко не главные действующие лица в этом весьма хитром спектакле "возвращения блудных сынов" в лоно Общества.
Всякий излишне быстро эволюционирующий и раздражающий остальных член общества обычно уходит в ту или иную форму "внутренней эмиграции": его попросту перестают понимать соплеменники! Фактически он подвергается остракизму, обскурантизму, и его духовное развитие становится лишь его собственным личным делом. ("Ты нам больше не брат, - хором, нараспев проговорили чайки, величественно, все разом, закрыли уши и повернулись к нему спиной". Р.Бах. "Чайка по имени Джонатан Ливингстон".)
Если же человек настаивает на своей правоте (в понимании целей, методов и задач духовной жизни) и, не приведи Господь!, пытается словом и делом проповедовать свои духовные взгляды, то есть совращать "с пути истинного" остальных, тут уж Социум включает имеющуюся у него в запасе "тяжелую артиллерию", а именно: тонкие механизмы самозащиты, описанные, к примеру, в эзотерически-грамотном романе А. и Б. Стругацких "За миллиард лет до конца света".
Используя автоматизм и бесконтрольность (точнее, почти полную контролируемость Общественным Подсознанием) поведения своих людей, Социум, оказывая параллельное (тонкое, еле заметное) влияние на подсознание "строптивого ослушника", организует ситуации, развертывание которых приводит объект основного влияния К явно асоциальному действию. После этого последний подвергается открытому, гневному, и, казалось бы, совершенно обоснованному, (разумеется, с точки зрения общепринятых этических установок) осуждению широкими массами добропорядочных граждан, что его и добивает.
В борьбе с теми, кто ищет себя, кто пытается прорвать скорлупу душных "общепризнанных норм" ("Вот ведь ненормальный какой!"), кто тщится самостоятельно раскрыть Внутреннее, идет вне всех, Социум применяет свой излюбленный прием - инспирацию Желтого Короля: алкоголь, наркотики, тончайшие ошибки - и ужасающие последствия! Контролирующий же себя (и продолжающий идти к Новому!) может нарваться и на "случайный" кирпич, точно и вовремя попадающий ему в темя.
А чтобы прикрыть свои тонкие махинации и обеспечить себе свободу действия в темноте, при непонимании людьми причин и механизмов происходящего, Общесоциальный Эгрегор посредством Академии Наук и всевозможных НИИ, ведающих чисто жреческими функциями "Хранителей Истины" убеждает всех: "Да нет никакого подсознания, тем паче нет и психоэнергии, и эгрегоров, и кармы. Все это враки да иллюзии ненормальных!"
Все выходит как в известной песне на стихи Юрия Рыбчинского "Белая ворона":

Если мы черны
Будь и ты черна...

И все эти пинки да зуботычины достаются человеку за открытость духовного зрения, за ясность и пронзительность видения... Многих, очень и очень многих так сгубил Социум. Во сто крат больше, чем принято считать! Несомненно, кое-кто прорвался "вверх", сумел, выстоял, достиг. А некоторые из "прорвавшихся" даже запечатлелись в памяти человечества (как говорится - остались в истории). Но не душами своими, а лишь произведениями искусства да внешними делами.
Однако духовных деятелей, да еще находящихся вне социально признанных учений и религий (т.е. доктрин, так или иначе профанированных до "нормального" уровня и потому санкционированных Общественным Подсознанием как "разрешенных к употреблению" - "проверено: мин нет") было очень и очень мало. Немногие выживали - в самом прямом смысле слова. И лишь считанные единицы продолжали успешно действовать на духовном поприще, целиком оставаясь сами собой. Мало кто достойно сочетал беспощадность видения проблем Общественного Подсознания (этой сатанинской упряжи, по волению Гагтунгра (персонификация организованных сил разрушения, питающихся деструктивными излучениями ощущающих себя глубоко несчастными людей, людей, оставшихся без уюта и теплоты домашнего очага.) наложенной семью тонкими королями на людское сообщество) с призывом к широкой просветительской Работе, воспламеняющей умы и сердца! Если вдруг кто что и понял - или в келью его да в затвор, или делай вид, что ничего из увиденного в озарении не запомнил, да "не мечи бисер". Тем более "человеков не замай!". Все как в той волшебной сказке, герой которой непрестанно спал, беспробудно. А ежели кто и будил его (по неведению), так тот сразу же по лицу и получал, сполна, после чего соня опять засыпал... Так что - "нет проблем", точнее, "в Багдаде все спокойно!"
Исследователь бессознательного З.Фрейд подвергся редкому для своего времени остракизму со стороны обывателей. И ведь большинство людей до сих пор искренно убеждены, что никакого подсознания у них и в помине нет, хотя клинические результаты использования концепций бессознательного, созданных Фрейдом и его последователями, оказались на удивление конструктивными. Правда, как говаривал Йетс, только эротика и смерть представляют собой темы, действительно достойные внимания великих умов. Эрос и Танатос, проявления которых в психике исследовал Фрейд в конце своего земного пути, так и остались без внимания многих поколений, живших после его ухода. Невнимание же к Законам Космоса не освобождает от ответственности...
К.-Г. Юнг, вскрывший интимные механизмы функционирования Коллективного Бессознательного (синоним Общественного Подсознания) откровенно испугался, когда Общественные Эгрегоры открыто "предупредили" его о необходимости полностью прекратить дальнейшие работы по интроспективному высветлению и концептуальному структурированию видения механизмов бессознательной интеграции (читай, закабаления) членов Социума. Не желая получить "в награду" от Социума, вовсе не желавшего разоблачения своих внутренних тайн, обещанный ему большой психоз, Юнг попросту отступил (как говорится, "от греха подальше").
Следующий шаг в исследовании Незримого сделал Авессалом Подводный, предварительно защитившийся от вмешательств Коллективного Бессознательного сознательной проработкой архетипических программ функционирования атманического плана существования (книга "Каббала чисел") и сумевший-таки вскрыть структуры и определить основные моменты динамики Общественного Подсознания (как на индивидуальном, так и на коллективно-эгрегорном уровнях - см. "Возвращенный оккультизм, или Повесть о тонкой семерке"). Тем самым он передал инструмент самоуправления каждому, кто пожелает честно овладеть собственным психодуховным организмом, столь тесно связанным со структурами коллективными и сугубо бессознательным.
Трагедия принца Гамлета заключалась в том, что он был вынужден жить среди грубых людей, должен быть жить в собственном эволюционном прошлом, в личном "вчера". И в итоге его заставили предать свое предназначение: он стал обычным убийцей, после чего добросовестно выпил яд и ушел с опостылевшего ему земного плана существования. К сожалению, большинству современников эти проблемы просто-напросто непонятны. Все эти мучения и трагедии неактуальны для подавляющего большинства землян. Почти как в известном мультфильме: "Таити, Таити! Нас и здесь неплохо кормят", - ответил жирный дворовый кот грустно мечтающему попугаю-романтику. Конечно, каждый по-своему прав, но все-таки...
Те, кто "не как все", отличаются от общесоциальной массы в главном - в ясном видении подлинных причин социальной дисгармонии и душевного хаоса и автоматизма (эгрегоры толпы - это порабощающая компьютерная сеть: "Связанные одной целью, скованные одной цепью"). Как все, как остальные, все вместе как один, да не по желанию, не по сознательному согласию, а по незримому подсознательному, стадному принуждению! Вот он - идеал тоталитаризма! "Не как все" - в ясном знании реальных путей спасения и в смелом, самоотверженном действии просвещения тех, кто способен слышать, кто ожидает Слово о Должном, даже не подозревая о своей внутренней готовности к его восприятию. Многие семена посеяны на Земле в прекрасных формах воплощенных людей, но не до всех доходят оживляющие воды...
По-видимому, этот освобождающий человека духовный индивидуализм и имел в виду Андрей Макаревич, написавший:

Ты шел, забыв усталость и боль, забыв и это, и то,
Ты видел вдали волшебный огонь, который не видел никто.
Тебя ругали, плевали вслед, кричали, что пропадешь,
Но что тебе досужий совет - ведь ты свято верил и шел на Свет,
И я знаю, что ты дойдешь!

Не всегда, ох, далеко не всегда в нашей сложной земной действительности до конца жизни человек успевает обрести понимание своей неповторимой индивидуальности (хотя импульс к этому пониманию сокрыт в душе всякого человека!).
Открытый, распахнутый миру человек - искатель Нового, пионер, - всегда идет один против всех сразу. И дай Господь ему спутника! И такой человек всегда болеет Социумом. Ведь Социум мстит вырвавшемуся вперед посредством подсознательных инспираций и через хитроумные ситуационные ловушки - мстит за то, что "не как все"! Всякому эзотерику изначально понятна обязательность прохождения земного пути почти в полном одиночестве. И слава Богу, что есть на нашей Земле Семьи, Друзья и Сотрудники!
Сергея Есенина - за его открытость, за его сверхчувствительность - богато насыщали асоциальными импульсами и мстили, как той "белой вороне", языком сплетен и прямых осуждений. Уж так повелось на планете - или захваливать, или игнорировать, или оплевывать. Относиться к поэтам, художникам и мистикам спокойно и конструктивно Общественное Подсознание не в состоянии. Ведь по самой своей природе оно не "норма", не "порядок", но именно хаос, застой и мертвечина. И ему чуждо все реально-эволюционирующее, высветляющее, освобождающее от внутренних цепей.

И если черти в душе гнездились,
Знать, и ангелы жили в ней.
С.Есенин.

Наблюдаемая картина обнажения позиций характерна именно для той энергетизации жизни, которая предваряет наступление Нового Века на планете. Последний же и по скорости психологического времени, и по структурной организованности событийного и смыслового потока (синоним "жизненности развития"), и по насыщенности смысловой динамикой каждого шага будет на порядок превосходить уходящую Эпоху Рыб. И именно на вливающейся сегодня, в конце XX века, могучей психоэнергетике, символизируемой высшими, транссатурновыми планетами Солнечной системы и происходит поиск нового (ой, сколь небезопасны эти искания!). И обретение Нового предвидится вне привычных, социально-стабильных форм Старого (уходящее Общественное Подсознание). Заканчивается Эра страдающих коллективов и бессильных личностей - начинается Эпоха осознавших свою уникальность (и моментальную, и общежизненную) индивидуумов и соединившихся в братском деловом согласии творческих коллективов (см. А.Подводный. "Символические системы в эпохи Рыб и Водолея", "Урания", No 1, 1991).
Наступающая Эра Водолея все поляризует, обнажает, обостряет, вызывая бурный рост и актуализацию всего бывшего в потенции - и конструктивного, и деструктивного. Именно сегодня грохочет битва Старого и Нового, идет сражение видений Мироздания и Человека. Умом ее не понять. Старое растворяется и остается в Прошлом, не проходя (по несовершенству) в Будущее, дабы скромно становиться перегноем для всходов пробивающегося Нового. Пока же - в нашем Настоящем - Старое достаточно сильно, и его главное оружие - подсознательные инспирации программ, хаотизирующих жизнь творческого человека.
Борьба с Общесоциальными Эгрегорами за Новую Духовность всепланова и повсеместна. Идет гражданская война! Отмирают и эгрегоры религий Эры Рыб, давно уж уравнявшиеся с общесоциальными (если не с государственными, то с узко-нормативными и назидательно-менторскими) структурами Общественного Подсознания.
Многие горе-эзотерики опасаются остаться вне Общественного Подсознания. Но ведь социальные эгрегоры - это не голова и не сердце, а лишь тонкое тело Человечества. Есть что искать и в более тонких, более духовных сферах, в пластах более причинных по отношению к земному социальному бытию. К тому же, любой человек (пока он находится в пределах ауры Земли) не может не оставаться (хотя бы в определенной степени) в поле влияния "общесоциальной почвы" (как и любой, даже самый нежный цветок никуда не денется от своей почвы, разве что его сорвать - хотя почвою он всецело не объясняется и не исчерпывается). Просто нельзя оставаться вечно в земле, в теле - если не умрет семя, оно не сможет иметь жизнь дальнейшую и попросту загниет. Хотя пока вверху одиноко, томительно и тягостно, словно в вакууме.
Социум боится свободных людей, и если они не находят поддержку один в другом, то дряхлеют и вымирают, как древние ящеры. Правда, Ницще описал в лице Заратустры героя-подвижника, в одиночку справившегося с напором инспираций Общественного Подсознания. А величайший индийский мудрец Шри Рамакришна Парамахамса, "заработавший" вследствие общесоциальных инспираций рак гортани (за излишне рьяное проповедничество), справился даже с общепризнанным понятием "греха" - излюбленным "крючком" Социума, используемым последним для более или менее искусного "забивания гвоздей", нивелировки тех, которые "не как все", забивания при помощи их же собственных сил. Так что прецеденты осознавания причин общего закабаления в духе имеются. Нужно только приложить личные усилия - и стены падут, и Любовь к Подлинному позволит людям стать, наконец, самими собой: "Некоторые христиане и брахманисты видят всю религию в понятии о грехе. Их идеалом благочестия является тот, кто молит: "О Господи, я грешник, удостой, отпусти грехи мои!" Они забывают, что понятие греха отмечает только первый и последний этап духовности... Люди не отдают себе отчета в силе привычки. Если вы будете вечно говорить - "Я грешник", вы останетесь грешником навсегда. Вы должны повторять - "Я не скован, я не скован... Кто мог сковать меня? Я сын Бога, Царя царей". Пусть действует ваша воля, и вы будете свободны. Дурак, говорящий непрестанно: "Я - раб" - кончает тем, что на самом деле становится рабом. Несчастный, говорящий без устали: "Я грешник" - становится грешником на самом деле. Но человек свободен, если он говорит: "Я свободен от рабства мирского. Я свободен". Разве Господь не Отец ваш? Рабство - от духа, свобода - тоже от духа" ("Евангелие Рамакришны").


aquarun.ru Семейная астропсихология Глава 5. Венера

семейная астропсихология

Глава 5. ВЕНЕРА

Смысловой ключ: Семья чувствует и наслаждается.
Ключевые слова: Порядок, Интеграция, Первичная структура связи.
Девиз: "Порядок в доме непосредственно зависит от взаимоотношений Семьи с окружающим Миром".

Архитектор в городе - градостроитель. Любое архитектурное сооружение в городе так или иначе изменяет его: либо углубляет, дописывает - когда оно рождено самим городом, его духом, обликом, либо разрушает, если оно инородное тело...

Д.С. Лихачев

Когда в фундаменте отношений нет любви - человек сатанеет.
Виктория Токарева

В общем контексте астрологических факторов, символизируемых планетами, Венера олицетворяет принцип формы и идею равновесия, которые могут проявляться очень по-разному в нашей жизни. Конечно, в первую очередь эта планета дарует супругам любовь и гармонию отношений, которые подразумеваются в свадебном пожелании "Совет да любовь вам".
Венера отвечает за восприятие (его характер, интенсивность и направленность) себя и мира (внешнего и внутреннего). Обычно она связывается с общением, с его взвешенностью и корректностью, с сознательно управляемым и социально приемлемым поведением (гармоничная Венера позволит поддерживать хорошие отношения с соседями, добавит нежности и мягкости в телефонные разговоры и поможет ласково встретить в доме налогового инспектора).
Венера также отвечает за совпадение социально-политических взглядов и художественных вкусов супругов. Ее положение определяет роль искусства в повседневной жизни Семьи: гармоничная Венера наполняет дом предметами красоты, а также организует жилищное пространство по всем правилам дизайна и эстетики, создавая тонкую гармонию форм в доме. Венера дает ответ на вопрос: "Часто ли (по телевидению или "вживую") в Семье слушают концерты или смотрят балет? (Если чаще внимают новостям, значит, в семейной карте силен Меркурий, а если хоккей или футбол - могуч Марс.) Венера в семейной карте управляет отношением к природе и контактами с лесами да облаками. Венера - это и реальный, живой (а не компенсаторно-невротический) интерес родителей к художественному и профессиональному развитию ребенка. (Этот интерес вовсе не требует "задалбливания" ребенка замечаниями и директивами, травмирования его естественной тяги к тому или иному занятию разного рода натаскиваниями и стимуляторами вроде: "Порисуешь часок - получишь рупь".)
В домашнем обиходе принцип Венеры резонирует с такими участками жилища и предметами как платяной шкаф, интерьер гостиной, половики и ковры, вязальные спицы и горшки с цветами, картины да вазочки. Ну, и, естественно, под ее управлением находятся зеркала и шкатулка с драгоценностями - неизменные атрибуты Венеры, богини любви и красоты в римской мифологии.
Для младших членов Семьи очищенная и проработанная Венера представлена в виде постоянно прибираемого (и при этом живого и используемого) детского уголка, в виде ярких, вечно новых и всеми любимых игрушек, часть которых изготовлена руками самих членов Семьи.
Следует особо отметить, что Венера всегда подразумевает парное взаимодействие, и не только в семейном, но и в индивидуальных гороскопах. Воспринимать всегда надо что-то, любить и лелеять надо кого-то, формировать необходимо нечто конкретное, отвечающее на формирующие импульсы. Тем более это относится к семейной Венере: она всегда связана с программами взаимодействия членов Семьи, всегда имеет в виду результаты сотрудничества и сотворчества (и в делах, и в общении, и в "думании хором" о венерианских аспектах жизни). Не-парная венерианская ситуация неестественна, патологична и напоминает положение того цыгана, что возжелал жениться на царской дочке и самодовольно приговаривал: "Половина дела сделана - я готов!". Но парность ситуации не обязательно гарантирует гармоничность и адекватность взаимодействия - это уже зависит от положения Венеры в карте и от уровня ее проработки. Но участие и включенность в соответствующие процессы всех членов Семьи необходимы.
Отец может принять солнечное решение от имени Семьи, мать может вычистить весь дом, облагораживая семейную Луну, но венерианское взаимопонимание, взаимовосприятие и совместное украшение дома - и физическое, и психо-эмоциональное - непременно включают в действие всю Семью.
Семейная Венера интегрирует Венеры членов Семьи, компенсирует те или иные их затруднения и напряжения и указывает общие пути для разрешения индивидуальных проблем каждого из членов семейной общины. Наряду с этим Венера выступает (в зависимости от положения в доме и в знаке и в точном соответствии с характером аспектации к планетам в других домах) в качестве фокуса самовосприятия Семьи как субъекта - индивидуального самосознающего живого целого.
Порой принцип Венеры прямо отождествляется с любовью как проявлением человеческого начала, включающего и половой, и эстетический моменты. Однако тайна пола представлена на всех уровнях планетных позиций: Солнце-Луна, Венера-Марс, Юпитер-Сатурн, Нептун-Плутон, опирающихся соответственно на оси Инь и Ян с промежуточным пространством планет оси координации (см. рис. 1).
Причем все эти принципы состоят в живой, органической связи друг с другом - не только в каждой из горизонтальных пар схемы соподчинения планетных факторов, но и в каждой конкретной карте в соответствии с аспектами управления, положения и дуговыми аспектами. И каждая планета отвечает за свои проявления пола в жизненном процессе, на своем уровне и в соответствии с основными качествами своей оси.
Изида последовательно сбрасывает свои покрывала, шаг за шагом обнажая все более глубокие смысловые слои и все более тонкие живые энергии, которыми и питаются все индивидуальные организмы, от одноклеточных до социально-планетарных и галактических. Последовательно (в направлении утончения и углубления) Женское Начало раскрывается в ряду Луна - Венера - Сатурн - Нептун. То же в проявленном мире проделывает и супруг Изиды - Озирис, символически раскрывающий все более глубинные содержания и тайны Мужского Начала в ряду Солнце - Марс - Юпитер - Плутон.
Любовь, творчество, воля, карма и общение - это категории, которые вряд ли полностью символизируются одним или несколькими планетными принципами. Категории эти выходят на сцену жизни всегда конкретно, целостно, едино, в строго индивидуальной форме выявления в живой, конкретной астрокарте. И оцениваться они могут только при целостном, синтетическом рассмотрении всего гороскопа, описывающего на различных уровнях и с разных сторон живое единое "Я".
Венера символизирует именно человеческие, понятные большинству людей формы любви, проявления коей многоразличны и по силе, и по характеру, и по качеству привлекаемых энергий. Кстати, катастрофические освобождения от лишнего и чистка души от иллюзий и грязи, безжалостно производимые Плутоном, разве не есть высшая форма выражения любви Отца Небесного, заботящегося обо всех нас лично, - любви нас исцеляющей, пусть порой и против нашей ограниченной, убогой и слепой воли, пекущейся лишь об обеспечении суетных, мимолетных и пустых потребностей тела и привычек стереотипно функционирующего интеллекта.
Венерианская любовь - это любовь к человеку и к людям, это любовь (тяготение, притяжение, привязанность) к вещам, которые привлекают всегда нас лишь тогда, когда они "красивы-для-нас". Это глубокие (по сравнению со скукой обыденности) личные привязанности и сильные (на фоне повседневной серости и пыльности) переживания, связанные с восприятием того, что нравится и жаждется индивидууму. Это и чисто человеческое (нормальное, привычное, неэкстатическое, земное и социально-приемлемое) отношение к Прекрасному (чаще всего последнее обязано быть воплощено в конкретных, чувственно-воспринимаемых формах), а также его поиски, восприятие, понимание и воплощение.
Венера - это весь спектр живых человеческих (не животных, но и не божественных) чувств - от умеренного минутного сострадания до порыва собственнической ревности (опять же эмоциональное отражение привязанности к супруге или любимой как к вещи - красивой, приятной, полезной, а главное, лично моей). Высшее сострадание проходит по Нептуну. Шри Рамакришна, к примеру, видя избиваемого человека, сам кричал от боли и мгновенно покрывался синяками и ссадинами в тех же местах, что были повреждены у человека, которому он действительно сострадал. Венерианские переживания обычно менее интенсивны, поспокойнее, помягче и как-то попроще.
Венера дарует душевно-эмоциональное равновесие. Она же вносит в душу смятение, особенно если привычный окружающий мир "моего" и "для-меня" в чем-то не соответствует привычным представлениям о нем. Венера отвечает за эмоции, за нормальные (понятные и в чем-то всегда наши, родные) переживания. Это именно человеческое отношение ко всему данному во владение (Венера управляет знаком Телец и II домом) и пригодному для повседневного взаимодействия с окружением (Венера также управляет знаком Весы и VII домом). Это сфера эстетики жизненных проявлений - от изящного бутерброда с зернистой икрой до редкой и интересной книги в очень красивой обложке.
Переходим к сопоставлению смысловых полей Венеры и близких ей астрофакторов. На наш взгляд основной проблемой дифференциации планетных принципов, связанных с Венерой, является сопоставление ее смыслового поля со значениями Луны и Меркурия.
Управитель осенних Весов Венера являет собой первичную энергию оформления и структуризации. Если Меркурий отвечает за передачу структурной информации, то Венера символизирует силу придания формы первичным энергиям жизненного процесса. Меркурий символизирует динамический аспект энерго-информационного обмена в пределах Семьи, Венера же отвечает за структурную фиксацию результатов этого процесса, а Марс инициирует новые программы самого обмена, зачиная каждый из следующих друг за другом качественно особенных этапов взаимодействия в точном соответствии с необходимостью реализации совместных программ активности. Меркурий управляет написанием письма любимой, Марс рождает саму идею письма, связанную с необходимостью организовывать какую-то совместную медитацию с адресатом (ментальную или поведенческую), а Венера отвечает за слезы на глазах супруги, читающей письмо от мужа-афганца, и за коробку с письмами, хранимыми долгими годами и еженедельно перечитываемыми.
В наше время приход в дом гостей чаще всего "запускает" лунные совместные медитации, как правило за обеденным столом. После обильного ужина потихоньку включается общий (групповой) Меркурий, и начинаются разговоры: мужчин - о политике, женщин - о ценах. Наконец, уставшие от еды и пересудов гости расслаблено слушают тихое пение романсов под хорошо настроенную гитару. Это подает свой голос скрывавшаяся до сей поры Венера группы. Разумеется, любые коллективные мероприятия следует "нагружать" различными планетно-энергетическими проявлениями и всегда (даже для спонтанно возникающих групповых медитаций) следует предусматривать возможность включения самых различных планет. Правда, сегодня никому и в голову не приходит включить, к примеру, Солнце или Марс, не говоря уже о деловом обсуждении серьезных духовных проблем. В наше безбожное и эзотерически безграмотное время гармоничное включение высших планет во всякой не-родной (квази-случайной или поверхностно-эгрегорной) группе существенно затруднено ввиду отсутствия опыта тонкого эзотерически организованного сотрудничества индивидуума с самим групповым сознанием и преимущественной поверхностности актуализируемых программ подсознания. Если человек не дифференцирует (не отслеживает и не контролирует) собственные планетно-энергетические программы далее Венеры, то как он может управлять включением и гармонизацией выявления групповых планетных алгоритмов. Все это - в далеком будущем!
Теперь о различении лунных и венерианских программ Семьи. Луна символизирует биологический адаптивный минимум и фундамент семейного благополучия. Венера же представлена предметами искусства, выходными костюмами (а не пижамами) и вечерними платьями, изысканным убранством праздничного стола и яркими, необычными (индивидуальный заказ по эскизам супруги) дверными ручками. Луна - это "хлеб насущный", Венера - этикет и эстетика.
Луна - это вовремя пришитая пуговица (желательно соответствующего цвета и размера) и до блеска начищенные ботинки. Венера - это вышивание (не на продажу, а в подарок или просто для души), вязание (не потеплее, а покрасивее!), всякого рода рукоделие (низание, флористика, макраме, оригами).
Луна радуется, когда удается забраться в теплую постель и уткнуться мокрым от слез лицом в родное плечо. Венера отвечает за взаимовосприятие супругов как спутников жизни в рамках неразрывно связующей их Семьи. Луна гордится, если удалось на зиму заготовить побольше картофеля, а Венера обожает втридорога купить черной икры и тихо порадоваться вместе с супругом и детьми за вечерним чаем.
Луна - это обжорство. Венера - это гурманство. Классические лунные искушения - пищевое и вещевое влечения, а также нежелание вылезать рано утром из теплой уютной постели. Типичные искушения Венеры - аромат обиды или атмосфера стыда и вины, возникающие в результате искаженного взаимовосприятия (отказ от девиза "Все таково, каково оно есть, и больше никаково", т.е. элементарное неуважение к Реальности). Венера всегда личностна, социальна, человечна. Луна же стоит на более примитивном - биологическом - уровне проявления космической Инь-силы. Недаром Луна-Геката была темна и неподконтрольна власти сознания. Венера-Афродита же всегда представляла собой фокус притяжения внимания всех мужских божеств. Она притягивала их как телесное воплощение самой идеи любви, идеи жертвы, лежащей в основании материнской функции (ведь для рождения ребенка требуется труд вынашивания - строительство тела нового из самого себя). Венера - это само желание воспринять, принять и вместить, но не ради одного только личного телесного удовлетворения, а с целью последующего оформления, воплощения и вынашивания красоты живой и конкретной. Недаром художники столь искренно чтили именно это женское божество - природное, человеческое и божественное одновременно.
Теперь об астрологических аспектах интимной супружеской близости (исключая символические формы сексуального общения детей и родителей, основательно разобранные З.Фрейдом и его последователями). В ситуации сексуально-энергетического взаимодействия Венера отвечает за сложные, достаточно глубокие, психологически и эстетически упорядоченные и технически грамотные уровни и формы сексуального общения. Луна означает "трахнуться", а Венера - "иметь любовь". Соответственно, под управлением Сатурна стоит любовь к жене-старушке - любовь нежная, бережная и заботливая. Нептун же вдохновляет на молитвенное восхищение духовной красотой и неповторимой человеческой уникальностью того человека, дарованность коего Судьбой признается безо всяких оговорок. Именно Нептун позволяет узреть нетленный образ Прекрасной Дамы, постоянно просвечивающий в супруге, пусть даже вечно суетящейся на кухне.
Индуистская и мусульманская культурные традиции в своих недрах взрастили венерианские ритуалы сексуального общения, называемые Праздниками Любви. Зажженные свечи, чарующая музыка, совместная трапеза обнаженных партнеров, чтение стихов и беспрерывные, без устали и повторений произносимые восхваления друг другу на фоне всенощного молитвенного наслаждения! Воистину праздник Венеры - Богини Любви и Красоты, причем любви именно человеческой, душевно-телесной, проявляемой в своей высшей, прекрасной и гармоничной форме. Заметим, что в данном случае контроль венерианских энергий, транслирующихся семейным эгрегором через обоих супругов в квартиру и проникающих в спящих в соседней комнате детей (и даже в предметы обихода), требует тонкой, взвешенной, отточенной и ясно контролируемой линии межличностного взаимодействия. Парный характер венерианских медитаций заключается в данном случае в сознательном стремлении к достижению высот наслаждения не тобой, но именно другим. Тогда яркое, бескорыстное, неэгоцентрическое и в чем-то даже самоотверженное соединение и тел, и душ позволяет вычистить, вымыть и проветрить дом венерианскими любовными энергиями. Тогда наутро и цветы на столе станут свежее и ярче, и дети проснутся более веселыми и радостными, и собака бодрее и приветливее станет вилять хвостом перед очередной утренней прогулкой.
Строки В.А.Жуковского (кстати, большого знатока и ценителя Венеры)

Счастлив тот, чей дом украшен
Скромной верностью жены...

превосходно отражают различие между лунным биологизмом плотских страстей и чистотой, охраненностью, этакой "недотрожностью" и целомудренной чопорностью самой Венеры.
Современные мужчины, решившиеся завести Семью, практически не дифференцируют венерианский и лунный энергопринципы, выбирая себе будущую жену. Чаще всего поводом к свадьбе является именно лунная привлекательность девушки (венерианское целомудрие (не физиологическое, а прежде всего душевное) сегодня мало кто ценит).
А.П.Чехов, словно имея в виду необходимость различения принципов Луны и Венеры, писал о браке: "Жениться интересно только по любви: жениться же на девушке только потому, что она симпатична, это все равно, что купить себе на базаре ненужную вещь только потому, что она хороша".
Семейная Венера отвечает не только за внутрисемейные венерианские процессы, но и управляет формами взаимодействия и стилями общения данной Семьи с другими Семьями, а также с общесоциальными эгрегорами, по сравнению с которыми Семья представляет собой более целостную структуру. А потому в духовно-эмоциональном плане Семья более права, более значима и более перспективна, чем поверхностно связанные друг с другом массы внутренне далеких один от другого людей.
В пункте стояния Венеры в астрокарте Семья осознает себя как единого субъекта, как индивидуума в социуме в ряду с себе подобными семейными единицами. В пункте Венеры Семья впервые начинает расти над средним уровнем развития общественных организмов - и не подминаясь обществом (ведь в пункте Луны она целиком зависима от окружающей реальности, точнее, квази-реальности, ибо она есть мать всех иллюзий и одновременно плод всех частных суеверий и заблуждений людей), но резонансно изменяя окружение самим фактом собственного эволюционного роста и подавая пример, подсознательно воспринимаемый всеми согражданами, отчего они столь охотно и "вызверяются" на эту растущую Семью, изощряясь в нападках, сплетнях и даже приемах физической агрессии.
Как раз с ростом Семьи и ее подъемом над общесоциальным ("средним" или, как любят говорить, "нормальным") уровнем и связаны немалые проблемы, требующие ясного понимания и четкого осознавания. Рост Семьи (духовно-эволюционный, в первую очередь, и лишь затем внешне-материальный) всегда соотносится с уровнем общесоциальным и никогда не остается безнаказанным. Это следует понять, уяснить, усвоить, дабы не поддаваться чувствам обиды, стыда и вины.
Венера помогает Семье преодолеть стагнирующие и откровенно деструктивные влияния общесоциальных (массовых, точнее, стадных) эгрегоров. Однако Венера сильна лишь тогда, когда в Семье воцаряются согласие и искренняя любовь или, как минимум, стремление всех членов к таковым. Рабиндранат Тагор заметил: "В семье не бывает так, чтобы супруги не оказывали влияния друг на друга. (На каждого через другого влияют связанные с последним общесоциальные эгрегоры, впечатанные в программы подсознания (при обучении и воспитании) в виде нормативов, оценок, трюизмов морали, родительских психосценариев и бытовых психологических суеверий ("Все мужчины - хамы", "Все женщины глупы" и т.п.). Все это привносится в Семью, изначально чистую от психической грязи и остатков духовных катастроф прошлого каждым из супругов. Это должно быть сознательно преодолено, иначе страдает и Семья, и супруги, и приходящие в эту Семью дети.) Там, где есть любовь, это происходит легко, а там, где нет любви, применение насилия вызывает то, что называем трагедией". Последнее означает включение очищающего сатурнианского влияния при невнимании супругов к гармонизации венерианских энергий Семьи. Если Венера слаба, то и механизмы самоорганизации Семьи вводят в действие следующее за Венерой Инь-начало - Сатурн, который системно стабилизирует ситуацию, обламывая рога обоим супругам (в зависимости от степени их личной ответственности за развитие конкретной напряженной ситуации). Меры здесь прилагаются нечеловеческие, но именно высшие: суд с божественных высот видения подлинных причин и измерения истинных размеров духовного "вклада" в ситуацию дисгармонизации жизни каждым из супругов.
Условием достижения венерианской любви является непретенциозность, непредвзятость восприятия одним человеком другого. Человек есть целостный феномен, за которым всегда сокрыта ноуменальная, тончайшая разумность его личной духовной эволюции, обеспечивающая "сборку" отдельных черт и фрагментов личности. Это целостный факт бытия со своими полутонами и контрастами. Всякий человек во всякий конкретный миг своего существования есть данность, есть факт субъективной реальности того, кто его воспринимает. А реальность следует, как минимум, уважать и относиться к ней с должным богобоязненным почтением, не проецируя собственный ментальный хаос во внешний мир и не пытаясь разъяснить Всеведающему Господу, что в этой жизни Он сотворил не так, кого сделал не таким, каким нужно (точнее, нам бы хотелось) и что Ему, Сотворителю Мира, следует предпринять, дабы угодить нам, таким умненьким и все прекрасно понимающим. И потому главным условием достижения венерианской любви является адекватное восприятие другого человека, который есть и твое собственное зеркало, и твоя награда, и твое наказание, и твоя главная проблема (порой даже большая, чем ты сам для себя), и компенсатор твоих слабостей и недостатков. Принимать другого таким, каков он есть, уважать самый факт его индивидуального бытийствования, ценить и любить его целостность, радоваться тому, что он вообще есть - в этом сокрыт секрет подлинной, глубокой венерианской гармонии. И при таком взаимовосприятии супругами друг друга венерианские трансляции Семьи защищают каждого из них в отдельности, всех вместе и Семью в целом от хаотических вмешательств грубого Социума.
Если же Венера в Семье не освоена и не проработана, если общесоциальные атавизмы в поведении супругов время от времени берут верх, то Венера семейной карты начинает управлять связью Семьи с "подвалами" общественного подсознания. И тогда на сцену семейной жизни выползают обида, стыд и вина - переживания, необходимые Социуму для укрощения строптивых. В гомеопатических дозах и они ценны - как тонкая обратная связь, необходимая для регуляции собственного поведения и хотя бы внешнего соотнесения его с социальными устоями. Однако в подавляющем большинстве случаев значительная часть людей хронически обижена на мир, на судьбу, а порой на самого Господа. И все это из-за того, что жизнь их не соответствует их же личным ожиданиям. Эта обида сопровождается бесперспективным потоком безосновательных обвинений. Другая часть населения Земли (сознательно или бессознательно) преисполнена чувствами вины и стыда (совершенно неважно перед кем и из-за чего конкретно). Оставшаяся часть человечества колеблется между этими двумя фундаментальными переживаниями, которые вряд ли уж настолько необходимы для жизни свободного человека в свободном же обществе. Все это в людском обиходе называется непонятным словом "страдание". (Какая прямолинейность мышления! Непременно кто-то обязан быть лично виновен и кого-то непременно нужно осудить, после чего, естественно, распять; а иначе мы и не приучены к разрешению наших собственных же проблем.) Для того, чтобы разобраться в генезисе этих явно деструктивных (для большинства современников) переживаний, обратимся к психологическим механизмам образования этих душевных состояний.
Как уже говорилось, каждая более или менее здравомыслящая Семья так или иначе подвергается агрессии со стороны общесоциальных эгрегоров. Повлиять на сферу свободы воли (Солнце) либо на сферу биологической адаптивности (Луна) ввиду надживотного характера существования Семьи Социум, как правило, не в силах. Меркуриальные потоки, практически полностью диктуемые окружением, к великому сожалению Социума, не оказывают существенного давления на связанные с Меркурием пласты и сферы.
Главным же фокусом воздействия Социума на Семью, на наш взгляд, является семейная Венера. Последняя ответственна за характер и особенности восприятия Семьей не только филантропических жестов окружающей реальности, но и откровенно наглого давления окружения. Ниже мы попытаемся объяснить, почему именно венерианский канал принимает в свое лоно наиболее агрессивные (и в то же время достаточно тонкие) влияния социальной реальности, неизменно пытающейся привести каждую отдельную Семью в резонансное соответствие толпе.
Мы все должны (жизнь заставляет!) привыкнуть к мысли о том, что живая, целостная в каждый отдельный момент, совершенно неповторимая окружающая реальность ни на миг не останавливается в своем спонтанном развитии и без устали стремится ко все более полному воплощению в жизнь принципов Любви, Гармонии и Блага. В отличие от нас с вами, реальность никогда на прекращает развиваться. И в несоответствии нас самих окружающей действительности и заключается источник большинства жизненных проблем, связанных, в частности, с индивидуальной и семейной Венерами.
Психика как живой и целостный непрестанно функционирующий комплекс взаимных восприятий, смыслов, значений и связей между ними, как и породивший ее биологический телесный организм, естественным образом тяготеет к поддержанию гомеостатического баланса. Потому психика каждого человека стремится к стабильности, к раз и навсегда установленной структурности функционального рисунка. Но реальность-то развивается! А душа человеческая подчас не поспевает за эволюционным саморазвитием единой жизни. Задача любого организма состоит в том, чтобы развиваться, причем даже с некоторым опережением.
Когда душа человека (или Семьи) приходит в противоречие с развивающейся реальностью, последняя мстит душе за ее ленивую и пассивную жизненную позицию: все жесткое устаревает и необходимо приходит к кризису собственной перестройки. Разобщаясь с окружающей социальной реальностью, человек переживает чувство обиды - обиды на то, что жизнь успела убежать от него. Этот механизм в психоаналитической практике именуется "проекцией". Человек, не желающий признавать свою неправоту (читай: духовно-эволюционную незрелость), переносит объект неприятия с самого себя вовне - практически на все, что удостаивается его внимания.
Именно таким образом через семейный (и личные) гороскопы Семья воспринимает влияния хаотизирующего ее жизнь Социума. Механизм проекции позволяет затормозившему в своем развитии человеку свалить вину за собственную лень на окружающих людей.
Так рождается проективная обида на всех: "Все неправы, все лживы, все агрессивны, меня никто не любит, все это происки жидо-масонов, все пытаются меня оглупить, закабалить да водкой споить". Таков один из приемов влияния общественного подсознания на формирование стереотипов и клише психики нашего постсоветского современника.
Вторым не менее эффективным приемом фиксирования человека в рамках общей позиции Социума является реализация психологического защитного механизма интроекции. Тем, кто ведом внутренним творческим импульсом и нежеланием жить скучно, кто спешит поперек батьки в пекло (точнее, всеми струнами души настраивается на восприятие энергий и красот Мира Огненного), общество мстит. Сначала создаются подсознательно принимаемые и реализуемые автоматически негативные ситуации. Затем старательно осуждается (гласно или намеками) субъект, "сорвавшийся с катушек" общесоциального нормативного поведения и пытающийся оторваться от общей массы или вырывающийся вверх из душной пыльной скуки. Так рождаются чувства вины и стыда. Тема "Если мы черны, будь и ты черна" транслируется прямо в подсознание. Человек переживает мучительную душевную боль от того, что не живет "как все". Особенно остро это ощущается при положении личной или семейной Венеры в Водолее в секстиле к Урану и квинтиле к Марсу.
Таковы тонкие механизмы давления на строптивых. Люди же зачастую попросту забывают о том, что большинство их негативных переживаний есть лишь тонкое внутреннее проявление программ-"вожжей", наложенных на каждого из нас в период воспитания и обучения нормам социального поведения. Об этом писал еще Мишель Монтень: "Людей, как гласит одно древнегреческое изречение, мучают не сами вещи, а представления, которые они создали себе о них". О том же писал и Рене Декарт: "Гораздо проще изменять собственные желания, нежели окружающую реальность". Перефразируя эти изречения, можно сформулировать идею проработки Венеры так: если реальность не соответствует нашим ожиданиям, значит, что-то не в порядке с самими ожиданиями. Кстати, глава книги "Опыты", из которой взята цитата М.Монтеня, называется весьма красноречиво: "О том, что наши восприятия блага и зла в значительной мере зависят от представления, которое мы имеем о них".
Проработка семейной Венеры устремляет нас к достижениям соответствия окружающей реальности при сохранении соответствия самому себе. Семья представляет собой корабль, несущийся в бурном потоке непрестанно изменяющейся реальности. И внимание к семейной Венере позволяет отыскать те аспекты и грани соответствия жизни, без которых благополучие семейного эгрегора немыслимо.
Часто в беседах с людьми возникает вопрос: "Возможно ли идеальное общество?" Весь фокус в том, что общество как единый самосовершенствующийся организм всегда так или иначе близко к идеальному состоянию! Как целое общество всегда соответствует своему времени, своей эпохе и более или менее гармонично вписывается в космический порядок вещей, включается в сложные структуры отношений с мирозданием. Однако люди, как утверждает А.Тихомиров, не стоят на одной ступени эволюции, но как бы "размазаны" по лестнице восхождения: кто-то убегает вперед, кто-то отстает, кто-то идет в русле основных тенденций развития, не запаздывая и не поспешая. И проработка семейной Венеры как раз и означает гармоничное вписывание в общий порядок вещей. Любовь к другому человеку возникает чаще всего в ходе поисков самого себя. И проработка семейной Венеры означает поиски компромисса, баланса и гармонии с окружением (разумеется, только на тех уровнях и в тех вопросах, где они разумны и возможны).
Мы уже упоминали о том, что Семья представляется наиболее перспективной в духовно-эволюционном плане тонко-материальной сущностью и призвана не приспосабливаться к Социуму, а "подтягивать" окружение за собой в процессе каждодневного духовного роста. Однако подобные отношения Семьи и социального организма акцентируются лишь в сфере общей судьбы (начиная с Юпитера). Семейная же Венера ведает установлением гармоничных отношений с окружением, без которых духовно-эволюционная работа Семьи по изменению социальной жизни не может начинаться.
Для того чтобы укреплять отношения, их необходимо периодически добросовестно и дружелюбно выяснять, т.е. структурировать и конкретизировать. Выражение "замнем для ясности" свидетельствует либо о диктате одного из членов Семьи над другим, либо о совершенно непроработанной семейной Венере, что говорит об отсутствии дружелюбия и адекватного взаимовосприятия между членами Семьи. По-видимому, секрет обоюдного стремления к проработке Венеры в семейном гороскопе сокрыт в понимании строк из книги В.Розанова "Люди лунного света": "Вечная женственность... как совершенно другой полюс, как диаметрально противоположная вещь несокрушимому мужеству, напору, смелости, упругости, твердости самца". Розанов указывает на женские, женственные (Луна, Венера, Сатурн, Нептун) качества как полные противоположности качествам мужским, мужественным (Солнце, Марс, Юпитер, Плутон). При проработке Венеры следует сохранять податливость, мягкость, восприимчивость, уступчивость и адаптивность, т.е. акцентировать именно Инь-энергии. Если проработка сатурнианского принципа обозначается пословицей "Стерпится - слюбится", то венерианский аспект взаимоотношений подразумевает установление интимной дружбы, взаимной привязанности и психологически уютных отношений друг с другом. Нептунианская же любовь выражается в бескорыстном восхищении самим фактом существования другого человека, а марсианский аспект единой любви осознается как желание что-либо сделать вместе с любимым человеком.
Как-то у В.Солоухина в "Камушках на ладони" наткнулся я на следующую сентенцию: "Обычно люди бреются по утрам, для того, чтобы быть приятными всем тем, кого они встретят в продолжении трудового дня. Французы бреются на ночь..." При хорошей проработке семейной Венеры каждому члену микрокосмического сообщества хочется усладить и порадовать именно членов своей Семьи речью, манерами, всем своим видом доставить родным людям эстетическое удовольствие.
При проработке семейной Венеры каждый стремится думать о каждом, каждый умеет и любит смотреть на себя глазами другого. И мнение живущих рядом членов Семьи о себе самом беспокоит его больше, чем свое собственное. Правда, в данном случае возникают проблемы в различении влияния семейного эгрегора от включений инвольтаций эгрегора парного (см. "Введение" "Синастрической Астрологии" А.Подводного). Всегда следует тонко различать ситуации парные, семейные и коллективные. И в точном соответствии с характером и уровнем, с конкретно эгрегориальными особенностями данной ситуации и следует оценивать, судить, делать практические выводы и действовать.
При проработке семейной Венеры очень важен отказ от тоталитарного морализирования при взаимодействиях родителей и детей. К сожалению, несмотря на декларативное признание уникальности индивидуального человеческого духа, взгляды на воспитание подрастающего поколения, главенствующие в обществе, носят явно антидаосский характер. Детей нельзя рассматривать как "чистую доску" ("tabula raza"), на которой в зависимости от ловкости и умения родители могут "записать" все что угодно в процессе многолетнего воспитания.
На стадии проработки семейной Венеры необходимо культивировать уважение к ребенку и сознательно переносить все положения прав человека из социальной реальности в семейную. А это далеко не все понимают. Вот, к примеру, слова святого Дмитрия Ростовского, свидетельствующие о разрешении психологического (только ли психологического?) насилия как парадигме христианской педагогики: "Юного отрока можно уподобить доске, приготовленной для изображения картины: что живописец изобразит - доброе или худое, святое или грешное, ангела или беса, - то и останется на ней. Так и дитя: какое родители дадут ему первоначальное воспитание, к каким нравам: богоугодным или богоненавистным, к ангельским или бесовским приучат его, - с такими оно и будет жить".
В преддверии наступающей Эры Водолея более естественным и этически оправданным символом педагогики нам представляется образ распускающегося бутона, столь популярный в китайской философии.
Родители-садовники обязаны вспоить и вскормить дарованное им семя, ни в коем случае не стремясь из ромашки выпестовать розу и не пытаясь насильственно расковырять бутон до срока, "облегчая" тем самым его спонтанное развитие. Разумеется, и в сколь угодно свободном воспитании должны быть свои разумные ограничения. Даже самая светлая и чистая идея, будучи доведенной до абсурда, покажется плодом творчества безумца. Просто сложность в воспитании детей заключается в том, что ввиду экономических, юридических и социально-профессиональных условий своей жизни они заключены в лоно Семьи и до совершеннолетия практически не имеют возможности жить отдельно от родителей (и психологически, и финансово, и территориально). Родители являются невольными тюремщиками своих чад. И если папы и мамы не уясняют себе своей служебной функции по отношению к детям, представители подрастающего поколения будут страдать, внося катастрофические дисгармонии и в собственную душу, и в окружающие Тонкие Планы. Потому предоставление детям широкого суверенитета является наиважнейшим условием сохранения атмосферы свободы и духа общего согласия в доме. Как ни странно, наиболее тонкое и возвышенное единение душ наблюдается именно в Семьях, в которых никто никому (и словесно, и мысленно, и сознательно, и подсознательно) не предъявляет никаких претензий.
Осознание личностного суверенитета как наиважнейшего условия в проработке семейной Венеры (особенно в вопросах, связанных с воспитанием детей) может быть обретено в медитации над словами А.П.Чехова: "Дети святы и чисты, даже у разбойников и крокодилов они состоят в ангельском чине. Сами мы можем лезть в какую угодно яму, но их должны окутывать в атмосферу, приличную их чину. Нельзя безнаказанно похабничать в их присутствии... Нельзя делать их игрушкой своего настроения: то нежно лобызать, то бешено топать на них ногами..."
С семейной Луной связано кормление и уход за ребенком. Семейный Сатурн определяет форму служения родителей детям. Семейный Хирон отвечает за понимание между поколениями. Семейная же Венера ответственна за уважение и гармонию отношений в повседневных контактах.
Не следует забывать, что в расписание проработки семейной Венеры непременно должна входить забота о домашних животных и растениях. Во все времена все Семьи имели живность. Дом без живых нечеловеческих существ (т.е. состоящий только из живых людей и неживых предметов) не считался полноценным, так как не отражал всего богатства Царств Природы, которые должны быть представлены в его составе. Порой при внешнем благополучии внутрисемейной политики отношения с животными складываются очень напряженно. (Сейчас много разговоров ведется о домовых, якобы заводящихся в городских малогабаритных квартирах. По-видимому, подобные темы можно смело переадресовывать психиатрам. Ну скажите на милость, какой уважающий себя домовой - помощник, служитель, работник! - вползет в грохочущий, пропахнувший дымами и ядами раздражения город! В наших "хрущевках" ему и спрятаться негде! Домовому нужен старый хутор, с коровами, козами да котами, с погребом и чердаком.)
Случайно купленный на базаре милый котенок вырастает в задиристого и шкодливого кота, делающего основной целью своего существования выведение главы Семьи из душевного равновесия. Эта ситуация не случайна и косвенно указывает на непроработанность семейной и индивидуальной (для главы Семьи) Венеры, а также на необходимость его строгого контроля над собственной агрессией. Или, к примеру, вдруг у хозяйки перестают приживаться вновь посаженные комнатные растения. Это также означает необходимость проработки семейной Венеры и управляемых ею домов семейного гороскопа: второго и седьмого.
При акцентировании Венеры семейного гороскопа в жизни семейного сообщества венерианские трансляции начинают утончать и окультуривать лунный достаток. Венера требует питания красотой, жаждет симпатичных домашних халатов, умело скроенных пеньюаров и чисто выбритого (с любовью и тщанием) подбородка супруга, ложащегося в чистую, накрахмаленную постель, окропленную духами жены.
На венерианском плане дом (участок Мироздания, отведенный для существования конкретного семейного сообщества) рассматривается как живое существо, как сотрудник людей, как помощник и заботник (разумеется, если не плевать в углы комнат и не заводить на энергии собственных ежедневных конфликтов крыс в подвале). И от расстановки мебели и предметов обихода в доме (а этим, как вы помните, управляет семейная Венера) существенно зависит и самочувствие самого дома, и его влияние на здоровье и достаток живущих в нем членов Семьи (подробнее о влиянии правильной расстановки физических предметов в доме см. главу "Физическое тело" в книге А.Подводного "Тонкие Тела").
Правильно понимаемая и аккуратно культивируемая семейная Венера помогает членам Семьи "заряжать" различные помещения дома и предметы в них особенными энергиями гармонии и благополучия, которые без труда ощущаются каждым гостем, попадающим в дом. Наиболее яркие "записи" семейная Венера помогает оставлять в местах наибольшей творческой активности людей: в кабинете, за мольбертом в мастерской, на письменном столе, за которым сын тщательно и ответственно готовит свои домашние задания. Происходит живое напитывание энергоблоков эфирного тела дома. Такой дом начинает жить по собственным ритмам, совпадающим с ритмами Семьи.
При текущих финансовых кризисах и неожиданных "чистках" также работает семейная Венера, в классической астрологии ведающая "малым счастьем" (по сравнению с юпитерианским "счастьем большим") и приличными карманными деньгами. Нечестные деньги (деньги, пришедшие неверными и кривыми дорожками в Семью) именно благодаря семейной Венере на удивление бестолково тратятся. Вспомним слова Джерома К.Джерома о семейной лодке, перегруженной излишним скарбом, которая из-за этого рискует перевернуться. Как раз периодические "гигиенические" трансляции семейной Венеры не дают залеживаться "лишним" деньгам (т.е. пришедшим сверх положенной духовно-эволюционной нормы): то жена Бог знает чего (и Бог знает зачем) напокупает в магазине, то дети потеряют крупную сумму, то зайдет сосед да одолжит тысячу... навсегда. Вообще, Венера тщательно следит за поддержанием баланса потребностей и средств. И если в доме оказались ненужные, лишние сервизы, то мало-помалу дети и гости их все-таки перебьют. Венера - это символ чистоты и гармонии. Последние же порой требуют немалых жертв, являющихся элементарным следствием недопонимания и слепоты.
К сожалению, проработку семейной Венеры многие современники (особенно граждане постсоциалистических стран) понимают как непрерывное приобретение совершенно ненужных (зато дорогих и красивых) гарнитуров, шуб, лакированных сапог и бриллиантовых колье. По этому поводу Николай Глазков выразился более чем прямо:

Дом, который много стоил,
Походил на Парфенон,
Но отнюдь не красотою,
А количеством колонн.

В данном случае описание сего аляповатого дома можно было бы астрологически сформулировать так: Венера во втором доме, пораженная квадратом Юпитера во Льве. К сожалению, ввиду грубости восприятий и неразвитости вкуса, многие современники красоту и достаток понимают уж слишком "по-бурундучьи": загребем, накопим, запасемся, а потом попробуем среди всего этого жить. Как раз потом-то и не получается! Ведь лишние вещи и ценности отягощают семейную Венеру и нарушают именно психологическую атмосферу жилища.
Всегда, во всех ситуациях, сколь бы скромным ни казался вам ваш повседневный быт, помните: деньги и материальный достаток представляют собой лишь низший регистр семейной Венеры. Главное же внимание следует уделять душевным контактам. Тогда возродится и материальная сфера.

Воскресенье кончается в понедельник,
Люди бегут добывать рубли,
Им всегда не хватает денег,
Ибо им не хватает любви!

К сожалению, имя автора этих "случайно" попавшихся на глаза в момент написания раздела "Венера" стихотворных строк нам не известно. Автор благодарит поэта за столь точное описание квадрата Венеры и Луны.
Превосходная, гармонично проработанная и интуитивно прочищаемая семейная Венера живо чувствуется в интерьере японского дома, в прекрасной икебане, в искрометном индийском танце, исполняемом супругой специально для мужа и детей (давно мы не танцевали целыми Семьями!). Венера прорабатывается благодаря цветам, сердечно приносимым для супруги, - и не по праздникам (своеобразная форма отчета в чувствах), а просто так, из любви! Видна Венера и в желании родителей поиграть часок-другой с детьми, в стремлении всех в воскресенье просто так все бросить и "забуриться" на день в Эрмитаж. Многие подумают: "Откуда столько времени взять-то?" Не лукавьте, на любовь да на знаки внимания много времени не нужно! Необходимо влечение, стремление, желание и отказ от эгоистической слепоты, а сил после таких внутренних встреч с любимыми и родными только прибавляется!
Венера прорабатывается при приеме неожиданных гостей, точнее, при успехе такого рода мероприятий. "Здравствуйте, я ваша тетя, приехала к вам жить навсегда!" - на Солнце ее нужно (или не нужно) впустить в квартиру, а на Венере (если уж впустили) необходимо не только ей не нахамить, но и так выпроводить, чтобы она до конца жизни была убеждена, что уехала сама, а вы уговаривали ее остаться. Тогда вдруг исчезают давнишние враги и успокаиваются соседи-параноики, считавшие своим прямым долгом сплетничать и гадить. Проработанная Венера создает удобную прочную почву для ровного горения Марса, это снижает агрессивность в доме и обеспечивает каждому из членов Семьи возможность соблюдать требования социальной этики и в доме, и вне дома - в любой ситуации.
Что касается физического плана существования Семьи, то при положении Венеры в знаках огня желательно селиться на солнечной стороне дома и в южной местности. При попадании семейной Венеры в земные знаки необходимо побольше внимания уделять разведению комнатных растений и производству всякого рода вышивок и аппликаций для украшения стен и мебели. При Венере в водных знаках обязателен отдых на рыбалке и заведение аквариума с рыбками. При Венере же в знаках воздуха желательно почаще проветривать комнаты и купить роскошный вентилятор, который следует включать всегда, как только возникает размолвка (это будет сигналом к ритуальному включению семейной Венеры, которая поможет утихомирить семейного демона, рвущегося на свободу в речах и гневных взорах супругов).
Несколько слов о развертке натальной фигуры Семьи, связанной с исследованием движений семейной Венеры. Дирекционная Венера отмечает динамику развертывания программ утончения восприятия - и себя, и друг друга, и жизни как процесса самосовершенствования. Позитивные аспекты дирекционной Венеры в семейном гороскопе свидетельствуют о периодах качественной стабилизации миссионально необходимых положений точки сборки Семьи (и точек сборки членов Семьи, принимающих участие в ее формировании).
Прогрессивная Венера указывает на более конкретные ориентации восприятия и эмоционально-ценностных оценок друг друга в семейной жизни в целом и в различных (общих) буддхиальных программах взаимодействия.
Транзитная Венера нежно активизирует серьезные беседы об общем и различном в совместной жизни и помогает супругам обратить внимание на самые разные аспекты проработки семейной Венеры (в частности, на необходимость изменения домашней обстановки, смены гардероба, дарения подарков и написания искренних писем мужу, оказавшемуся в дальней длительной командировке).
Хорарная Венера более всего участвует в формировании эмоционального строя ситуаций совместных инициатив. Ее положение в доме свидетельствует о сфере акцентирования процесса венерианской проработки. Если хорарная Венера в момент кульминации конфликта попадает в IV дом семейного гороскопа с куспидом в Скорпионе, сама Семья требует от супругов поскорее и подетальнее разобраться с их интимной жизнью, от которой всецело зависят и лунные, и солнечные программы. При напряжениях хорарной Венеры Марсом и Юпитером можно говорить о скрытом развитии каких-то программ будущей активной деятельности, исполнение которых приведет семейное сообщество к выходу на новый виток развития Линии Общей Судьбы. Например, напряженная Венера, попавшая в X дом, требует от супругов совместной работы по социализации мужа, в результате чего защита диссертации поможет поднакопить денег и "купить" еще одного ребенка (юпитерианское расширение сферы влияния Семьи на мир).


aquarun.ru Семейная астропсихология Глава 6. Марс

семейная астропсихология

Глава 6. МАРС

Смысловой ключ: Семья действует.
Ключевые слова: Активность, Труд, Деятельность, Напор, Энергия, Творчество дела, Сила действий.
Девиз: "Успешность совместных действий свидетельствует о подлинности взаимопонимания".

Высшая доблесть состоит в том, чтобы совершать в одиночестве то, на что люди обычно отваживаются лишь в присутствии многих свидетелей.

Франсуа де Ларошфуко

Вкладывая все силы в заботу о Семье, человек разрешает все остальные проблемы собственной жизни.

(Из наблюдений)

Марс в семейном гороскопе символизирует всякого рода начинания, напряжения общесемейного либидо, могущество первично-эротической силы, направленность мыслей, чувств и дел вовне - не только за пределы личности, но даже за пределы семейного организма. Марс - это и начало нового этапа жизни, это и выход в новые программы действия, порой даже на пограничные уровни эволюционного развития (хотя основное управление эволюционным расширением растущей системы лежит на Юпитере); это и любовь как страсть прямого слияния с тем, что (кто) вовне тебя самого. Что касается последнего, напоминаем, что семейная Венера символизировала любовь-мудрость, любовь-товарищество и любовь как привычный телесно-душевный комфорт. Марс же более ярок, страстен, неистов и результативен во взаимодействии с другим.
Марс символизирует любые активные программы действий и напряженность этой активности. Он отвечает за тактический энергозапас Семьи и определяет степень активности (и даже агрессивности) внешнего мира по отношению к Семье.
Последнее связано с тем, что, согласно классической астрологической традиции, любые участники взаимодействия контактируют друг с другом на основании взаиморезонанса факторов их собственных карт. (Порой очень трудно отличить друг от друга гороскопы преступника и его жертвы, палача и осужденного, психиатра и пациента психиатрической лечебницы, полицейского и разбойника.)
Марс представляет тенденцию Семьи к самопроявлению, ее желание вырваться из обретенного равновесия, выйти за орбиту привычного, выделиться, превзойти состояние покоя, высвободить самость в процессе активного творчества жизни, освободить энергии из-под власти структуры (в частности, из-под венерианского диктата баланса, равновесия и покоя).
Марс как хозяин Овна может быть представлен древним, как мир, призывом: "Эй, ухнем!" (только желательно не при помощи "дубинушки", а с использованием высокоточной техники и при компьютерном обеспечении). Марс - это действие, активность и развертывание инициативы. Солнце презентирует сам выбор как таковой, а энергии Марса позволяют этому выбору реализоваться, воплотиться в конкретные жизнестойкие формы.
Семья с акцентированным Марсом непременно будет активна - как единый согласный организм! - именно в совместных программах. Все ее члены будут охотно (а порой даже радостно и легко!) включаться в программы коллективно-организованного действия, будут гармонично сотрудничать друг с другом с целью действия, инспирируемого в их подсознании потребностными структурами семейного организма.
Марс - это защитник, охранитель, импульс, поток влияния, горящий во мгле лени и пассивности костер практического действия, это горн, переплавляющий несовершенную руду потенций в звонкий, сияющий в темноте обыденности металл конкретных достижений, который может самостоятельно влиять на мир (мечом или оралом).
Марс как символ эмоций и динамизма (двух наиболее ярких проявлений активного аспекта энергии) репрезентирует собой последовательную связь элементов единого деятельностного процесса во времени - действие как целостное единство, как органическое индивидуально длящееся целое.
Марс управляет генеральными уборками, регулярно проводимыми по четным воскресеньям каждого месяца, работами на даче (которые на 90 процентов поглощают почти все марсианские силы Семьи в выходные дни в связи с необходимостью проработки лунной сферы, точнее, с необходимостью что-то есть и на что-то жить при поражении социальной Луны). Если муж и жена решают, что в семейном бюджете явно не хватает средств для поддержания нормального уровня существования, по вечерам они без нытья и взаимных упреков стремительно и старательно моют в школах классные комнаты, параллельно (даже не подозревая об истинной цели совместных работ) прорабатывая семейный Марс, тем самым готовя семейный эгрегор к открытию в недалеком будущем семейного магазинчика (впоследствии вырастающего в супермаркет общегородского значения).
Семейный Марс - это и спортуголок для детей, и гантели папы, и коврик мамы для занятий Хатха-Йогой. Вообще, Марс символизирует импульс к активному самосовершенствованию, часто проявляемому хотя бы в стремлении заниматься спортом и физическими упражнениями. При гармоничном Марсе в доме много отлаженного и дельного рабочего инструмента (от отверток и электродрели до заточенных карандашей на столе у дочери-школьницы). Марс управляет всеми нагревательными приборами в доме, специями в маленьких аккуратненьких коробочках в кухонных шкафах, кофе и чаем (последнее с явным привкусом Нептуна), а также всеми видами холодного и огнестрельного оружия. Марс символизирует все колющее и режущее: вилки, ножи, шило, иголки, ножницы и многое другое. От проработки Марса зависит продолжительность любого ремонта в доме - от сломанного крана до капитального ремонта (правда, в этом случае нужен еще и хороший Сатурн).
Как ни странно, но именно Марс, бог войны в древней мифологии является важнейшей планетой в деле сплачивания современных внутренне разорванных Семей. Ведь именно в процессе проработки Марса во время генеральной уборки, туристического похода или дачных работ происходит активное единение всех членов семейного сообщества. Что касается садовых участков, столь широко распространенных в наше пост-советское время, то их эволюционно-духовная роль просматривается более чем явно: людям позволяют самим решать продовольственную проблему на личном (семейном) уровне, одновременно исцеляя горожан от лени и коммунизма прикосновением к земле-матушке и сообщая всем советским лоботрясам (честные граждане не в счет), столь боящимся напряженного стиля трудовых будней рабочих западных стран, импульс к обретению конкретных трудовых навыков. Люди учатся систематически работать, причем работать на себя. Впоследствии полученные за городом трудовые навыки они легко (если захотят) применят на своем рабочем месте, перенося умение напрягаться и распределять усилия и внимание на дело, которым они заняты, в свободное от работы на даче время.
Марс помогает Семье в полном составе без сомнений и колебаний ринуться в прорубь, прорубленную последователями П.К.Иванова. Марс сгенерирует яркое страстное желание всем вместе взяться и выстроить за неделю новый дом, перекопать весь выделенный под картошку участок. Марс помогает выдумывать все новые и новые практические дела и успешно доводить их до конца. Проработанный Марс порой создает и вовсе чудесные для современного социума нравственно-психологические эффекты. То вдруг все дети сами захотят помогать бабушке в работах на огороде, то вдруг все сами собой станут ходить на цыпочках, пока папа работает в кабинете (именно так будет проявлено участие всех в работе, которую, как показалось бы астрологически необразованному наблюдателю, выполняет вроде бы конкретное физическое лицо).
Именно семейный Марс (наряду с семейным Юпитером) определяет количество детей в Семье, так как сильный Марс позволит супругам взвалить на себя приличный "кусок" эволюционной работы. Все-таки рождение большого числа детей говорит об императивной необходимости больших трудов на кармическом поприще. И если Марс Семьи сильный и устойчивый, рождение даже пяти малышей да малышек не будет ощущаться родителями как тягостная и ненавистная ноша.
Пораженный (или непроработанный, неиспользуемый, нереализуемый) семейный Марс косвенно может проявляться в быстром изнашивании обуви у детей и в порванной одежде. В таких ситуациях отец не имеет права компенсировать дисгармоничные проявления семейного Марса взбешенным марсианским ремнем или гортанным криком: "Подлецы, да на вас же не напасешься!" Нужно ласково позвать матушку, которая на всякий детский марсианский "прокол" отыщет свою терпеливую и созидательную венерианскую "иголочку". Дитя же можно заставить (вместо стояния в углу) вымыть в доме полы да почистить картошку - это поможет ему сознательно освоить и Марс, и Сатурн, а также существенно снизит вероятность последующих кризисов с обмундированием.
Квадрат Марса и Нептуна в семейной астрокарте будет толкать всех членов Семьи на совместные спортивные игры, эмоциональное удовлетворение от которых можно сравнить разве что с трубочкой доброго опия. При проецировании этого аспекта вовне у всех вдруг возникнет желание пойти с папой на стадион и "болеть" (серьезно и старательно) за любимую им команду, разряжая таким образом накапливающиеся внутри Семьи марсианские энергии. Если же этого не делать, энергия может скопиться в папочке и вылиться в тягу к злоупотреблению горячительными напитками, причем с обязательным мордобоем после очередного возлияния.
При нахождении семейного Марса в V доме совместное действие может осуществляться в форме организации домашнего театра или в различного рода подготовках мамы к ответственному концертному выступлению. Причем активное участие в этих подготовках принимают все члены Семьи. Марс в VII доме создает благоприятные условия для активного соприкосновения Семьи с себе подобными.
Это не столько дружба с другими Семьями, сколько те или иные виды соперничества и соревнования. К сожалению, даже внутри самих Семей супруги и дети часто понимают энергетику VII дома именно как взаимное "переплевывание", как самоутверждение за счет другого или как "бег с препятствиями", не понимая, что все бегут в одной упряжи и "отколоться" попросту невозможно!
При сильном положении Марса в гороскопе Семьи у нее будет много ярких, своеобразных врагов, а тактическое обновление окружения будет происходить регулярно. Марс - управитель VIII дома, дома трансформации, самопреображения и переключения с одного эгрегора на другой, с одной задачи на другую в пределах горизонтального плана (переключением по вертикали ведают Юпитер и Уран). Марс отвечает и за реальные формы деятельностного самопредъявления Семьи в Социуме. Он также определит: будут ли у данной Семьи Семьи-сотрудницы? Ну и, разумеется, Марс как уважающий себя Бог Войны отвечает за умение Семьи постоять за себя (и в словесном, и в деятельностном, и в политическом планах).
Марс управляет всеми видами активной самозащиты, порой доходящей до полного уничтожения противника в стратегических интересах самой Семьи. К сожалению, в современных астрологически (да и психологически) неграмотных Семьях отсутствует четкое представление о необходимости последовательной проработки Марса в ходе интуитивных и творческих практик. А потому в семейном эгрегоре скапливается колоссальный запас энергии, которая, будучи не употребленной созидательно, прорывается в форме хаотических вулканических взрывов, приносящих много беспокойства и самим членам Семьи, и окружающим. Пока управление людьми семейным Марсом оставляет желать лучшего, хотя существуют вполне конкретные приемы проработки, и о некоторых из них мы поговорим далее.
Марс управляет всякого рода конфликтами, агрессией, владычествует над глубинными инстинктами, над страстным аспектом сексуального влечения (биологизм сексапильности управляется Луной, а гармоничные отношения - Венерой). Марсианские программы непременно идут с выделением внутренней (потенциальной) энергии, которая из скрытых форм переходит в наличные. Марс при своем включении порождает сильные аффекты, плодит агрессивные импульсы. И в связи с этим остро встает проблема внутрисемейной агрессии и вопрос о значении в семейной жизни насилия и аутонасилия (сожаления, самообвинения, нелюбви к самому себе и т.п.).
Любая агрессия представляет собой неестественный способ расчета по долгам нерастраченного запаса творческой марсианской энергии. Неизрасходованное огненное вещество творчества часто - да почти всегда! - выпадает в форме ядовитейшего осадка в растворе общих семейных проблем (и сексуальных, и экономических, и идеологических).
Неиспользованный потенциал марсианской энергии рано или поздно начинает "давить на психику", и подсознание освобождается от излишков неизрасходованной энергии, которая приобретает весьма уродливые формы: комплексы неполноценности, сексуальная сверхжажда, ненависть. Однако такой способ сохранения баланса между запасами энергии и режимом ее использования уж слишком примитивен и "зоологичен". В Средние Века широко был распространен простой, но довольно-таки действенный способ избавления от лишней марсианской энергетики, а именно: кровопускание в случае гипертонического криза. Метод был применяем в условиях полного отсутствия более совершенных приемов и техники снижения повышенного уровня кровяного давления, и сегодня от него отказались полностью ввиду его примитивности и некоторой "первобытности". К сожалению, столь же "первобытная" ситуация до сих пор сохраняется в сфере психологической: агрессивные нападки на ближнего или на самого себя есть прямой аналог излития "лишней" крови. А пора бы научиться более цивилизованным формам снятия напряжения. Ведь и те же гипертоники сегодня с успехом регулируют уровень кровяного давления с помощью фармпрепаратов, физкультуры, дыхательных упражнений и самовнушения.
Неизрасходованный марсианский потенциал ответствен за спонтанное повышение уровня несублимированной общесемейной энергетики. Дома Марса говорят нам о путях нормализации такого положения, знаки зодиака, управляемые Марсом, представляют собой естественные сферы гармоничной активности планеты. Овен напоминает о необходимости пламенных действий, об энтузиазме в самопроявлении и творческом импульсе. Скорпион недвусмысленно указывает на обязательность гармонизации сексуальной сферы взаимоотношений, на всенепременность периодической внутренне честной аутотрансформации (и обоих супругов, и их чад, и всей семейной жизни в целом). Козерог же свидетельствует о естественности и нормальности многочисленных трудностей, возникающих в процессе выявления марсианских программ и управления ими. У многих супругов развивается временная апатия из-за невозможности быстро достичь полного счастья, которая вскоре перерастает в агрессивные вспышки, подрывающие недостроенное здание семейной жизни. Козерог всегда учит: Семья должна строиться длительно, терпеливо и настойчиво; это не "шабашка", но именно "долгострой"! И без веры в окончательную победу "мы" над взбесившимися "я" отдельных членов сообщества ничего не получится...
Непонимание вышеозначенных особенностей процесса выявления и обуздания Марса приводит к развитию чувства беспомощности, к иллюзорному ощущению неспособности вмешиваться в ход событий, к разочарованию в себе лично и в семейной жизни вообще. А ведь управлять ходом семейного строительства способен каждый зрелый человек, нужно только понять, как действовать и в каком именно направлении двигаться. Ответы же эти может дать любой опытный астропсихолог.
Непроработанный Марс со временем порождает в Семье непосильное нервно-психологическое (и даже физическое и экономическое) напряжение. Повышается острый психотравматизм, легко возникают всевозможные стычки и "бои местного значения", порой перерастающие в "ограниченные ядерные конфликты", заражающие всех вокруг (а детей в первую очередь) ядовитыми осадками душевного разрушения и опустошения. А уж если дело доходит до прямого физического рукоприкладства и оскорблений, то можно считать, что началась семейная война.
В свете голографической парадигмы эзотеризма Эры Водолея такие военные действия оказывают влияние на состояние энергофона всей планеты: микрокосмически представляющая все человечество Семья своими агрессивными медитациями заражает все пространство Земли, внося личный (и порой очень весомый) вклад в зарождение событий в Ливане, в Персидском заливе и в сражающейся Югославии. И политики вряд ли что-либо всерьез способны тут изменить. Все зависит от нас с вами, уважаемые земляне!
Самым идиотским проявлением непроработанного семейного Марса нам представляется аспидоподобный ремень в руках разгневанного отца, который взялся учить ребенка, не научившись толком держать самого себя в руках. Или нож в лапах совершенно озверевшего после очередной пьянки супруга, искренне отождествляющего себя с персонажем трагедии У.Шекспира, повествующей об одном недисциплинированном мавре.
Крайне дисгармоничной формой проявления семейного Марса (особенно при его квадрате к Меркурию и при соединении с Нептуном) является звучание в стенах дома - Храма Любви и Творчества! - матерных выражений.
Грязный, неочищенный Марс - это стучание кулаком по столу каждый день и по любому поводу. Хлопнуть дверью, рвануть на себе рубашку ("Да я целыми днями пашу на вас, бездельники!"), вдарить по невинному коту, не успевшему унести ноги от неизвестно из-за чего потерявшего душевное равновесие хозяина, а то и схватить тихий (плод долгих накоплений дисгармоний в отношениях) инсульт - все это ситуации негармоничного Марса.
Дисгармонии семейного Марса могут проявляться в повышенном уровне шума в квартире, в наличии излишне громкой музыки, в резких и неосмысленных телодвижениях членов Семьи (или разобьют что-нибудь, или сами ударятся), в некрасивой и неестественной мимике и столь же уродливых жестах, и, естественно, в периодическом грохоте посуды на кухне.
Дурной (неосвоенный) семейный Марс будет выражаться в постоянной неотрегулированности двигателя автомашины, который будет безбожно "жрать" топливо, "подливая масла в огонь" семейных раздоров (по поводу того, что "все деньги на бензин уходят"). Такой движок непременно будет грохотать, часто ломаться, быстро износится, да еще и основательно закоптит атмосферу, внося свою "канцерогенную лепту" в повышение уровня заболеваемости раком. Вот уж воистину велика ответственность за проработку семейного гороскопа, огрехи в которой могут отразиться даже на чистоте окружающей среды! Впрочем, все в нашей жизни отражается на всем. И мы не замечаем этого лишь потому, что боимся ответственности за содеянное зло, а потому и отключаем (конечно же подсознательно!) наблюдательность: "Ничего не вижу, ничего не слышу".
Негативное состояние марсианской сферы отношений ответственно за психологические игры агрессивного содержания ("Подумайте, какой ужас!" и "Это не я их на улице бью - нехай сами не лезут!"). Любимый девиз непроработанного семейного Марса, слишком часто поддерживаемый мужской частью населения и почему-то принимаемый ими за проявление мужской силы и достоинств главы Семьи: "Бей своих, чтоб чужие боялись". Порой эти (скрыто мотивируемые внутренними комплексами неполноценности) упреждающие удары по родным и близким так разрушают атмосферу семейной жизни, что супруги и дети в буквальном смысле живут в отравленной астральной атмосфере, так толком и не понимая, откуда у папы взялся рак желудка, у мамы - непрестанные заболевания женской половой сферы, а у детей регулярные синяки под глазами от совсем незнакомых мальчишек.
Неосвоенный, оставленный без уважительного внимания, запущенный Марс днями и ночами растит семейного Черного - фигуру, символизирующую агрессивные программы подсознания семейного эгрегора. Такая Семья перестает пользоваться Господом данным всем хорошим людям правом безопасного проживания. И начинают катиться на ее бедную голову квартирные кражи, уличные избиения да пожары с наводнениями. Говорят же умные люди: "К хорошему человеку бандит не попрется, он себе равного подыщет". Атмосфера черной агрессии сгущается - и Семья гибнет в зловонных выделениях собственного (неотмытого и глубоко больного) душевного организма.
Негативный семейный Марс часто проявляется в виде непредсказуемых (но статистически достоверных) увеличений числа порезов рук да ног, особенно при соответствующих транзитах, в виде непонятно откуда берущихся головных болей (жить надо спокойнее, бережнее да чище), в виде странных драк, заболеваний женской половой сферы, разбитой посуды, порванной одежды, переломов носа сыновей да абортов у дочерей. Может он проявляться и в форме аутоагрессии, которая ничем не лучше нападения на ближнего своего. Это и усердное разгрызание ногтей до крови, это и переломы конечностей, это и мучание собственного тела "оздоровительным" бегом (вспомните интенсивные нагрузки пожилых людей в к/ф "Семь стариков и одна девушка"). И такие аутоагрессоры ломают колени, стремясь поскорее (зачем?) достигнуть хатха-йогической позы "лотос". (Проблема аутоагрессии вообще не проработана, во всяком случае, вряд ли кто-нибудь из психиатров задумывался, насколько связаны попытки суицидального поведения с моментом рождения Семьи, и сколько катастроф можно было бы предупредить благодаря расширенной работе семейных астроконсультантов. Все это - проявление той или иной формы напряжения Марса в карте рождения Семьи. Одни Семьи могут быть в этом отношении относительно спокойны, зато другим непременно следует регулярно консультироваться у астролога. И эта "игра" явно стоит свеч!)
Много ссор, множество зримых и еще больше незримых разрушений производит недостроенный, недоосмысленный Марс в сообществах современников. По меткому выражению Григория Богослова: "Если собрать все слезы человеческие, не вместятся в моря и океаны". Воистину так! А ведь всего этого могло и не быть, если бы люди владели знанием инструкций к использованию семейного Марса.
Начало всякого правильно, конструктивного и эволюционно оправданного действия всегда лежит в верном понимании и в ясности видения корней и причин, проблем и затруднений, встающих перед людьми.
По меткому выражению героини кинофильма "Влюблен по собственному желанию", люди часто напоминают дикобразов, оказавшихся в ледяной пустыне. Им холодно, они старательно жмутся друг к другу и колют друг друга острыми иглами - иглами личных проблем и недошлифованных шероховатостей собственных душ. А ведь этого всего можно избежать. Просто людям необходимо заняться каким-либо делом, разогреваясь творческой активностью и отепляясь пламенем согласованного творчества.
Разрядка напряженностей марсианской энергии в агрессии и конфликтах развивается как следствие дисгармоний на предшествующих планетарных уровнях: солнечном, лунном, меркуриальном и венерианском. Все эти уровни в некотором смысле являются почвой, на которой разжигается огонь Марса. Каковы эти "дрова", таким будет и огонь активности. Если же дрова сырые, недосушенные, недоброкачественные (да еще и с еловым лапником), Марс будет просто чадить и коптить, принося массу неприятностей и самим супругам, и окружению Семьи. Именно непроработанность описанных в предыдущих главах программ семейного эгрегора порождает дисгармонию любых деятельностных (марсианских) проявлений жизненной силы Семьи. Особенно трудны семейные промыслы и совместные художественные работы (Венера отвечает за результат рукоделия, а вот сам процесс рукоделия, его организованность, качественность, напряженность, культурность, чистота и приносимая им радость - сферы управления Марса.), зато при этом семейный Марс может быть проработан настолько, что всем членам такой Семьи в жизни всегда будет удаваться все что угодно. Правда, и желать они будут лишь того, что можно, что осуществимо и что действительно необходимо им для жизни, ибо наряду с Марсом прорабатывается и Сатурн, позволяющий разумно и трезво ограничивать свои аппетиты.
Марс - это травмы. Марс - это пожары. Причем пожары в злых Семьях (то есть в семейных эгрегорах, члены которых не желают участвовать в сознательной проработке Марса) очень болезненны и разрушительны в духовном плане, они Семью добивают, а потому могут рассматриваться в качестве наказания Господнего. В доброй Семье тоже может случиться пожар. Но это уже совсем иная песня. Он управляется Плутоном и служит катастрофическим стимулятором активизации процесса проработки высших планет семейного гороскопа, являясь, в конце концов, благодеянием духовного порядка. В злой же Семье достаточно теще "вызвериться" на зятя, зашедшего к соседу на рюмочку, как немедленно обваривается внучка, переключая на себя запасы тещиной агрессивности. Так дочь спасает отца от собственной бабушки.
Марс конфликтный, непроработанный, неосвоенный и, прямо скажем, запущенный по лени и невежеству, выражается через выступающие острые углы (мебели и личных взаимоотношений), игры детей в "войнушку", всякого рода огнеопасные вещества, крики и угрозы (мысленные или словесные - неважно), порождающие впоследствии страх перед заболеваниями и ограблениями, насилием и смертью.
Семейный Марс может проявляться и в более культурных формах, скажем, в виде пламенного энтузиазма и духовной аутотрансформации семейного эгрегора.
В Семье (как и в человеке, и в социуме) происходит непрерывная борьба духовного императива и плотской инертности. Эта борьба развивается на всех планах и на всех участках Единого Всемирового Эволюционного Действа - и в людях, и в организациях, и в Семьях. На энергетике Марса происходит конкретная стыковка (или нестыковка) двух разноуровневых сфер семейного существования: сферы повседневной жизни (она имеет привкус материального, физического, плотского существования) и сферы общей судьбы, первой планетой которой является Юпитер (если исключить нумерологические циклические факторы, называемые некоторыми астрологами Белой и Черной Лунами). И от того, насколько будет проработана сфера повседневной жизни и сколь глубоко и точно она будет отражать веления планет сферы общей судьбы, воплощая на плане повседневного существования главные эволюционные программы семейного собора, и будет зависеть гармоничность и стабильность реализации приданных Семье марсианских творческих энергий. Через живой сознательный труд Семья со временем научится выходить победительницей из этой борьбы Горнего и Дольнего - выходить в Радостность, Красоту и Духовную Бодрость!
Марс - это не только раздоры, войны, грабежи, ссоры да вражда. Марс - это и ритм совместного радостного труда, коллективное творчество жизни, профессиональное сотрудничество супругов. Марс - это чистая энергия. И Танатосом - влечением к смерти и разрушению - она становится лишь при невнимании к ней, при отсутствии ухода и заботы о формах и путях ее выражения. Она же может быть сознательно организована и направлена в противоположную сторону - к эросу, к страсти, к созиданию, к творчеству, к построению светлой и разумной жизни.
Агрессия - это всегда внешний отзвук внутреннего влечения к разрушению и смерти. Созидание - это "объезженный" Марс, это уже культурное растение, а не вредоносный сорняк на поле жизни. Приходят на ум мудрые строки Есенина:

В этой жизни умереть нетрудно,
Сделать жизнь значительно трудней!

Кто-то из мыслителей сказал: "Война есть продолжение политики другими средствами". Средствами негодными, жестокими, глупыми и недальновидными. И мы прекрасно поняли сегодня - в конце коммунистической эпохи и накануне расцвета всемирной демократии: любую политику (и межгосударственную, и семейную) нужно вести аккуратнее и тоньше. Тогда и без войны вполне можно обойтись. То же касается внутрисемейных конфликтов, питаемых непроработанным Марсом. Марс - это не только меч, но и щит. Марс - это защита Семьи от захлестывающих ее волн Хаоса, защита финансового и материального, социального и психо-этического благополучия Семьи. Да, это все тот же Марс, но проявленный уже в обратном военному - позитивно-созидательном - регистре. И это необходимо усвоить.
Подлинная защита от хаоса бывает только одна - упорный, продуманный, радостный и никогда не прекращающийся труд. Да, созидание и творчество, причем непременно совместные. Работа, труд, творчество не должны прекращаться ни на миг! Лишь наивный малолетка может мечтать накопить миллион, чтобы поскорее лечь на диван, в дальнейшем пальцем о палец не ударяя.
Нужно всегда помнить, что жизнь не стоит на месте: ветшает дом, вырастают из старых одежд дети, разбивается посуда и рассыпаются в прах балки сарая. Все это необходимо постоянно, в особом ритме подновлять, выстраивать, заменять устаревающее новым - это ведь и есть процесс жизни (в противоположность смерти, ратующей за застывшее, мертвое и неподвижное). Если кто из супругов захочет покоя, то его легче всего отыскать в устремлении к творчеству! Супруги (а потом и их дети) - это прежде всего хранители и заботники (друг о друге и о Семье). Эманации этой заботы питают не только все окружение, но даже население дальних стран планеты и население дальних планет. Главным же объектом творчества и труда является сам семейный микрокосмос.
Насколько марсианские энергии могут губительно влиять на жизнь членов Семьи и на ее собственное индивидуальное существование, делая его болезненно-хрупким, неустойчивым и патологически нервным, настолько же энергии Марса могут цементировать и исцелять душевные раны и даже физические заболевания членов Семьи и ее самой.
Марс может быть перенаправлен в другое русло - созидательное и жизнетворческое. Он может быть использован для блага и мироустроения домашнего очага. Для достижения такого тонкого управления семейным Марсом руководство конкретными программами совместной деятельности всех членов Семьи следует отдавать тому из ее членов, Марс в карте которого стоит наиболее гармонично и имеет большее число аспектов, пусть даже в этой роли будет выступать один из представителей младшего поколения. Просто ему будут более ясны и понятны марсианские трансляции семейного эгрегора. Он будет их полнее понимать и адекватнее сообщать остальным членам Семьи. Честно говоря, современнику это принять трудно, ведь дети в рамках установок общественного подсознания (вплоть до совершеннолетия) не признаются в качестве полноценных членов Семьи и рассматриваются как опекаемые, руководимые и неспособные ни на что "недомерки".
Марсианские конфликты чаще всего развиваются на фоне несогласования ценностных (буддхиальных) и миссиональных (атманических) программ супругов и детей, то есть при отсутствии полного духовного суверенитета каждого из членов Семьи (см. соответствующие разделы книги А.Подводного "Тонкие Тела"). Проявляется же этот конфликт уже на плане каузальном, когда действия и конкретные поступки членов Семьи приходят в противоречие друг с другом, порождая ментальные и астральные ссоры и эфирно-физические заболевания.
Разумеется, сложно отыскать гармоничное и ясное взаимопонимание в совместных действиях, особенно если семейный Марс квадратирован Ураном и Плутоном. Ведь тогда большинство общесемейных творческих программ будет подвергаться безжалостной "цензуре" Самим Господом. И при малейшем несовершенстве их подготовки и осуществления они будут полностью разрушаться, что может сопровождаться частыми и глубокими фрустрациями каждого из членов Семьи. С другой стороны, можно лишь восславить и возблагодарить Бога за то, что Он "вставил" столь четко реагирующий на халтуру "тормоз" в семейный эгрегор и не позволяет нам совершать откровенно дисгармоничные действия. Ведь коллективные действия многократно усиливаются в мощности и дальности последствий.
Семейный Марс, застоявшийся и скрипящий, как старый робот, заржавевшими металлическими суставами, необходимо аккуратно "раскачивать", приучая его (малыми порциями совместных трудов) к созидательной работе. Нужно его тренировать, культивировать, будить в конце концов, но только не гортанным ревом "Встать!!!", а бережно и спокойно, как младенца, заснувшего в троллейбусе перед тем, как его родителям нужно выходить.
При таком культурном и вежливом пробуждении семейного Марса у членов Семьи вдруг самым чудесным образом исчезают болезни марсианского характера. Семейный коллектив в целом нежданно-негаданно обретает особую психическую защищенность. Происходит как бы "закачка" энергии во внутренние резервные запасники, подобно тому, как накачивание велосипедным насосом футбольного мяча придает ему должную прочность, позволяющую без содроганий и размышлений о бренности собственной оболочки выдерживать удары ногами и головами (не нашедшими себе более разумного применения).
"Эффект гироскопа" - так можно охарактеризовать принцип проработки семейного Марса. Чем мощнее и стремительнее раскручивается маховик энергий в ходе согласованной совместной деятельности, тем устойчивее (и в физическом, и в психологическом отношении) становится и вся Семья, и каждый из ее членов в отдельности. Таким людям уже некогда ругаться! Они заняты вполне конкретным делом, осуществляемым ими при полном понимании юпитерианских сверхзадач жизни и сатурнианских духовных максим. Воистину "человек на Землю приходит не браниться, но трудиться". То же требование остро звучит и в книге Учения Живой Этики "Община": человек на Земле должен либо погружаться в неотложные конкретные трудовые заботы, либо устремляться в космическую высь (под последними, на наш взгляд, недвусмысленно подразумевается именно духовная практика эзотерически образованного человека).
При проработке семейного Марса, помимо признания абсолютного правового суверенитета каждого из членов Семьи, необходимо еще и культивирование особого рода плюрализма. Плюрализма, заключающегося не только в праве что угодно говорить о других, но и терпеливо (без сжатых кулаков и закушенных губ) слушать правду о себе. Только тогда циркуляция марсианских энергий в семейном организме действительно наладится, и столкновения уступят место разумному планированию и осуществлению полезных, конкретных и содержательных программ совместного созидания жизни.
Проработанность семейного Марса гарантирует членам семейной общины правильное реагирование и на внешние импульсы марсианской агрессии (со стороны окружающих лиц и эгрегоров). Задумавший было напасть преступник вдруг собственной финкой порежет себе руку и озаботится ее перевязыванием в тот момент, когда Семья с проработанным Марсом (ну кто ж мог подумать!) будет проходить мимо него, ничего не подозревая, или, напротив, мило усмехаясь над астрологически неграмотным чудаком. Хулиганы начнут поскальзываться и падать на ровном месте. А пьяные вообще станут шарахаться во все стороны - куда угодно, только подальше от этих странных носителей гармоничного и проработанного Марса семейного гороскопа.
В завершение темы агрессии и конфликтов в Семье хочется начинающим любителям проработки семейного Марса предложить нехитрый прием для блокировки негативных проявлений пока еще не освоенной планеты Бога Войны. При слабом разгорании конфликта или ссоры следует тушить Марс действиями. Подпишите в начале совместной жизни соглашение относительно того, что как только кто-либо из супругов повысит голос на другого или (не приведи Господь!) на ребенка, другой супруг, уловивший начало дисгармоничного марсианского энергопотока, немедленно начинает играть в жесткую "молчанку" и физически удаляется. И лишь после внешней стабилизации, после успешной ликвидации острого кризиса можно приступить к терпеливому лечению конфликта.
После этапа интенсивной терапии и реанимации следует переходить к переговорам, разъяснениям и согласованию позиций. Очень хороша игра "замри" (все-таки дети знают нечто, давно позабытое взрослыми): тот, кто узрел зачаток марсианского конфликта императивно говорит другому "замри", уходит из комнаты и включает кассету с начитанными текстами из Библии.
Сразу лечить конфликт невозможно. Сначала его нужно блокировать, ограничить, изолировать, потушить - и лишь после восстанавливать разрушенное! Возможно, когда-нибудь и в нашей стране появятся астропсихологические учебники, посвященные прикладным аспектам управления деструктивными личностными и социальными процессами. В нашей теперешней жизни слишком много агрессии, которая проявляется в разнообразных ситуациях взаимодействий - и межличностных, и социальных. Мало кому помогает призыв "Расслабьтесь и успокойтесь", и поэтому проблема спонтанного высвобождения влечения к смерти (так называемого Танатоса З.Фрейда) остается для современников одной из главных преград на пути к обретению спокойного, разумного и качественного существования.
Переходим к важному вопросу о функциональном и иерархическом соотнесении Марса с другими планетными факторами. И в первую очередь следует сравнивать Марс с другими Ян-планетами: Солнцем, Юпитером и Плутоном. Каждая мужская планета по-своему представляет янский принцип действия и силы. Солнце - это действие через принятие решения; Марс - это конкретное приложение энергии, это действие и сила как они есть, в чистом виде; Юпитер - это действие, направленное на расширение сфер влияния; Плутон же выражает действие через изменение окружающей и внутренней реальностей. Если выразить планетарные принципы Ян-планет одним словом, то получатся следующие качества: солнечная решительность, марсианская активность, юпитерианская всеохватность и плутонианская трансформация.
Вопрос о соотнесении Марса с другими планетами отнюдь не праздный. Ведь речь идет об уяснении места конкретной Семьи в жизни народа и человечества, что небезразлично всякому духовно ориентированному лицу, являющемуся полноправным членом семейного содружества. Эта операция позволяет очертить дали, уяснить пределы и прояснить туманные детали быта. Семья постоянно что-то делает, над чем-то трудится, что-то производит (красивые кружевные платочки или волны агрессии и страха). Это все определенным образом воздействует на мир и на людей. И если помнить о не-случайности (позитивный синоним этого слова - разумная организованность) жизни, то все-таки интересно узнать: для чего вся эта "возня", кому это нужно и как понимать свою роль в общем спектакле, называемом Эволюция Рода Человеческого?
Следует понять, что Марс (согласно своему положению и аспектации в гороскопе Семьи) отвечает за реализацию программ всех нижележащих планетных функций (достижение лунного довольства, венерианской гармонии, меркуриального упорядочивания и солнечной решительности). Но марсианские программы всегда огранены данными Господом обстоятельствами наличной ситуации. Марс символизирует выполнение вполне конкретного и ограниченного (во времени и в привлекаемых средствах) задания Судьбы, данного Семье на конкретном отрезке ее жизненного пути.
Все без исключения программы марсианской активности непременно сказываются на благополучии и равновесии солнечной и лунной сфер (напоминаем, Меркурий и Венера отвечают за согласование индивидуальной солнечной творческой воли - выбирающей и принимающей решение). К примеру, рождение первенца непременно дестабилизирует лунные программы Семьи. Однако параллельно начинается и первый этап проработки семейного Марса. Ведь для поддержания психологического и материально-финансового гомеостаза Семьи необходимо включать семейный Марс на полную катушку, иначе беспорядок и дисгармония захлестнут молодую общину.
Луна и Марс связаны достаточно оригинально: чуть переешь вкусненького (перегрузка личной Луны), как сразу же отпадает охота работать. Многие люди так на Луне и проживают весь свой век: "До обеда - борьба с голодом, после обеда - борьба со сном". Голодный человек склонен к недюжинной изобретательности и творческой активности в немыслимых для сытого масштабах (вот они, скрытые резервы!).
Что касается комплексов неполноценности, обычно соотносимых астрологами с Луной, то Марс свидетельствует о силе, напряженности и инстинктивно-биологической мощности этих подсознательных образований, причем взятых в межличностном (конфликтно-контактном) аспекте. Луна отвечает за биологические (материнские) заморочки раннего детства, Венера управляет благоприобретенными эмоциональными "застоями" (неотреагированные эмоции). Сатурн ответствен за глубокие душевные (сугубо кармические - тяжкие для проработки и даже сложные для выявления) дисбалансы сил подсознания.
Луна и Марс связаны также посредством соотнесенных друг с другом программ питания и зарабатывания на это самое питание. Если муж очень старательно поработал за письменным столом, то семейный эгрегор, удовлетворенный напряженным циркулированием марсианских и меркуриальных токов в своем тонкоматериальном теле, постарается "уговорить" супругу (разумеется, вне осознавания ею происходящего с Семьей тонкого диалога) приготовить трудяге мужу превосходный обед. Так лунными плодами жены вознаграждается усердно потрудившийся Марс мужа. Все верно: "Кто не работает, тот не ест". Бывают и чисто венерианские формы оплаты хорошего труда: жене, усердно и тщательно убравшей дом, муж приносит домой цветы, которые ему именно сегодня захотелось купить.
Марс, помещаемый между Солнцем и Юпитером на Ян-оси (см. рис. 1), символизирует процесс, длительность, непрерывное движение, протяженность и импульс сдвига. Венера, стоящая в иерархическом планетном Инь-ряду между Луной и Сатурном, напротив, символически представляет результат, статический миг, достижение, форму, тело явления. Все мужское так или иначе представлено в сдвигах, в движениях, в развертывании наличного исходного данного. Все женское, напротив, репрезентируется словами "покой", "пребывание", "стояние" и "равновесие".
Если по положению Венеры в гороскопе Семьи можно судить о том, сколь легко (или сложно) можно проникнуть в понимания, мотивацию и восприятия семейного эгрегора (и членам этой же самой Семьи, и сторонним наблюдателям), то по позиции Марса семейной карты можно определить, насколько легко можно будет с этой Семьей сознательно и активно, направленно и результативно сотрудничать и действовать заодно.
Если семейная Венера символизирует интеграцию семейного эгрегора (на уровне сферы повседневной жизни), положение его точки сборки и стабильность оной, то Марс, напротив, отвечает за процессы нарушения равновесного состояния, за явления дезинтеграции, за выход из успокоившегося положения, за процессы "разборки", за поиски нового, более соответствующего реальности состояния. Марс семейного гороскопа связывает сферу повседневной жизни со сферой общей судьбы, которую еще можно было бы назвать сферой переработки общей кармы.
После Марса, начиная уже с Юпитера (точнее, с 7- и 9-летнего нумерологических зодиакальных циклов) изменяется сам масштаб влияния планетных факторов на пути и методы реализации личных и совместной жизненных программ. Если до Марса планеты оказывали влияние главным образом на тактику межличностного и группового взаимодействия, то после Марса речь уже идет о связи планет со стратегией прохождения семейным коллективом всего пути земного существования. И именно программы совместной активности, в самом широком смысле символизируемые семейным Марсом, являются мостиком связывания, перехода, контакта между тактикой и стратегией семейного жизненного процесса.
Семейный Марс (при его сознательной проработке членами Семьи) позволяет расширить сферы общего сознания, разрешает пробить носом скорлупу повседневной ограниченности и выглянуть в кармически организованный мир, в закономерно развивающийся человеческий Космос, одной из планетных систем которого и является каждая конкретная Семья. Семья должна быть соединена с общенародными программами эволюции. Она обязана быть единой с человечеством, с ритмами и актами его совершенствования. Иначе она непременно завянет. Не будет забывать, что программы семейно-эгрегорного подсознания, символизируемые трансмарсовыми планетами, лежат очень глубоко и связывают Семью с родом, народом и человечеством в целом.
Следует совершенно сознательно усвоить всем эзотерически образованным супругам и их детям, что на семейном Марсе все они в совместном творчестве жизни решают текущие, конкретные, ситуационные кармические задачи, необходимость выполнения которых и свела их всех вместе на одной из планет Солнечной системы.
Карма - закон неслучайности жизненного процесса, который являет собой основание всякого явления, всякого процесса, всякой вещи. Карма - закон психо-духовной всеорганизованности любого жизненного процесса в его закономерной связи с Целым, элементом которого он является. Карма-Йога обнимает собой два планетных фактора - Марс (активное действие) и Сатурн (терпение в самоотречении и отказ от лишнего). Аналогично Бхакти-Йога делится на венерианскую (земную) и нептунианскую (божественную).
Повседневные заботы, управляемые Марсом, это обращение закона кармы к человеку с конкретным указанием о должном: "Сделай то-то и то-то". Сатурнианский же аспект проработки кармических затруднений (читай: личных и групповых несовершенств) подразумевает стратегическую направленность жизненного процесса на терпеливое, смиренное и кроткое изживание собственных недостатков (личных и коллективных). Соответственно глубине задач разнятся и геоцентрические периоды обращения Марса и Сатурна.
Марсианский аспект проблемы отработки кармических долгов прекрасно выражается одним из изречений небезызвестного Учителя Мао, которое автору посчастливилось отыскать в одном из "Цитатников" последнего: "Чтобы уметь плавать - нужно плавать". Русское "Под лежачий камень вода не течет" отражает ту же максиму, правда, в несколько мистическом ключе (а каким, скажите на милость, еще может быть камень, кроме как лежачим? Сидячим? Летячим? Хм...).
По семейному Марсу непосредственно и конкретно реализуется все то, ради чего данная Семья и пришла в наш земной мир. Через включение и развертывание марсианских программ (качество и напряженность которых определяются положением Марса в карте Семьи) актуализируются конкретные потенциалы, сообщенные Семье Господом и отраженные в гороскопе. Сделав очередной - текущий, данный, ближайший! - шаг, Семья сразу же видит подкатывающийся к ней под ноги следующий, и так далее. Тайна раскрывается, как и линия горизонта, постепенно - по мере реального продвижения. И то, что лежит за горизонтом, открыто лишь для тех, кто не прекращает своего движения вперед. Так и через включение семейного Марса можно узнать, для чего супруги поженились, для чего они пригласили на Землю именно этих (а не каких-либо иных) детей и что им нужно делать далее (в оставшиеся после заключения брака 50 лет).
Таким образом, конкретные кармические ситуации для совместной работы буквально подставляются нам ежедневно и ежечасно прямо-таки "под нос" той великой организующей силой мироздания, которую многие эзотерики называют Обучающий Поток Жизни. Ситуации, задачи и возможности посылаются Господом каждому из живущих людей и каждому связанному с людьми эгрегору с тем, чтобы те не сидели без дела и могли продвигаться, развиваться, совершенствоваться (разумеется, попутно исполняя возложенные на них миссии и задачи). При этом следует помнить, что Пути Господни воистину неисповедимы. А потому для освещения следующего шага надо совершить шаг ближайший, то есть честно трудиться именно над тем, что стоит перед нами сегодня и не терпит отлагательства на завтра. Необходим вполне реальный потенциал смирения и доверия к Высшему Водителю, чтобы терпеливо и скромно исполнять - отрабатывать - свою задачу, решая то, что само встает перед нами.
Каждый день предоставляет нам десятки ситуаций для проработки и личного, и семейного Марса. Освоенный Марс - это умение пробудиться и мобилизовать внутренние энергии, собраться и напрячься, стойко и качественно доделать начатое и без сожаления и нытья взяться за новое дело. Марс (впрочем, как и любую планету) необходимо регулярно пополнять за счет его разумной растраты: "Кто без сожаления отдал дарованное ему, воистину будет одарен большей радостью". Не следует забывать, что Семья - это живая, то есть открытая система. И всякое разумное расходование силы неизменно привлекает силу еще большую для совершения еще более серьезных дел и более ответственных программ: "Лишь исполнившему порученное доверяется большее".
Семейный Марс - это умение отыскивать новое поле труда. Это подвижничество и самоотверженная включенность в живые творческие процессы Земли. Это вслушивание в настоящее: "Чего оно сейчас хочет от нас?". Это духовная чуткость и готовность отозваться на крик о помощи - без инертного самооправдания и без отказа от посылаемых нам задач и проблем.
Марс - это и умение жертвовать своим временем, силами и вниманием ради благополучия другого, это и умение поступаться личным мнением в процессе согласования программ совместного действия. Когда в рамках семейного эгрегора кто-то из членов Семьи увлеченно что-то делает, все вокруг обязаны ему помогать - словом ли, делом ли, мыслью ли. Всем своим существом они должны ему не мешать, но содействовать, с интересом следя за его успехами, адекватно оценивая и результаты его труда, и качество самого процесса созидания. Именно так обретаются навыки проработки семейного Марса - участие всех в действиях каждого! Это вовсе не нарушение суверенитета личности. Ведь содействие идет не директивное и насильственное, а дружелюбное и, в каком-то смысле, жертвенное.
Семейное "Мы" прекрасно осознается именно в процессе осознанной групповой работы. В рамках этого тонкого взаимодействия всех в ходе выполнения единой задачи непросто отделиться от других - ведь все действуют как единый организм. И действие это, несомненно, отзывается на улучшении обстановки во всем мире, о чем писал в книге "Тонкие Тела" А.Подводный: "Созидая семейный мир, домочадцы прямо участвуют в эволюции Космоса, но каждая семья - по-своему. Тщательно подметая пол, хозяйка способствует снижению преступности и насилия в мире. Добросовестно выгуливая младенца, родители способствуют росту демократии и соблюдению прав человека во всем мире".
Через освоение семейного Марса сообщество Семьи векторно вписывается и иерархически включается в социальные и более высокие эгрегоры, способствуя (или, напротив, мешая) развитию их программ. Семья в процессе реального творчества дел и действий вливает в окружающий мир людей и предметов свой индивидуальный потенциал, исполняя тем самым свою уникальную миссию.
В ответ на стенания многих современников: "Укажите нам, что в жизни делать-то?" можно ответить лишь одно: эволюционная работа ежечасно сама лезет нам на глаза в виде конкретных дел, требующих своего выполнения. Просто нужно быть понаблюдательнее, слушать требования живых ситуаций и голос Совести. Нужно быть внутренне честным и, замечая все крупные и мелкие нарушения в хозяйстве, вовремя их исправлять. И ссылки на отсутствие времени для совершения всего этого - лишь убедительное доказательство собственной неспособности организовать отпущенные Господом возможности и воплотить замысел Бога о себе в реальных делах.
У каждого семейного сообщества всегда есть своя житейская колея, добросовестное движение по которой (не пассивно-ленивое, но творчески активное, сознательное и терпеливое) и есть реализация совместной жизненной программы, которая включает в себя и программы отдельных членов. Надо качественно и дружелюбно трудиться над всем, что последовательно предлагает жизнь. Нет никаких преград и препятствий - есть лишь индивидуальное поле для совместной духовно-эволюционной работы, которая совершается не только в сердцах и умах, но прежде всего "руками и ногами человеческими".
То здесь, то там к нам, как спелые фрукты (плоды созревшей кармы), падают то одни, то другие дела и задачи. Судьба бережно намекает нам на следующие, вполне определенные этапы конкретной совместной работы, развивая нас, обучая и питая. Закономерную организованность этого Обучающего Потока объяснить невозможно, ибо причины его организации лежат за пределами возможностей ментального восприятия современников (хотя события этого Потока астролог может предвидеть и даже описать их характер и особенности). Но незнание механизмов организации кармически обусловленного потока дел не освобождает от ответственности за их злостное невыполнение.
А часто ли современные Семьи добросовестно и терпеливо трудятся над проработкой Марса? Всегда ли мы с радостной готовностью бросаемся исполнять всякое само собой подваливающее к нам поручение, не кивая на других, даже в рамках своей Семьи?
Никогда нельзя забывать слова Св. Преподобного Серафима Саровского: "Нет непосильного креста - человек всегда может выйти победителем". То, что предлагает нам Жизнь для проработки Марса, обязательно посильно. Все, что ставится как проблема, может быть разрешено! Нужно только поискать, подумать, найти выход и реально выполнить работу, переданную нам Судьбой.
Поручения кармы и текущие задачи жизни лишь по невежеству кажутся мероприятиями, требующими затрат энергии супругов и детей. На самом деле это стимулы для развития общего семейного энергопотенциала. Это не каторга, а вполне посильная тренировка, хотя чаще всего мы оцениваем собственные силы очень несправедливо и заведомо неправильно, занижая потенциал собственных и общесемейных энергий. Марс Семьи включается в конкретных мероприятиях для своего же усиления, для своего же укрепления, для расширения резервного запаса сил. "Дух живет, торжествует и радуется, передавая обретенную Благодать другим..."
Итак, семейный Марс указует на отработку коллективной кармы данной Семьей, отработку посредством совершенно конкретных, ситуационных действий, через сознательный и согласованный труд. Семейный Марс символизирует труд как войну с бессознательностью существования. Концентрация сознания всех участников единого творческого действа напрягает психоэнергию и позволяет выстаивать в борьбе с непрерывно накатывающимися (из Социума и из нижних миров Шаданакара) волнами хаоса.
Осознаваемый как миссиональное служение, труд упорядочивает, организует и координирует все нижележащие программы подсознания семейного эгрегора, приводя во взаимное согласие солнечные выборы, лунное питание, меркуриальное мышление и венерианское восприятие на основе марсианского действия. Любое длительное рассогласование этих программ дезорганизует всю жизнь Семьи, что и есть по сути итог успешного внедрения хаоса во внутрисемейное пространство. Наслаждение же процессом сотрудничества, сотворчества всех членов есть одна из важнейших радостей Семьи. Сознательное противостояние хаосу позволяет объединяться дугам индивидуальных сознаний членов Семьи, образуя некоторое подобие полноты круга Церкви. Если бы современники сознательно приняли эти понимания на вооружение, Земля бы расцвела через пару десятков лет. Если бы...
И еще о проработке семейного Марса. Последняя представляет собой прикладную семейную психоэнергетику - науку об освоении, накоплении и управлении силой духовно-сознательной воли всех членов Семьи, динамизирующей инертную среду окружения. Проработка Марса - это и таинство личных отношений, это и магия целенаправленного созидания жизни, любви и труда.
Проработка Марса в той или иной степени затрагивает практически все сферы совместного бытия: игры, воспитание, обучение, отдых, совместные трудовые действия и даже коллективные медитации. Марс позволяет включать программы активной реализации задач, поставленных другими планетами.
Главным для проработки Марса, по-видимому, является именно согласование индивидуальных целей и индивидуальных усилий, объединяемых в процессе групповой деятельности. Если нет меркуриального контакта, если отсутствует адекватное венерианское взаимовосприятие, не уважаются солнечные "ходы" партнера и не принимаются потребности лунных программ другого, то согласование марсианских действий представляется затруднительным. Необходимо тонко чувствовать внутренние движущие силы партнера, ощущать его импульсы и целевые ориентации. Нужно согласовывать даже личные реакции на общие для всех ситуации.
Социальные эгрегоры активно, направленно выходят на Семью именно с уровня Марса. Это и способность активно и целеустремленно, конкретно и содержательно (как говорится, "с пользой для дела") вести диалог с Семьями, организациями и государством. Это и умение защититься от атак социума, далеко не всегда согласного с программами активности Семьи. Это и возможность отыскать согласие и взаимопонимание в диалоге со всеми остальными эгрегорами с целью обеспечения реализации общих для всех программ. Взаимодействие социума с семейным Марсом особенно актуально для нашего времени и в нашей стране. Уж очень Государство невзлюбило Семью, уж очень оно пыталось Ее отбросить и затоптать (не на словах, разумеется, а совершенно реально). Еще Виктор Гюго предупреждал: "Всякая социальная доктрина, пытающаяся разрушить семью, негодна и, кроме того, неприменима. Семья - это кристалл общества". Опыт Советского Союза с его явной антисемейной направленностью прекрасно проиллюстрировал правоту и мудрость данного изречения.
Разрушая Семью, Государство разрушило самое себя. Главным же кристаллом действия в семейном гороскопе является именно Марс. И управляет Марс программами активной жизнедеятельности, которые и включают Семью в общество. Только здесь необходимо очень четко разобраться, чтобы не наломать дров. Марс - штука, как ни странно, тонкая. И обращение с его энергиями должно быть уважительное и доброжелательное. Иначе в дальних городах вырастет уровень заболеваемости раком, а в соседнем квартале увеличится число убийств и изнасилований.
На семейный Марс нельзя давить. Его необходимо выстраивать - не нагромождать, а чистить и упорядочивать. Это не вкалывание на непослушном бульдозере, а тонкое строительство Храма. Семейный Марс обязан быть тонко организован, он должен реализовываться в естественных, гармоничных формах - легко и свободно, спокойно и спонтанно. Проявления активности должны быть "причесаны" и "напомажены". Не стоит увеличивать хаос криками и размахиванием рук: "Давай, тяни, гони, толкай", а нужно терпеливо строить плотины.
Если в Семье явно доминирует один из супругов, точнее, активно включены наиболее яркие (и подавляющие других членов) констелляции астрокарты (дисгармоничный Марс в Овне или тяжкий квадрат Марса к Плутону, или квинтиль Урана в Скорпионе к Марсу в Козероге), то Голос самой Семьи заглушается и становится почти не слышен из-за огрубления семейного сознания, право распоряжаться велениями которого себе присваивает один из членов Семьи. Восприятия узурпатора со временем становятся все более грубыми. И Голос не может объяснить членам Семьи, что исполняются марсианские программы самого диктатора (за счет сил и времени остальных членов Семьи), а не программы семейного Марса.
И лунные, и венерианские программы часто служат поводом для развода той или иной Семьи; оставаясь непроработанными, они дисгармонизируют отношения и нарушают солнечные и меркуриальные потоки жизни. Однако наиболее частой причиной развития несогласия в Семье нам представляется несогласованность именно марсианских программ - несогласованность действий и активности, а также незаинтересованность в совместном творчестве. Ведь в сфере повседневной жизни Марс скрепляет и сплавляет личные гороскопы членов Семьи как раз на наиболее глубоком уровне организации подсознания. И без внимания к реализации совместных дел вряд ли можно надеяться на значительную прочность семейного организма. Вспоминаются строки: "Если дом разделится сам в себе, не может устоять дом тот". Причем не на внешнем, но на внутреннем плане зачинается это разложение. Именно мысли о несогласии и генерация медитативных потоков: "Он не прав", "Я не желаю с ним жить всю жизнь", "Нового себе найду - хуже не будет" - являются зачатками разложения программ совместных практических действий - действий, которые должны быть направлены на укрепление и утверждение Семьи в потоках хаоса окружающей нас современной социальной жизни.
Проработка семейного Марса вовсе не обязательно должна идти по пути полного превращения страстей и влечений членов и самой Семьи в энергию трудовых будней. Во всем необходима разумная мера. Влечения и инстинкты должны быть субтилизированы, окультурены и взяты под контроль, но вовсе не уничтожены. Еще в "Знаках на Пути" А.Тихомиров отметил: "Чего хочешь ты - того хочет Господь через тебя. Просто люди далеко не всегда правильно понимают воления Творца". Господь желает, чтобы ты хорошо поел и напитал свое тело. А ты вместо этого объедаешься да опиваешься!
Более чутко и бдительно следует относиться к внутренним хотениям, ибо исходный импульс им придает Господь, незримо присутствующий в сердце каждого из нас. Надо тонко различать свои подлинные желания и действительные непонимания, их направления и силы. Господь не желает сделать из обжоры аскета. Он лишь подсказывает, что обжоре настала пора превратиться в тонкого, изысканного гурмана. И в проработке семейного Марса нужно "воевать не числом, а уменьем", не совершая насилия ни над потребностями отдельных членов Семьи, ни над марсианскими импульсами самого семейного эгрегора.
Правильная проработка семейного Марса рано или поздно приведет всех к мысли о том, что жизнь представляет собой неразрывное единство труда (Ян) и наслаждения (Инь). Это две стороны Единого Жизненного Процесса. И следует непрестанно чистить, утончать и организовывать и то, и другое. Тогда только Мироздание возрадуется тем, кто умеет и трудиться, и отдыхать так, что звезды, глядя на них, смеются им и радуются.
Умение наслаждаться есть критерий согласованности Марса с программами предыдущих планет. Гурманство не порок, но признак особой культуры и высокого качества жизни. Наслаждение есть один из критериев гармоничности жизненных проявлений. Однако формы наслаждений не должны быть грубыми и неотесанными. Их нужно утончить, украсить и сделать умными. Для этого же следует трудиться, трудиться и еще раз трудиться. И только в утончении программ совместного творчества супруги вместе с детьми смогут объединиться до такой степени, что после с космически радостными глазами примутся жевать ставший сладким сухой хлеб.
Следует уяснить основное положение семейной астропсихологии: совместная жизнь может настраиваться только при системной проработке конкретных совместных же программ, символизируемых различными планетами и домами. Слияние, единение, сплочение членов Семьи происходит и в солнечных решениях, и в лунных заботах, и в меркуриальных обсуждениях. И потому необходимо знать в лицо все эти программы и совершенно конкретно, детально, четко и сознательно работать над их очищением, оформлением и шлифовкой - до зеркального блеска!
Марс - это коллективная ориентация на общий для всех конкретный результат. Причем главным результатом проработки Марса являются не внешние плоды, но внутреннее ощущение увеличения потенциала и связанности семейного организма.
Все нижележащие программы внутреннего круга планет можно ассоциировать с вдохом, в продолжение которого Семья как бы вбирает в себя всю Вселенную. На Марсе же совершается выдох: происходит жертвенное отдавание себя Мирозданию. Причем любая проработка Марса непременно отзывается на всех остальных домарсианских программах, особенно на тех из них, планетные управители которых связаны с Марсом близкими к точным аспектами. Это как в боевых искусствах: работаешь только рукой, а отзывается на движение (и участвует в нем) все тело, весь организм.
Проработанный Марс помогает хозяйке умело и быстро подстричь супруга и детей (это и интересно, и выгодно). Он же сообщает супруге недюжинную работоспособность, проявляющуюся, в частности, в умении сшить брюки мужу и костюмы для детей на одном дыхании, не покладая рук и не вставая из-за швейной машинки до полного и успешного окончания творческого процесса.
В Семье с явным акцентом Меркурия и Урана, при которых супруги и дети заняты преимущественно высокоинтеллектуальным трудом, семейный Марс прорабатывается во время увлеченного переплетения детьми книжек, а также при низании "фенечек" главой Семьи в свободное от написания книг время.
Любой надомный труд мамы должен сопровождаться посильной помощью детей и мужа. Если супруги по вечерам ходят куда-то подрабатывать (к примеру, Семья студентов подрядилась убирать школьные классы), они просто чувствуют, что дело тут вовсе не в деньгах, но именно во включении семейного Марса, без которого не найти взаимопонимания.
Семейный Марс - это и активно используемая членами Семьи фотолаборатория, это и умение папы своими руками починить текущий кран (вызвать сантехника проще, но это уже солнечная ситуация, которая марсианскую заменить не может). Когда в Семье уважительно относятся к проработке Марса, тогда никогда не возникнут вопросы: "Кто уберет мусор?", "Кто сбегает за хлебом?", "Кто самоотверженно посидит вечером с младшенькой, пока благодарные остальные сходят в кино?" Любое дело само немедленно отыскивает своего исполнителя, и Семья радуется столь сознательному эволюционному движению своих подопечных.
Марс - это и умение детей своими руками (без понуканий и назиданий) быстро и красиво убрать свой уголок с игрушками, это и написание главой Семьи книги (или диссертации). Вроде бы пишет один человек, а подписываться следует всем его невольным соавторам - членам Семьи. Ведь в это же время матушка готовит ему ужин, а дети (спасибо им!) не отвлекают его от работы, осознавая, сколь важно папино занятие для всех.
Оригинальнейший способ проработки семейного Марса продемонстрирован героем Олега Янковского и его подругой в кинокартине "Влюблен по собственному желанию". Для поиска взаимопонимания будущие супруги начали прорабатывать семейный Марс в процессе поиска захоронений неизвестных солдат и их родственников.
Вообще, формы проработки неисчерпаемо многообразны, главное же - сознательно относиться к этому психо-духовному алхимическому процессу единения Семьи и не отлынивать, не разрушать тонкие механизмы связи Семьи с земными жителями.
Очень важны для проработки семейного Марса занятия членов Семьи тем или иным видом спорта. Сын занялся Айкидо - и в Семье вдруг неожиданно (и, как кажется многим, "беспричинно") сгладились конфликты и исчезли привычные ссоры. Дочь посвятила себя плаванию - и мать немедленно избавилась от лени и тоски. И сам вид пышущей Марсом дочери - жизнерадостной, веселой и здоровой - заставляет супругов веселее и ярче вычищать по субботам квартиру.
Если у кого-то из супругов не идут дела на службе, то следует обратить самое пристальное внимание на утончение и усиление семейного Марса и тем самым направить энергетику семейного эгрегора на личную профессиональную деятельность. Чем активнее такой человек будет участвовать в домашних марсианских программах, тем бодрее и веселее пойдут у него дела в цеху или брокерской конторе. Только при этом и на работе следует четко представлять себе свою Семью и представлять ее через себя. Тогда энергии семейного Марса успешно и уверенно проводятся в человека, помогая ему совершить невозможное и подняться на ступеньку выше по служебной лестнице, таким образом укрепляя и семейный Юпитер.
Высший уровень проработки семейного Марса реализуется в овладении членами Семьи практикой астропсихологических медитаций. Конечно, транзитные, прогрессионные и дирекционные аспекты планет к куспидам домов и к планетам натальной карты Семьи изменяются достаточно часто и к астропсихологу по каждому поводу не находишься. Ну что ж, надеемся, к XXIII веку большинство землян будут астропсихологически образованы. И в каждом доме будет стоять (около алтаря, рядом с семейными фотографиями и изображениями учителей и гениев) простенький специализированный астрокомпьютер, который будет по первому требованию любого члена Семьи выдавать обширную информацию как о текущем моменте жизни Семьи, так и о прогнозе развития тех или иных ситуаций взаимодействия. Разумеется, дело это непростое, да и компьютеров таких пока нет. Но от организационной сложности астрологии бежать не следует - ее необходимо систематически осваивать, чтобы астрологирование стало чем-то вроде прибавления в уме 2 к 2.
Итак, высшее проявление семейного Марса - это периодические совместные молитвы и медитации на темы астроотношений и астропраздников (День Рождения Семьи, точные синастрические аспекты планет кого-либо из членов общины к радикальным факторам гороскопа самой Семьи и т.п.). Основание действия гармоничного Марса кроется в покое, в равновесии, в укорененности на ясно представляемом результате совместного жития и на чутком слушании сердцем новой реальности настоящего ("здесь-и-теперь"). А для этого-то и нужны групповые ритуалы, в ходе которых членам Семьи открываются воления самой Семьи, а заодно и голоса других эгрегоров, передающих людям волю Господа.
Установление ритмов (чем и занимается сегодня астрология), упорядочивание действий во времени - все это обязательные условия удержания вектора марсианского устремления в устойчивой форме. Лучшая форма реализации такого процесса - совместное торжественное взаимопосвящение. Вся Семья может заниматься гимнастикой "Священная Капля" (создатель - А.Подводный). Утром в кругу глава может напутствовать членов Семьи на трудовой день, а вечером все вместе будут пожинать плоды прожитого дня. Аналогично проводятся ежемесячные и ежегодные ритуалы внутрисемейного единения.
Ритмизирующие жизнь семейные праздники, разумеется, должны быть совершенно добровольными, взаимоуважительными, без принуждения, формализма и натянутости. Трудно? Несомненно! Но именно так на высшем уровне может быть проработан семейный Марс, требующий торжественности и согласия в едином деянии. Конечно, не скоро появятся на планете подобные Семьи. Но их время обязательно придет! Человечество уже стоит на пороге Эры Водолея, и трудно предугадать, сколь неожиданным и стремительным окажется духовно-эволюционное развитие землян!
Несколько слов о развертке семейного Марса. Дирекционный Марс позволит определить основные акценты в реализации атманической миссии Семьи как единого целого: что именно должна сделать Семья для того, чтобы не упустить нить собственного эволюционного развития из своих рук? Каковы должны быть основные акценты перемены стиля проработки Марса в свете осуществления Семьей своей жизненной программы на конкретном этапе?
Прогрессионные движения Марса позволяют проследить изменение характера выявления марсианских энергий в длительных, многолетних буддхиальных программах совместной деятельности: на что должны быть направлены основные усилия и какие сферы жизни (дома в гороскопе) они затронут?
Транзитный Марс семейной карты укажет на совершенно конкретные требования мироздания и человечества к проработке программ активности и деятельности взаимодействия: что и как нужно сделать? Дома же, принимающие в себя транзитирующий Марс, непременно должны быть акцентированы в совместной деятельности членов Семьи. А по аспектам нетрудно установить, какие планетные сферы будут способствовать или противодействовать организации такого рода совместной активности.
Хорарный Марс (к примеру, на момент появления той или иной проблемы или на момент обращения к астропсихологу за консультацией) укажет на сферу, содержащую скрытые источники конфликтов в Семье, особенно, если Марс в семейном гороскопе сильно поражен или чрезмерно силен, а также на корни, питающие жизнедеятельность Семьи. На вопрос: "Откуда взять силы для совершения коллективных программ?" - ответ может быть только один: "Усмири и обуздай энергии Марса - и ты сможешь овладеть не только собой!"


aquarun.ru Семейная астропсихология Глава 7. Юпитер

семейная астропсихология

Глава 7. ЮПИТЕР

Смысловой ключ: Семья растет и расширяется.
Ключевые слова: Освоение простора, Присоединение, Заполнение объема, Рост сферы влияния, Актуализация потенциала, Обновление в процессе экспансии, Поступательное развитие структуры.
Девиз: "Рождение детей и освоение новых жизненных пространств чревато нарушением внутреннего равновесия, хотя всем думается, что дело обстоит иначе".

Без близкого участия подруги,
Которая в те годы там жила,
Наверное, не знал бы я в округе
Ни озера, ни рощи, ни села.

Р.Тагор

Юпитером открывается особый уровень планетной иерархии, а именно: сфера социальной адаптации Семьи. Юпитер символизирует стратегическое видение жизни и обозначает предельный уровень, за которым (в области транссатурновых планет) уже невозможен сознательный контроль совместного существования. И если до Юпитера мы имели дело с Семьей младенческой и юной, то начиная с Юпитера, т.е. после двенадцати лет своего существования, Семья представляется уже достаточно зрелым организмом, не только прекрасно интегрированным, но и существующим для блага Мирового Целого.
Юпитер - самая большая планета Солнечной системы. Она имеет 12 спутников, не считая многочисленной метеоритной и астероидной "всячины", вращающейся вокруг нее. Исходя из этого легко понять мифологическую символику Юпитера - главного бога у римлян. В древнегреческой мифологии это Зевс - официальный владыка Олимпа, в ассирийской - Мардук, в древнеегипетской - Амон-Ра, а в индийской - Брахма, Творец Вселенной. Юпитер можно сравнить с ослепительным прожектором, приносящим праздничное настроение и проясняющим путь во мгле.
Что же такое Юпитер в нашей жизни? Это иерархический порядок в мире людей и предметов, это экспансия и расширение, развитие и совершенствование структур, понимание глубинного смысла явлений и постоянное самосовершенствование, высокие социальные чувства и духовные потребности. Эта планета символизирует доверие и оптимизм, удачу в жизни и веру в помощь Свыше, которая воплощается в многообразных подарках судьбы и всевозможных "халявах".
О качествах этой большой, доброй и благодатной планеты можно составить представление, обратившись к тем сферам социальной жизни, которые управляются Юпитером: религиозные институты, благотворительные учреждения, страховые компании, духовенство и аппарат юстиции.
В семейной карте Юпитер определяет характер социального партнерства членов Семьи с внешним окружением и их интеграцию в большие социальные группы: вступление в политические партии, вхождение в творческие союзы, включение в религиозные конфессии, а также присоединение к любым другим социальным программам. Если Венера - это тактические (чаще парные) межличностные контакты, то Юпитер - это длительное сотрудничество с другими Семьями и уяснение Семьей ее роли в общественной жизни. Эта планета определяет тенденции и направления совершенствования Семьи, низводит токи благородства и торжественности, а время от времени дарует счастливые стечения обстоятельств.
Сфера влияния Юпитера в Семье, как и подобает второму после Солнца владыке системы, весьма и весьма велика. Взять, к примеру, балкон. Это ведь не просто часть квартиры - это выход в мир, особенно приятный, если он производится с десятого или шестнадцатого этажа. Все как бы под ногами, все как бы попрано и объято. Важно оставаться на балконе, в противном случае Юпитер быстро трансформируется в Уран, несущий человека к столкновению с Геей. Распрекрасно юпитерианский характер балкона выразил киногерой Иван Грозный в картине "Иван Васильевич меняет профессию": "Лепота! Ох, лепота!"
Юпитер управляет домашней библиотекой, не отдельными книгами и брошюрами, но библиотекой как ценностью, как наследством, как реликвией. Мало кто задумывается над тем, что ответы на все возможные вопросы жизни были найдены задолго до нашего рождения, а потому мало кому приходит в голову, что, попав в затруднительное положение и пребывая в мучительных поисках ответа на очередную жизненную загадку, мы можем постоять у полки с книгами, взять доселе не замечавшийся томик - и неожиданно наткнуться на ответ. Так через библиотеку семейный Юпитер транслирует духовную помощь и Высшую поддержку. Так он обеспечивает особую устойчивость Семьи, если она потрудилась пригласить Юпитер на полки книжных шкафов.
К сфере влияния Юпитера относится небольшой бар в гостиной, особенно если в нем стоят бутылки с "Чин-Чином" и полусладким "Шампанским", и телевизор, если мы смотрим по нему не только футбол и передачи о погоде на завтра. Особенно сильно включается Юпитер в тех Семьях, где обзаводятся дачей и кабинетом. Кроме вышеназванных территорий Юпитер управляет игрушками, семейными фотографиями и сбережениями. Именно он организовывает воскресные выезды всей Семьи на природу, а также походы в кино и театр. Еще Юпитер символизирует настольная лампа, дарующая не столько свет физический, сколько свет духа (разумеется, если использовать ее по назначению, т.е. читать под нею и рядом с нею думать).
В человеческом окружении Юпитер отвечает за весь круг родственников и любимых, новых знакомств и близких друзей, высоких чиновных покровителей и единомышленников.
Теперь о ситуациях Юпитера, то есть тех моментах жизни Семьи, когда происходит реальное расширение ее самой, сфер ее влияния или открываются новые возможности в какой-либо сфере.
1. Увеличение Семьи. Владыка ценностей и сокровищ, естественно, управляет приглашением и выпестыванием величайшей ценности Семьи - детей. Так, Семья с сильным гармоничным Юпитером должна выбирать: выкупить небольшой заводик или родить десяток-другой малышей. Как ни странно, но Юпитер весьма благосклонен к людям и дает им возможность выбирать самим. Правда, не советуем забывать о том, что следующим в ряду планетной иерархии идет Владыка Кармы Сатурн. И тем, кто при благодушном попустительстве Зевса сделал неверный выбор, рано или поздно предстоит иметь дело с его папочкой - неумолимым (хотя по-своему справедливым) Хроносом!
2. Расширение жилплощади.
3. Прибавки к зарплате.
4. Внеочередной отпуск.
5. Выигрыши в лотерее и всевозможные приобретения.
6. Заграничные поездки.
7. Книжные подписки.
8. Карьерные продвижения членов Семьи.
9. Увеличение средств на банковском счету.
10. Покупка акций.
11. Регистрация семейного коммерческого предприятия.
12. Принятие в доме гостей, ради которых сервируется роскошный стол.
13. Ситуации взаимоучительства, которые могут протекать в самых различных связках: ребенок-ребенок, супруг-супруга, супруги-дети, родители-супруги, Семья-знакомые, Семья-госаппарат.
Юпитер не только определяет увеличение количества детей в Семье, но и управляет талантами и способностями - и детскими, и родительскими. Следует заметить, что социально-культурный рост родителей не столько определяет духовное развитие детей, сколько определяем им. В этом плане смело можно назвать детей учителями их собственных родителей: "Детство сохранило те культурные, духовные конструкции, которые утеряли взрослые с развитием цивилизации. Это и нерасчлененность, цельность мировосприятия, и отсутствие жестких границ между я и не-я, непрагматические, неутилитарные ценностные ориентации, игровое наполнение жизни. Дети, по-видимому, не сталкиваются остро с проблемой смысла жизни, поскольку просто не отделяют бытие от его смысла. Они способны воспринимать жизнь как постоянное открывание нового и открывание себя. И это не только потому, что они все время растут, просто они такие" (А.М.Сидоркин).
Таким образом, дети являются для родителей живыми представителями семейного Юпитера. Для того, чтобы контактировать с ним, очень важно корректно и уважительно относиться к собственным детям, делиться с ними информацией о мире и людях, обсуждать высокие и торжественные темы в кругу Семьи. Главная же тема подобных обсуждений - исследование людских душ и характеров. Вглядываться в людей, думать над ними, размышлять о мотивах и желаниях окружающих - это интересно и всегда ново. В ходе такого исследовательского процесса можно без труда забыть о себе хотя бы на время. Только тогда появляется возможность соприкоснуться с творческими влияниями семейного Юпитера. Последние же всегда призывают людей думать не только о себе. Правда, не следует забывать, что чрезмерное превозношение ребенка чревато неслыханной опасностью: подсознательно ощутив себя проводником энергии семейного Юпитера, ребенок может непомерно разрастись в самомнении и гордости: "Не делайте из ребенка кумира: когда он вырастет - потребует жертв" (П.Буаст).
Юпитер отвечает за умение Семьи быстро, эффективно и надежно приспосабливаться ко все более стремительно изменяющимся условиям жизни: "подвижное в подвижном". Повышение скорости технического прогресса и возрастание ритма самой жизни - атрибутивные характеристики Эпохи Водолея. В будущем за адаптацию Семьи к изменяющимся социальным условиям будет отвечать Уран - владыка Водолея. Но сегодня, в переходную эпоху, сверхактуальной остается проблема разумного использования возможностей и резервов, предоставляемых Юпитером - правителем Рыб. Вообще, умение мгновенно изменяться - коренное преимущество высокоразвитых семейных организмов. Но это не простая рефлекторная лунная адаптивность, а именно юпитерианское развитие - творческий рост и последовательное освоение новых форм опыта.
Очень важно понять отношения между Юпитером и Марсом. В иерархическом планетном ряду эти две огненные мужские планеты стоят рядом, как бы поддерживая и укрепляя одна другую (см. рис. 1). Если Марс управляет сознательным и добровольным трудом, направленным на отработку семейной кармы, то Юпитер определяет ситуации захвата новых кармических задач, взятие на себя новых кармических грузов (этакий "фрахт на всю жизнь"). Третья же планета, управляющая групповой кармой, - Сатурн - преимущественно занята шлифовкой "кармических заусениц". Юпитер - катализатор роста и развития, стоящих на марсианском усердии и трудолюбии. Юпитерианская удача - это незримый синтез правильных марсианских действий Семьи. Переставить мебель в квартире - работает семейный Марс. Приобрести новый гарнитур - это уже ситуация юпитерианская. По Марсу отец пишет рукописи, мама их перепечатывает, а дети следят в это время за чистотой дома. Работа одна на всех. А вот когда папины книги выйдут в свет (понятно, что не очень-то и папины, а как бы "всехние") и принесут ожидаемые гонорары - тут уж начнется коллективное обсуждение предполагаемых покупок и использования полученных средств. Так Марс плавно перейдет в юпитерианское достижение.
Мы уже упоминали, что семейный Юпитер отвечает за служебный и социальный рост членов Семьи, а также за развитие материально-финансовой базы. Но деньги могут быть связаны с разными астрологическими факторами. Очень важно различать юпитерианское богатство и выделять его из венерианских небольших поступлений и плутонианского постоянного дохода. К примеру, для писателя по Венере идут небольшие гонорары за отдельные статьи, по Юпитеру - вознаграждение за издание книги, а по Плутону - постоянный многолетний доход от давно написанных книг. Венерианские доходы погоды не делают. К плутонианским Семья также привыкает и воспринимает их как нечто должное. Но юпитерианское богатство всегда приходит как откровение, как огромная радость, обещающая обновление всей семейной жизни.
Очень важно помнить о том, что без санкции семейного Юпитера действительно разбогатеть Семья не в состоянии. Если не уделять внимание искусству, духовным поискам и воспитанию детей, всякие деньги, приходящие в семейный бюджет, будут бесцельно тратиться либо ложиться тяжким грузом на плечи людей, деформируя их отношения и отяжеляя их сердца. В этом плане можно однозначно утверждать, что никакой семейный бизнес без соблюдения этики семейного эгрегора невозможен. Юпитерианское обогащение коренится именно в нравственном совершенствовании Семьи как целого. В противном случае оно приходит больше как проклятье, нежели помощь и освобождение. "Богатство - вещь чудовищная. Распоряжаться деньгами учишься около месяца. Но чтобы привыкнуть к мысли "я богат", нужны годы и годы. И все эти годы я считался только с собой, ни в чем себе не отказывал... завел множество друзей... но я так и не обрел настоящего счастья. Правда, взамен осознал то, что богачи осознают редко: количество счастья и горя закладываются в нас при рождении и денежные превратности на него мало влияют" (Джон Фаулз).
Очень важно научиться не просто получать юпитерианские дары, но находить им применение, использовать их во благо Семьи и мироздания. Очень опасно уподобляться культуристу, стремящемуся к бессмысленному наращиванию мышечной массы. Следует помнить, что Юпитер всегда дается как горючее для перехода на новый уровень работы, для обеспечения новых эволюционных программ Семьи.
Юпитерианское расширение - это включение в новые кармические задачи, а вовсе не приятная прогулка по росе. Очень часто Семьи незаслуженно вырастают в размерах, увеличивая домашнее пространство и поля влияния входящих в них людей: приобретается второй автомобиль для папаши, десятая пара золотых сережек для супруги и пятый велосипед для ребенка. Из-за забот о нахватанном и присоединенном не остается времени ни помолиться, ни подумать. А нехватка времени - признак паралича сатурнианских энергий. Никогда не следует забывать, что без последовательного укрепления семейного Сатурна никакой гармонический юпитерианский рост невозможен. Точнее, возможен, но кратковременный и не приносящий радости.
Юпитер - это поиски истинного благосостояния, каковое заключено в снискании блага душевного мира, а вовсе не в увеличении семейного бюджета. В рассказе С.Моэма "Падение Эдварда Барнарда" раскрывается суть настоящего Юпитера в разговоре двух друзей, часть из которого я позволю себе процитировать для примера.
"Тогда заговорил Бэйтмен, и в голосе его слышалось непритворное страдание.
- Я так ошеломлен, прямо не знаю что и сказать. Я приехал сюда, потому что заподозрил неладное. Я думал, тебе здесь не повезло и ты стыдишься вернуться, не добившись успеха. Но ничего подобного я не ждал. Я просто в отчаянии, Эдвард. Для меня это такое разочарование. Я надеялся, что ты многого достигнешь. Невыносимо думать, что ты так бессмысленно губишь свои таланты, свою молодость, свое будущее.
- Не горюй, дружище, - сказал Эдвард. - Я не потерпел поражения. Я преуспел. Ты и не представляешь себе, с какой жадностью я смотрю в будущее, каким богатым и полным смысла оно мне кажется. Когда ты женишься на Изабелле, ты будешь изредка вспоминать обо мне. Я построю себе дом на своем коралловом островке и стану там жить и выращивать пальмы, и очищать кокосы от скорлупы, как их очищали спокон веку, и возделывать свой сад и удить рыбу. У меня будет как раз столько дела, чтобы не скучать, но и не тупеть от работы. У меня будут книги, и Ева, и дети, я надеюсь, и главное - бесконечная изменчивость моря и неба, и свежесть рассвета, и прелесть закатов, и щедрое великолепие ночи. Где еще совсем недавно была пустыня, я насажу сад. Я что-то создам. Незаметно пройдут годы, и, когда я состарюсь, верю, позади у меня останется счастливая, простая, мирная жизнь. Скромно, на свой лад, и я проживу не чуждый красоты. Ты думаешь, это такая малость, когда доволен каждым своим днем? Ведь известно, что не будет пользы человеку, если он приобретет весь мир, а душу свою потеряет. А я обрел душу."
Таким образом, мы незаметно подошли к вопросу о гармоничном Юпитере. Каковы же основные направления проработки семейного Юпитера? Необходимо учиться перспективному планированию, адекватно организовывая финансовую, социальную и ментальную экспансию. В Семье должны четко осознаваться общие цели. Нельзя забывать о благотворительности. Нужно всегда находить время и средства для культурного и религиозного развития Семьи, а также не забывать о самопознании и семьепознании.
Направлений много, но результат должен быть только один: жить нужно так, чтобы обиход непрестанно совершенствовался, искренность и взаимоприятие неуклонно углублялись, а в доме было светло и от ламп, и от сердец.
При проработке Юпитера необходимо учитывать тот факт, что в последние века миросозерцание фокусировалось на индивидууме или абстрактных ценностях (точнее, на осколках смысла - понятиях). В Эпоху Водолея акценты переносятся с отдельных личностей на Групповое Сознание, с возвышенных лозунгов - на наблюдение за живой конкретикой реального существования. Сфера общей судьбы как раз и является сугубо водолейским предметом. В Семье нет отдельно стоящих индивидуумов. Люди синтезированы и сплавлены, соединены и сшиты. Дети транслируют юпитерианские энергии для родителей. Жена выступает благодетелем мужа, а муж "зевствует" во благо жены и детей. Кстати, это великолепно отражается в афоризмах и сентенциях мыслителей, понимавших групповой, соборный характер семейного организма:

"Быть любимым - это больше, чем быть богатым, ибо быть любимым означает быть счастливым" (К.Телье).
"Брак должен быть бесконечным взаимным воспитанием" (А.Амьель).
"Любить - это значит смотреть не друг на друга, но смотреть вместе в одном направлении" (А.Сент-Экзюпери).
"Благодеяние любви не только в том, что она внушает нам веру в другого человека, но и в том, что мы обретаем веру в себя" (Р.Роллан).

Следует учесть также и то, что живоносная пламенная энергия семейного Юпитера не только радует и веселит сердца, но и сжигает все имеющееся в наличии, если она используется неверно и безграмотно. Семейный Юпитер очень важно разворачивать аккуратно и последовательно. Это очень нелегко, так как падкие на бесплатное, люди забывают подумать перед тем, как взваливать на себя ответственность за подарки и "халявы". Еще бы, ведь в управляемых Юпитером знаках Меркурий находится в изгнании, и не очень-то думается, когда все дается легко и просто ("Что думать - трясти нужно!"). Тут-то и требуется мудрое балансирование юпитерианских перспектив проверкой, применением, практической "обкаткой" возможностей, дарованных на предыдущем этапе. А для этого нужен недюжинный Сатурн.
Юпитер управляет потребностями и ожиданиями, а потому часто ввергает людей в иллюзии и самообман. У одного человека спросили: "У кого и в каком случае неизбежны огорчения?" Он ответил: "У слабого человека, когда он на многое надеется". Юпитерианские самообманы и "воздушные замки" неизбежно приводят к сатурнианским разочарованиям и депрессиям.
Влияние семейного Юпитера устанавливается на протяжении первых двенадцати лет жизни Семьи. Один цикл обращения планеты дает возможность осознания ее в семейной жизни, позволяя сравнивать конкретные результаты работы с иллюзиями и ожиданиями. Так, к примеру, лунные проблемы возникают у молодоженов уже через месяц после бракосочетания, солнечные трудности до конца осознаются лишь после первого года жизни, а марсианский стиль групповой деятельности формируется лишь к исходу второго года. Юпитер требует от супругов постоянной защиты дома от волн хаоса, причем защиты деятельной и активной, с привлечением марсианской напористости и неутомимости. Для того, чтобы активно развиваться и расширять сферу своего влияния, необходимо следить за тем, чтобы забор не заваливался, а крыша не текла (и "не ехала").
Контроль за процессом проработки семейного Юпитера весьма и весьма несложен. Дело в том, что при должном внимании и заботе о нем семейный Юпитер неизменно откликается, ниспосылая людям и дому все большие и большие благодеяния. Необходимо жить в надежде и творить мыслью, создавая, по выражению Николая Рериха, "магнит возможностей". Именно устремленность ввысь, чаяния и упования позволяют семейному Юпитеру реализовывать свои программы и выводить людей на те силы и возможности, обретение коих ими запрограммировано и отражено в семейном гороскопе: "Надо мечтать как можно больше, как можно сильнее мечтать, чтобы будущее обратить в настоящее" (М.Пришвин).
Сильный, гармоничный Юпитер в гороскопе Семьи облегчает реализацию юпитерианских программ обоим супругам, даже если они в своих картах сильного Юпитера и не имеют. Правда, для получения подобной поддержки они должны действовать согласованно и в единстве - телесном и духовном. Для того, чтобы использовать энергии семейного Юпитера, супруги должны творить ради Семьи и во имя Семьи, четко отражая ее цели, используя ее методы и реализуя ее программы. Для этого они должны быть справедливы и религиозны, обязаны всерьез относиться к политике, философии и благотворительности, а в случае необходимости быть готовыми к самопожертвованию.
Никогда нельзя страшиться начинаний. Никогда нельзя мыслями о невозможности завершения подавлять ростки творческих новаций. Семейный Юпитер императивно требует смело и решительно открываться ему. Он ждет от людей доверия и восхищения, готовности окунуться с головой в Поток Жизни и самоотверженно решиться на принятие нового!

ДРОВОСЕК
(стихотворение В.М.Сидорова по притче Шри Рамакришны)

Жил дровосек. С утра до поздней ночи
В лесу дремучем, в сумрачной глуши,
Он, выбиваясь из последней мочи,
Рубил дрова и получал гроши.
Но чудеса случаются на свете.
И вот однажды утренней порой
Великий гуру дровосека встретил
И сжалился над бедственной судьбой.
Он показал на скрытую завесой
И влажным испарением болот
Чащобу непролазнейшего леса:
"Иди вперед. Иди, мой сын, вперед."
И дровосек неведомой тропою
Пошел, и шел, пока хватало сил.
И видит вдруг, что марево слепое,
Качнувшись, ствол сандаловый пронзил.
Топор, вторгаясь в трепет паутинок,
Привычным мантрам под рукой запел.
Куски сандала дровосек на рынок
Отнес и вдосталь наконец поел.
А утром - свет лишь заиграл на ветках -
Наш дровосек в знакомый лес спешит.
Вот место, где счастливая отметка.
Вот срубленное дерево лежит.
Призывно тени вновь затрепетали,
Но мысль одна покоя не дает:
"Учитель не сказал ведь о сандале.
Он лишь сказал: "Иди, мой сын, ВПЕРЕД"."
"Пойду вперед". Опять тропа лесная.
Идет и видит: перед ним - гора.
Но та гора крутая непростая.
А та гора была из серебра.
Набил он сумку слитками металла,
Отнес на рынок и обратно в лес,
Где вновь над ним незримое витало
Дыханье продолжавшихся чудес.
Так день за днем, смелее с каждым разом,
Шагал и находил наш дровосек
То золото, то россыпи алмазов.
Так стал богатым бедный человек.
Что может с этой участью сравниться?
Таким быть должен настоящий путь
Того, кто к знаньям истинным стремится,
Кого влечет сверкающая суть.
Но как бы вы в пути ни преуспели,
Каким бы ни был первый поворот,
Не думайте, что вы достигли цели.
"ИДИ ВПЕРЕД! ИДИ, МОЙ СЫН, ВПЕРЕД!"


aquarun.ru Семейная астропсихология Глава 8. Сатурн

семейная астропсихология

Глава 8. САТУРН

Смысловой ключ: Семья упрочается и созревает.
Ключевые слова: Комплекс пределов и ограничений, Задача сохранения структуры, Кристаллизация идей, Стремление к упрочению и отвердению.
Девиз: "Для кристаллизации самоцвета в недрах земной коры требуются особые условия: высочайшая температура, фантастическое давление и четыре тысячи лет терпения".

Отец своему взрослому сыну: - Марш Мендельсона, шампанское, крики "горько" - все это мишура. Главное в другом. Брак - это событие, после которого мужчина перестает покупать цветы и начинает покупать овощи, делать уборку, ремонт и прочее, прочее...

Сатурн - Владыка Кармы, Высший Судия и Всепоглощающее Время. Существует в мистериальных доктринах Эллады понятие, на фоне которого Сатурн может быть осознан тоньше и глубже. Речь идет о Кайросе или неподвижной беспредельной Вечности. Порой нам кажется, что жизнь остановилась, а трудности будут вечно преследовать нас - так ощущается влияние Сатурна, который стремится заморозить все вокруг. Но как бы медленно ни текло время, мы не в силах его ни подтолкнуть, ни остановить. Оно выше нас, ибо оно вечно. Поэтому бессмысленно жалеть об ушедших годах (их все равно не вернуть), но еще более глупо подгонять события, тем самым приближая себя к смерти. Все должно идти своим чередом, и человек, осознавший эту главную заповедь Сатурна и научившийся жить во Времени (т.е. осознавая ценность каждой минуты и используя ее с максимальным смыслом), воистину становится кузнецом своего счастья - он творит свою судьбу.
Сатурн (или Хронос у древних греков) - это постепенное протекание процесса, это последовательное движение, это тяжелый труд ежедневности. И тяжело, и больно, и трудно идти по жизни - но нужно. А если кто сойдет с этой тропы, то выход один - в смерть. Но даже смерть, посылаемая им (в новом искусстве Хронос обычно изображается старцем с косой в руках.), не носит характера окончательной точки, тотального завершения и закрытия занавеса, а предлагается как этап беспредельного совершенствования, как перемена ритма никогда не прекращающейся деятельности.
Да, это самый страшный Владыка, это самый жесткий и строгий Учитель. Но если мы хотим в итоге семейной жизни обрести Кристалл Философского Камня, то должны быть готовы к испытаниям того, кто создает все это. Это неприятно, это больно. Более того, это скучно, но другого пути попросту не существует.
Самая главная тайна Сатурна заключается в том, что он труден и неприятен только на первый взгляд. Человек осознающий (по науке мы все человеки разумные, но, по большому счету, ученые льстят человеческому роду, поэтому хочется немного уточнить ситуацию и ввести новую градацию) всегда рад получить урок от Сатурна и всячески благодарит эту строгую, но мудрую планету, ибо понимает, что без нее жить было бы еще труднее. Сатурн - это щит, прикрывающий нас от собственных несовершенств; это та, в общем-то, необходимая аскеза, которая и прививает подлинный вкус к жизни. Коса, которую Хронос держит в руках, - символ обновления через утеснение. Сатурн - это проверка и закрепление уже пройденного жизненного материала. Это символ сбора плодов, но лишь в срок и с соответствующим к ним отношением. Сатурн ставит ограничения и препятствия, которые нельзя преодолеть лишь на одном энтузиазме жизни. Он учит нас правильно распределять силы, он вырабатывает в нас такие редкие качества как терпение и выносливость. Помните Венеру? Там хотелось любить форму, а не содержание. На Сатурне призывов уже нет. Сатурн - это принцип формы. Даже если мы кричим и ругаемся, он сам оформляет содержания за нас, а порой и нас самих. В каком-то смысле Сатурн похож на Венеру. Он тоже зеркало, он тоже носитель самоотражения. Но если Венера позволяет нам любоваться собой, то Сатурн ставит нас перед фактом ответственности за то, что мы творим. И рано или поздно именно через сатурнианскую функцию доходит до нас необходимость смиряться и терпеть. Это то, во что мы упираемся, только ради этого он и ставит свои препятствия и ограничения: он нас сосредотачивает на наших же собственных проблемах!
Конечно, легче прикинуться идиотом или животным, легче обвинить в своих неудачах всех и вся, можно захотеть уйти от всего этого. Но и расплата будет соответствующей. Можно легкомысленно не думать о старости и смерти, но остановить время или повернуть его вспять еще никому не удавалось. Часы идут, секунда капает за секундой, а время неумолимо влечет нас вперед.
Именно с Сатурна мы впервые ощущаем давление планет сферы общей судьбы. Мы впервые произносим слово "рок". Это неприятно, это больно, многие говорят, что это даже некрасиво - но это есть. И пока мы не привыкнем к железным, каменным стандартам Сатурна, пока мы не согласимся на всепоглощающий контроль, - мы не сможем стать работниками, творцами и созидателями, потому что не зря Господь Бог "навесил" эту каменную планету над всеми нами. Мы боимся ее тяготения к освобождению от лишнего, мы боимся ее откровенности, искренности, но при этом прекрасно понимаем, что мы работали бы намного хуже, если бы не было над нами сатурнианской Немезиды. Да, как ни странно, мы работаем, потому что боимся, мы ищем, потому что боимся потерять, мы идем вперед только по причине того, что над нами сзади висит "добрейший" Князь Тишины.
Несмотря на все непонимания, обиды и скрытое недоброжелательство в отношении того, кто воспитывает нас, мы обязаны признать Сатурн главным воспитателем наших душ. Ибо по нижележащим планетам мы можем творить все, что нам вздумается, а перед ним мы становимся на колени, опускаем голову и посыпаем ее пеплом. И только он, Властитель Порога, может пропустить нас в сферу транссатурновых планет: планеты Обновления - Урана, планеты Наполнения - Нептуна и планеты вхождения в Силу - Плутона.
Сатурн охраняет нас от сферы транссатурновых планет. Более того, он нас бережет от самих себя, от наших взбрыков и вскидок. Он, подобно строгому, но любящему отцу, ведет каждого из нас по жизни, полагаясь на то, что мы рано или поздно поумнеем и, возможно, станем нормальными, то есть чистыми и светлыми, с точки зрения Сатурна.
Семья в свете Сатурна - это тренировочная площадка, полоса препятствий, на которой человек испытывается на пределе своих возможностей - и силовых, и интеллектуальных, и нравственных. Если присмотреться повнимательнее, то Сатурн является своего рода фокусом семейной карты, центром кристаллизации совместных действий. Сатурн - это проявление кармических уз как они есть, это внедрение свободной души в сети взаимных обязательств, это совокупность всех трудностей и препятствий, всех тревог и огорчений, без которых не может быть истинного сближения и подлинного цементирования семейного здания.
Сатурн - это Время Семьи. Он не умеет разрешать проблемы поспешно и суетно, "с лету". Чего стоят сатурнианские поговорки: "Молодо-зелено", "Всему свое время", "Всякому времени своя песня". Именно Сатурн с гордостью отсчитывает десятилетия совместной жизни супругов.
У Жюля Ренана есть замечательная шутка: "О, если бы можно было поехать в свадебное путешествие одному!" Сатурн символизирует процесс именно совместного, взаимного жития. Он завязывает членов Семьи воедино, они не только сживаются друг с другом, но становятся сплавленными и сросшимися. Своей внутренней работой муж творит жену. Самонаблюдениями и духовным усердием жена созидает мужа. "В ошибке любой женщины есть вина мужчины" (И.Гердер). По-видимому, обратное не менее верно. Семейный Сатурн заставляет задуматься над тем, что для того, чтобы началась подлинная духовная дружба, муж и жена сначала должны основательно надоесть друг другу. Они должны врасти друг в друга до такой степени, что со временем утрачиваются различия между мнениями, оценками и волениями одного и другого.
Да, это очень легко - любить молодую, красивую, нежную и пахнущую хлебом жену. А каково донести это чувство до того срока, когда мы перестаем любить даже самих себя. И если на Земле есть семейная правда, если на Земле есть уважение к Семье, то оно выражается очень просто: любить старушку жену, дряхлую и морщинистую, как самого себя. И говорить ей о том, что всю жизнь ошибался, что хотел любви, но не смог ей подарить Ее, что пытался любить, но не пришел к пониманию того, что есть любовь. И в ту секунду, когда до нас доходит странная и неизбывная вибрация покаяния, мы начинаем понимать, что есть Сатурн в нашей жизни. Это не просто работа, это любовь как она есть.

Сколько лет пронеслось над нами,
Сколько месяцев, сколько дней.
Паутинками, не цепями
Ты привязан к жизни моей.
Только троньте, только дохните,
Оборвутся тонкие нити,
Оборвутся от взгляда, от слова, и
Никто их не свяжет снова.
Отчего ж паутинки эти
Мне дороже всего на свете?
О.Высотская

Хотите верьте, хотите нет, но раньше тридцати лет Семья не складывается. Именно в этом заключается высочайшая функция Сатурна. Он, подобно Князю Тишины, бредет за нами и проверяет каждый наш шаг. А ежели что лишнее - так он его косой или серпом (выбирайте).
Ключевыми задачами Сатурна являются следующие:

1. Умение справляться с серьезными, крупными неприятностями.
2. Дар терпения и выносливости в семейных испытаниях.
3. Умение ограничивать себя и без стенаний переносить лишения.
4. Умение поддерживать свой дом в полном порядке.
5. Умение вместе нести возложенный на всех членов Семьи кармический груз.
6. Умение заботиться о стариках и искусство экономии средств и сбережения вещей, дар довольствоваться малым.
7. Строгое регламентирование времени и правил, скромность, кротость и взаимный контроль, спокойный и уважительный.

К сожалению, сатурнианские энергии в современных Семьях крайне слабы. Нет представления о необходимости длительного оформления через ограничение. Нет представления о том, что богатство является общим и накапливается даже не для самой Семьи, но как условие совместной успешной работы в духе. Еще бы, ведь в обществе наряду с параличом лунной функции наблюдается последовательное ослабление сатурнианской. Сатурн - это староверы, не-Сатурн - это протестанты. В Семье с сильным Сатурном все делается по часам и с некоторой аскетичностью, нет предела искренности и откровенности. Кстати, именно к созданию таких Семей, способных перенести любые трудности и реально трансформировать социум, призывал Порфирий Корнеевич Иванов.
Таким образом, Сатурн символизирует групповую карму: взаимообязательство и обет служения миру. Как это понимать?
1. Кто из нас кому что должен? (неприязнь, столкновения, нетерпимость, идиосинкразия, непонимание).
2. Что мы должны вместе сделать для мира? (совместная эволюционная работа, внешняя и внутренняя).
3. Где и каким образом мы можем "перевыполнить план"?
Последнее представляет собой очень тонкую проблему, ибо существует опасность "перевыполнения" как следствия спровоцированного менталом выхода за рамки кармической программы. К примеру, родители оказывают "медвежью услугу" ребенку, не желающему музицировать, заставляя его ходить в музыкальную школу. Тем самым свободной индивидуальности вольно или невольно прививается искреннее отвращение к определенной деятельности. Не менее важен выбор наилучшего способа решения эволюционных задач, а также поиск факультативных, параллельных основной задаче программ, аккуратное и бережное выполнение которых гарантирует достижение поставленных Богом целей.
Несколько слов о сферах влияния Сатурна. Крепость замков и эффективность действия сигнализации в доме, прочность мебели и стен, устойчивость семейного бюджета, часы, сейфы и трудовые книжки супругов - везде властвует строгий Сатурн. В каких ситуациях Сатурн проявляет себя наиболее открыто? При любом ограничении роста и развития Семьи, которое влечет за собой приглашение к тяжелому совместному труду, долгому и малоинтересному. Например, капитальный ремонт, болезнь ребенка, безработица, бесплодие жены, невозможность получить квартиру, элементарные финансовые и материальные невзгоды, отключение горячей воды. Наконец, именно Сатурн отвечает за необходимость отдавать старые долги.
Несколько слов о соотнесении семейного Сатурна с другими планетными силами. Марс подвигает нас на добровольное служение, позволяя нам развернуть программы деятельности в сфере должного, Юпитер раскручивает спираль власти и нахватывает новые кармические тяготы, даже помимо нашей воли; а Сатурн шлифует, полирует, алхимизирует нашу поверхностность и пустоту. Как ни странно, Владыка Кармы делает все возможное для того, чтобы исцелить нас, чтобы заставить нас думать - думать основательно, последовательно и серьезно.
Главным оппонентом Сатурна все же остается Юпитер, завязанный с ним по всем линиям совместной жизни. Мама одаривает нас юпитериански, из знака Рак, отец кристаллизует нас сатурниански, опираясь на символ Козерога. Но в то же время именно отец занимается нашей профессиональной социальной раскруткой (Юпитер в Стрельце). Мама же по-сатурниански последовательно приземляет нас и приближает к повседневности, пусть даже через красоту и гармонию (Сатурн в Весах).
Икар (во всех возможных значениях этого широкого символа) - это Юпитер. Сатурн же вдохновил создателя образа блудного сына. Юпитер - это раскручивающаяся спираль, это выход за пределы. Сатурн - это сходящаяся асимптота, шлифовка, концентрическая спираль. Кстати сказать, только Семьи, в гороскопах которых Сатурн и Юпитер находятся в более или менее гармоничных отношениях, способны к серьезной и длительной проработке гороскопа и успешному разрешению всего спектра житейских проблем. Гармоничные отношения этих планет позволяют держать стратегическую линию, предотвращают всякого рода "болтанки" и "разносы". В некоторых случаях успешное развитие Семьи связано с гармоничным отношением Юпитера и Сатурна в карте одного из членов самой Семьи, но это - отдельный случай.
Купить без хлопот и по дешевке дачу - это Юпитер. А строить ее самим, лопатой размешивая цемент и таская кирпичи, это Сатурн. Юпитер - это ужин. Сатурн - это гантели. Юпитер - светский успех. Сатурн - это монашеское бытие. Юпитер - это друзья, посещение Храма, а Сатурн - это деловые знакомства и соседи, готовые помочь в любую минуту.
Наконец, замечательно выражены отношения между Юпитером и Сатурном Ж.Ж.Руссо: "Молодость - вот время для усвоения мудрости; старость - время для ее применения".
Как же происходит проработка Сатурна? Как ни странно - понятно и просто. Нужно попросту слушать свой тихий внутренний голос, нужно словно мочалкой очищать свою душу внешними ограничениями, при утеснении следует терпеть, а при ниспадении юпитерианской "халявы" не ныть, а искать реальные пути выживания. Проработка Сатурна - это поиск иного, более трезвого и взвешенного видения мира, это сознательное превозмогание боли, взятие на себя задач ближних, спокойное, многомудрое освоение темы смерти.

И пели дни от смены к смене,
И в миг, смирявший пламя в гимне,
Я знал, что будет зной без тени,
Я знал, что будет холод зимний.
Изведав пламя, таю, тлею.
И цветом нови оживаю -
О прежних днях не сожалею,
Погасших снов не призываю.
Юргис Балтрушайтис

Семья (как утверждает семейный Сатурн) - это монашеская обитель, которая немыслима без стен, строго устава и обязательного послушничества. Семейный Сатурн настаивает на том, что только ограничение безудержного роста может придать организму Семьи здоровые формы. Кстати, если Меркурий призывает настойчиво искать всевозможные консенсусы и компромиссы, то Сатурн разрешает эту проблему попроще: "Согласия в Семье не нужно искать - нужно просто терпеливо ждать, когда оно возникнет само собой".
И еще одна метафора семейного Сатурна. Семья - это древо. Род - это священная роща. И деревья, и лесные массивы живут очень долго, вырастают медленно, зато корнями своими укрепляют почву и животворят атмосферу.

...Внуки - плоды.
Дети - ветви.
Мы - корни ...
Роберт Вебер

Как ни странно, но не дети, а Семья как целое есть главный результат семейной жизни. Из Семей складываются целые массивы исторических родовых сообществ. И источаемый деревьями кислород символизирует духовные, тонкие плоды многодесятилетнего семейного труда.
Кстати, древесная метафора помогает осознать мало кем замечаемый духовный императив: "Честные и мудрые дети обязаны отвечать за грехи своих предков и родителей!"
Кто в лесу разберет: где ветвь, где лист, а где корень? Одно дерево не может жить без другого, они все переплетены корнями и ветвями. Меж ними присутствует странное созвучие, и всякая изолированная индивидуальность той или иной части дерева или леса - чистейший нонсенс. Поверьте, над этим стоит задуматься. Особенно сейчас, когда вокруг нас произносится столько слов о наследии отцов и неискупленных грехах народа.

Мы должны
строить дома так надежно,
чтобы наши правнуки
могли жить в них.
Мы должны писать книги
так талантливо и правдиво,
чтобы наши правнуки
хотели разговаривать
с нами.
Роберт Вебер


aquarun.ru Семейная астропсихология Глава 9. Хирон

семейная астропсихология

Глава 9. ХИРОН

Смысловой ключ: Семья изучает Высшее.
Ключевые слова: Интерес к внутреннему, Акробатический трюк, Смех сквозь слезы, Полет шмеля, Стрельба на взлет, Баланс невозможного, Поиски молитвы.
Девиз: "Когда забвению предается вертикальная связь людей с семейным организмом, неизбежно нарушаются и их горизонтальные отношения".

Любовь - это прежде всего упражнение в молитве.
А.Сент-Экзюпери

... молитва - это как вопрос к Богу: чего хотеть, а чего не хотеть, к чему стремиться, а к чему не стремиться. И да будет воля Твоя.

А.Сегень

Перед ошибками захлопываем дверь,
В смятенье истина: "Как я войду теперь?"

Р.Тагор

Мифологический образ Хирона, мудрейшего из кентавров, учителя Геракла, однозначно указывает на то, что Хирон представляет собой символ обучения. Если Меркурий - это посредник, посланник, передатчик, то Хирон - это наставник и прорицатель. Да, он полон движения и многозначен, он отвечает за контакты и распространение информации, подобно Меркурию. Но синтез животного и человека в кентавре символизирует переход с горизонтального плана на вертикальный, с земного уровня - на небесный. При этом хироническое обучение непременно базируется на собственных ошибках.
Хирон - это символ первичной связи низшего, земного начала и высшего, духовного "Я" человека (за коренную трансформацию низшего в высшее отвечает семейный Уран).
Хирон связан с осознанием тождественности, параллельности, сопряженности и неразрывной связанности внешнего и внутреннего миров. Хирон является планетой осознания Закона Кармы (не путать с Сатурном, управляющим самим течением кармы) и при проработке помогает практически, в делах каждого дня, учитывать кармические следствия и причины. Именно поэтому Хирон управляет процессом выхода из тупиков развития; он позволяет наблюдать за событийными знаками, по внутреннему догадываться о внешнем, и наоборот.
Кто-то из мудрых назвал семейную жизнь искусством компромиссов. Если Меркурий - это поиски компромиссов, то Хирон - это нахождение реальных консенсусов и достижение примирения в результате длительных совместных медитаций.
Только используя энергии семейного Хирона, можно тонко и взвешенно проанализировать ситуацию очередного тупика и отыскать единственно правильный выход, т.е. верно сформулировать вопрос и в тишине, по наитию, услышать ответ. Семейный эгрегор всегда дает ответ на правильно поставленный вопрос, если мы не гордимся и не бахвалимся.
Семейный Хирон ответственен за духовное обучение детей и взаимообучение супругов в ходе совместной жизни. Всякое обучение - это результат выхода на более высокий уровень понимания, нежели тот, на котором находится человек в настоящий момент. Озарения и понимания земным воплощенным дарует сама Семья, потому-то и можно определить Хирон как символ связанности членов Семьи с семейным эгрегором. Это ли не духовность! Ведь кентавр Хирон был не простым учителем, а наставником: он превращал людей в Богов!
Какие же задачи семейный Хирон ставит перед людьми? Прежде всего, это стремление к пониманию кармических линий и ситуаций. Если Марс отвечает за отработку и осознание конкретных действий и ситуаций, то Хирон настаивает именно на увязывании кармических причин и следствий, то есть на видении самих линий судьбы - этой пряжи, связующей тонкое и плотное.
Хирон отвечает за тонкий механизм духовного единения членов Семьи и в этом плане ставит задачу поиска баланса в отношениях между поколениями. "Отцы и дети" - типично хироническая проблема. Если Юпитер ответственен за приглашение детей в Семью, а Сатурн символизирует заботы и тяготы, связанные с их воспитанием, то Хирон ставит задачи конкретизации и уяснения отношений между родителями и детьми. Будем откровенны: между поколениями всегда существуют барьеры и препоны, мешающие адекватно взаимодействовать. Это вполне естественно: разные поколения связаны с положением мажорных планет в различных зодиакальных знаках - у них разные задачи, разное видение мира. Вот как раз Хирон и отвечает за осуществление контакта поверх барьеров и невзирая на трудности.
Для того чтобы найти такое взаимопонимание, необходимо к нему стремиться. Для налаживания адекватной связи с другим необходимо понять самого себя. В частности, необходимо усвоить архетипы Мужа, Жены и Ребенка. Причем каждый усваивает свое. Таким образом, члены Семьи настраиваются на социо-культурную парадигму своего времени и соединяются с родовыми энергиями, питающими соответствующие роли. После этого приступают к поиску баланса между архетипическим образом, связанным с ролью в Семье, и уникальными особенностями своей личности. Так осуществляется знакомство с самим собой, так удаляешься от суетного и находишь связь с детьми на некоем трансвременном и внепространственном уровне.
Наконец, именно семейный Хирон (а вовсе не Уран, как принято считать) ответственен за изучение членами Семьи языка астрологии. Естественно, речь идет не просто о фиксации в памяти делинеаций, но именно об освоении астрологии как поэтического таинства. Освоение астрологических символов позволяет членам Семьи присмотреться друг к другу и разобраться во внутрисемейных отношениях.
Несколько слов о сфере влияния семейного Хирона. Прежде всего, это религиозная, философская и психологическая литература, а также дневники и хранимые годами письма. Хирон управляет семейным сленгом, в котором сконцентрирован опыт общих для членов Семьи озарений. Ведает он компьютерными играми и обучающими программами, телескопом, биноклем, всякого рода радиотехникой и лабораторным оборудованием.
Обратимся к примерам ситуаций, связанных с семейным Хироном. Ими будут поиски нужной информации или поиск вещей в доме, коллективное сочинение сказок или совместное решение наболевших семейных проблем, кажущихся абсолютно тупиковыми.
Семейный Хирон связан также с преодолением заблуждений и ошибок. Понятно, что переход от старого опыта к новому невозможен без встречи с неполнотой имеющегося и незнанием той или иной степени. Всякое обучение основано на опыте, обнаружении и преодолении ошибок: "Не исправление ошибки, а упорство в ней роняет честь любого человека" (Б.Франклин).
И еще об одной ситуации включения Хирона. Речь идет об играх - обучающих, развивающих, совершенствующих. Очень важно понять, что педагогика как таковая - это в чистом виде игра, более или менее спонтанная, так или иначе направляемая участниками. Если в Семье родители несерьезно относятся к детским играм и игрушкам, почти наверняка взаимопонимания между двумя поколениями не будет. Ребенка невозможно запрограммировать, натаскать, произвольно вписать нужные сведения в его сознание как в "чистую доску".
Педагогический процесс - это непрерывное исследование и развертывание, раскрытие потенциалов, уже заложенных в детской душе. Родители должны очень мало говорить со своими детьми, но непрестанно присматриваться и наблюдать, изучать их и знакомиться с ними. Те же из родителей, которые не уважают семейный Хирон и не относятся к игре как к наиважнейшей сфере творчества, должны повнимательней присмотреться к своим собственным игрушкам: к многочисленным платьям, автомобилям или всякого рода украшениям - от серьги в ухе до правительственных наград. "Для детей игры - важные занятия. Играют только взрослые" (А.Барбюс).
Семейный Хирон включается во всех случаях, когда члены Семьи по отношению друг к другу выступают в качестве врачей, психологов и педагогов. Естественно, Хирон требует очень точной расстановки акцентов, углубленной проработки приоритетов и четкого формулирования значимых ценностей.
Проработка семейного Хирона идет по пути соотнесения всех личных эгрегоров с эгрегором семейным, а также по пути поиска соответствия между структурами текущих ситуаций и стратегией общей судьбы. Проработка Хирона - это проблема соотнесения тактики и стратегии, формы и содержания, сути и обличья. Разумеется, подобная работа требует абсолютной честности, которая сама по себе является душою всякого согласия.
Проработка семейного Хирона требует особой бдительности в отношении всякого рода лжепророков и лженаставников: "Никто не даст нам избавленья, ни Бог, ни Царь и не Герой..." Свои ответы супруги должны искать сами, потому что кроме них правильные вопросы поставить никто не в силах. Им самим следует набираться опыта и обретать дар распознавания: "Невежественными бывают только те, кто решаются такими оставаться" (Платон).
Проработка семейного Хирона - это ритуалы и совместные медитации, это думы и проповеди, открытия и пробуждения. Вообще, о хиронической работе говорить нелегко, ее можно лишь почувствовать, пережить, вкусить. Но тем не менее, хотим мы того или нет, проработка семейного Хирона производится постоянно, из года в год. Просто, когда она идет без достаточного осознания, она идет медленно и дурно. Отличительная особенность Семей с проработанным Хироном - немногословие и полнота взаимопонимания, достигаемого поверх речи и даже мимики: "Много говорить и много сказать - не одно и то же" (Софокл).
В доме с гармоничным Хироном царит атмосфера доверия и открытости, постоянно звучат пословицы, поговорки, анекдоты и афоризмы, а отношения между поколениями становятся год от года все дипломатичнее и изысканнее.
Можно предложить нехитрый игровой тест, работа с которым позволит активизировать семейный Хирон и глубоко вникнуть в задачи, к решению которых он приглашает супругов и детей. Пусть каждый из членов Семьи, в тишине и покое, соотнесет самого себя и каждого другого с особенностями того или иного животного. При этом важно подробно аргументировать правомерность избранного образа. После этого на втором этапе работы необходимо выяснить, каким бы зверем хотелось видеть себя и каждого другого. При этом опять же подробно нужно расписать, в чем, как и почему следовало бы скорректировать свое движение к самореализации. Наконец, на третьем этапе совместной работы (через день или два) нужно зачитать эти записи в виде своего рода "картин мира":
1. Все о маме и она сама о себе.
2. Как мама видит всех.
3. Какими бы мама хотела видеть нас.
Поверьте, терпеливое и внимательное обсуждение подобного тестового материала позволило бы разрешить массу наисложнейших вопросов, в суете повседневности даже не формулируемых, а значит, и не решаемых. Как можно утончить то, что находится вне поля твоего внимания? Как можно уяснить пути трансформации без наблюдения над собой и другими? Вообще, как можно шествовать куда-то, не попытавшись изучить предлежащий путь и настроиться на достижение определенной цели? "Изменить свою сущность нельзя, можно лишь направить ко благу различные особенности характера, даже недостатки, - в этом и заключается великая тайна и великая задача воспитания" (Ж.Санд).


aquarun.ru Семейная астропсихология Глава 10. Уран

семейная астропсихология

Глава 10. УРАН

Смысловой ключ: Семья открывается Высшему.
Ключевые слова: Тотальное разрушение отжившего, Перерезание пуповины, Полет над пропастью, Прорыв плотины в горах, Электрическая неожиданность, Взрывная перемена.
Девиз: "Обновление многое обещает, но его сложно освоить. Если на дом свалился метеорит - значит и в самом деле настало время переехать на новое место".

Удачный брак - это строение, которое нужно каждый раз реконструировать.

А.Моруа

Совершенство форм есть... привилегия падающих эпох.
В.В.Розанов

Уран - владыка неба и пространства, первый среди богов, сын и муж Геи (Земли). В Финикии бог Ур - божество изначального Творящего Света, саморожденного во Тьме. Действия Урана - это вмешательство самого Неба, происходящее поверх всякого земного разумения.
Символ Урана - параллельные молнии, не ведающие своего назначения, но животворящие пыльную и серую землю, привлекающие дождь и озонирующие пространство. Молния - это всегда новость, возникающая из пустоты, это смесь беды и восхищения, синтез ужаса и Божественного откровения. Другой символ Урана - стрела, вылетающая из центра Солнца. Уран неизменно влечет вверх, к совершенству, но действие его почти всегда дисгармонично, сколь бы хорошо ни владел человек самим собой.
Психологически Уран выражает импульс проявления космических энергий в бессознательном человека и символизирует Богооткровенный характер сверхсдвигов и радикальнейшие обновления, приходящие ниоткуда и обрушивающие целые пласты отжившего. Это знак катарсиса, наступающего при взрывном осознании индивидуумом своих глубиннейших влечений и мотиваций. В глубинной психологии Уран соотносится с Эдиповым комплексом и бисексуальностью.
Для уяснения сути Урана поможет сравнение его с Сатурном. Они сущностно оппозиционны, хотя и пытаются управлять одновременно двумя знаками - Козерогом и Водолеем. Эволюционные программы Сатурна неизменно последовательны, непрерывны, линейны, долговременны и даже тягостны. Уран действует совершенно иначе. Взрывы, скачки, переломы, петарды и фейерверки - пусть даже тихие, но от этого вовсе не становящиеся безопасными. Сатурн символически представляет изоляторы и опоры ЛЭП, по которым течет электрический ток Урана. Только при жесткости и надежности скелетной организации в системе жизнеобеспечения, только при крепости и основательности структуры организм может воспринимать творческие токи Урана, неистово сметающие на своем пути все отжившее и устаревшее.
Чтобы лучше понимать Уран, нужно знать его главные императивы:
1. Никто никому ничего не должен, но может дать сам по собственному желанию то, что считает нужным.
2. Даже прося других о помощи, человек тем самым принуждает их, а значит, ограничивает их личную свободу.
3. Всякий человек должен стремиться к неозабоченности, непривязанности и независимости.
Эти правила трудно соблюдать даже одинокому человеку, не говоря уже о людях семейных, обремененных цепями обязательств и грузом проблем. Но именно таков закон "высшего пилотажа" жизни в Семье: "Это моя головная боль, и я не буду принуждать вас принимать на себя мои собственные проблемы."
Перед семейным эгрегором Уран ставит конкретные задачи.
1. Необходимо учиться жертвовать логикой ради свободы, освобождаясь от сатурнианского закона ради уранического обновления. От реализации этого тезиса практически зависит выживаемость Семьи, т.к. только устремление к более высокому качеству жизни и утверждение сознания на будущем помогает преодолеть повседневные сатурнианские ограничения и трудности.
2. Ради обретения подлинной свободы необходимо научиться бесстрашно соприкасаться со смысловыми пластами коллективного бессознательного.
3. Нужно уметь вовремя и адекватно ориентироваться в переломных ситуациях и быть способным воспользоваться неожиданно открывающимися возможностями даже тогда, когда почва уходит из-под ног и все кажется потерянным и утратившим смысл.
Семейный Уран научает людей не дергаться в критических ситуациях, не брыкаться и не отказываться от движения к заветным целям, он призывает повысить внимательность, усмотреть открывающиеся возможности с беспредельной тщательностью, свежо и по-новому принять то, что пришло поручением Свыше.
Еще одна задача Урана - освоение ускоренных ритмов психологического времени. При включении семейного Урана событийный поток резко ускоряется, что субъективно воспринимается как гонка, погоня, необычный взрыв скорости. Сегодняшнее общество в преддверии Эпохи Водолея - Эпохи Урана! - живет в сверхскоростном режиме. Люди тратят много времени на то, чтобы купить время (к примеру, зарабатывают для того, чтобы нанять горничную или шофера). Работу по дому часто отдают на сторону. Но когда в доме все делается посторонними, приходящими людьми, это уже не Семья, а совместное предприятие.
Все устройства и приспособления, создающиеся для экономии времени, на самом деле заставляют людей чувствовать, мыслить и трудиться все более и более напряженно. Возрастание скоростей чревато ростом неупорядоченности и в конечном счете грозит потерей управляемости происходящим. В этом-то и заключается одна из важнейших проблем семейного Урана - научиться жить на высоких скоростях, при этом не теряя интуитивного контроля над происходящим: "Ирония заключается в том, что, живя в обществе, столь озабоченном экономией времени, мы ощущаем, что с возрастающей быстротой теряем то, что больше всего ценим" (Дж.Рифкин).
Мы требуем от детей ранних успехов и потому перегружаем их, в общем-то, без особой на то нужды. Из семейной жизни уходят тишина, забота и ласка. А ведь наши ближние - живые люди, а вовсе не объекты для выделки, вовсе не глина для создания произведений искусства. Когда попадаешь в колею постоянной беготни, времени на размышления и переоценки уже не остается. А ведь серьезная внутренняя работа попросту невозможна без отстаивания сознания в тишине и покое, без продолжительных раздумий и уравновешенных созерцаний: "Человек, который всегда спешит, не может быть вполне культурным" (Уилл Дюран).
Вечная спешка изводит людей до изнеможения. В развитых странах мира время уже стало сверхдрагоценным товаром. Огромные массы проникнуты всеобщим чувством невыносимого ускорения жизни. Это давит на все человеческое, разрушает саму жизнь - жизнь как таинство, жизнь как литургию, жизнь как сакральное действо. Напряжения становятся тягостны, а ведь жизнь семейная попросту несовместима с суетой и спешкой!
Сегодня во многих конфессиях, даже христианских, богослужение обездушено и технологизировано. Мало того, что новые религиозные доктрины как бы "обслуживают" и "оправдывают" ментальность "самоускоряющихся" современников. Даже ритуалы не пробуждают торжественности и трепета, не выводят людей за границы плоской повседневности.
И все же нужно сделать свою жизнь проще и полнее. Нужно даже при современных скоростях жизни преодолеть всеобщее отчуждение и изоляцию, заменить в каждой крупице существования техническое на священное. Родители для детей должны стать кем-то большим, нежели просто добытчиками денег, супруги должны стать друг для друга кем-то большим, нежели просто сексуальными или деловыми партнерами. Разумеется, это сложно, непривычно, а порой кажется и вовсе излишним - ведь все и так хорошо. Но на самом деле Эпоха Водолея лишь на поверхности кажется эпохой спешки и суеты. Это только начало, только вхождение Урана во власть. С каждым десятилетием люди будут осваивать новые ритмы, привыкать к ускорившемуся потоку событий и вслед за наращиванием ритмов внешних станут осваивать ритмы внутренние.
Сфера влияния семейного Урана и фокус проявления достаточно необычны. В основном они находятся в тонкой, психической части семейного организма, хотя есть и ряд внешних локусов: дверной звонок (пришли из НКВД или приехала тетя жить навсегда), электропроводка и электроприборы, телефон, приносящий прекрасные или ужасные вести, наконец, взрывчатые вещества и огнестрельное оружие. Под управлением Урана находятся электроника и компьютеры, шедевры авангардного искусства, книги по парапсихологии и аксессуары целителя.
В психической же сфере семейный Уран ведает интуитивным интеллектуальным творчеством, мгновенным синтезом проблем, приводящим к спонтанному взаимопониманию и согласию в доме, инновациями и изобретениями, "мозговыми штурмами" и всякого рода чудесами. Уран отвечает за победу Семьи в борьбе за свой суверенитет (относительно общества или хотя бы родительских Семей). Уран отвечает за интуитивное прозрение в бизнесе, за неожиданные выявления четкого и ясного пути в полной темноте хаоса неопределенности. Наконец, Уран отвечает за психоэнергию, за ее возможности и опасности, ибо он является управителем квинтэссенции самой мысли.
Высшее проявление семейного Урана - открытие чакр супругов и детей. Последнее может как привлекать небесную благодать, так и навлекать на членов Семьи беду, всевозможные громы и молнии. Тут уж все зависит от духовной дисциплины и умения организовать пространство сознания: "Движение мысли требует особых тренировок, иначе ее конвульсии могут привести к беде" (шутка от Урана).
Что касается типичных ситуаций, испытывающих на себе давление семейного Урана, то их можно определить как глобальные сдвиги, переводящие Семью на уровень нового существования, либо как совместные переживания общих для членов Семьи катастроф. Сюда относятся рождение ребенка и спонтанный аборт, приезд невыносимо трудных и конфликтных соседей (пример - герой Аркадия Райкина в кинофильме "Волшебная сила искусства") и арест мужа, автокатастрофа и короткое замыкание.
Ситуации Урана всегда носят характер несчастных случаев и так или иначе требуют смелого "сжигания мостов", без чего невозможно никакое продвижение вперед. Ребенок накануне экзамена нагнетает энергии семейного Урана, бессознательно проверяя прочность семейных отношений. Квартирная кража радикально обновляет концепцию защиты дома от непрошенных посетителей. Вхождение крыс в благоустроенную квартиру заставляет призадуматься об атмосфере совместножития. Наконец, срочный, вынужденный переезд на новое место жительства обещает, в конце концов, изменить все отношения в Семье.
Через переломы и катастрофы, через сдвиги и перестройки, в конечном счете, именно Уран способствует расширению сознания членов Семьи, проникновению в сокровенный смысл их групповой миссии и уточнению задач и пределов сферы общей судьбы.
Разумеется, встречаются изредка и позитивные уранические проявления. К примеру, побывавший в клинической смерти супруг, переживший ураническое осознание всей неверно прожитой жизни в режиме "ускоренного прокручивания" личной кармы, возвращается домой чуть ли не святым. Либо нежданно пришедшие мысли о новых путях ведения семейного бизнеса: "Большие деньги нельзя заработать - их можно только придумать" (Р.Быков). Наконец, резкое возрастание семейной энергетики за счет сплочения группы: "Там, где двое вместе - там сила трех, там, где трое вместе - там сила семерых" (Учение Живой Этики).
И все же, уважаемые единомышленники, не стоит расслабляться! В целом семейный Уран не слишком благостен и приятен: "Если раздуть наши радости до размеров неприятностей, то и от них можно получать наслаждение" (М.Жванецкий). Семейный Уран вынуждает членов Семьи жить в обстановке психологической небезопасности и всегда быть готовыми к переменам и даже катастрофам, как к норме совместной жизни! Конечно, в процессе проработки можно в той или иной степени, взявшись за руки и сблизившись сердцами, овладеть ритмами взрывов ситуаций и мнений. Но все-таки это - взрывы и грозы, смерчи и самумы, цунами и извержения вулканов. Так что повторяем, не стоит особенно благодушествовать - нужно все время быть начеку.
Наконец, несколько слов о путях проработки семейного Урана, хотя, как мы уже указывали, для большинства современников она попросту невозможна. Семейный Уран - это революции и сюрпризы неизбежного Рока, грандиозные волны изменений, сила которых находится вне сферы прямого волевого контроля. Необходимо всегда быть готовыми к коренным обновлениям и стремиться адекватно (то есть не с позиций личных, но в контексте общесемейных и общеродовых забот) воспринимать любые перемены. Нужно смиряться перед самим фактом сдвига обстоятельств и настроений, нужно следить за малейшими знаками, посылаемыми семейным и родовым эгрегорами и извлекать лучшие уроки из происходящего. Наконец, проработка Урана требует богобоязненности, смирения, прозрачной всеоткрытости и благодарности Господу за творящее душу и судьбу вмешательство.
Проработка семейного Урана может идти и на уровне работы с крупными государственными, религиозными и цеховыми эгрегорами, и посредством погружения во внутреннее пространство души, предпринимаемого с целью поиска индивидуальности и ради осознания тончайших связей самости с душами ближних. Уран удивительнейшим образом обостряет чувство личной свободы и в то же время напрямую связывает людей друг с другом, на самом, что ни на есть, глубинном уровне.
"Толпизм", по выражению В.О.Ключевского, вот подлинный грех. Сегодняшнее общество объединено на поверхности и разобщено в глубинах. Уран требует обратного - внешней независимости и резонанса глубин людских душ. Через Уран мы можем получить любые ответы на любые вопросы, но лишь тогда, когда станем действительно независимыми и свободными. Иначе ответы эти будут деформированы социумом и окружающими нас манипуляторами.
Уран - это не действие, но выбор. Это не реакция на окружающее, но самоконтроль, основанный на знании собственных глубин. В конце концов, Уран - это стимул к движению по направлению к индивидуации, к обретению целостности. Кстати, греческое слово "стимулон" первоначально было связано с остроконечной палкой, посредством которой уколами в зад пастухи перегоняли коров с места на место. Заметим, что умные коровы шли сами. Непонятливые же испытывали на себе все богатство ощущений, связанных со стимулом.
И еще один аспект проработки семейного Урана. Он понятен каждому, но о нем редко кто-либо задумывается. Это проблема рутины, будничности, проблема привычки, кажущейся неподвижности совместного бытия. "Супружество должно беспрерывно сражаться со всепожирающим чудовищем - с привычкой" (Бальзак). Уран требует от нас постоянного обновления отношений, не давая зациклиться на отработанных формулах, удобных для спокойной жизни. У каждой Семьи свой путь творческих озарений и гениальных изобретений, свои уникальные способы использования уранической энергии. Главное - помнить об этом и не бояться идти навстречу неизведанному.


aquarun.ru Семейная астропсихология Глава 11. Нептун

семейная астропсихология

Глава 11. НЕПТУН

Смысловой ключ: Семья растворяется в Высшем.
Ключевые слова: Всепроникающая субстанция жизни, Духовное восприятие судьбы, Поиски высшего смысла, Любовь как основа существования, Фундамент целостности мира.
Девиз: "Семейная жизнь есть движение от любви-обмана к любви-истине. Беда только в том, что никто не знает - где он лежит, этот загадочный, таинственный путь..."

... когда мы воображаем идеальную форму любимого предмета, то под этой формой нам сообщается сама всеединая сущность.

В.Соловьев

Я так долго по дому ходила,
Что успела подошвы стоптать.
Я так долго по-волчьему выла,
Что совсем разучилась роптать.
Я так долго бумагой скрипела
(проспрягала всю жизнь добела!),
Что, не ведая речи, запела
И, не ведая тверди, пошла...

Олеся Николаева

Таинственная, загадочная и сокровенная планета семейного гороскопа. Даже символику Нептуна трудно представить, а, тем более, выразить. Фиолетовый туман, голубое облако, удары по струнам невидимой арфы, легкая зыбь на озере, лежащем в объятиях ночной тьмы.
Нептун - это символ слияния отдельного с Великим Целым, растворения частички в беспредельном Мироздании, включающем в себя все без каких бы то ни было исключений. Нептун - это нюансы, намеки и тончайшие оттенки, это трудноуловимые полутона и редко регистрируемые неопытным ухом обертоны. Это беспредельная бездна смыслов и осознаний.
Нептун символизирует исчезновение всякой определенности, он отвечает за растворение границ и расплавление преград. Все становится зыбким и неясным, двусмысленным и многозначным. Потому-то его и называют Великим Обманщиком. Нептун - это таинственные трансы и молитвенные экстазы. Он связан с высшими состояниями сознания - как индивидуального, так и коллективного. И при всем своем величии, при всей своей загадочности, при всей своей всепроникающей мощи - он незаметен, аккуратен и бережен: "Женщина лишь тогда верит слову "люблю", когда оно сказано тихо и просто" (Я.Гален).
Нептун - это Великий Растворитель. Подобно тому, как брошенный в океан кусок соли растворяется сам собой, так и оказавшийся под влиянием Нептуна человек лишается осознания собственных форм и переходит к отождествлению себя с Целым. Отныне он везде и нигде, сейчас и всегда, сам себе свой - и в то же время един в бесчисленных формах и загадочных обликах.
Наконец, Нептун символизирует Вселенскую Любовь. Это не просто любовь до гроба, это, прежде всего, любовь как потеря себя, приводящая к нахождению себя в слиянии со всем сущим. Нептун - это планета Высшей Любви, которая и есть основа жизни. (Русский философ XIX-го века В.Соловьев в своей работе "Смысл любви" подробно исследует именно нептунианский аспект половой любви.)
Впрочем, что об этом говорить. Что такое море, знают лишь те, кто соприкоснулся с его бездной, связал с нею всю свою жизнь. Что такое музыка, знают лишь те, кто посвятил ей каждый миг своего существования. Что такое любовь, знает лишь любящий, знает - но ничего определенного сказать об этом не может.

Двадцать первое. Ночь. Понедельник.
Очертанья столицы во мгле.
Сочинил же какой-то бездельник,
Что бывает любовь на земле.
И от лености или от скуки
Все поверили. Так и живут.
Ждут свиданий, боятся разлуки
И любовные песни поют.
Но иным открывается тайна,
И почиет на них тишина.
Я на это наткнулась случайно
И с тех пор все как будто больна.
А.Ахматова

В общем, Нептун - это музыка, поэзия и красота в самых высших своих проявлениях.
Несколько слов о задачах и проблемах, связанных с семейным Нептуном. Если действия Урана относятся к сфере Божественных познаний, а воления Плутона - к сфере Божественных исполнений, то любовь Нептуна связана с миром Божественных восприятий. Семейный Нептун требует от людей углубления взаимопонимания и утончения взаимоотношений и взаимодействий (Шуман, пригласивший женщину совершить с ним прогулку на лодке и за два часа не вымолвивший ни слова, сказал ей, прощаясь: "Как славно мы сегодня понимаем друг друга"). Семейный Нептун требует от каждого из членов сообщества терпеливого и настойчивого движения к освоению любви ко всему и вся. Любви как ощущения реальнейшего единства с людьми, существами и миром (что, разумеется, возможно лишь при установлении контакта с Богом).
Нептун также требует глубинного, окончательного постижения проблемы любви между полами. Ведь как привыкли за последние века: замуж отдают - и все дружно плачут о потере невестой невинности, словно девственность сокрыта не в разуме, не в помыслах ее, но в теле. В результате нравы в настоящее время сложились еще более ханжеские, чем в Британии викторианской эпохи. Отсюда и начинается порнография и разгул детской проституции, влечение к групповому сексу и всякого рода совращения и извращения. И дело не в том, что отсутствуют стопоры - попросту нет культуры отношений, нет здорового отношения к таинству слияния полов.
Уровней телесной любви несколько: Луна символизирует биологический секс, Венера отвечает за дружбу и внешние приличия отношений, Сатурн ведает готовностью претерпевать трудности ради другого, Нептун же - это символ молитвенности в слиянии с родным человеком, знак высочайшего раскрытия души. "Глагола для действия любви не требуется" (И.Бродский). Нептун сообщает людям о том, что любовь - это не "атака на что-то", но "проникновение в кого-то" и "растворение во всем". При достижении сферы Нептуна человек лишается путеводной звезды, исчезает вектор направленности усилий - ибо достижение налицо, человек оказался там, куда, собственно, и стремилась его бессмертная душа...
Теперь о сфере влияния Нептуна. На проявленном плане семейный Нептун фокусируется в домашней аптечке, в стереомагнитофоне высшего класса, в редких, написанных в романтической манере полотнах Рериха и Айвазовского. В некоторых, наиболее счастливых семьях, Нептун умудряется пробраться даже в спальню, правда, лишь в том случае, если в ней находятся свежие цветы и звучит негромкая органная музыка. Пораженный семейный Нептун любит локализовываться в барах, заполненных дорогостоящими ликерами и заокеанскими коньяками.
Гармоничные проявления Нептуна не так уж часто встречаются в нашей обыденной жизни. К примеру, жена умудрилась после золотой свадьбы влюбиться в собственного мужа. Или на десятом году совместной жизни супругам нежданно-негаданно вздумалось устроить себе этакий "праздник Нептуна" - обвенчаться в Церкви. Нептун связан с пророческими снами, с чудом любви на супружеском ложе. Он управляет интимнейшими разговорами, ведущимися на чистых нюансах, когда двое почти телепатически воспринимают друг друга, без слов. Гармоничный Нептун в карте дарует частые встречи с чудесным, гадания и пророчества, совместные молитвы и общие духовные интересы. И все это на фоне прекрасной музыки. Наконец, Нептун - это аромат лекарственных трав, учебники по целительству и дорогостоящая парфюмерия.
Ситуации пораженного Нептуна - это весь спектр переживаний, связанных с обманом, пьянством и нарушением восприятий. Загадочные страхи детей, таинственные звонки по телефону и умолчания мужа по поводу вновь обретенной зазнобы. Запил муж, заболела трудоголией жена, подался ребенок в секту - опять работает низшая ипостась Нептуна.
При активно включенном семейном Нептуне люди представляют себя участниками тайной работы, членами тайного Ордена. Конечно, все может быть не так и не столь торжественно. Взять, хотя бы, жуткую семью Степлтонов из "Собаки Баскервилей". Сильный семейный Нептун может выразиться и в совместной деятельности членов Семьи извращенцев, не знающей, где и как искать удовольствие. Семьи воров и взяточников тоже пользуются услугами Нептуна.
Вообще любая проработка семейного Нептуна идет по пути освобождения от иллюзий, начиная от отравления алкоголем и наркотиками и завершая опьянением деньгами, вещами и титулами. А это возможно лишь при искреннем и внимательном отношении ко всему происходящему: "Обманы боятся взгляда в упор."
Для того чтобы избавиться от многочисленных самообманов, нужно выйти за пределы собственных границ, раствориться в окружающем мире и постараться ощутить Высшую Красоту, Мистическую Любовь и Божественность Мироздания. Легче всего постигать эти высочайшие категории в совместных ритуалах и семейных медитациях.
Вообще, ритуалы занимают важнейшее место в жизни любого семейного сообщества. Они помогают горизонтально сплачиваться в ауре льющегося с небес потока Благодати. Они, как ни странно, освобождают всех членов Семьи от стереотипов и заморочек, помогая людям войти в столь необходимые для самопонимания измененные состояния сознания, молитвенные или трансовые. Нептунианские ритуалы раз от раза совершенствуют психокультуру, конкретизируют отношения людей с Богом и позволяют наладить каждому свой индивидуальный канал связи с групповым организмом.
Мы - люди профанной эпохи - чаще всего воспринимаем ритуал как нечто архаичное, как в принципе ненужное действо. На самом же деле, ритуальным может стать любой акт повседневной жизни, любое занятие, любое общение. Взять, к примеру, ритуал совместной трапезы. За одним столом собираются все члены Семьи, рассаживаются на своих собственных местах, закрепленных за ними не только согласно расписанию и договоренности, но и энергетически. Проводится ритуальное омовение, все полны тишины либо проникнуты тихой нежной музыкой. Молитва звучит до и после еды (значит, она продолжается и во время приема пищи). Да и пища приготавливается собственными руками, тщательно и добросовестно, с молитвой на устах. Так совместная трапеза превращается в занятие Божественнейшее и высочайшее, становясь оккультной молитвенной практикой. И если внимательно отслеживать происходящие изо дня в день изменения в душе, если рассматривать такую трапезу как технику совершенствования себя и ближних, если серьезно ко всему этому относиться - результаты будут поразительными.
Проработка семейного Нептуна также состоит в освоении священных, религиозных, молитвенных практик - то ли в ритуале, то ли в собеседовании друг с другом, то ли в работе в одиночестве. Эта задача вовсе не исчерпывается утверждением в доме священного угла (икона, лампадки, религиозная литература и т.д., и т.п.). Практики должны приводить к созданию над домом магического полога, охраняющего Семью от любых невзгод и превратностей силою Благодати, привлеченной свыше: "Дочка, не бойся, смело открывай дверь на звонок. К хорошим людям бандиты не ходят!" В экстремальных случаях проработка семейного Нептуна может проводиться с использованием галлюциногенов, разумеется, при должном контроле специалиста. Так может быть восстановлена групповая память, в частности, о забытых родственных связях, имевших место в прошлых жизнях. Так люди могут избавляться от застарелых комплексов и страхов за счет их ускоренного проживания в спровоцированных психотомиметиками озарениях. (См. "Путь к себе", N 7, 1992 - информация о семье художников с проработанным семейным Нептуном.)
Прорабатывать семейный Нептун очень сложно (он постоянно ускользает), но необходимо, иначе пучина бессознательного поглотит семейный корабль. Освоение семейного Нептуна - это сугубо психоаналитическая работа, так как в жизни Семей столь богато представлены архетипические сюжеты древних мифов (похищение Европы, Орфей и Эвридика, Эдип и Электра). О том, что такая работа ведется, можно определить по некоторым конкретным событиям и ситуациям. В Семье постоянно идет изучение эзотерики и постижение высокого искусства, согласование индивидуальных сверхцелей и сверхзадач, обращение к истинной религиозной жизни (исповеди, совместные молитвы, пение мантр всей Семьей - по утрам с напутствием на день, а по вечерам ради подведения итогов прожитого опыта) и проникновение в глубины подсознания. Проработанный Нептун воплощается в сокровенной интимности семейных встреч, в экстатических часах любви и фантазий, в общих для супругов и детей сновидениях и в благородных поступках, вдохновляемых любовью и чувством единения с миром.
И в заключение хочется сказать еще об одной форме реализации семейного Нептуна, которая в современном обществе абсолютно не развита. Речь идет о крестных родителях Семьи. Это реальные мужчина и женщина, имеющие колоссальный опыт семейной жизни. Они, собственно, и должны быть свидетелями на всякой свадьбе. Над крестными родителями стоят крестные святители - сокровенные, окутанные покрывалом тайны жители Тонкого Мира, которые опекают не только людей земных, но и саму Семью. Но об этом говорить, не опасаясь осмеяния и ерничанья, сейчас попросту рано.

Настежь храм растворен! Звон наполнил мой храм -
Он открыт всем лучам, он открыт всем ветрам,
Грому, зовам дорог, -
И дремавший в нем Бог
Влился в мощный поток, во Вселенский Поток!
Грудь открыл я мирам, мир - мой Храм!
Р.Тагор


aquarun.ru Семейная астропсихология Глава 12. Плутон

семейная астропсихология

Глава 12. ПЛУТОН

Смысловой ключ: Семья согласуется с Высшей Волей.
Ключевые слова: Всесожигающий огонь истины, Подземная мощь, Предельная глубина, Предстояние перед Господом, Величие как ноша, Беспристрастный свидетель, Бесчувственный палач.
Девиз: "Чему быть - того не миновать, а попытаешься миновать - этого "быть" станет во сто крат больше".

В нашей материальной среде нельзя сохранить истинную любовь, если не понять и не принять ее как нравственный подвиг. Недаром православная церковь в своем чине брака поминает святых мучеников и к их венцам приравнивают венцы супружеские.

В.Соловьев

Жизнь в искусстве - это не поиски красоты, но поиски подлинности.

В.Катаев
Плутон - последняя планета астрологического ряда, он подводит итог любого существования и открывает новый жизненный цикл. Плутон - это всегда грань жизни, это экстремум выживания, это непрекращающаяся катастрофа, неизменно приводящая к эволюционным изменениям того, кто испытывает эти энергии на себе. Проще говоря, это Рок в чистом виде.
Плутон связан с вмешательством сверхмогуществ в земную жизнь, он свидетельствует о всевластии Коллективного Бессознательного, неизведанного нами, но от этого не становящегося менее реальным.
Символика Плутона тревожна и даже угрожающа, она неразрывно связана со звучанием труб ангелов Страшного Суда и с трепетом жертвы перед казнью. Плутон - это огонь, выжигающий весь телесный и душевный мусор, это попытка превращения косной руды в благородный металл.

Я чувствую неистовство огня,
Который Землю поглотит в мгновенье.
Все человечество и с ним меня
Подвергнет тигельному посвященью.
Все сплавится: и слезы, и цветы,
И стоны обезумевших от страха.
И мир уж не спасешь - ни я, ни ты
Не сможем защитить здесь все от краха.
В плавильной печи, что зажглась Судьбой,
Весь шлак всплывет и будет уничтожен.
В огне мы будем все: и кто ничтожен,
И кто пытался в жизни быть собой.
Но это не конец - лишь переход,
Сожженье грязи, выплавленье сути.
Суров, тернист и пламенен Исход -
Но только так очистимся от мути.
Не бойся справедливого Огня,
Он благодатью снизойдет, не карой,
В межзвездные пути тебя маня.
Оставишь здесь ты груз лохмотьев старых.
Всем сердцем возлюбив огня дыханье,
Отдавшись воле Справедливых Сил.
Все низшее, что ты в себе носил,
Пусть пищей будет этого пыланья.
Лев Рыков

Действия Плутона неизменно открывают перед нами небывалые перспективы эволюционного роста. Но справиться с этими возможностями, освоить их, воспользоваться ими крайне тяжело. Почему? Да потому, что Плутон не знает жалости и милосердия, он лишь отсекает подлинное от отжившего, истинное от иллюзорного. И чем мощнее его оживляющее действие, тем большая тяжесть наваливается на плечи человеческие, на сердце и на разум. Да, Плутон многое дает, но многое же и спрашивает. Он великий ассенизатор. Внедряя в наше сознание чувство обреченности, вызывая ощущение тотальной обнаженности перед миром, он избавляет нас от безбожия, от безмыслия и бесчувствия.
Главная неприятность заключается в том, что обмануть Плутон практически невозможно - он предельно подробен и внимателен ко всем без исключения недостаткам. Потому-то его и называют - Великий Чистильщик. Не чистильщик даже, а трубочист, помогающий людям освобождать каналы сообщения с небесами от гари, пыли и обломков штукатурки. Все, что уносят от нас катастрофы и катаклизмы, при более внимательном рассмотрении оказывается нам самим более не нужным. Плутон аккуратно и методично сжигает все бесплодное, и мало кто из нас понимает, что бесплодных Семей не бывает, как не бывает и бессмысленных жизней. Ибо главный плод земного существования - в духовной работе, в нахождениях озарений и осознаний.
Центральная проблема отношения людей с велениями Плутона заключается в том, что никто из нас не хочет принимать все данное, текущее, происходящее здесь и теперь как личную психо-духовную проблему. Мы поспешно стремимся все трудности и сложности списать на несовершенство мира и происки ближних. Но никто не думает о том, что все ошибки и огрехи есть зеркальное отражение наших собственных слабостей и недоработок. От этого повального непризнавания своих счетов, долгов и обязанностей перед другими и происходит перманентное Мировое Судилище.
Конечно, мы все верим в неслучайность, пока нас это устраивает, пока это укладывается в нашем уме, захваченном общественным подсознанием, одним словом, пока нам это выгодно. Но когда "наезжает" Плутон и что-то неожиданно выпадает из сферы нашего механического понимания, мы охотно принимаем случившееся за произвол - за глупость Высшего Мира или криминальную ошибку ближнего. Тем самым мы отворачиваемся от подносимых к нашему носу проблем и обрываем единственную нить связи с Небом, убегая в уютные рамки общепринятого, понятного и столь безопасного социального, толпного, стадного.
Мы редко задумываемся над тем, что Страшный Суд представляет собой вариант шоковой терапии, основной целью которой является достижение катарсиса на уровне коллективного сознания и коллективного же бессознательного. Холокаст евреев, катастрофизм Перестройки, бессмысленная война в Югославии и тупая резня на Кавказе - таковы лики группового Плутона.
Любопытно, что спасти всех нас может лишь преображение сознаний, к чему, собственно, и стремится Плутон во всех своих действиях и давлениях. Но как раз простота такого субъективно-центрического выхода из затруднений никем и не признается. Мы привыкли к слабости и незначительности всего психического и духовного, внутреннего и умственного. И сами же отворачиваемся в неведении от волшебной возможности исцелить мир собой, своим же преображением. И когда мы долго пытаемся избегать внутренних преобразований и не желаем отказываться от отжившего и суетного, появляется Плутон и, не слушая наших воплей и стонов, отсекает все лишнее. И пока человечество и планета не слишком здоровы, страдать придется всем, так как Плутон, символизирующий связь с мировой кармой, есть в гороскопе каждой Семьи. Правда, осознать это очень трудно, ибо сфера влияния всех транссатурновых планет находится за пределами понимания обычного человека.
Ситуации, а точнее, испытания семейного Плутона представляют собой всякого рода требования и императивы: переезд семьи военного "за тридевять земель", раздел квартиры после свадьбы дочери, крест, несомый по жизни главой Семьи. Семейный Плутон проявляется в ситуациях "страшных судов" любого иерархического порядка: тюрьма, допрос в КГБ, гонения за религиозные взгляды, незаслуженное заключение в КПЗ. Семейный Плутон - это катастрофы, катаклизмы, неизлечимые болезни и все, что связано со смертью. Сгоревший дотла дом. Нашествие воров, которые за время отсутствия хозяев выносят из квартиры все что можно - от паркета до розеток. Тотальное банкротство фирмы. Мертвый ребенок или дети-инвалиды. Большой психоз у члена Семьи. Жизнь в доме со смертельно больным человеком. Заботы о покойнике - от обмывания тела до помещения портрета умершего в черную рамку. В лучшем случае Плутон выражается в большой власти, огромных деньгах и в прямом включении в жизнь масштабных социальных систем, но все равно это опасно и всегда чревато несчастьями и горестями.
В чем же заключается смысл испытания Семей энергиями Плутона? Возможно, ответ покажется странным, но в этом непостижимо глубоком и сверхторжественном действии вообще нет никакого смысла! Это уж, извините за банальность, Рок, Воля Божья, вмешательство Судьбы. И под Плутоном дергаться бессмысленно, и бежать от него некуда, ибо ваши гороскопы всегда пребудут с Вами. Разумеется, Семьи, отмеченные частыми вмешательствами Плутона - это Семьи избраннические, подвижнические. Но кто сказал, что такое подвижничество непременно должно быть приятным и простым, полным ароматов и мелодий? Работа есть работа, и не людям сетовать на то, что поручает им Господь. Правда, от болезней Плутона помогает специфическое лекарство (если бы его не было, зачем же мы все это тогда изучали бы?). Если вмешательство Урана смягчается за счет дисциплины, а давления Нептуна - за счет молчания сердца, то семейный Плутон напутствует нас: пусть все идет своим путем, по усмотрению Господа и представляющего Его власть и силу эгрегора. Вообще, если бы люди научились страдать молча, без сетований и стонов, они бы сохранили много сил - может быть, им их хватило бы на освобождение от страданий.
Главное, чего следует опасаться при "наезде" Плутона на жизненные обстоятельства, так это гордости и самомнения. В противном случае, Плутон вместе со всем остальным хламом непременно выжжет и эти два порока, а заодно и самого их носителя! "Самомнение - как последнее утешение. Если человек истолковывает свою неудачу, свои интеллектуальные недостатки, свою болезнь так, что усматривает в этом предначертанную ему судьбу, испытание или таинственное наказание за прошлые дела, то этим он делает свое существо интересным для себя и возвышается в собственном представлении над ближними. Гордый грешник есть знакомая фигура во всех церковных сектах" (Ф.Ницше).
Проработать семейный Плутон, в принципе, невозможно - его нужно уметь принимать, со смирением и благодарностью.

Я видел, как безжалостно судьбой
Все, что растет, сминается и гаснет.
Травинкою, сраженною косой, я упаду,
Но эта боль прекрасна.
Она рождает травы и цветы,
И поросль буйную побегов несмышленых,
И хвою вековечную сосны
Кладет на плечи елей умудренных.
Без боли обновленья не найти,
Хоть и надежда эта жжет невольно.
Без мрака ночи Солнцу не взойти,
Я рад, что мне, травинке, будет, больно.
Лев Рыков

Нужно всегда помнить о том, что, чем больше человек пасует перед ситуациями семейного Плутона, тем скорее последний его раздавливает и уничтожает. Да, лбом стену, конечно, не прошибешь, но в эту самую стену лбом непременно нужно упираться, хотя бы для того, чтобы эта стена на тебя не упала.
Плутон призывает нас быть готовыми к любому будущему, решительно и спокойно принимать любые испытания, даже смерть самых близких людей. Плутон внушает смирение перед любым давлением и укрепляет нас в решимости при любом затруднении стоять до конца.
Перед людьми Семейный Плутон ставит следующие задачи и проблемы:
1. Освоение правил обращения как с внешними, так и с внутренними могуществами, то есть обретение внешнего всевластия и абсолютный контроль над самим собой.
2. Сознательное разрушение всего устаревшего.
3. Гармоничное сочетание сверхпокоя со сверхнапряжением.
4. Активные поиски высшего смысла совместной жизни.
5. Абсолютная честность перед собой, ближними и Господом.
6. Спокойное и правильное отношение к теме смерти и бессмертия.
"Многие, узнав в храмах, что они бессмертны, более не задумываются над этим, они считают, что подобное откровение более ни в чем не нуждается. Нет, мысль о бессмертии должна пронизать все существо человека, и жизнь его должна отвечать бессмертию, тогда последняя будет действенна. Но если человек будет вести ничтожную жизнь и окутывать себя кучей всяких излишеств и злостных дел, то это открытое ему бессмертие еще не явит свою жизненность. Оно должно как зерно, как дерево пустить свои глубокие корни и оправдать свое тайное существование. Оттого и звучат такие слова нашего "Учителя Тота": "Кто постоянно думает о бессмертии, тот укрепляет и утверждает его, и кто поступается всем ради бессмертия - тот заслуживает его, ибо в воле каждого воскреснуть или остаться мертвенным" ("Книга Египта").
Бессмертие - это не умение спать вечно, бессмертие - это способность возродиться, воскреснуть, восстать из пепла. Именно в таком ключе бессмертие и представляется сферой влияния семейного Плутона. Те же, кто не живет ради бессмертия, - вовсе и не живут...
Любая плутонианская проблема должна быть воспринята мужественно, так как цена за ее разрешение - это готовность в любую минуту пожертвовать всем ради тех, кто живет рядом. Плутон - это не наказание и даже не насилие, это вынужденная акция глубинного очищения человеческих душ.
Духовные Семьи, очищенные и организованные, мудрые и светлые, живут тем, что проводят огонь с Неба на Землю, очищая и высветляя все окружающее. Ключевые слова их жизни - Покаяние, Смирение, Воскресение. Они всячески проводят в жизнь потоки благодати, ежеминутно совершают таинства крещения и причастия и научают членов своих Семей нести свою ношу скромно и кротко, спокойно и тихо: "Душа человека во сто крат тяжелее его тела ... Она настолько тяжела, что один человек не в силах нести ее. И потому мы, люди, пока живы, должны стараться помочь друг другу" (Нодар Думбадзе).


aquarun.ru Семейная астропсихология Введение

семейная астропсихология

ВВЕДЕНИЕ

Наверное, каждый в своей жизни сталкивался с парадоксальной ситуацией: люди, заключающие брак по взаимной любви и обоюдному согласию, через некоторое время после свадьбы начинают ссориться и ругаться буквально из-за пустяков. И молодые супруги искренно не понимают, что произошло: почему муж перестает заботиться и оказывать знаки внимания драгоценной супруге, а она, в свою очередь, не следит за порядком в доме и не очень стремится баловать мужа вкусными завтраками. Дело здесь не только в сложностях быта, ведь на энтузиазме любовного чувства можно сделать очень и очень многое. Правда, бывают случаи, когда сырые и рыхлые отношения влюбленных после бракосочетания оформляются и укрепляются общими делами и даже трудностями. Но такой пример скорее исключение из правил.
Автор берет на себя смелость утверждать, что семейные проблемы обусловлены гороскопом, который строится на основании момента рождения Семьи (это может быть официальная регистрация или решение двух людей жить вместе - так называемый гражданский брак). Многие считают, что Семьи приходят на Землю совершенно случайно. Но помимо "неупорядоченности", "непредсказуемости" и "хаотичности" слово "случайность" имеет и иное значение: "с-лучить", "со-лучить" (антоним - "отлучить"). Здесь уже слышится не срывающийся визгливый голос вздорного своеволия, но отзвук Высшей Кармической Закономерности, незримыми тропами приводящей людей и Семьи друг к другу во вполне определенные моменты одномерного земного времени.
Момент создания Семьи определяется Господом, а потому не может быть случайным или произвольным (сколь бы это ни казалось сомнительным современным атеистически-ориентированным людям). Заранее подбирать его, по-видимому, нельзя, и жить следует по той астрокарте, которая преподнесена самим Небом для совместной духовной работы. Но задолго до официальной регистрации происходит встреча, точнее, Встреча супругов - Семьи действительно создаются на Небесах.
Когда приходит срок, установленный "часовым механизмом" индивидуального прогрессивного гороскопа, любой мужчина (в возрасте от 15 до 65 лет) вынужден (вполне определенно и четко направляемый Роком и ведомый по указываемому Пути наитиями собственного сердца) "идти на сближение" со своей будущей спутницей жизни, заключив брак с которой, он способствует материализации эгрегорных каналов семейного организма (читай: рождению Семьи).
В зависимости от личного понимания (читай: тонкости настройки "кармического компаса", ведущего к избранной Небесами спутнице жизни) и готовности принять на себя личную ответственность (читай: мощь энергетики зачатия Семьи) каждый человек на перекрестке супружества всегда волен выбирать. Выбор предоставляется не между конкретными людьми, а задолго до встречи с тем или иным человеком, а именно, на этапе преднастройки на решение проблем строительства семейной жизни. Выбор этот обычно производится бессознательно, интуитивно, внутренне, глубинно-интимно, на этапе подготовки к каузально-интуитивному поиску будущей супруги. В жизни всегда есть выбор - это аксиома эзотерического учения.
Осознание этих простых эзотерических истин (неслучайность выбора спутника жизни и устанавливаемый Свыше момент бракосочетания) многим бы облегчило тяготы совместной жизни, но увы, люди смотрят на эту проблему примитивно: поживут молодожены пару лет вместе, получится у них семейная жизнь - хорошо, а не получится - всегда можно развестись. А о том, что в Тонком Мире после таких экспериментов останутся кармические хвосты, они как-то не задумываются.
Правда семейного испытания заключается в том, что и отказаться-то от него ни один человек права и сил не имеет. Люди сводимы на Небесах прежде всего для взаимного познавания и содействия друг другу в духовной работе. И Семья с ее юридическими и моральными ограничениями представляет собой волшебный реактор алхимии человеческих душ, покинуть который (то ли к счастью, то ли к сожалению - решайте сами) ни один из супругов не в силах.
И раз уж мы взялись за изучение семейного организма, который представляет собой непостижимо сложную органическую систему, необходимо уяснить специфику астрологических факторов, взаимосвязанных в контексте астрологической карты.
На данный момент существует четыре уровня описания гороскопа, а именно:
1) Планеты представляют собой действующие энергии, животворящие организм Семьи, каждая в точном соответствии со своим особенным местом в общей картине жизнедеятельности целого. Конечно, можно Солнце семейного гороскопа соотносить с ролью мужчины, а Луну - с обязанностями женщины. Однако, на наш взгляд, целесообразнее семейный гороскоп рассматривать отдельно от карт членов Семьи, каждый из которых вносит свою лепту в развитие каждого планетного энергопринципа Семьи в сотрудничестве (сознательном или нет) со всеми другими членами.
2) Знаки символизируют архетипические формы объективного проявления энергий (планеты в знаках) и субъективные формы реализации жизненных функций (дома в знаках). Двенадцать зодиакальных знаков могут рассматриваться как придаваемые каждой Семье Космические Силы, которые должны быть усвоены, применены и использованы в повседневной жизни в строго индивидуальном порядке в зависимости от расположения акцентирующих их границ домов и планет на эклиптическом круге.
3) Дома представляют собой двенадцать разделов-аспектов жизненного проявления Семьи как единого субъекта. Системы Домов могут избираться различные (при этом вносится тот или иной акцент в процесс исследования семейного гороскопа), но желательно использовать следующие системы: равнодомная по Асценденту или по МС, лунная система Плацидуса, марсианская Коха и водолейская система домов Подводного. В случаях трений и разногласий неизменно правым оказывается именно гороскоп Семьи, а расположение домов в карте указывает на императив выхода из конкретных ситуаций. При этом несогласованный с семейным гороскопом супруг взваливает всю ответственность за здоровье семейного организма на себя лично, помня о том, что все его мысли и чувства непосредственно влияют на тонкую структуру энергоорганизма Семьи-субъекта.
4) Аспекты отражают наиболее ощутимые связи между различными факторами карты и бывают трех родов: аспекты положения, аспекты управления и дуговые аспекты. Из всего широчайшего спектра дуговых аспектов (см. "Каббалу Чисел" А.Подводного) нами в дальнейшем будут рассматриваться только мажорные аспекты, соответствующие первому и второму семейным посвящениям, выше которых не поднимается, к сожалению, подавляющее большинство Семей. Рассмотрение более тонких аспектов в гороскопе семейного эгрегора пока выходит за рамки способностей к медитационной работе большинства современных людей. Астрологически же образованные и медитационно-культурные супруги и сами смогут разобраться в минорных аспектах, обратившись к соответствующей астрологической литературе.
Наиболее подробно в книге рассматривается первый - планетный - уровень анализа гороскопа, хотя затрагиваются и остальные факторы (знаки Зодиака, дома, аспекты).
Существуют самые разнообразные классификации планетных астропринципов, наиболее распространенной из которых, на наш взгляд, является классификация, изображенная на рис 1.
                 ЯН             ДЭН            ИНЬ
              Внешнее          Связь,       Внутреннее
             (активное)      умственная    (пассивное)
             проявление       энергия       проявление

        ---    СОЛНЦЕ   --------------------   ЛУНА        1 уровень
        |                                                  (базисный)
сфера   |       Воля.                       Подсознание.
повсед- |    Инициатива.                   Рефлекторные и
невной  |   Императивные                     защитные
жизни   |  обстоятельства                    механизмы
        |        |                               |
        |        |                               |
        |        |                               |
        ---     МАРС -------- МЕРКУРИЙ ------- ВЕНЕРА       2 уровень
                                                          (индивидуальный)
             Активность.      Рассудок       Восприятие.
              Агрессия           |             Любовь.
                 |               |            Эстетика
                 |               |               |
                 |               |               |
                 |               |               |
                 |               |               |
        ---   ЮПИТЕР --------- ХИРОН -------- САТУРН        3 уровень
        |                                                  (социальный)
        |   Расширение       Расширение     Ограничение.
сфера   |  возможностей       сознания      Дисциплина.
общей   |        |               |           Мудрость.
судьбы  |        |               |               |
        |        |               |               |
        |        |               |               |
        ---   ПЛУТОН           УРАН           НЕПТУН        4 уровень
                                                           (космический)
           Космическая      Ментальные        Мистика.
               воля         откровения         Высший
                                               синтез
Рис. 1

Каждая планета может быть лучше изучена в сравнении с парной планетой того же уровня или с планетами своего вертикального ряда.
Сложность интерпретации планетных астрофакторов карты возрастает при переходе с одного уровня на другой. Более того, возрастает структурная организованность каждого последующего символического планетарного фактора - то, как он отражается в глубинах подсознания и сказывается на особенностях архитектоники жизненных ситуаций.
1 уровень. Солнце и Луна представляют фундамент, основу семейного здания и отвечают за первичные потребности и проявления, обеспечивающие Семье элементарную выживаемость.
2 уровень. Венера и Марс символически представляют более глубокие программы подсознания, нежели те, которые символизируются Луной и Солнцем. На этом уровне идет поиск взаимопонимания и сплочение людей в процессе совместной работы.
3 уровень. Юпитер и Сатурн отвечают за включение Семьи в Социум, за сотрудничество с общественными организациями и отношения с госаппаратом. На этом уровне Семья задумывается над тем, какую реальную пользу она приносит для общества в целом.
4 уровень. Высшие планеты (Уран, Нептун, Плутон) являют собой космические категории и энергии для семейных организмов и практически не осознаются до серебряной свадьбы.
Вообще, сегодня многие астрологи почему-то привыкли называть высшие планеты планетами коллективными, ведающими историческим движением огромных масс людей. Оно, конечно, так, но в определенном смысле коллективными, то есть социальными планетами, все же являются Юпитер и Сатурн. Высшие же планеты представляют именно надмирные, сверхчеловеческие, Богооткровенные энергии, посредством которых сам Господь творит Землю и населяющих ее людей. И законный порядок перемещения высших планет по небосводу, якобы позволяющий строго и определенно прогнозировать периоды и характер их влияния на индивидуумов и толпы, не более, чем иллюзия. Уран, Нептун и Плутон всегда неожиданны, непредсказуемы и безмерно глубоки. И астрологи, и консультируемые могут лишь в трепете и восхищении ожидать указанные Господом сроки наступления трудновообразимых событий и перемен.
Высшие планеты - это всегда роды, экстазы, умирания и воскресения. Человеческое заканчивается на Сатурне, и даже на его уровне оно представляется современникам ужасным и безмерно большим. Хирон позволяет проникнуть в неисчислимость смыслов действия высших планет, которые всегда будут катастрофичны, поражающи и ослепительны. Большими планетами попросту невозможно управлять. По определению, они символизируют сам Рок (хотя, разумеется, каждый имеет полное право плевать против ветра). Большие планеты требуют смирения, кротости, а главное, открытости и готовности соответствовать, готовности спокойно и умиротворенно принимать свою жизнь, влияния и приказы Неба.
Семейный эгрегор - феномен группового сознания: один гороскоп на всех членов Семьи. Семейный Уран приказывает всем вместе принимать в общую жизнь те или иные новшества. Семейный Нептун призывает на молебен всю семейную общину. Семейный Плутон научает всех, обнявшись или взявшись за руки, утихомириваться, терпеть и смиряться.
Человечество сейчас стоит на пороге Эпохи Водолея, которая будет в корне отличаться от предшествующего этапа истории. Людям предстоит освоение новых энергий, для восприятия которых уже развиваются новые центры тонкого тела. Но процесс этот весьма длителен, займет он не менее двухсот лет, и до наступления срока расцвета и утверждения новых центров высшего сознания подавляющим большинством землян, даже эзотерически образованными, влияния высших планет будут восприниматься как катастрофические и разрушительные.
Уран будет навязывать взрывоподобные деструкции и провоцировать трудноуправляемые процессы обновления. Нептун станет вплавлять новое, предварительно расплавив имеющиеся границы и лишив привычных рамок и ограничений. Плутон же будет входить так же конструктивно, жестко и непреклонно, как входил новый порядок (фашистский или коммунистический) в жизнь свободных граждан. Одним словом, ближайшим поколениям не приходится ждать милостей от высших планет.
Первый и второй уровни образуют сферу повседневной жизни. Она символизирует быт и покой, уют и общение, сотрудничество и внешнее бытие. Сфера же общей судьбы (3 и 4 уровни) отвечает за проработку как таковую. Сфера общей судьбы - это экспансия и терпение, долг и справедливость, сублимация и трансформация, взятые в высших значениях, осознанные в высшем регистре.
Аббревиатура термина "сфера общей судьбы" - СОС - "спасите наши души". Люди стягиваются воедино для совместной работы над миром (формирование синастрических карт). Люди, погруженные в очаг семейного бытия, из года в год постигают друг друга (развертка семейной карты). Наконец, люди, хотят они того или нет, выполняют совместные миссиональные программы (проработка индивидуальных синастрической и семейной карт).
Если сфера повседневной жизни - это "искусство жить", то сфера общей судьбы - это искусство умирать. Умирать для мира - и рождаться в духе, в служении и в истине. Умирать для себя - и рождаться для мира. Общеизвестно: не умерев, зерно не прорастает.
Кроме горизонтального разделения планет по четырем уровням существует еще и вертикальная классификация, основанная на принадлежности планет к разным Началам - Ян, Инь и Дэн. Мужское Начало (Ян) символизирует активное действие, внешнее направление развития и отражается в качествах Солнца, Марса, Юпитера и Плутона. Женское Начало (Инь) представляет пассивное, защищающее, внутреннее проявление жизненного потока и отражается в ряду иньских планет: Луна, Венера, Сатурн, Нептун.
Управление Ян-планетами в семейной жизни принадлежит, естественно, мужчине, а женщина распределяет энергии Инь-ряда, но участие в любом деле принимают все члены Семьи, независимо от того, вскапывает ли Семья огород по Марсу или идет в театр по Венере.
Связь двух противоположных планетных рядов происходит при помощи Дэн-планет: Меркурия, Хирона и Урана. Каждая из планет оси координации сообщает между собой два соседних вертикально-иерархических уровня: биологический - Меркурий - человеческий - Хирон - социальный - Уран - Космо-Божественный.
Несколько слов о дифференцировании символических полей семейных смыслов и значений между планетами оси координации. Все они связаны так или иначе с ментально упорядоченной информацией. Однако их функциональные роли в жизни семейного организма существенно различаются одна от другой, и следует четко специфицировать их взаимные отличия - иначе невозможно будет их прорабатывать.
Периоды обращения Хирона и Урана достаточно велики, что свидетельствует об их глубинной, экзистенциальной, фундаментальной роли в самоподдержании и самосовершенствовании Семьи как субъекта. Меркурий же очень быстро "болтается" вблизи Солнца, не отходя от него более чем на 28 градусов. Это и понятно: геоцентрически Меркурий обращается около одного земного года и призван (согласно собственной астропсихологической специфике) обеспечивать функционирование Солнца-жизнедателя - и как волевого принципа, и как координирующего фокуса всего гороскопа. Поэтому не должно создаваться никаких мажорных напряженных аспектов между Меркурием и Солнцем. Слишком важны они друг для друга и могут лишь соединяться, образовывать вигинтиль (18 градусов) и квиндециль (24 градуса) либо расходиться вне прямых резонансных контактов.
В отличие от "сверхтяжелых" Хирона и Урана, Меркурий управляет текущей координацией ментальных потоков, обеспечивает (успешно или не совсем - это зависит даже не столько от его стояния в карте, сколько от уровня его проработки всеми членами Семьи) согласование частных, элементарных, фрагментарных информационных сюжетов в рамках целого и горизонтальное соотнесение Семьи с окружающей Эгрегорной Реальностью Тонкого Мира, то бишь с другими Семьями и социальными организмами. А вот каналы Семьи в иерархически отдаленные от нее социальные эгрегоры (религиозные, политические и профессиональные) управляются уже Хироном и Ураном.
Меркурий символизирует отношения "супруг-супруга" и связи Семьи с другими Семьями. Хирон отвечает за понимание "отцами" своих и чужих "детей" и за включение в вертикальные связи с эгрегорами других уровней. Уран же отвечает за катастрофические по форме и духовно-революционные (или судьбоносные) по содержанию ситуации скачкообразного ускорения психологического времени, которые на внешнем уровне производят колоссальную "перетряску" отношений с окружающей действительностью (и социальной, и духовной, и даже природной), а на внутреннем плане приводят к резким качественным переменам в самовосприятии и миропонимании.
Сообщения соответствуют Меркурию, новости - Хирону, а озарения (переворачивающие и экзистенциальную картину мира, и весь жизненный процесс, вытекающий из ее русла) - Урану. Уран, в отличие от Хирона и Меркурия, так может перевернуть прежнюю картину мира, что глава Семьи отправится в "психушку", а его супруга - в монастырь (или наоборот).
Если Меркурий соответствует легкому движению ветра в тихий ясный вечер, то Хирон - это уже воздух, озонированный одиночными грозовыми разрядами, Уран же - это тайфун, гроза с катастрофическим наводнением (к примеру, нежданное рождение тройни при отказе горисполкома выделить дополнительную жилплощадь). Понимание заданной с самого начала уникальности и принципиальной несравнимости с другими достигается при многолетнем освоении хиронических энергий. Начало же тончайшего процесса самопостижения Семьи лежит именно в проработке функции Меркурия.
Не следует забывать (ввиду приоритета психо-духовного начала в мироустройстве вообще и в устройстве Семей в частности), что планетные факторы, как и другие показатели астрокарты, не столько физиологичны, сколько психологичны и духовны по основному своему содержанию. И, учитывая холистическую целостность Семьи как организма, служение ей (читай: проработка соответствующих факторов карты) должно осуществляться не ради себя только, но именно ради всех членов Семьи, каждый из которых трудится и мыслит ради других, ради остальных, имея в виду преданность Семье как целому-для-всех.
Согласно незыблемым Законам Тонкого Мира (действия которых устремляют миры ко все большей гармонии и красоте), карты супругов компенсируются картами Семьи и гороскопами детей. Те Семьи, что жалуются на присутствие в их гороскопе квадрата Марса и Урана, не должны забывать, что их претензии к Судьбе совершенно необоснованны. Не бывает так, чтобы собрались два хороших человека, а Семья их родилась под "несчастливой звездой", они и разошлись. Потому-то они и разошлись, что согласились на это - разошлись и с нею, и друг с другом. Все в этом мире связано, все обусловлено, все кармически закономерно. И если даже совершилась ситуация, подобная описанной выше, значит, зачем-то все это было нужно...
В семейной астрокарте, как это выявляется при детальном ее исследовании, компенсируются слабые и дисгармоничные факторы карт каждого из членов Семьи. И анализ карт может указать, как именно должна идти у каждого из них детальная проработка личной карты (с учетом приложения усилий для разрешения забот и потребностей самой Семьи).
В прочной, слитной, живой и сплоченной Семье на супругов (тонко!) сильнее влияют прогрессии и транзиты семейной карты. Слить воли и хотения легче на солнечных (коллективное решение) и лунных (ритуальные застолья и совместная уборка дома) принципах семейной натальной карты. Они более всего заметны и должны осознаваться и прорабатываться в первую очередь. В дальнейшем семейное самопознание (в форме взаимопонимания и духовно-эволюционного сотрудничества членов Семьи) последовательно переходит в фазу проработки планет второго уровня иерархии программ подсознания (Меркурий, Венера, Марс), и третьего (Юпитер, Сатурн, Хирон) - влияние на общесоциальные процессы и включение в динамику общественных структур. Наконец (после тридцатилетия старшего ребенка), Семья получает возможность выйти на проработку четвертого уровня иерархии программ подсознания, символизируемых Ураном, Нептуном и Плутоном и связанных с влиянием данной Семьи на характер эволюции духовного тела народа и на жизнь всего человечества. Однако начинается вся эта великая эволюционная работа с совместного освоения солнечного принципа в семейной карте.
Следует помнить (и мирянам, и астрологически просвещенным эзотерикам) о том, что главной задачей жизни является не формальная "проработка" гороскопа, а смиренное и богобоязненное внимание к посылаемым Господом событиям и обучение в труде и молитве сознательному взаимодействию с ближними (желательно с учетом данных астрокарт). Гороскоп - это лишь зеркало, это паспорт, свидетельство о рождении, штурманская карта, позволяющая ориентироваться в линиях жизненного следования, но вовсе не отменяющая необходимости собственными глазами обозревать окрестности, а если необходимо, то и менять курс, исходя из "собственных соображений", представляющих собой Голос Бога... или плоти... или Бога, говорящего посредством плоти - надо разобраться. Натальный гороскоп отражает потенциал, миссию, программу эволюции данной Семьи. Методы же прогнозирования помогают определить примерную последовательность разворачивания дарованного потенциала в предписанном членам Семьи алгоритме реализации программы жизни. Но - на гороскоп надейся, а сам не плошай.
А главное, всегда помните, что любую ситуацию значительно легче изменить, улучшая себя самого; направления же проработки указывают синастрические аспекты личных карт членов Семьи с картой эгрегора; главным при этом остается проработка личного гороскопа, однако с тщательным и добросовестным учетом семейной карты.


aquarun.ru Семейная астропсихология. Заключение

семейная астропсихология

ЗАКЛЮЧЕНИЕ

Главным следствием отпадения человека от Бога была потеря им власти над собой. Люди впали в невежество относительно самих себя, заблудились в трех соснах собственных переживаний, сомнений и недоговоренностей. Человек чувствует, что он может стать иным. Более того, он знает, что все для этого необходимое он носит в себе самом. А главное, люди уже поняли то, что подлинный прогресс, жизнь подлинная могут быть восстановлены лишь при условии возврата самоконтроля, при условии гармонизации душевной жизни каждого в отдельности и всех вместе.
Потому-то в области семейного, медицинского, педагогического и психологического научного поиска работ предстоит не меньше, чем, скажем, их было в связи с развитием машинной техники и электронных устройств за последний век. Для того же, чтобы постигать и выстраивать человеческий микрокосм, необходимо форсированно развивать человековедение.
Потому важнейшее занятие сегодняшних прогрессоров - создание новых символических систем, новых картин внешнего и внутреннего миров, поиск новых методов и приемов диагностики и гармонизации. Поверьте, это посложней любой ядерной физики и сверхсовременного приборостроения - со-настроить, со-гласовать и со-направить друг с другом свободные индивидуальности ради бережного выпестывания группового сознания. И именно эти проблемы будут главными в ближайшие десятилетия.
Групповое сознание вовсе не коллективистский феномен. В рамках группового сознания не может быть и речи о подавлении одной индивидуальностью другой, напротив, сила целого зиждется как раз на непохожести и взаимодополнительности составляющих его элементов. Согласование точек зрения и баланс интересов в группе вовсе не противоречат свободе "Я". Искреннее желание сотрудничать, действенность неписанных уставов, спонтанное дружелюбие, свобода взаимоотношений и отсутствие навязанности во взаимных обязательствах - таковы коренные отличия этики группового сознания от бывших советских коллективов. Люди полны сердечности, приветливы и просты в общении, им часто хочется посоветоваться с ближним, каждый оздоравливается благодаря присутствию других.
Разумеется, при этом очень трудно отделить личное от группового, индивидуальное психическое - от "синтеза созвучных сердец". Но в рамках группового сознания, как и в рамках любого организма, элемент не противопоставлен целому - они связаны и едины, нуждаются один в другом и существуют лишь благодаря этой живой и естественной связи.
Термин "групповое сознание" сух и блекл; медитационно же та высочайшая реальность, которая за ним стоит, видится как радужное, величественное, музыкально-гармоничное существо - могущественное и тонкое одновременно. В его ажурную ткань вплетены тела и вещи, дела и чувства, желания и помыслы каждого из ее членов. Это и есть раса Сверхлюдей, это и есть новое население планеты, презентацией коих и откроется новая эра - Эпоха Водолея. Андрогин - это вовсе не фантазия и не абстракция, но пророчество о грядущих элитарных Семьях и Родах, этих духовных надчеловеческих аристократах, держащих на себе жизнь всего человечества.
Как же подступиться к изучению и анализу феномена группового сознания? Где те языки, модели и концепции, которые могут адекватно отразить всю сложность и сверхчеловеческую суть жизни этих существ? Как ни странно, именно для этого издревле и развивается великое искусство астрологии - искусство бережного и уважительного анализа сложнейших органических систем.
Астрология - это наука о предустановленной гармонии. Откуда взялись астрологические соответствия? Так уж устроен мир. Ведь мы же не спрашиваем, зачем и откуда взялся закон всемирного тяготения! Астрология - это и самопознание, и изучение ритмики, и поиск адекватных средств целебного воздействия. Астрология - это практика исцеления, то есть восстановления целостности. Астрология может быть применена как для катализации восстановления целостности индивидуума, так и для укрепления целостности коллективов, то есть для синтеза группового сознания.
Фактически, астрология представляет хрональную психосемантику, этакий маго-символический метод управления психоорганизмами - и людьми, и коллективами. Именно эта особенность астрологии позволяет ей все активнее и активнее включаться в науки об органическом: в медицину, педагогику, историю, экономику и лингвистику.
Символическая система астрологии не только упорядочена внутренне (что позволяет ей отражать все богатство наблюдаемой реальности), но избыточна и синтетична. Как раз это и позволяет достичь целостного описания исследуемого предмета. Более того, неисчерпаемость и многообразие символов астрологии позволяют специалистам соотносить различные целостности и изучать закономерности развертывания живых систем во времени.
Астрология исследует свой предмет без ножа и рентгенаппарата - не разделяя на исходные элементы, но в динамике и естественной для исследуемого организма среде. Потому-то астрология столь необходима именно в тех областях человеческой практики, где какие бы то ни было эксперименты затруднены и даже опасны (экономика), а то и вовсе невозможны (психология семейного сотрудничества). А главное, астрология позволяет узнать многое об исследуемом предмете до соприкосновения с самим предметом, не только не проникая в него механически, но даже не встречаясь с ним!
Водолейская астропсихология, берущая свое начало от работ Д.Редьяра и М.Джонса, утверждает, что все в тварном мире происходит в строгом соответствии с законом связи Неба и Земли, связи планет и душ. Астрология изучает объективные законы связи Тонкого с Плотным, законы, посредством которых Творец упорядочил созданный Им мир. Потому-то и нет никаких дурных аспектов, нет плохих положений планет в знаках и домах, нет даже отдельных черт и свойств, символизируемых изолированными астрофакторами. Водолейская астрология утверждает, что все не случайно и все взаимосвязано, все идет от Тонкого к Плотному, все управляемо Свыше. А потому, лишь изменяя самих себя, совершенствуя и гармонизируя свой внутренний мир, мы можем трансформировать мир окружающий.
Гороскоп - это карта индивидуального творчества жизни. Зная потенциалы, заложенные в себе от рождения, человек может жить правильно, то есть идти от самого себя к тому, что предписано ему планом Божественной Эволюции. И по мере развития души, по мере усложнения пониманий и утончения осознаний изменяются и астрологические интерпретации, изменяются и вопросы, задаваемые астрологу. И астролог всегда может ответить на них, ибо символический язык астрологии неисчерпаемо богат и в то же время предельно конкретен, он адекватен реальности, входящей в человеческое сознание.
Астрология - это не гадание и даже не заглядывание в будущее. Вообще-то, астрологи являются, по выражению А.Подводного, педагогами и просветителями. Они учат людей жить в настоящем и быть в согласии с самими собой. Они учат грамотно и безошибочно точно вписываться в ритмы окружающей жизни, без чего нормальное развитие человека попросту немыслимо.
Главное заблуждение астрологов формулируется так: "Мы заняты единственно правильной астрологией, все же другие астрологи занимаются вещами сомнительными". Американский астропсихолог Билл Хербст по этому поводу заметил: "Если символическая система работает, не надо ей мешать, даже если вам непонятно, почему и как именно она работает".
Та или иная символическая система "работает" лишь у тех специалистов, которые сердцем и умом приняли ее, изучив ее правила игры, и сознательно применяют в жизни каждого дня. Каждый век имеет свою астрологию, каждая общечеловеческая проблема приводит к развитию того или иного раздела астрологии. Но сама дисциплина вечна и беспредельна, вне зависимости от того, в какой одежде она предстает нашему взору. Астрология как целостный язык символического описания реальности была, есть и будет. Мы вынуждены принять это как факт и выстраивать свои отношения с астрологией, только начинающей "поднимать голову", только начинающей входить в сознание людей.
И еще. Хотите верьте, хотите нет, но именно астрологические концепции являются необходимейшим компонентом всякой религиозной жизни. Ибо в основе религиозной практики лежит движение к самопознанию. И результаты такого исследования должны быть описаны адекватно и системно.
До сих пор астрология сокрыта, если не сказать - спрятана. Работающие сегодня символические системы частичны и ограничены. Такое положение дел сложилось из-за того, что земляне до сих пор не приняли императивы астрологии в качестве фундамента психо-духовной жизни. И пока население планеты не будет проникнуто чувствами признательности и благодарности всем тем, кто ратует за внедрение астрологии в жизнь, более совершенные астрологические ключи выданы быть не могут, ибо это знание является невообразимо большой силой, которая может быть использована лишь подготовленными людьми.
Хотим мы того или нет, но принятие астрологии, точнее, выстраивание на ее основе мировоззрения грядущего века - вещь неизбежная. Сегодня многим в это трудно поверить, но это так. А потому, чем скорее и серьезнее каждый из нас будет интересоваться философией и практикой астрологии, тем больше он будет соответствовать линии эволюционного развития, а значит, потратит меньше сил и времени на достижение желаемых результатов. Результаты эти лежат не только внутри каждого из нас, но и вовне. Но для того, чтобы использовать астрологию, необходимо, как минимум, довериться ей.
Астрология - знание практическое. Потому-то диагностика в ней - лишь начало процесса творческого преобразования реальности. За нею следует так называемая "проработка". В чем ее смысл?
Уже по определению видно, что речь идет о работе - какой-то и над чем-то. Прорабатываться могут как отдельные астрофакторы гороскопа (планеты, аспекты, знаки и дома), так и отдельные события и феномены человеческой жизни (встречи, осознания, сдвиги, находки и потери).
Проработка заключается в последовательном осмыслении как неприятностей, так и удач. Люди обязаны осознать тот факт, что и внешнее, и внутреннее далеко не столь просты, каковыми они кажутся на первый взгляд. К примеру, все семейные проблемы непременно парны (то есть причиной их всегда являются минимум двое) и духовны (то есть несут в себе определенный внутренний смысл).
Проработка всегда опирается на внутренние поиски, на овладение ситуацией через контроль человека над самим собой. Проработка - это путь, который никогда закончиться не может. Всякая ситуация, связанная с теми или иными астрофакторами, сколь бы глубоко она ни была бы проработана, всегда возвращается. Жизнь подобна карусели, сидя на которой, мы периодически возвращаемся к одним и тем же пейзажам, картинам и зрителям. Но вот возвратится уже имевшая место ситуация в тонком или грубом виде - это полностью зависит от усилий по ее проработке. Налицо кармическая зависимость следствий от предшествовавших им действий как причин. Наконец, проработка - дело благородное, ибо мир и населяющие его существа неразрывно связаны с нами. А значит, спасая себя, мы спасаем мир.
На сегодняшний день наметилась любопытная тенденция в развитии астрологических практик: повсеместно астрологическая диагностика дополняется тщательно разработанными и глубоко структурированными техниками медитаций. Можно утверждать, что без медитационной проработки астрологическая диагностика имеет весьма сомнительную ценность. Так и в семейной астропсихологии центральное место в групповой работе занимают совместные медитации супругов и детей.
Что же это такое - групповые медитации? Да все, что угодно! Все наше повседневное и будничное, привычное и родное, но только с умом, в расслаблении и непременно всей группой! Жизнь сама подсовывает нам темы для медитаций, мы лишь более или менее адекватно на них реагируем. Все, что случается с нами, все, что мы призваны сделать и сотворить, все, что мы совершаем - это темы для совместных семейных медитаций. Это жемчужные зерна, нанизываемые на нить непрерывности сознания, нить памятования о необходимости проработки и поиска согласия.
Обсуждения, обдумывания, переговоры и согласования, ведение дневниковых записей и написание творческих работ, совместные новации и обмен опытом с другими Семьями - это все темы семейных медитаций. Медитационная практика может быть распространена на слушание авторских песен и процесс деторождения, на религиозные диспуты и сборы в турпоход, на генеральные уборки и выяснения отношений с соседями.
Для чего же нужны все эти медитации? Да хотя бы для того, чтобы согласовать личные усилия каждого члена Семьи с источниками творческой энергии, символизируемые планетами семейного гороскопа. Планеты эти должны быть питаемы эфирными ароматами жизни земной, и в то же время они должны быть низводимы с Неба на Землю. И каждая из семейных планет для своего питания и роста в благоприятных условиях более чем прямо намекает на необходимость совместных медитаций, то есть сотрудничества, сотворчества и соверчества супругов и детей. И медитации эти должны реализовываться на каждом из одиннадцати планетных уровней - от Солнца до Плутона.
Приведем наиболее известные примеры семейных планетных медитаций:
1) промывка Луны - хождение по свежевыпавшему снегу;
2) раскачка Солнца - неожиданные выезды и турпоходы;
3) прочистка Меркурия - обстоятельное рассказывание о делах, встречах и планах;
4) лакомства Венеры - цветы, песни и неожиданные подарки любимым (вне зависимости от их возраста и пола);
5) сдвижка Марса - дружелюбно предлагаемая искренняя помощь, которую мы оказываем без приглашения и просьб о ней.
Остальные планеты семейной астрокарты просто так сознательно направляемыми действиями повседневности нельзя ни задеть, ни включить. Тут уж необходимы постоянные усилия и многолетние поиски. Потому-то конкретно посоветовать, что именно нужно делать в медитациях с планетами сферы общей судьбы, практически невозможно. Нужно просто изучать себя и ближних и в любой ситуации стремиться жить как можно чище.
Семья - это одновременно и результат, и творец цивилизации. Ведь Семья производит главное - человека. Растит его, пестует и образовывает. Семья - это реторта прогрессорства, лаборатория эволюции, полигон выработки новых стратегий совершенствования жизни. Если учесть тот очевиднейший факт, что человек как микрокосмос является неосвоенным до сих пор "континентом" (чакры, энергоканалы, астроритмы, тонкие планы, эгрегоры, тонкие тела и подтела и т.д., и т.п.), то Семья окажется необходимейшим социальным институтом, благодаря развитию деятельности которого могут быть найдены принципиально новые пути и формы жизни всего человечества.
Семья представляется нам важнейшим фактором трансформации и ее собственных членов, и общества в целом. Именно семейная жизнь создает благоприятные условия для возвращения к Эзотерическому Знанию и духовной революции, столь необходимым современному миру. Освоение же моделей семейной астропсихологии непременно приведет к трансмутации людей и коллективов, достигаемой через новое понимание того, что раньше казалось банальным и обыденным.
Сегодня внутренняя жизнь Семьи находится в плачевнейшем состоянии. Речь идет и о воспитании детей, и о характере взаимных отношений между супругами, и о далеких от совершенства формах творческого взаимодействия. Сегодня Семья целиком и полностью находится в когтях монстра, именуемого А.Подводным "общественным подсознанием". И социум, и Семьи пронизаны стереотипами, штампами и клише. (Почти как в песне группы "Наутилус Помпилиус": "Скованные одной цепью, связанные одной целью".)
А ведь все эти заморочки и заблуждения в Тонком Мире имеют вид кандалов и колодок. И все Семьи включены друг в друга и резонансно связаны одна с другой. И стереотипы эти держат Семьи в черном теле, не давая им ни вздохнуть, ни измениться.
Мы глубоко убеждены в том, что высвобождение Семей из-под гнета Социума может быть достигнуто только на пути создания Церкви Независимых Консультантов - профессиональных психологов и одаренных суггесторов, жрецов и эзотериков, магов и святителей. Человек жаждет интегрированности, он стремится к освоению субъективных планов и желает научиться управлять событиями собственной жизни. Как ни странно, этого трудно достичь без осознания особенностей, закономерностей связей с целым, в частности, с Семьей.
Консультирование Семьи возможно лишь при представленности ее в сознании супругов и детей. Всякое инструктирование индивидуумов по вопросам организации психо-духовной работы в рамках семейного эгрегора имеет смысл лишь при их собственном понимании важности рассматриваемых проблем. И анализ синастрических разверток, и портретные тексты, и прогностические выкладки, и поэтические описания тел и чакр, каналов и подтел в рамках каббалистической астрологии - все это будет иметь смысл лишь при открытости сознаний самих членов Семьи. Только тогда интерпретация астрофакторов поможет развитию самосознания людей и гармонизации динамики семейного "Мы". Без доверия же клиента к консультанту их совместная работа не может быть эффективной - не будет ни понимания, ни исполнения. Кстати, именно поэтому и следует консультантов-астропсихологов отбирать и подготавливать самыми что ни на есть изощренными способами. Они должны быть действительно широкими и глубокими людьми, самим своим видом удостоверяющими обоснованность выдаваемых ими рекомендаций.
Астропсихолог не диктует людям, как им жить. Он помогает выявить структуры отношений, запасы сил и специфику связи Семьи с каждым из ее членов. При этом следует помнить, что символы астрокарты бесконечно глубже, многозначнее и полнее любой реальной жизненной ситуации, а потому ни при каких условиях нельзя идти от карты к клиенту! Возможен лишь один маршрут: от клиента к клиенту через сердце астролога, изредка поглядывающего на гороскоп. Только тогда конкретные события могут быть адекватно интерпретированы на основе абстрактной структуры энергопотенций гороскопа.
Астропсихологическое консультирование, помимо формального анализа гороскопа, включает в себя использование массы таинственных, хотя и понятных для специалиста, каналов сообщения астролога с семейным эгрегором. Это и событийные знаки жизни, появляющиеся у каждого на пути. Это и многоликие обстоятельства, проблемы и задачи, свидетельствующие о тех или иных тенденциях и возможностях. Это и интуиция, догадка, озарение, случайные подсказки малознакомых людей, и тонкое доверие себе под девизом "А мне так кажется". Наконец, это целевые медитации, позволяющие астрологу проникнуть в сознание Семьи глубже и дальше, чем это можно себе представить, для того, чтобы отразить ее решения и воления как можно точнее и полнее.
Любой аспект (дуговой, положения или управления) в гороскопе может интерпретироваться сотней разных способов. Вообще, все астрофакторы должны анализироваться тонко и сложно, многоэтажно и многопланово, с уточнениями, нюансировками и обертонами. Причем, семейную карту должны изучать не только профессиональные консультанты, но и сами супруги. Изучать самым подробным образом, еженедельно вслух зачитывая очередную компьютерную распечатку карт развертки. И углубляться, углубляться в ощущения и понимания императивов семейного эгрегора, работая самостоятельно, обращаясь к консультанту лишь за уточнениями и пояснениями.
Только так могут быть рассмотрены вопросы эволюционной работы, изучены вопросы групповой кармы, принят в душу факт реальности группового сознания. Только так супруги постепенно и последовательно смогут согласовывать свои воления и действия в рамках новой семейной религии. Только так они разрешат парадоксы свободы и закона, спонтанности и дисциплины. Только так они смогут прийти к пониманию педагогики как центрального акта всякого совместножития, опирающегося на взаимозависимости и взаимообязанности членов Семьи.
Итак, таинство семейного астропсихологического консультирования требует от клиента высокой сознательности и активности духа, а потому пригодно это консультирование лишь для элитарных групп общества, которые в недалеком будущем (после создания соответствующих просветительских и образовательных систем) возьмут на себя роль держателей каналов и управителей психоэнергии всего Социума. Главная же задача семейных астропсихологов на ближайшие годы - терпеливо наращивать рейтинг предмета своих занятий и организовывать единомышленников, дабы растить потенциал кадрового корпуса.
Не будем обольщаться. Большинство сегодняшних землян откровенно "захмыкают" любую попытку поговорить о характере проблем сферы общей судьбы и связанных с нею эволюционных задач человека. На сегодня было бы немалой победой хотя бы то, если бы люди просто перестали гадить друг другу и проклинать ближних.
Да, семейная астропсихология - для эволюционной элиты. Но кто же в нее входит? Кто входит, тот сам об этом прекрасно знает. Ну хотя бы Вы, многоуважаемый читатель! Ну поразмыслите спокойно: какой нормальный человек, обычный гражданин дочитал бы сей труд до этого самого места? Кто вообще решится потратить деньги на эту странную книгу?
Раз Вам уже интересно, раз что-то в Вашей душе принуждает Вас к поискам смысла и цели семейного совместножития - значит, Вы уже стоите на пути к принятию знания о семейных сверхорганизмах, значит, Вы забежали вперед, обогнав эволюционный отряд современного человечества. Правда, не спешите этому радоваться - ведь это накладывает на Вас особую ответственность, обязывает ко вполне понятной скромности и призывает к работе не только над собой, но и над окружением. Ну, а как работать, в нашей книге, надеемся, рассказано об этом немало.
Да, астропсихологическое семейное консультирование актуально лишь для высоких меритократов ("властвующих по праву достойных"), будь-то руководители страны, популярные артисты, врачи, священники или предприниматели.
Астропсихологическое консультирование требует от клиента не только сознательности и доверия, но и обязательной набожности (без фанатизма и юродства, но искренней и чистой).
Астропсихология Семьи вовсе не представляет собой систему гаданий и событийных прогнозов. Это - концептуальный аппарат организации психо-духовных работ супругов. Рекомендации семейных астропсихологов лишь на сегодняшнем этапе развития этой дисциплины звучат обыденно и просто. По мере развития этой отрасли астрологии символы астрокарт будут интерпретироваться все более и более художественно, мистически и возвышенно. Семейный астропсихолог будет активнейшим образом использовать афоризмы и стихи, притчи и анекдоты, примеры из жизни и сюжеты фантастических рассказов. Главным же его инструментом станут примеры из жизни уже проанализированных, исцеленных, духовно восстановленных Семей. В этом случае общение супругов и детей с семейным астропсихологом станет похожим на сказку. И действительно, это будет осколок сказочного мира, люди почувствуют тайну в том, что доселе называли бытом и скучной повседневностью...
Гете писал: "Люди - это органы природы, двигающиеся большей частью бессознательно." Сегодня большинство современников напрочь отказались и от развития собственных душ, и даже от их последовательного изучения. Люди свихнулись на должностях, автомобилях и баксах. Все семейные проблемы ими сводятся к финансовым и карьерным, социально-правовым и хозяйственным, биосексуальным и пищеварительным.
Единственное, что может спасти современное человечество от окончательного разложения и профанации, это гуманизация, то есть возвращение к человечности. Как ни странно, гуманизация - вещь простая и понятная, правда, лишь для тех, кто ею всерьез занят и озабочен. Во-первых, она есть натурализация - упрочение связей человека с естественным природным бытием. Во-вторых, она есть психологизация - развитие внимания к собственной душе и к внутреннему миру ближних. В-третьих, она есть сакрализация - возвращение к Богу и пробуждение к пониманию Божественной природы сущего.
Астрология как раз и является замечательнейшим инструментом гуманизации. Она позволяет четко структурировать внутреннее пространство, предметно и содержательно описывать внешнюю реальность, кажущуюся весьма запутанной профанам. Наконец, астрология позволяет заниматься психопроектированием - выстраиванием внутренней и внешней жизни в соответствии с правилами эзотерической психоархитектуры.
Все эти возможности вытекают из главного отличия астрологии от других отраслей знания о человеке и мире, а именно: астрология изучает структуру самого времени, исследует неповторимость мига и уникальность периода. Астрология позволяет постигать закономерности жизни тварного мира, при этом не только не исключая непредсказуемые вмешательства Всевышнего, но и подразумевая таковые. Астрология - это знание о свойствах самого времени - Хроноса, творящего наш мир, упорядочивающего его и приводящего каждое в соответствие со всем.
С астрологией в настоящее время связывается множество предрассудков и суеверий, порожденных большей частью механицизмом мышления современников. Перечислим некоторые из них.
1. Почему-то считается, что астрологи заняты изучением звезд. По-видимому, планеты и все связанное с движением небесных тел - это единственное, чем профессиональные астрологи совершенно не озабочены. Информацию об астродинамике они получают от астрономов, сами же посвящают время и силы изучению человеческих душ и связанных с ними событий.
2. Многие люди считают, что астрологи допускают возможность механического прогнозирования вполне определенных событий (мол, что предскажем, то и будет). Астрологи же, напротив, являются убежденными борцами с механичностью жизни и делают все для того, чтобы пробудить людское сознание. Без этого пробуждения сознательное формирование будущего невозможно.
3. Люди убеждены в том, что астрологи считают человека несвободным и связанным. Так оно и есть, но это лишь половина правды. Астрологи занимаются тем, что помогают людям развязывать узлы их собственной кармы, содействуя тем самым расширению поля человеческой свободы.
4. Профаны и неучи приписывают астрологам мнение о том, что судьба человека полностью заключена в его астрокарте. Но всякий астролог знает, что гороскоп содержит информацию не только о карме, но и о дхарме. Действительно, астрокарта полна возможностей и перекрестков, развилок и выборов. Но решение всегда остается за самим человеком - разумеется, если он не спит на ходу и не просыпает собственную жизнь.
5. Наконец, узколобые фанатики обвиняют астрологов в антирелигиозности. Но астрологи никогда не занимались выяснением отношений человека с Господом.
Точно так же химика можно обвинять в попытках противопоставить тему его докторской диссертации Евангелию от Матфея. Астрологи занимаются изучением микрокосмоса, но человек, кроме того, является еще и микротеосом и благодаря этому способен совещаться и сотрудничать с Богом. Астрология изучает законы тварного мира, законы связей двух организационных горизонталей - человеческой и космической. Однако она ни в коем случае не посягает на животворящую вертикаль, в русле которой осуществляется соединение человека с Господом.
Профессионалам известно, что Семьи астрологировать действительно трудно, и вот почему:
а) Семья представляет собой очень и очень тонкую реальность, незримую и неуловимую; знаки событий и изменений очень тонки и ажурны, а потому весьма непросто уловить в наблюдаемой семейной реальности соответствие тому, что астролог наблюдает в гороскопе семейного эгрегора;
б) с Семьей вообще возможно лишь косвенное общение - через неосознаваемые взбрыки и предпочтения самих членов Семьи да через знаки происходящих событий; астрологировать одного человека намного проще: его можно посадить напротив себя и хотя бы по мимическому танцу лица наладить обратную связь, определяя по принципу "горячо - холодно" точность интерпретационных "попаданий";
в) очень нелегко различать индивидуальные воления самих людей и тонкие инспирации семейного эгрегора - все это слито, сплавлено и перемешано; особенно трудно астрологировать Семьи людей, не обладающих должной психологической культурой и навыками самонаблюдения;
г) дело осложняется еще и тем, что Социум в целом на корню отвергает любые предложения астрологов, касающиеся дисциплины и смирения; если же члены Семьи отказываются сотрудничать с тем, кто помогает им изучить тонкую реальность их же собственной жизни, то данный процесс и вовсе теряет всякий смысл и содержание;
д) далеко не все Семьи идут на сотрудничество с астрологами, многие из них решительно отвергают любые предложения о врачевательном душевном контакте (чаще всего это выражается в нежелании одного из супругов подвергаться "зомбированию" либо в резких, граничащих с катастрофическими событиях в Семье, уранически отвечающей на попытку ввести обновляющую энергию Урана посредством астрологирования).
И все же семейные гороскопы с каждым годом будут изучаться все пристальнее и во все большем количестве, ибо Семья - это не только школа любви, но и школа жизни. А школа немыслима без учебников и учителей, без контрольных работ и экзаменов. Семейная община является естественной средой духовного развития человека, но для того, чтобы жизнь была выстроенной и прекрасной, люди должны быть грамотны и сознательны. Так астрологирование в ближайшие десятилетия поможет утвердиться в своих правах водолейскому тантризму: единение людей, изучивших друг друга и Семью с помощью семейной астропсихологии, будет осуществляться не только на телесно-сексуальном, но и на всех остальных уровнях совместного жития - от материально-хозяйственного до молитвенно-духовного. Так будут укреплены нити общей судьбы, так Семья станет горнилом новой духовности, возрождаясь как Храм, полный таинств и священнодействий.
Мы глубоко убеждены, что конструирование символической системы астрологии эгрегоров - это необходимый ответ на поставленный приближающейся Эрой Водолея вопрос о направленном формировании группового сознания и о практике сотрудничества человека с Тонким Миром. Ранее эти проблемы и в самом деле перед людьми не вставали. А потому наш опус и выглядит столь необычным (если не сказать порезче). И для того, чтобы уяснить место настоящего труда в развитии современной астрологии, по-видимому, следует ответить на главный вопрос: чем же конкретно будут в XXI веке заниматься профессиональные семейные астропсихологи?
Современным землянам вся семейная проблематика лишь кажется простой и понятной. Такая точка зрения ничего, кроме поверхностности и грубости восприятий наших антипсихологически настроенных современников, не отражает. На самом деле весь комплекс осознаваемых большинством людей семейных проблем - это лишь самая верхушка айсберга, буквально напичканного сложнейшей электроникой и тесно связанного с другими такими айсбергами.
На самом деле в семейной жизни нет никаких простых и примитивно-ясных решений ("Это же элементарно, Ватсон"). Священники общесоциальных религиозных конфессий предлагают в качестве выхода примитивную аскезу: "Победа над плотью высвободит ваш дух!" Да, и отомрут все нижние астропланетарные программы,
Семья будет оскоплена и дезорганизована. Психологи навязывают людям некоторые простенькие совместные ритуалы ("Пойдем в кино - и все будет хорошо"). Да нет же - не хорошо! Совсем не хорошо! И все подобные предложения есть лишь попытки вытеснить из сознания таких советчиков реальную сложность совместного жития людей в рамках надчеловеческого организма. Все советы семейным людям даются для использования на поверхности айсберга. А что вдруг, как перевернется? ("Значит, Богу так было угодно, карма у вас такая, терпите.") Или отвечают на все эти сложности: "А ну его!" (типичная ментальная дезактуализация).
По наблюдениям автора, многие современные Семьи напоминают военные "Боинги", попавшие в лапы пьяных обезьян. Напичканная электроникой и сама по себе умная, способная на многое машина, вместо того, чтобы совершать полет по заданной программе, расшибается вдребезги (развод) либо летит совсем не туда, куда ей следовало ("живем, как все!"). В результате обезьяны с похмелья оказываются не в Африке, а в Арктике и клянут Бога и Судьбу за такую "несправедливость"...
Необходимо понять, что Семья - сложнейшее устройство, живой организм, психо-духовное существо, с которым необходимо знакомиться, который нужно понять. Необходимо терпеливо и сознательно, со знанием дела, осваивать эту новую форму группового сознания. Нужно учиться мыслить и трудиться не на службе только (в рамках соответствующих коллективных и профессиональных эгрегоров), а прежде всего в родной, близкой и Богом данной Семье. Земляне же пока не восприняли Семью как фактор и условие их же собственного развития, как самостоятельную форму группового сознания и решили от нее чуть ли не отказаться! Чего только стоят досужие рассуждения о полигамии и чуть ли не об узаконенном промискуитете в грядущие века! Бросили на землю, в грязь бесценное сокровище - катализатор планетарной духовной эволюции! Ну как тут не вспомнить "Петуха и жемчужное зерно" дедушки Крылова!
Сегодня духовное разъединение полов - одна из главных задач Хаоса и его служителя Гагтунгра. Единственное, что можно этому "безобразнику" противопоставить, - восстановление полноты Семьи как Храма, как живого Микрокосмоса, как неделимой, живой, саморазвивающейся клеточки будущей мировой общины, голографически отражающей в себе все проблемы мира и решающей их все в себе самой в ходе повседневного жития. Андрогин - это не "четырехрукий двухголов"; это Семья, проективно-творчески моделирующая происходящее на планете, да и во всей Солнечной системе.
Вспомним хотя бы библейское изречение: "Да прилепится жена к мужу своему, и да станут двое одним" или "Что вверху, то и внизу, ради чуда существа жизни". Для того же, чтобы выстроить такое здание Семьи, чтобы воссоздать эту тончайшую целостность во всем богатстве заложенных в ней возможностей и потенциалов, и необходима своего рода психологическая астроанатомия семейной жизни (она же астрофизиология, она же астропатология).
Влияния семейного эгрегора на жизнь самих членов Семьи в большинстве случаев тонки и ажурны. Они не слышны людям, особенно тем, кто не подозревает о существовании живого семейного организма, кто не поднимает голову "вверх", не впитывает токи, льющиеся в ум и сердце из Тонкого Мира. Эти влияния нужно не игнорировать, а интуитивно постигать и проводить в жизнь в мыслях и делах (во-площать Семью).
Есть ли примеры разумных, мудрых и духовно живых Семей в наши дни? Более чем достаточно: Алиса и Форстер Бейли, Елена и Николай Рерих, супруги Никитины, Шри Ауробиндо и Мать, Семья Андреевых. Но это примеры семейного строительства, интуитивно осуществленного гениями, являющими собой исключение из общего для Земли правила игнорирования Семьи как целостного и разумного существа. Для большинства же наших современников изучение астрокарты их собственной Семьи (самостоятельное или при помощи астропсихолога-консультанта) покажет скрытую, но от этого не менее живую картину энергоорганизма семейного эгрегора, в поле влияний и восприятий которого (из-за отсутствия всякого контакта!) на планете происходит так много разрушений личных и групповых судеб.
Владимир Леви в одной из своих замечательных книг написал: "Все говорят, что нужно быть таким-то и таким-то хорошим. Нужно-то нужно, но только никто не говорит, как именно таким можно стать!" Конечно, даже при сознательном изучении супругами семейной астропсихологии создание живой Семьи - дело не одного года совместного труда, дело многих десятилетий регулярных встреч с астропсихологом и выполнения супругами его советов и директив. Истинное домостроительство - это регулярная, порой крайне напряженная и самоотверженная проработка личных гороскопов и карты Семьи в ходе детального изучения требований и пожеланий последней.
По сути своей семейная астропсихология крайне естественна и проста, во всяком случае, она намного проще всего массива данных об исследованиях в области семейной психологии, порой столь туманных и противоречивых. Просто нужно заинтересоваться самой проблемой настройки и утончения Семьи и самих себя. И тогда с годами все станет понятным и даже простым в восприятии и применении.
Семейная астрокарта представляет собой символический портрет самого семейного эгрегора, являясь таким образом ключом к общим для всех членов Семьи проблемам. Это своего рода график-лоция, позволяющий вовремя изменить курс движения семейного корабля, чтобы не наскочить на рифы, число коих в наше сложное время воистину неисчислимо. Продолжим аналогию. Курс корабля приказывает изменить его капитан. Так и семейный астроконсультант (лоцман) не вправе принимать за супругов и детей ответственные решения. Но и не посоветовать им наилучшие из путей дальнейшего совершенствования семейной жизни он не вправе.
Семейная астрокарта (в зависимости от индивидуальной динамики развертывания ее символических структур во времени) попеременно включает различные дома, планеты и аспекты в ткань повседневной жизни людей. Это почти обязательно ощущается всеми членами Семьи по неуловимой (для стороннего наблюдателя) смене акцентов предпочтений и восприятий. Даже сама по себе распечатка интерпретации радикальной карты Семьи дает (по наблюдениям автора, в течение двух лет консультирующего Семьи наряду с их членами) эффект "катарсиса". Люди действительно узнают свою родную Семью и получают давно искомые ответы на столь волнующие каждого вопросы: "Что мне делать для того, чтобы всем было хорошо, и мне вместе с ними?", "Как воспитывать детей?", "Профессия и дом: когда, чему и сколько уделять внимания?" Ведь на самом-то деле почти никто не знает ответов на подобные вопросы наверняка! Мы все идем на ощупь, словно ежики в тумане. Объяснить же некому, так как и науки такой пока нет. Только досужие советчики помогают время от времени. Но ведь они не учитывают индивидуальность данной Семьи, меняющую акцентировки своих функций и энергий изо дня в день в строгом закономерном порядке!
На высоком уровне осознания и слушания голоса Семьи супруги будут прямо учитывать в жизни пожелания семейного эгрегора и во взаимном действии тонко и направленно прорабатывать и свои личные гороскопы, и друг друга (согласно парной синастрии), помогая развиваться и своим детям. По нашему глубокому убеждению, нет и не может быть большего богатства, оставляемого детям и миру, чем многолетнее выпестывание, выстраивание и взращивание организма Семьи в ходе искренней и трудолюбивой проработки всех факторов семейного гороскопа в каждой конкретной жизненной ситуации.
Астрология (и семейная, и индивидуальная) позволяет выявлять скрытые энерго-структурные противоречия и напряжения и помогает искать четкие и гармоничные выходы из самых, казалось бы, запутанных и сложных жизненных ситуаций. По словам известнейшего английского астропсихолога Дейна Редьяра, "... попытки определить успех или неудачу - вообще не дело астролога. Его задача - помогать клиентам (и себе, разумеется) в достижении более сознательного, более уверенного и более объективного (тем самым и "безличного") подхода к проблемам, с которыми они сталкиваются. Наиболее важные и кризисные проблемы связаны с пониманием - интуитивным, эмоциональным, конкретным и сугубо личным - и с обретением свободного и просвещенного ума: "Кто ты, и чего Жизнь, Судьба и Бог ожидают от тебя?"
Одной из основных задач астрологии является соотнесение жизни индивидуального целого (в нашем случае Семьи как субъекта) с закономерным и упорядоченным течением явлений и процессов, отражаемых в ритмах движений планетных тел в пространстве.
Как и всякий живой организм, Семья рождается, растет, словно ребенок, учится, знакомится с миром и с себе подобными. Сосуществование супругов, а потом и их детей, с организмом Семьи - тонкая дипломатическая работа, требующая, прежде всего, уважения (ведь первые годы жизни Семья имеет действительно детский возраст!) и специального астропсихологического образования.
В Эру Водолея все настойчивее зазвучат призывы к переходу от индивидуальной астрологии к астрокартированию рождения и жизни групповых организмов - эгрегоров. Они во всем подобны людям, живущим на планете. Просто они менее заметны, что и не мудрено - ведь их эволюционный уровень на порядок выше!
Астрология Эры Водолея будет существенно отличаться от ее младшей сестры - астрологии уходящей Эры Рыб. Это и переход от личных карт к толкованию карт эгрегоров, это и смещение акцентов с планет в домах на минорные аспекты и аспекты управления, это и утончение интерпретации аспектных конфигураций и придание глубинно-астропсихологического (а не только внешне-событийного) смысла конфигурационным факторам фигур развертывания гороскопов.
Астропсихологическое консультирование может быть не "вообще", не "за жизнь", а лишь конкретно-ситуационным, текущим. Это не рассказ клиентам о карте Семьи, а высвечивание текущей проблемы клиентов в свете карты индивидуальности Семьи. Для сбора необходимой информации о структуре и жизненной динамике семейного организма консультант должен будет перерабатывать огромный массив информации. Тут и карты супругов и детей, и карты их родителей (для прослеживания вертикальных связей), и карты родительских Семей, и хорарные карты на каждый момент обращения за очередной консультацией, и всевозможные развертки и синастрические фигуры. Все это будет изучаться длительно, самым серьезным образом, при наличии регулярных контактов психолога с членами Семьи (и по телефону, и в гостях). Однократная консультация, ни к чему не обязывающая обе стороны, отличается от регулярного семейного обслуживания. По аналогии с домашним врачом необходим и домашний астропсихолог, последний может быть даже нужнее! Точно так же один визит к врачу отличается от многолетнего курса терапии, профилактики и обучения здоровому образу жизни.
При изучении семейного организма будут проводиться и консультации родителей по картам детей, и консультации членов Семьи по гороскопу самой Семьи, и дети будут изучаться по фигурам родителей. Будет здесь и толкование взаимных внутрисемейных синастрий (карта Семьи - карты членов Семьи), и парные личные синастрии (дети-дети, родители-родители, дети-родители). Необходима регулярная оценка общесемейных транзитов, синастрия карты Семьи и карт дружественных ей Семей, синастрия карты Семьи и гороскопа неожиданного гостя и т.д., и т.п.
Разумеется, настоящая книга вовсе не претендует на полноту раскрытия темы. Множество открытий ожидает заинтересовавшегося астрологией семьянина на пути самопознания и эволюционной работы. Это лишь краткий курс для самообразования начинающих семейных астроконсультантов. Взять хотя бы фундаментальные исследования А.Подводного, изложенные в пяти книгах "Каббалистической Астрологии". Вот где необъятное поле для углубления понимания серьезности и сложности проблемы Семьи. Мы хотели лишь обозначить саму проблему необходимости развития семейной астропсихологии. Проблема эта связана с наступлением Эры Водолея. А ведь и нам, и нашим детям непременно придется жить в ней, и жить придется по ее же законам!
Астрологирование жизни представляется нам основным путем развития духовно-психологической культуры в наступающую эпоху (наряду с молитвенно-медитативными и энерго-магическими техниками контакта с эгрегорами и людьми). Астропсихологическое консультирование, направленное на обеспечение содержательной, конкретной, целеустремленной работы супругов и детей над собой, - это проектирование и выпестывание полноценных семейных организмов. Это именно водолейская практика: семейное психостроительство как опыт сотрудничества с групповым (эгрегорным) сознанием.
Сейчас отношение к любви у большинства людей недостаточно серьезно: мимолетные увлечения, проецирование подсознательных комплексов на якобы любимых людей, взаимный паразитизм или равнодушное сосуществование под девизом: "Так все живут". В то же время происходят интенсивные поиски новой духовности, ожидается приход в жизнь социальной практики под названием "Семья как школа любви". Пока все это доступно людям лишь на уровне поверхностных деклараций, найденных одиночными гениями духовных поисков. Однако их ментальные лозунги практически не доходят до сердец людей, так как отсутствуют строгие структурные схемы интерпретации семейных гороскопов, нет даже понятия о закономерности воплощения на Земле андрогина семейного организма!
Мечта Порфирия Иванова о новых Семьях составляет главную тайну водолейского тантризма. Семьи будут сознательно выстраиваться эзотерически грамотными супругами и не менее умудренными детьми. Идеал? Да, но он вполне осуществим при приложении хотя бы минимума усилий в просвещении людей в духе приходящей на планету Эпохи Всепроникающей Духовности.
Скажете: настоящая книга не имеет отношения к науке. Разумеется, ибо она содержит максимы семейной жизни, которые ни в одной лаборатории исследовать нельзя! Это философия совместного бытия, предложения по целеорганизованному проектированию здоровых и мудрых Семей на основе знания Законов Духовной Эволюции, представленных, в частности, в астрологических системах и теософских концепциях современности.
Скажете: настоящая книга не имеет отношения к реальной жизни. Это анализ, модель, структурно-энергетический конструкт, отражающий в себе фундаментальные и дифференцированные друг от друга многообразные аспекты семейной жизни. Это по сути свод правил существования водолейской Семьи-общины. Это документ не исполнительный, а именно законодательный!
Все семейные общины разные - в зависимости от момента рождения, выбираемого ими же самими. Все они требуют конкретизации правил обустройства домашнего очага. И подробное исследование астрокарты позволяет включить механизм интуитивного поиска единственно правильного жизненного пути посредством содержательных медитаций над символическими круговыми диаграммами, называемыми гороскопами. Все эти гороскопы разворачиваются во времени и соотносятся друг с другом вполне ясным и уникально неповторимым образом.
Господи, дай нам силы столь напряженно думать и мечтать об идеальной Семье! Дай нам силы не забывать путей ее строительства и воспитания!!! Астрология, по словам А.Подводного, стремится магизировать, поэтизировать и сакрализировать жизнь личности, Семьи, учреждения или страны. Причем, делается это предельно конкретно, структурно и содержательно именно благодаря специальным символическим системам, одна из которых и описана в настоящей работе.
Дейн Редьяр в книге "Астрологическая Мандала" писал: "Значение астрологии в том, что она может трансформировать профаническое в священное, факты астрономии в откровение космического порядка, проявляющегося в клетке или человеке так же, как в Солнечной системе или Галактике. Пытаться превратить астрологию в "науку", основанную на эмпирических фактах и статистике - значит отрицать ее сущностную древнюю природу... Прожить свою жизнь с точки зрения того, что символически открывается в карте рождения, - значит встать на точку зрения "освящения" существования."
И новая - водолейская - духовность прекрасно представлена именно в астрологическом искусстве постижения высших направлений индивидуального бытия. В последние века религия и наука разделились, встали в оппозицию друг к другу. Религия взяла в свои руки сферу субъективно-личностного, интимно-близкого и избрала в качестве основного метода постижения мира и себя наитие и откровение. Наука занялась объективными явлениями, начала исследовать повторяющиеся закономерности, приняв за основные методы опыт и обобщения, поставив во главу угла формальное знание, добываемое экспериментальным путем, путем отыскания жестких соответствий и прочных правил.
В астрологии как ведущей форме водолейской духовности откровение будет сочетаться со знанием, индивидуальность подхода к изучению каждого человека и даже каждого момента времени будет дополняться основыванием рекомендаций на незыблемых Законах Духовной Эволюции Мира. Нет никакой реальной дихотомии между религией и знанием. Ум и сердце неразделимы! И "оттаскивание" их друг от друга мертвенно и условно. Одной из форм реализации новой духовности, мы надеемся, станет и семейная астропсихология, требующая от человека гораздо большей внимательности и смирения, чем даже работа над собственным гороскопом.
Астропсихология Семьи - это дисциплина, позволяющая детально конкретизировать самые различные аспекты совместной духовной работы, которая и составляет основной пафос новой духовности ("Вера без дел мертва есть"). Так работать могут только духовно ориентированные личности, серьезно и ответственно относящиеся к семейной жизни как к важнейшей форме духовного делания. В скиту молиться да подвижничать относительно нетрудно, ты поди-ка помолись в родной Семье, где противоречие на противоречии сидит и противоречием погоняет!
Настоящий труд можно рассматривать и как краткое руководство к практике строительства новой формы духовного сознания, и как перечень правил новой интеллектуально-интуитивной общесемейной игры. Можно принять книгу и как повод призадуматься над своей жизнью и разобраться в себе самом и в своих ближних, а главное - в причинах и механизмах межчеловеческих отношений. "Тайна сия велика есть..."
Скажете: все это слишком сложно применить. Да нет же! Пару тысяч семейных астроконсультантов (при наличии у наиболее продвинутой части населения страны желания духовно трудиться) будут весьма и весьма активно помогать людям развивать сознание, совершенствовать себя - не только в хатха-йоге да атлетизме, не в около-наркотических "медитушках", но в строительстве высших, тонких, надчеловеческих форм группового сознания.
Служба консультирования Семей в будущем будет подобна службе современного здравоохранения - этакий социальный институт энерго-структурной педагогики родителей, детей и семейных субъектов. Как и у участкового врача, у домашнего астроконсультанта будет целая папка документов (и числовых, и графических, и интерпретационных) - что-то вроде "Карты истории развития семейного организма" с полным перечнем дат и содержания конфликтов и графиком обязательных для проведения крупных семейных праздников. Это новая эзотерическая психотехнология совершенствования Человека и Социума. На уровне первой изобретательской инициативы, выраженной в данной книге, она почти не просматривается, да и научно-исследовательские работы пока дороги. Но вкладывающий средства в будущее непременно окупит все сполна, радуясь счастью и Семей, и их полноправных и полноценных членов, составляющих, между прочим, родное Человечество!