aquarun.ru Астропсихология. Звезды и судьбы

астропсихология

ГЛАВА ПЕРВАЯ

ЧТО ТАКОЕ АСТРОЛОГИЯ?

Бывает нечто, о чем говорят: "смотри, вот это новое"; но это было уже в веках, бывших прежде нас.

Екклесиаст 1, 10.

1. ЗВЕЗДЫ И СУДЬБЫ

Чудеса... Тайны... Загадки... Как все это манит, увлекает, притягивает каждого из нас! Сколь возбуждает ум и наполняет трепетом душу! Глубинное предчувствие неизвестного... Предвосхищение тайны... Секреты минувшего и загадки грядущего...
Но где они - подлинные сокровища и тайны, действительно глубокие и по-настоящему загадочные? Где те секреты, что достойны самого пристального внимания возвышенно мыслящего человека? На что не жаль потратить годы усилий? Редко мы задаемся подобными вопросами. Редко в суете будней прикасаемся к неисчерпаемым тайнам, скрывающим подлинный источник жизненности и радости.
Как устроен телевизор? Понять это непросто, но в общем-то можно, если старательно изучить радиоэлектронику. Почему птицы безошибочно находят дорогу домой, невзирая на непогоду и огромное расстояние? Ученые еще не пришли к единому мнению, но верное решение непременно ими будет найдено. Где зарыты сокровища древних скифов? Пока что до конца не ясно, но рано или поздно исследователи дадут ответ и на этот вопрос.
Но где же сокрыты действительные загадки? Что на свете самое странное и самое тайное, то есть никогда до конца не постигаемое? Вот как писал о "самом-самом" немецкий мыслитель XIX века Иммануил Кант: "Две вещи наполняют душу всегда новым и все более сильным удивлением и благоговением, чем чаще и продолжительнее мы размышляем о них, - это звездное небо надо мной и моральный закон во мне".
Две подлинные тайны Мироздания - звездное небо и человеческая душа. Первое недосягаемо далеко. Вторая тайна вроде бы и рядом, а не ухватишь, не вычерпаешь до дна. "Чужая душа - потемки." Впрочем, не только чужая, но для большинства современников и своя собственная.
Как же взаимодействуют души людские и звездные миры, живущие в едином потоке Времени? Почему человек стремится поступать определенным образом и ни за что не желает совершать нечто иное? Почему время от времени его настроение и желания столь странно, но удивительно закономерно изменяются? Что движет поведением людей, помимо известных и легко наблюдаемых поверхностных причин? Что такое "миссия индивидуума"?
С древнейших времен ученые-жрецы неустанно исследовали закономерные связи, наблюдаемые между движением небесных тел и человеческими делами. Древние заметили, что при благоприятном сочетании положений Юпитера и Венеры многие люди на Земле встречались с удачей. Если же сталкивались лучи Марса и Сатурна, то возрастало количество ссор и конфликтов, разгорались войны. В результате осмысления подобных наблюдений многие тысячелетия назад возникла особая отрасль знаний - астрология.
Современные исследователи именуют древнюю астрологию иначе: "психоритмология" (наука о ритмике душевной жизни) и "астропсихология". Термин "астропсихология" является синтезом трех греческих слов: "звезды" + "душа" + "знание" - знание о влиянии космических процессов на самочувствие и настроение человека, от которых существенно зависят и повседневные дела, и жизненный путь людской.
Души и звезды - тайны вечные. Их постижение будет неостановимо продолжаться в веках, но не завершится никогда. Звездные миры и человеческие характеры беспредельно разнообразны, восхитительно глубоки и поразительно изменчивы. Они - бездонные миры, самостоятельные вселенные!
Звезды и судьбы. Люди и небеса. Светила и души. Знание о связи звезд и душ - одно из самых сложных и загадочных, а потому овладеть астропсихологическими концепциями и приемами анализа психоритмологических карт не так уж и просто. Ведь речь идет о едва ли не самых глубинных тайнах Мироздания. В этой работе мы прикоснемся к основам, к исходным положениям современной науки о связи небесного и земного, которые надлежит знать всякому культурному и образованному человеку.
назад | вперед


aquarun.ru Астропсихология. Нужна ли астрология современникам?

астропсихология

2. НУЖНА ЛИ АСТРОЛОГИЯ СОВРЕМЕННИКАМ?

Отношение людей к астрологии всегда было очень сложным и неоднозначным, особенно это справедливо для конца ХХ века. Чуть ли не каждый землянин имеет собственное мнение о достоверности и необходимости астрологических знаний. Одни рассматривают астрологию как эффективное средство изучения характера и планирования жизни. Другие полагают астрологирование чистой воды манипуляторством или, в крайнем случае, сомнительной гадательной практикой. Одни видят в астрологии объективный метод научного исследования жизни, другим она кажется лишь пустой сказкой, а то и "опиумом народа".
Однако по сути своей астрология в чистом виде не является ни предсказательной наукой, ни мистическим познанием. Она есть и то, и другое, представляет собой синтез рационального и иррационального. Это основа всех научных, религиозных и философских познаний, своего рода наука наук и мировоззрение мировоззрений. Именно поэтому астрология возникла вместе с человечеством и сохраняла свое значение во все времена у всех без исключения народов. Она была известна и на Западе, и на Востоке - в Египте и Индии, в Элладе и Вавилоне, в Ирландии и Японии, в Мексике и на Руси. Астрологическое знание на протяжение многих тысяч лет было неразрывно связано с культурой в самом широком смысле слова. Фактически астрология обеспечивала синтез естественнонаучных и религиозно-философских концепций, осуществляла единение тонкого и грубого, небесного и земного, внутреннего и внешнего.
Эпоха засилья технократии, начавшаяся в XVII веке, попыталась "выкорчевать" связь астрологии и культуры и подменить фундаментальные астрологические знания так называемыми объективными, внешними исследованиями природы и человека. В XIX веке астрология, вроде бы, совершенно исчезла из поля зрения людей и покинула пространство цивилизации. Однако этот уход оказался мнимым. Уже в начале ХХ века обновленная и углубленная астрология вернула утраченные позиции и внедрилась в самые различные сферы человеческой жизни и знаний. В науке она дала начало гелиобиологии, биоритмологии и селеномедицине. В философии позволила подойти к разрешению фундаментальнейшей из проблем - проблемы Времени. В религиозной практике обратила внимание священников на уникальную структуру человеческой души и частичную прогнозируемость земного пути людей.
Человечество вступило в эпоху объединения физики и психологии, философии и медицины, космологии и эмбриологии, и в этом объединении астрология призвана сыграть наипервейшую роль. Многочисленные астрологические школы фактически представляют на сегодняшний день этакие "поля синтеза", на которых производится поиск наиболее адекватных реальности концепций и доктрин и осуществляется единение и взаимопроникновение гуманитарных и естественнонаучных знаний.

* * *

Как ни странно, но астрология жизненно необходима именно современным людям, ибо век тотальной машинизации привнес в человеческое сознание множество опасных уклонений. Индивидуализм побеждает естественное тяготение к соборности, к объединению людских устремлений, к сотрудничеству умов и сердец. Материализм, вещизм и меркантилизм повсюду гасят романтическое начало, профанируют торжественные мелодии души, жить без которых человек не в состоянии. Повальное безбожие противопоставлено истинной духовности и стремлению к глубинно-внутреннему мистическому исследованию мира. Тактика превалирует над стратегией. Физиология довлеет над психологией. Деньги противопоставлены творчеству. Примитив пыльных будней принимается за подлинную реальность, а чистая, красивая, а главное, совершенно оправданная мечта о совершенстве и гармонии "выметается за порог".
Фактически широкое отрицание фундаментальных положений астрологии привело к особого рода бездуховности, сугубо поверхностному и примитивно плоскому пониманию действительности. Возник своего рода "антиастрологический материализм", о котором хотелось бы рассказать подробнее.
1. Люди привыкли считать поток Времени совершенно однородным. Время рассматривается как пустая длительность, как знак равномерного следования одного за другим равнозначных событий. Подобное представление об однокачественном, линейном времени фактически равно отрицанию Времени как такового. Астрология ратует за признание качественных отличий одного мига от другого. Астрологирование позволяет исследовать уникальные свойства отдельных моментов и периодов времени, понимание которых необходимо для уяснения особенностей рождающихся в эти моменты и живущих в эти периоды организмов и субъектов.
2. Настроенный против астрологии человек убежден в том, что его внутреннее психологическое пространство не структурировано. Он считает, что внутри лишь туман, иллюзии и сомнения, либо - что еще хуже - жесткие определенности и однозначные понимания: у человека нет инструментов для исследования внутреннего психологического пространства. Не используя астрологические концепции, он не способен постичь организованные структуры собственной психики, ибо астрология в первую очередь занимается соотнесением внешних событий и внутренних состояний, применяя для описания того и другого единую символическую систему.
3. Оторванные от астрологических доктрин, современники убеждены в том, что живущие на Земле люди никаким законным порядком друг с другом не связаны, разве что юридически, финансово и кровно в рамках внешней социальной традиции и общих "договорных" установлений. Синастрическая же астрология утверждает, что все без исключения жизненные встречи имеют определенный смысл и глубочайшее значение, которые могут быть исследованы с применением правил и методов астрологии. Мунданная астрология основывается на глубочайшей взаимосвязи космических и общественно-исторических явлений, причем ее методы позволяют не только интерпретировать те или иные события прошлого, но и предвидеть поведение целых народов в отдаленном будущем.
4. Материалистически ориентированные современники убеждены в том, что корни всех человеческих проблем весьма неглубоки или лежат на поверхности. Они фактически отрицают наличие предыстории у человеческой души. Астрология же активно использует модели "кармы", позволяющие исследовать очень глубокие взаимозависимости человеческих душ и порой отыскивать причины того или иного поведения в далеком-предалеком прошлом, за гранью физического рождения, иными словами - в биопсихических глубинах феномена, называемого "человек".
5. Наконец, современники-профаны уверены в том, что всякий человек свободен не только юридически и социально, но и не имеет никакой миссиональной задачи в жизни. Человек имеет право делать все, что ему только взбредет в голову. При этом он должен лишь учитывать требования окружающих людей, выражаемые в законах и нормах поведения. Астрология же ориентирует человека на постижение и исполнение дхармической жизненной программы. Она призывает людей не только жить сегодняшним днем, но и непрестанно углубляться в смысл индивидуального бытия, через изучение гороскопа отыскивать в своих глубинах собственное предназначение.
Астрология, психоритмология, астропсихология (как ее ни называй, смысл един) не только не потеряла своего фундаментального значения для социального и культурного развития человека и общечеловеческой культуры в целом, но, напротив, ее роль существенно возросла именно в наше время. Ибо многие утратили чувство целостности, потеряли направление в жизни, лишились понимания закономерных связей с ближними и человечеством в целом. И только астрология, адекватно воспринятая и правильно примененная, способна помочь современникам в разрешении наиболее глубоких и наиболее важных духовных и социальных проблем.


aquarun.ru Астропсихология. Астрология и наука

астропсихология

3. АСТРОЛОГИЯ И НАУКА

Удивительно, но большинство так называемых "научных критиков" астрологии не являются специалистами в ней самой. Фактически они пытаются критиковать астрологию, основываясь на положениях и установках научного знания, в корне отличающегося от знания астрологического. Астрология подразумевает единство субъекта и объекта, принципиальную связанность рационального и интуитивного начал, она основана на представлениях о целостном живом мире. Современная же наука, в частности, науки естественные, стремится к жесткому разграничению наблюдателя и внешнего объекта и, таким образом, в самом своем основании противопоставляется астрологическому знанию.
Впрочем, знания человеческие непрестанно развиваются, и даже если кто-то из исследователей порой и "забегает" на несколько десятилетий или даже веков вперед, то все равно поступательное развитие науки рано ли поздно приводит к подтверждению выводов таких "пионеров". К примеру, в свое время недальновидные ученые яростно отрицали саму возможность существования метеоритов. В ХХ веке преследовались генетика и кибернетика. Ну а парапсихология до сих пор не признана многими людьми, называющими себя учеными.
Любопытно, что передовые методологи современности, занимающиеся проблемами фундаментальной физики и теоретической биологии, пришли к выводу об идентичности астрологических посылок и оснований "науки XXI века" (этот собирательный термин объединяет представления выдающихся умов нашего времени о том, каким будет знание грядущего столетия). Обыденное же сознание современников опирается на примитивно механистические модели ушедшей в прошлое науки XIX века. И именно для него астрология является "ненаучной".
Хотя статистические методы исследования в принципе не отвечают задачам астрологирования и самими астрологами практически не используются, все же они весьма полезны при доказательстве научной состоятельности многих астрологических положений. Еще в начале ХХ века Карл Эрнст Крафт, при помощи статистики исследовав тысячи гороскопов известных людей, доказал действенность астрологии. Он продемонстрировал, что основные события жизни выдающихся исторических деятелей, а также точные даты их смерти, могли быть точно и однозначно предсказаны с помощью астрологических приемов. В 70-х годах текущего столетия французский исследователь М.Гоклен на примере анализа фантастического массива астрологических данных (более 40 тысяч гороскопов!) подтвердил выводы Крафта, тем самым чуть ли не "закрыв" сам вопрос о достоверности информации, получаемой астрологическим путем.
Вот что пишет о научности астрологии известный ее знаток Ф.К.Величко, являющийся к тому же профессором органической химии и членом-корреспондентом Академии наук России: "Вот вкратце сущность астрологии. В ней нет ни мистики, ни тайн - такая же наука, как и все другие. Только вот разве что за четыре тысячи лет своего развития* слишком далеко вперед вырвалась астрология по сравнению с уровнем других наук, потому и представляется "ложным учением". /* А может быть и больше. Древнейшие китайские астрологические таблицы датируются 4-м тысячелетием до н.э. Старейшему индийскому учебнику астрологии - 4 тысячи лет. А на глиняных табличках из библиотеки вавилонского царя Саргона I (2400 г. до н.э.) записана уже развитая система астрологии. Ни одна другая наука не может похвастаться столь древним происхождением./
Вспомните-ка, давно ли Вы услышали слова "биоритмика", "ритмы космоса", а вот "гармония небесных сфер" сидит в сознании астрологов со времен Пифагора (он тоже, кстати, "баловался" астрологией). В самом деле, не стали бы заниматься ерундой такие корифеи мысли, как Птолемей, Кеплер, Бэкон, Ньютон. А они увлекались астрологией не один год и внесли в ее развитие существенную лепту, о чем стыдливо умалчивается в большинстве ученых трактатов, посвященных этим мыслителям. С уважением отзывался об астрологии А.Эйнштейн. Выдающемуся русскому ученому А.Л.Чижевскому, основателю гелиобиологии, науке о земном эхе солнечных бурь, всю жизнь пришлось отбиваться от обвинений в протаскивании астрологии (синонима "мракобесия" вплоть до последних лет) в серьезную науку. Сейчас связь периодичности различных напастей (эпидемий, неурожаев) с периодичностью солнечной активности уже никем не отрицается. А.Л.Чижевский сегодня - признанный основоположник космобиологии, но чего ему стоило доказать свою правоту!
Наука не раз черпала кое-что из астрологии, смущаясь упомянуть источник. Астрономические достижения Кеплера (сегодня известные как "законы Кеплера") были частью огромной астрологической работы по раскрытию "музыки сфер"; постигнув небесную гармонию, он надеялся увязать ее с гармонией личности и тем самым даровать человечеству счастье. Сферические тригонометрические функции также были разработаны исходя из потребностей астрологии. Недавно зародившаяся селенобиология (наука о влиянии Луны на живые организмы) пока что повторяет азы огромного опыта астрологии в этой области.
Современные ученые выяснили, что в периоды лунных и солнечных затмений, новолуний и полнолуний, всегда привлекавших столь пристальное внимание астрологов, действительно возрастает эмоциональная неустойчивость и повышается напряженность функционирования различных органов и систем организма, что порой приводит к неожиданным нервно-психическим и психосоматическим "срывам". Под руководством Ирины Палагиной исследователи выявили действительное соответствие движения Луны по небесному своду активизации различных участков поверхности человеческого тела. Оказалось, что выявленные "энергозоны" и "энергоцентры" строго соответствуют астрологическим "симпатиям", по представлениям древних астрологов соединявшим различные планеты и знаки зодиака с отделами и участками человеческого тела. Наконец, современная рефлексотерапия (правда, не в примитивизированном "западном" варианте, а подлинная, основывающаяся на традиционных взглядах медицины Востока) и вовсе не мыслима без астрологии. В этом может легко убедиться всякий, обратившись к известной монографии доктора Нгуен Ван Нги "Представление об энергетической этиологии и патогенезе в народной медицине Китая".
Приведем несколько высказываний уже упоминавшегося родоначальника гелиобиологии А.Л.Чижевского, своими трудами возвестившего новую эру в развитии астрологической медицины:
"Великолепие полярных сияний, цветение розы, творческая работа, мысль - все это проявление лучистой энергии Солнца. Наука уже знает, что жизнь на Земле обязана главным образом солнечному лучу. Но еще мало ученых, которые до конца поняли эту истину!"
"Периодическая деятельность Солнца - процесс не вполне самостоятельный. Есть веские основания думать, что он находится в определенной зависимости от размещения планет солнечной системы в пространстве... Уже много лет назад астрономы предположили, что Солнце представляет собой тончайший инструмент, который учитывает все влияние планет соответственными изменениями. Таким образом, и земные явления, зависящие от периодической деятельности Солнца, стоят, так сказать, под контролем планет, которые могут быть во много раз более удалены от нас, чем Солнце. Исследования, произведенные с целью выяснения влияния планет на деятельность Солнца, дали вполне положительные результаты: в периодах солнечной активности обнаруживаются периоды планетных движений."
"Каждая клетка охвачена и проникнута радиациями, идущими из космических бездн."
"Мы привыкли придерживаться грубого и узкого, антифилософского взгляда на жизнь как на результат случайной игры только земных сил. Жизнь в действительности же есть явление в гораздо большей степени космическое, чем земное. Ее общий пульс задан космическими ритмами, и мы на нашей планете фактически живем динамикой Космоса."
"Жизнь в значительно большей степени есть явление космическое, чем земное. Она создана воздействием творческой динамики Космоса на инертный материал Земли. Она живет динамикой этих сил, и каждое биение органического пульса согласовано с биением космического сердца - этой грандиозной совокупности туманностей, звезд, Солнца и планет."
Итак, находится ли астрология в конфликте с наукой? И да, и нет. Представление об астрологии как шарлатанке и гадалке действительно противоречит механистическим научным моделям XIX века. Современные же основы психоритмологии во многом близки методологии фундаментальной физики и новейшим философским учениям. Астрология - это не просто наука. Это отрасль знания, называемая "эзотерической", то есть глубинной, тайной, интимно-возвышенной, торжественной и тонкой. В этом плане она порой также противостоит уже устаревающим представлениям о науке как знании о взаимодействии разделенных мира и человека. Наука в таком понимании ратует за локальное, расчленяемое и вещественное восприятие мира. Астрология, в противоположность этому, воспринимает живую реальность как нечто глобальное, целостное и существенно волновое организмоподобное образование. Наука в упомянутом выше смысле опирается исключительно на рассудок и интеллект, эзотерическая же астрология тяготеет к откровению и интуиции. Наука ратует лишь за познание видимого, причем достаточно насильственными способами, астрология призывает к постижению незримого с полным доверием и уважением к бытию. Критерий научности - чувственно-фиксируемая телесность и жесткая повторяемость феноменов. Астрология же ратует за признание уникальности субъектов и ситуаций, в жизни которых превалирует глубинное, причинное, духовное начало.
В определенном смысле астрологическое знание феноменологично. Астрологи изучают связи и соответствия космических событий и земной жизни. Они описывают корреляции и взаимозависимости между биологическими, психическими, социальными и геологическими процессами, происходящими на Земле, и переменами в расположении светил и Земли относительно друг друга. При этом, в отличие от самомнительной науки современности, астрология не стремится "докопаться" до иллюзорных "оснований". Астрологи склоняются к мнению о наличии в мире предустановленной гармонии. Эта гармония попросту существует, согласно ее законам связывается земное и космическое, благодаря ей осуществляется соединение всего в живое целое. А вот почему предустановлена именно эта гармония, этот вопрос интересует лишь некоторых из астрологов. В конце концов, не так уж важно, почему существует закон гравитации. Явление присутствует, связь между феноменами выявлена и сформулирована в законе. Это знание можно использовать в интересах людей. То же и в астрологии: соответствия реальны и ими можно воспользоваться.
Как ни странно, астрология ближе лозоискательству и ясновидению, нежели знакомой всем физике или, скажем, социологии. Главное в астрологии - не сложные математические расчеты, а годами культивируемая способность интуитивно усматривать глубинные связи, существующие между характерами, событиями и планетными положениями. Как и техника предсказания будущего - мантика - астрология приводит к успеху своих верных последователей. Но как именно это достигается, никто из них объяснить не в силах. Попросту астрология имеет свой собственный метод, особую методологию, коренным образом отличающиеся от известных современной науке. Астрология - это синтез терпеливых наблюдений и навыков интуитивного проникновения в предмет. Астрология - это не технология эксперимента, но практика наитий и откровений. Это особая живая картина мира, в центре которой стоит человек-творец!
Астрологирование представляет собой медитацию над гороскопом, то есть интуитивное исследование модели взаиморасположения светил. Это не логический, но большей частью интуитивный процесс, хотя и организуемый по определенным правилам, в соответствии с особого рода логикой. Астрология в определенном смысле стоит выше современной науки, являясь своего рода метанаукой, метаязыком. Астрология - это знание о конкретном структурном и целостном описании Единого Мира, лишь в извращенном технократизмом научном сознании раскалывающемся на внешнее и внутреннее, тонкое и плотное, субъективное и объективное.
В начале раздела мы указывали на то, что подавляющее большинство "научных" критиков астрологии не являются специалистами в этой отрасли знания. Казалось бы, в чем проблема: чтобы разобраться в астрологии, ее попросту следует изучить! Но чаще всего этого не происходит. Почему же столь нелегким для современников представляется серьезное изучение астрологии, хотя бы с целью дальнейшей ее критики?
Во-первых, обучение астрологированию тянется годами и связано с немалым интеллектуальным усердием и необходимостью изменить многое, в том числе и образ жизни.
Во-вторых, большинство людей, воспитанных в современных академических институтах, в принципе не способны постичь механизмы, благодаря которым осуществляется связь небесного и земного. Ведь в основе астрологии лежит отличная от общепризнанной парадигма мышления - голографическая, холистическая, биопсихическая. Значит, речь идет о необходимости изменения самого образа мыслей.
В-третьих, изучение астрологии для респектабельных ученых является небезопасным ввиду того, что в большинстве своем современники относятся к астрологии скептически или иронически. Проблема заключается в том, что общественное подсознание "приказывает" людям отвергнуть астрологию как неистинное знание именно потому, что изучение этой эзотерической науки может ликвидировать влияние общественного подсознания на индивидуума.
Постигающий астрологию приступает к овладению собственной психикой, а значит и своей душой, становясь более независимым, свободным и дееспособным в самом широком смысле. Но чтобы достичь этого, необходимо на первом этапе пойти против общественного мнения и принять астрологию всерьез. К сожалению, способными на это оказываются не многие...


aquarun.ru Астропсихология. Астрология и религия

астропсихология

4. АСТРОЛОГИЯ И РЕЛИГИЯ

Мы уже указывали на то, что астрология во все времена была повсеместно распространена и пользовалась широким уважением как жречества и знати, так и простого народа. К сожалению, в настоящее время сложилось странное предубеждение против астрологии в странах, ориентированных на Православное Христианство. Мусульмане, иудеи, буддисты и католики вполне серьезно относятся к астрологированию, а порой и допускают прямое использование астрологических техник в практике совершенствования человека. В то же время популяризаторы Православия нередко весьма агрессивно критикуют астрологию как таковую, порой даже не оставляя за нею права на существование. В связи с этим и возникла необходимость написания настоящего раздела.
Цицерон писал: "Я не знаю ни одного народа, будь то гуманный и образованный, либо еще дикий и варварский, который не верил бы в то, что будущее может быть узнано и предсказано определенными лицами". В Православии же в последние века сформировалось стойкое неприятие астрологии, хотя прекрасно известна масса исторических фактов, подтверждающих возможность плодотворного сотрудничества астрологической и религиозной моделей мира.
Известный средневековый богослов Фома Аквинский допускал не только право астрологии на существование, но и возможность взаимодействия между священничеством и астрологированием: "Пророчество и предсказание будущих событий по положению светил - допустимо, так как умение предсказывать предсказуемые события относится к той области знаний, которые лежат в пределах возможностей человеческого духа и являются известной ступенью развития человеческой мудрости". Кроме Фомы Аквинского многие видные деятели Христианской Церкви самым серьезным образом относились к применению астрологии в жизни. Среди них можно назвать Альберта Великого и пап римских Иоанна ХХ, Сильвестра II, Иоанна XXI, Юлиана II, Павла III и Льва Х.
При ближайшем рассмотрении оказывается, что проблема отношения между христианством и астрологией на деле сводится к двум вопросам:
1) Не означает ли приверженность астрологии подспудной тяги к исповеданию нехристианской религии?
2) Сохраняется ли с принятием астрологических моделей вера в дарование Богом свободы воли человеку? Не сводится ли человеческая жизнь к подчинению диктату астрологической причинности?
Таким образом, астрология гармонично совместима с исповеданием христианской веры, но лишь в том случае, если за человеком оставляется свобода воли, свобода принятия решений, каковая составляет истинную основу христианства. Если астрологирование понимается как исследование жестких механических (статистически причинных) зависимостей между планетными движениями и поведением человека, тогда, действительно, трудно совместить такое представление с христианским миропониманием. Если же сознательно и добровольно признается свобода воли каждого человека в пределах, означенных Богом, если знание планетных воздействий является лишь путем к повышению истинной свободности выборов и действий - такая позиция астролога может смело называться христианской (при исповедании основных догматов этой религии).
Астрология - это во многом знание земное и человеческое. Но даровано оно Богом, который в астрологических предустановлениях частично сообщает людям о велениях Высшей Воли и указывает путь во тьме конкретно для каждого человека. "Кто предостережен - тот вооружен." Это один из методов ориентирования человека в многосложном мире, и приверженность той или иной религии вовсе не означает необходимости отказа от астрологирования как метода конкретного изучения пути отдельного человека. Более того, в эпоху упадка веры и повсеместного распространения безбожия и невежества именно принятие астрологических концепций нередко помогает человеку прийти к истинной вере и обрести свет в собственном сердце. Астрология одновременно вне мира и вне конфессий. Она находится на границе мирского и мистического, наблюдаемого и незримого, человеческого и божественного, и на наш взгляд нет никаких оснований для отвержения астрологии лишь потому, что она якобы мешает обретению полноты веры.
Исторически астрология является ответвлением древней магии, то есть представляет собой эзотерическую доктрину дохристианской эпохи. Но само Христианство никогда не клеймило древние религии, более того, Отцы Церкви настаивали на том, что все без исключения учения прошлого содержат элементы не только ценные, но порой и обязательные, находящие завершение в откровении Христа. Синтез опытных и умозрительных накоплений вовсе не означает необходимости отказа от исходных элементов. Так и астрология естественнейшим образом может быть соединена с христианской верой, точнее, приведена в соответствие с нею и использована в великом действии восстановления гармонии между Небом и Землей.
Опасность мантики, спиритизма и астрологии заключается вовсе не в том, что человек проникает в тайны будущего, а в том, что неполное (а порой и попросту неверное) истолкование увиденного грядущего он принимает за "чистую монету", поддается "прелести" и ограничивает себя стереотипами неверных, узких ожиданий. Подлинный астролог непрестанно "просматривает" картины будущего и анализирует их. Однако он в то же время постоянно открыт для нового и непредвиденного. Господь творит непрестанно поверх законов тварного мира. А потому и верующий астролог должен периодически углублять и понимание, и действия по мере получения уточняющих прогноз знаков событий и новых откровений.
Будущее многовариантно, и ни один из увиденных путей к нему не может считаться единственным. Сами по себе техники предсказаний, в том числе и астрологические, не являются ни духовными, ни противоестественными. Они - инструменты, орудия, средства. Важно то, как использует их человек, какими целями он руководствуется, сколь чиста и возвышенна его нравственная позиция.
Хотим мы того или нет, но даже при свободном духе поведение тел (как человеческих, так и окружающих предметов) действительно предопределяется движением планет, иными словами - ходом Времени. Дольнее подчиняется законам тварного мира. Духовное же, горнее, всегда свободно и связано лишь с Высшим. Примат духа над телом создает условия для сознательного овладения телесной жизнью. Но даже при этом учет ритмики перемен состояния тела обязателен, хотя бы для конкретизации стратегии преодоления человеком собственной механичности.
Астрология оперирует категориями времени и пространства. Она позволяет человеку обращаться к движущимся по небосводу планетам, этакому "Небесному Хронометру", показания которого равно важны как для макромира, так и для микромира. Сопрягая жизнь человеческих сообществ и отдельных индивидуумов с закономерными движениями планет, жрецы прошлого планомерно, век за веком настраивали "общечеловеческий хронометр" в унисон с ритмами Пространства. Ритуалы, праздники, зрелища, массовые действия и даже театральные представления, проводимые в определенное время, способствовали упорядочиванию планетарной психосферы и консолидации людских умов и сердец. Разумеется, многое из постигаемого с помощью астрологических методов являлось и по сей день является тайной.
В чем наверняка правы церковные критики астрологии, так это в осуждении тех прорицателей и ясновидцев, которые выдают тайны жизни сверх всякой разумной меры: "Информация о будущем (как, впрочем, и информация об устройстве мира) является очень большой силой, а потому она сообщается только людям достаточно высокого духовного уровня, и всегда снабжена, так сказать, грифом секретности, нарушение которого влечет сильные кармические последствия. Так, мало кто из людей находится на таком уровне, чтобы точное указание вида и даты смерти не омрачило в существенной степени их оставшейся жизни. Гриф секретности работает дважды: он ограничивает информацию, доступную гадателю, и ограничивает гадателя в передаче информации конкретному лицу или коллективу" (А.Тихомиров).
В определенном смысле астрология стоит между наукой и религией. Наука в данном случае понимается как система знаний, технологически полезных для телесной жизни людей в объективном мире форм и предметов. Религия в этом контексте определяет Высшее Начало, коему посвящается жизнь человеческая, поддерживаемая за счет благодатной помощи этого Начала. Астрология же представляет собой систему ориентации человека в смыслах и энергиях Тонкого Мира, являющегося посредником между миром физическим (изучаемом наукой) и миром духовным (исследуемом на религиозном пути).
Мы глубоко убеждены, что как и наука, астрология не может быть бездуховной или внедуховной. Основаниями грамотного астрологирования на наш взгляд являются сугубо религиозные добродетели: богобоязненность, смирение и молитва. Астрология - это испрашивание Господа о будущем, настоящем и прошлом, это искусство понимания "звездных текстов", создаваемых для людей Творцом, а вовсе не гордое и самовлюбленное "заглядывание за запретный полог тайны". Астрология - это прежде всего метод, а метод не может быть антирелигиозным или противодуховным. Безнравственной и богопротивной может быть лишь его вольная трактовка человеком, так или иначе соприкасающимся с высшими ценностями и смыслами жизни той или иной религии.
Астропсихология, основанная на глубоком понимании природы человека и путей его совершенствования в тварном мире, не только может, но и должна широко использоваться в исследовании судеб и характеров, в изучении уникального пути развития каждого человека и конкретики индивидуумов и сообществ. Эпоха Водолея открывает новые горизонты знания о человеке, приносит новые методы утоньшения и уточнения сложной, высокой и глубокой организации человеческой души. Разумеется, очень важно, как именно будет применяться астропсихология людьми, для чего использоваться, каковы будут нравственные ценности и целевые установки профессионалов-астрологов. Ведь метод остается одним и тем же и в руках негодяя, и в руках подвижника. Точно так же и наука может быть безнравственной или ответственной, в зависимости от чистоты ума и теплоты сердца самих ученых.
Суть религиозного подхода к жизни заключается в устремлении к глубоким переживаниям истинности и подлинности в молитвенном стоянии. Именно так, через смиренные поиски истины и испрашивание благодати верующий человек достигает опоры и нравственной, и психоэмоциональной, и событийной. Духовность, этика, гармония души и тела, напряженные поиски истины и внутренняя честность перед самим собой - все это сугубо религиозные феномены. Но они имеют не меньшее значение и для астрологии, и для науки. Опираясь на троичное разделение человека, можно утверждать, что наука ведает телом, астрология изучает душу, а религия властвует над духом. В этом смысле астрология является своего рода границей между сугубо рациональной, направленной на ощутимое наукой и возвышенно-иррациональной религией, ориентирующей человека на поиски контакта с трансцендентным планом. Астрология - это синтез разума и эмоций, сплав рационального и интуитивного, мостик между физическим и духовным планами. Повторяем: и ученым, и астрологам необходима вера, точно так же и верующим людям нужны достижения науки и данные астрологии. Три сферы познания взаимодействуют и связаны друг с другом теснейшим образом, при этом вовсе друг друга не исключая!
Весь многотысячелетний опыт развития астрологии неизменно предполагает убежденность в существовании Единой Самосознающей Первопричины всего сотворенного, Которая и положила в основание жизненных процессов организмов и миров законы, изучаемые, с одной стороны, наукой, а с другой стороны, астрологией. Потому-то при изучении законов и правил астрологирования ни на миг нельзя забывать о сотворенности мира и порожденности людей, нельзя забывать о роли молитвы и аскетики, нельзя забывать о необходимости поисков Предстояния Господу.
Если математика является азбукой языка Природы, то астрология - это азбука языка Духа. Законы тварного мира могут служить человеку, если он в состоянии согласовать с ними свои действия и направить творческую активность к добру и созиданию. Вот как раз для согласования представлений и волений человеческих с реальностью Тонкой и Плотной и была дана людям астрология. Наука о языке звезд позволяла предметно и содержательно расшифровывать те Сообщения, что от начала времен были даны человеку в помощь и назидание!
Можно утверждать, что астрология представляет особый путь к Господу, предлагаемый лишь наиболее сильным и развитым индивидуумам. Это - путь соблюдения строгих законов времени и точного согласования своей жизни с существованием тварного мира. Жизнь в согласии с астрологическими канонами является особой высокой практикой планомерного и четко осознаваемого духовного строительства. Астрология позволяет предсказывать поведение людей неразвитых и грубых, нечувствительных и недисциплинированных, помогая определить, что именно и как такой человек будет делать в определенных условиях. Но для людей свободных астрология является предписанием к действиям высшего порядка. Человек остается свободным в каждом своем движении, каждом своем помысле, но знание астрологических ритмов позволяет ему безошибочно вписываться в виражи потока жизни.
Конечно, опыт последних лет показывает, что есть среди популярных астрологов и "воры", и "разбойники". Они создают собственные школы, они провозглашают себя великими гуру, они отрицают всякие авторитеты, в том числе и религиозные, и всеми силами отвлекают людей от поисков в сфере религиозной жизни. Но эти недобрые исключения лишь подтверждают общее правило - духовность астрологии зависит от нравственного облика и устремлений самого астролога. В конце концов, многие секты, называющие себя христианскими, порой впадают в примитивный прозелитизм. Их руководители утверждают, что лишь их приверженцы близки к истине и свету, что лишь их учение может спасти и вывести из горнила мирской суеты. Такие лжепророки воздают хвалу не Спасителю, но себе самим и созданной ими же самими квази-конфессии.
Очень важно правильно понимать границы применимости и роль астрологических прогнозов. Нужно всегда помнить о том, что никто и ничто не может помешать человеку сопротивляться и страстям, и внешнему давлению силою собственной свободной воли. Недаром сказано: "Звезды правят дураками, мудрый управляет своими звездами". Воистину, мудрый человек властвует над самим ходом времени, причем власть эта определена силой его контроля над влечениями и помыслами. Понятно, что человек религиозный, верующий, набожный обладает значительно большими возможностями управления своей судьбой, нежели человек недалекий, грубый и невежественный.
Следует заметить также, что ответственность за неудачный прогноз или неверно составленный психологический портрет несет вовсе не астрология в целом, а сам астролог. Аналогия с медициной прямая: и во врачевании, и в астрологировании работают сложнейшие символические системы, в рамках которых всякий элемент оказывает влияние на все остальные. Целое кооперативно реагирует на изменение в каждой из своих частей. Причем учесть и оценить все многообразие факторов и связей между ними посредством рассудочного анализа попросту невозможно, потому-то астрологи столь упорно развивают способность интуитивного "схватывания" существа вопроса или исследуемой темы. Путь к совершенству в астрологии один - поиски медитации, инсайта, озарения. Последнее же вне религиозных поисков достижимо с трудом. Астрология возделывает, окультуривает и облагораживает человека, долгими годами изучающего эту сферу знаний. Причем воспитание это осуществляется как бы само собой и в полном соответствии с индивидуальными особенностями и личными свойствами самого искателя.
Астрология - это основа действий в Новом Мире: новая педагогика, новая медицина, новая экономика, новая история и новая психотерапия. Это алхимия души и действий, это практика социокультурного проектирования и доктрина психологического самосовершенствования. Найденное и изученное с помощью астрологии со временем самоосуществляется - правильно сформулированный проект психологического и нравственного развития как бы кристаллизуется в душе и действиях искателя, знания становятся реальной силой: "Верь в то, чего нет, для того, чтобы оно было".
Возможно, кому-то приводимое ниже допущение покажется чересчур смелым, но мы все-таки попробуем довести его до Вашего сведения. Сейчас, на переломе времен, славянские народы ожидают чуда возрождения Духовности и Церкви. Современное экуменическое движение уже привело современников к мысли о том, что нехристианские религии и всевозможные эзотерические течения - вовсе не сатанизм и не "разврат духа", а реальность современного мира, которая будет положена в основу реальности мира будущего. По всей вероятности, в ближайшее десятилетие на наших глазах произойдет удивительнейшее взаимодействие Православия и Тайноведения, что приведет к рождению множества совершенно неожиданных культурных практик и ритуальных действ. Весьма широкое и глубокое взаимодействие науки и религии, астрологии и социальной практики, политики и педагогики явится началом новых человековедческих дисциплин. Николай и Елена Рерихи, Даниил Андреев, Джидду Кришнамурти, Шри Ауробиндо и Ошо Раджниш - все это мосты к восприятию истины Христианства Эпохи Водолея. Оно вернет себе былую эзотеричность, воскресив высочайшие ценности "Добротолюбия" и восстановив могущество Христовой Церкви. Эзотеризм и Православие взаимно усилят друг друга!
Все это важно еще и потому, что до сих пор население славянских стран в большинстве своем остается языческим. Нас крестили лишь внешне, но внутри все по прежнему клокочет и бурлит. Вот от этой-то бесовщины и революция, и "бизнесизация" всей страны. Только сейчас настает время истинного крещения славянских народов - в дни Армагеддона, в разгар битвы Урана и Нептуна. Смятение планетных токов и переплетение кармических линий судеб столь велики, что без астрологии в событиях современной жизни разобраться крайне нелегко. Астропсихология - не для жизни мирской, но для поисков духовных. Она - словно благодатный поток, льющийся из гармоничного будущего в наше смятенное и расстроенное настоящее. И те, кто осознают сущностную близость и взаимосвязь религии и астрологии, те смогут даже в самой нелегкой ситуации обрести твердую почву под ногами и выстоять в борьбе со сколь угодно могучими натисками хаоса.
Да, именно в наше непростое время астрология необходима для исполнения заветов Господа. В нелегкой ситуации Армагеддона астрология равно эффективно используется и гордыми безбожниками, и смиренно молящимися верующими, благоговейно всматривающимися в грядущее и сознательно готовящимися к периодам нагнетения и отдыха. Сложные ритмы современной жизни, запутанность потока событий, чрезмерное доверие людей к рассудку и стереотипным формулам настоятельно требуют от астропсихологов регулярных детальных предупреждений о предстоящих напряжениях и благоприятствованиях. Именно структурирование времени необходимо сегодняшним землянам - так астрологи облегчают людям путь к Свету, путь в предстоянии Господу. "Ищите же прежде Царства Божия и правды Его, и это все приложится вам" (от Матфея, 6, 33). "У вас же и волосы на голове все сочтены" (от Матфея, 10, 30).


aquarun.ru Астропсихология. Что изучает астрология?

астропсихология

5. ЧТО ИЗУЧАЕТ АСТРОЛОГИЯ?

Считается, что астропрогноз является конечной целью усилий всякого практикующего астролога. Это верно лишь отчасти, так как астрологирование - понятие значительно более широкое, нежели прогнозирование и предвидение. Разумеется, в астрологической практике прогноз играет особую роль, особенно если он грамотно и корректно формулируется - в рамках возможных предположений, в терминах тенденций и вероятностей. Такой прогноз помогает тестируемому сознательно и разумно пережить грядущие невзгоды и смело и решительно двигаться навстречу позитивному, умело гармонизируя окружающую обстановку. Но все же прогнозами астрология не исчерпывается и к ним не сводится.
Если попытаться в самом общем виде определить существо астрологии, то получится примерно следующее: "Астрология - это искусство толкования структурно-символических отношений, существующих между движениями небесных тел и событиями жизни людей (как социальными, так и глубинно-психологическими)" (К.Сельченок).
Астрология помогает человеку вписываться в ритмы, тем самым вступая в резонансную связь с жизнью Мироздания. Она помогает находить точки баланса в самых что ни на есть сложных ситуациях, позволяет исследовать тенденции настоящего, анализировать опыт прошлого и предметно оформлять стратегии достижения целей в будущем. Потому-то астрология столь всеобъемлюща и широкоохватна. Она является наукой о гармонизации жизни с Жизнью; на всяком уровне бытия существуют свои астрологические ключи, каждый этап развития человечества, всякий народ и всякая конкретная историческая задача требуют особых систем интерпретации наблюдаемой связи между ходом времени, определяемым движением планет, и течением человеческих судеб. Астрологические ключи меняются из века в век, от народа к народу, от ситуации к ситуации, но Астрология остается одной и то же, сохраняются ее принципы, основы и императивы.
Спрашивают: "Что же подлежит астрологированию?" Но подобная формулировка изначально неверна. Не "что", но "кто"! Астрологированию подлежит целостный организм, индивидуум, живой холос, психодуховное единство, то есть субъект. Он так и называется - "субъект гороскопа". Как и всякий субъект, в своих конкретных преходящих формах он ограничен рамками Пространства и Времени. Все, что было рождено, неизменно приходит к завершению цикла своего существования. Жизнь неотступно приводит к смерти, но за смертью открываются врата новой жизни. Отсюда и возникает требование к определению точных координат времени и места рождения субъекта гороскопа.
Астрологироваться могут любые организмы: человек, животное, растение, коллектив, учреждение, семья, государство, город, завод, книга, этнос, живая конкретная ситуация, особое мероприятие. Такие субъекты возникают в определенный момент времени в определенном месте пространства, проживают под звездами отведенный им срок, совершают назначенную им работу и трансформируются, распадаясь на исходные элементы либо трансмутируясь в субъект нового качества. Очень важно воспринимать субъект гороскопа как психодуховную единицу. Ученый исследует свой предмет как пассивное "нечто". Астролог воспринимает субъект гороскопа как активного "кого-то", с кем можно вести диалог, вступать во взаимодействие, кого можно о чем-то спрашивать, от кого можно услышать внятный ответ.
Теперь несколько слов о видах астрологии. Классификаций на этот счет создано немало, а потому быть оригинальным нелегко. Ниже приводится краткий перечень наиболее разработанных и широко применяемых методик астрологирования, связанных с той или иной сферой изучения жизни.
1. Астрогеография - раздел астрологии, исследующий связь между ритмическими процессами в небе и жизнью регионов, территорий, ландшафтов, континентов и морей. В рамках астрогеографии планета Земля рассматривается как единый живой организм, всякая часть которого исследуется в связи с влияниями планетарных ритмов. Астрогеография является методической основой для мунданной и политической астрологии.
2. Мунданная астрология - наиболее загадочная и в настоящее время плохо разработанная отрасль астрологической науки, в рамках которой специалисты исследуют связи между ритмами движения планет и глобальными историко-политическими, социально-экономическими и этногеографическими процессами, разыгрывающимися на театре планетарной сцены. К сожалению, современные специалисты стремятся превратить мунданную астрологию в сугубо научную дисциплину, практически забывая о роли интуиции и озарения во всяком астрологическом процессе.
3. Историко-политическая астрология. История - это политика прошлого. Политика - это история, творящаяся на наших глазах. В рамках этого направления астрологи занимаются изучением связей и отношений, существующих между различными социальными группами, политическими группировками и отдельными харизматическими лидерами, с фигурами которых в общем-то и связан собственно политический процесс. В основном исследования в рамках историко-политической астрологии носят ретроспективный характер (историческая астрология). Прогнозы же современным политикам и анализ общесоциальных ситуаций проводятся в рамках натальной (личностной) или мунданной астрологии.
4. Хорарная астрология или мантическая астрология - набор методик астрологирования, предназначенных исключительно для предвидения ближайшего будущего. На момент возникновения проблемы, либо на время постановки клиентом вопроса, астролог составляет психоритмологическую карту, которая анализируется с целью получения четкого ответа - да или нет. В настоящее время профессионалами используется достаточно редко, так как вдумчивые, серьезные клиенты к подобного рода практике в целом относятся негативно. Представляет собой один из древнейших видов астрологии, в общем-то до сих пор не потерявший своего значения.
5. Натальная астрология - одна из трех ветвей астропсихологии (натальная, синастрическая, программативная), в настоящее время получившая наибольшее распространение. Психоритмологическая карта составляется на момент рождения человека и толкуется множеством различных способов с целью получения глубинной информации о его характере, предпочтениях и тенденциях развития в будущем. К сожалению, многие астрологи слишком быстро переходят от исследования радиксных (натальных) карт к изучению прогностических гороскопов (карт развертки фигуры). А ведь карта рождения содержит такое количество информации о субъекте гороскопа, размеры которой трудно переоценить.
6. Синастрическая астрология - занимается изучением глубинных связей и отношений, существующих между различными людьми. Основными методами синастрической астрологии являются построение собственно синастрической, композитной или средней карты. По уровню сложности синастрическая астрология на порядок труднее и объемнее натальной, а потому приступать к ее изучению можно лишь после основательного освоения последней.
7. Элективная астрология. В рамках этого направления астрологи занимаются поиском наиболее благоприятных сроков для проведения тех или иных мероприятий. Этот вид астрологии близок к хорарной с той лишь разницей, что в случае хорарной событие предшествует астрологированию. В рамках же элективной астрологии исследователь сначала предметно анализирует планируемое событие и лишь затем формулирует требования так называемой "инициативе", или гороскопу рождения предполагаемого события. В прошлые века элективная астрология использовалась для планирования рождаемости.
8. Медицинская астрология включает в себя алгоритмы и методики исчисления ритмики течения заболеваний и диагностики нарушений, опирающиеся на знание конституциональных особенностей организма. Последние добывались в ходе изучения натальной карты пациента. Медицинская астрология тесно связана с практикой гомеопатии, рефлексотерапии и траволечением.
9. Финансово-экономическая астрология получила особый импульс развития в ХХ веке в связи с бурным развитием мировой экономической системы. Этот раздел астрологии всецело ориентирован на изучение ритмики рынка, исследование динамики способностей восприятия и мышления людей, активно занятых экономическим творчеством. Особенно эффективно применение методов финансово-экономической астрологии в планировании рекламных кампаний, при проведении масштабных маркетинговых исследований а также при осуществлении биржевых операций.
10. Натуральная астрология представляет совокупность почти забытых ветвей древней астрологической науки, которые в настоящее время кристаллизовались в соответствующие отрасли сугубо научного знания. Включает астрометеорологию, астроминералогию, астроботанику, астросексологию, аграрную астрологию, зооастрологию и многие другие.
11. Прогностическая астрология представляет собой совокупность приемов и правил динамического развертывания гороскопа рождения, применение которых позволяет с высокой вероятностью прогнозировать тенденции и векторы развития астрологируемого субъекта. Методы прогностической астрологии используются в качестве дополнительных в рамках всех приведенных выше разделов астрологической науки. К сожалению, к данному разделу в настоящее время проявляется особый интерес, хотя освоение методик астрологического прогнозирования требует обширнейших знаний не только о самой астрологии, но прежде всего об изучаемом астрологами предмете. Так, к примеру, прогностической медицинской астрологией вправе заниматься лишь врач, прогностической натальной астрологией - педагог или психолог, прогностической политической астрологией - социолог или политолог. Весьма печальная картина наблюдается в том случае, если на роль серьезных прогнозистов начинают претендовать вчерашние домохозяйки, зоотехники и несостоявшиеся артисты.
12. Программативная или проектационная астрология - сугубо водолейская форма астрологирования, в рамках которой профессионал занят формулированием индивидуальной программы самосовершенствования, рекомендуемой субъекту гороскопа на правах императива духовного развития. Это своего рода духовно-строительная, созидательная, высшая гармоническая астрология, применение которой требует от астролога ответственности жреца и мужества воина. В отличие от других видов астрологии, программативная или проектационная астрология подразумевает глубочайшее доверие клиента к мастеру, которое налагает на последнего бесконечную ответственность за качество и точность даваемых рекомендаций.


aquarun.ru Астропсихология. Астрология - штука сложная

астропсихология

6. АСТРОЛОГИЯ — ШТУКА СЛОЖНАЯ

Философ Бенедикт Спиноза когда-то заметил: "Ничто нельзя произнести столь точно, чтобы оно не было ложно истолковано". Вокруг астрологии за века накопилась масса предрассудков и суеверий, а самим астрологам приписываются всяческие грехи и одиозные поступки. Астрология видится современниками в столь кривом зеркале предубеждений и недоверия, что ее порой попросту невозможно узнать.
К примеру, одни занимают по отношению к астрологии "позу страуса". Плотно закрыв уши и захлопнув веки, они не желают ни видеть, ни слышать ничего о том, что жизнь каждого из нас закономерна и упорядочена, благодаря чему, собственно, и возможно ее астрологирование. Они решительно, с порога, отвергают любую информацию, хотя бы косвенно подтверждающую достоверность астрологических концепций. Другие, напротив, оказывают астропрогнозам и самим астрологам странное сверхдоверие, начиная консультироваться у звездочетов по самым что ни на есть малозначительным вопросам повседневной жизни: когда отправляться в гости и выпускать на прогулку кошку. Наконец, известна и третья группа "уклонистов", которые склонны к фаталистическому мировосприятию и ни за что не хотят сражаться, используя свое право на свободу выбора: "Раз астролог сказал - так тому и быть, и нечего рыпаться!"
Подобные ошибки восприятия астрологии связаны с тем, что люди не понимают специфику самого астрологического знания. Во-первых, это не естественная наука, а скорее интуитивное искусство. Поэтому вычисления астрологов в корне отличны от результатов, получаемых финансистами или физиками. Во-вторых, все прогнозы носят сугубо вероятностный характер - абсолютного предопределения попросту не существует. Поэтому всякий человек, благодаря правильному поведению и грамотному применению воли, в состоянии изменить будущее в свою пользу и к удовольствию всех живущих, не нарушая законов природы и следуя все тем же астрологическим предуказаниям. В-третьих, несмотря на отсутствие жестких детерминаций и механической обусловленности явлений конкретными причинами, все же астрологические влияния реальны и не учитывать их нельзя. Да, астрология весьма и весьма сложна, неоднозначна, а порой противоречива и в концепциях, и в методиках, и даже в результатах. Но это вовсе не повод для ее отвержения и не основание для недоверия к ней. В конце концов, медицина тоже штука непростая, да и врачи нередко ошибаются. Но мы же не отвергаем искусство врачевания лишь на том основании, что нам когда-то не повезло с конкретным участковым врачом.
Многим людям непонятно происхождение астрологии. Одни считают, что она возникла путем откровения, но такой взгляд не оставляет за древними людьми права на возможность изучать окружающий мир и делать выводы о существовании законов и правил, согласно которым взаимодействует все живое. Другие считают, что астрология возникла путем наблюдений. Это тоже верно лишь отчасти, так как все-таки было интуитивное проникновение первых астрологов в законы Космоса, была медитация, был прорыв к сверхзнанию, непостижимый для земного рассудка. Наиболее любопытна концепция происхождения астрологии в результате "привлечения внимания" к Космосу и закону. Люди наблюдали за движением Солнца, Луны и планет, год за годом отмечая связи между земными событиями и небесными явлениями, постепенно накапливался опыт, постепенно исследователи приходили к медитативному проникновению в суть рассматриваемых явлений.
Многие сторонятся астрологии из-за якобы особой сложности ее символического языка. Однако в определенном смысле всякий научный язык непрост, особенно язык дисциплины, рассматривающей мир как синтетическое целое и описывающей самые различные процессы и явления одними и теми же символическими формулами. Многим кажется, что астрологией можно овладеть "с ходу", и они весьма огорчаются тому, что минимальный срок изучения астрологии - пять лет. Но спросите у любого врача - легко ли ему далось изучение анатомии, а ведь азбука астрологических текстов является фундаментальной для описания целых классов явлений, фактически она представляет собой язык описания жизни как целого. А потому, несмотря на внешнюю простоту и доступность, "звездный алфавит" весьма глубок и многозначен.
Да, астрологическое видение мира парадоксально, уж во всяком случае непривычно для современников. Но обратитесь к современным голографическим моделям или концепциям синергетиков, и Вы восхититесь сложностью и разумной устроенностью мира. Да и предмет астрологии - сам человек - сложен и глубок. Астрология, позволяющая уяснить индивидуальные ритмы жизни, свойства характера и качества связи между людьми, помогающая выявить внутреннюю структуру характера происходящего, особенности потенциалов и специфику тенденции развития - такая наука не может быть простой. Ее изучение действительно позволяет управлять (сознательно и намеренно) исследуемым явлением. Однако сложность языка описания адекватна сложности описываемого объекта.
Многим кажется, что сложность астрологии исчерпывается трудоемкими математическими расчетами положения планет относительно друг друга в исследуемый момент времени. Действительно, в прошлом астрологическая техника (правила и приемы астродинамических расчетов) доставляла немало хлопот астрологам. В древности астрологов так и называли: "математики" или "вычислители". Но прошло время, астролябия и секстант сменились таблицами эфемерид. Сейчас же повсеместно распространены компьютерные программы, позволяющие за непродолжительное время обсчитать колоссальные массивы информации и предоставить астрологу конечные данные.
Дело не в технике расчетов, основная сложность астрологии сокрыта в астрологической символике и астрологической интерпретации. Астрология - это не только наука о ритмах, но и особая техника медитации, философия символа, таинство ясновидения и искусство интерпретации. Астрологическая дисциплина предполагает глубокое знание самого себя и умелое владение скрытыми способностями собственного организма.
Сложность астрологии связана еще и с тем, что ее применение возможно лишь при наличии особого этического фундамента. Астролог не может быть механицистом, волюнтаристом или грубым материалистом. Возможности проводимой им интерпретации определяются широтой его мировоззрения. Рамки же мировоззрения тесно связаны с этическим кодексом астролога, с его пониманием психодуховных и психолого-социальных проблем. Астрологический подход по сути своей вероятностен и ненасильственен, а потому он никак не может быть совместим с представлениями о жесткой механической причинности, предполагающими сходство живого Мироздания с примитивным будильником.
Астрологическое видение мира предполагает признание свободы воли, осознание многофакторности причинных связей, понимание того, что все происходящее в Мире определяется великим множеством сцепленных причин и условий, а это никак не совместимо со стереотипами жесткого механицизма. Астрологи убеждены в возможностях влияния сознания клиента, осведомленного о своем будущем, на массив факторов, определяющих плотность вероятности наступления того или иного события. Астрологи убеждены в аналогической упорядоченности событий в потоке времени. В конце концов, астрологи предполагают, что жизнь имеет свой смысл и свое назначение. Разумеется, чтобы так видеть мир, необходимо относиться к нему совершенно особым образом...
Сложность астрологии состоит еще и в том, что дисциплина эта является одновременно иррациональной и рациональной. Рациональная идея астрологии такова:
— Весь мир организован строго и стройно. Мироздание подобно живому организму, в котором все разумно и целесообразно упорядочено и законным образом связано друг с другом.
— Законный ход планет продолжается из миллионолетия в миллионолетие, исполняя собственную роль в целостной Драме Вселенской Жизни. Все движущееся и закономерно перемещающееся каким-то особым образом связано с остальными частями Вселенной и смысл этой связи можно постичь.
— Необходимо исследовать и осознать, какое отношение имеют ритмы движения планет к нашей собственной жизни? Как именно они отражаются на внешнем и внутреннем планах существования индивидуума и сообщества? В чем заключены смысл и значение космических ритмов для живущего на Земле человечества?
Иррациональная идея астрологии может быть сформулирована следующим образом:
— Постижение скрытого смысла живой связи Ритмов, Событий и Значений может осуществляться только интуитивным, то есть внерассудочным путем - путем вдохновения, озарения, медитации.
— К подобному глубинному исследованию астролог должен быть эволюционно подготовлен, очищен и сформирован, ибо он сам является инструментом изучения внутренних содержаний наблюдаемого.
— Передача другому знаний о смыслах и значениях не может происходить внешним рациональным образом. Она требует особой открытости клиента, достаточно высокого уровня его интуитивного восприятия, а также таинственного симпатического резонанса двух душ в процессах парного, совместного смыслотворчества.
Понятно, что все это не делает астрологию простой. Но в то же время она - не "тайна за семью замками"; астрологию изучали, изучают и, надеемся, будут изучать наиболее разумные, наиболее глубокие, наиболее утонченные из людей. И если этот путь прошли другие, значит его можете пройти и Вы. Пройти и утвердиться в том, что мир и жизнь человеческая намного разумнее, целесообразнее и стройнее, чем это может показаться на первый взгляд.


aquarun.ru Астропсихология. Астрология - эзотерическая наука

астропсихология

7. АСТРОЛОГИЯ — ЭЗОТЕРИЧЕСКАЯ НАУКА

Современники упорно отдают предпочтение объективному научному знанию в ущерб всем остальным видам постижения мира. То, что сегодня называется научным мировоззрением, есть не что иное как знание формальное, знание формул, абстракций, концептуальных структур. Конечно, это важный, более того, незаменимый род знания, крайне необходимый людям для ориентации в мире и даже в самих себе. Однако человечество не выжило бы, если бы предпочло формально-логическое, абстрактно-понятийное знание другим видам знания.
Помимо знания формул существует знание восприятий (художественное, эстетическое), позволяющее человеку ориентироваться в гармониях и чувственно-воспринимаемых порядках окружающего мира. Существует также знание переживаний (религиозно-мистическое, этико-психологическое), позволяющее человеку ориентироваться в сонме ценностей и целей. Каждому из нас известен такой важнейший из родов знания, как обыденно-деятельностное, или повседневно-бытовое. К научному или художественному оно никакого отношения не имеет, но без него вряд ли кто-либо сможет обойтись. Наконец, издревле известен удивительнейший род знаний, почти забытый современниками, но тем не менее лежащий в основе мировосприятия и действий, это - знание сказочное, мифопоэтическое, мифологическое.
Помимо научного видения мира вокруг себя и себя в мире человек нуждается и в других точках зрения, без которых он не может достичь полноты понимания реальности. Все вышеозначенные виды знания относятся к так называемым внешним, экзотерическим, профанным. Разумеется, для тонкого художественного восприятия мира необходимо совершенство чувств и благородство души, но все-таки этот род знания доступен всякому, кто пожелает к нему приблизиться. Но есть знание, в принципе не доступное большинству. Хорошо это или плохо - не нам судить. Но такова реальность: помимо экзотерических, доступных всякому знаний, в мире живет знание сокровенное, глубинное, сущностное, высшее - эзотерическое.
Астрология наукообразна, но суть ее, ее дух сокрыт в глубинах - в эзотерических учениях, в оккультных доктринах. И не понимая этого, по-настоящему овладеть астрологированием невозможно. Оккультизм в представлении современников связывается со множеством предрассудков и суеверий, хотя первопринципом эзотерического учения провозглашается то, что близко сердцу всякого разумного человека: "Мир построен по единым законам, организованным иерархически и приводящим в соответствие все со всем".
По сути дела, оккультизм есть технология внедрения высоких идей в практику жизни. Как ни странно это слышать, но всякий истинный оккультист - реалист и экспериментатор. Он внимательно рассматривает окружающий мир, в котором живет, и приводит свои впечатления в соответствие с внутренними переживаниями, наблюдаемыми в самом себе. Оккультист интуитивен, он всегда стоит на грани озарения, парит в потоке вдохновения - и в то же время он предельно близок к жизни, конкретен и предметен. Оккультизм, если попытаться вывести общую его формулу, есть синтез четырех стихиальных начал: Огня Философии, Воздуха Традиции, Воды Интуиции и Земли Практики.
В общем-то сферой оккультных исследований является Незримый Мир, подразделением которого считается мир видимых форм и внешних предметов. Оккультисты исследуют скрытые взаимосвязи вещей и явлений, недоступные для прямых чувственных восприятий. Ученые в рамках научных исследований рассматривают лишь явления и законы. Оккультисты в дополнение к этому изучают высокие Принципы - максимально общие Идеи, которые равно проявляются как во всех явлениях, так и во всех законах. Оккультисты исследуют правила взаимодействия незримого и видимого, тонкого и плотного, эфирного и грубого, причем исследуют эти отношения конкретно и содержательно, что позволяет им при необходимости оказывать управляющее и корректирующее воздействие на мир внешних форм посредством приведения в действие незримых сил.
Эзотеризм - чрезвычайно широкое учение, способное вместить в себя все известные и еще не ведомые людям отрасли знаний. Эзотеризм признает неопределенность и многовариантность будущего, он опирается на представление о свободе и непрестанно развивается, подобно вечно живой и непрерывно растущей Истине. Гордыня науки и религии заключается в том, что обе они стремятся монополизировать Истину, пытаются ее "застолбить", зафиксировать, обездвижить, то есть попросту убить. Религия подменяет специфику метода (высокие эмоциональные переживания) спецификой предмета - Живой Господь. Наука и вовсе навязывает миру ограниченные и неполные модели действительности. Очень важно понять, что эзотеризм, как и религия (впрочем, как и наука), стремится исследовать отношения между человеком и Богом. Просто исследуются иные, более глубокие ипостаси и Господа, и человека, изучению подвергаются непривычные формы их проявления. И лишь синтез науки, эзотеризма и религии может привести к созданию действительно живой и удовлетворяющей самые высокие запросы духа человеческого Культуры Богопознания.
Об этой проблеме писал еще в конце XIX века известный французский философ Эдуард Шюре в книге "Великие Посвященные": "Самым большим злом нашего времени следует считать то, что Религия и Наука представляют из себя две враждебные силы, не соединенные между собой... С тех пор как церковь, не способная защитить свои основные догматы от возражений науки, заперлась в них словно в жилище без окон, противопоставляя разуму веру, как неоспоримую абсолютную заповедь; с тех пор как наука, опьяненная своими открытиями в мире физическом, превратившая мир души и ума в абстракцию, сделалась агностической в своих методах и своих целях; с тех пор, как философия, сбитая с толку и бессильно застрявшая между религией и наукой, готовая отречься от своих прав в пользу скептицизма - глубокий разлад появился в душе общества и в душе отдельного человека... Религия отвечает на запросы сердца, отсюда ее магическая сила, наука - на запросы ума, отсюда ее непреодолимая мощь. Но прошло уже много времени с тех пор, как эти две силы перестали понимать друг друга... Религия без доказательств и наука без надежды стоят друг против друга, недоверчиво и враждебно, бессильные победить одна другую..."
Эзотеризм имеет множество разделений и ответвлений, распространяться о которых в настоящей работе не имеет смысла. Все-таки разговор идет об астрологии. Приведем лишь три примера эзотерических дисциплин, каждая из которых жизненно нуждается в технологиях астрологирования. Специалисты в области эзотерической медицины при помощи методов наведения транса, ритуалов и использования личного магнетического влияния стремятся перенастроить психосоматический биокомпьютер человека и создать в организме устойчиво функционирующие психопрограммы самооздоровления. Эзотерические педагоги на основе грамотной диагностики способностей, помня об уникальности жизненной миссии человека, стремятся высвободить его личный творческий потенциал и гармонично организовать процесс психодуховного развития. Эзотерические политики рассматривают жизнь как процесс психодуховной эволюции и в рамках учитываемых ими ритмов и влияний интегрируют интересы отдельных людей и психосоциального целого, гармонизируя общество, природу и личность.
Понятно, что и медикам, и педагогам, и политикам астрология жизненно необходима как глобальная система ориентации в мире и в себе, как технология диагностики наличного состояния, метод прогнозирования и комплекс приемов использования энергий текущего момента. Как эзотерическая дисциплина астрология является своего рода осью оккультизма, этаким стержнем всего эзотерического человековедения.
Это очень важно понять, не исказив, не деформировав понимания: астрология - вовсе не наука, точнее, она особая, эзотерическая наука, в корне отличная от всех известных видов профанного, доступного для всех знания. Астрология - это объяснительная модель, использование которой предполагает наличие у самого астролога незаурядной наблюдательности, широты мировосприятия, остроты мышления и тонкости интуиции. Это и миф, и поэзия, и художественный образ, и научная концепция - все это одновременно. Астролог - это некий загадочный сплав ученого, художника и священника. Астрология - это синтез науки, мифологии и искусства. В этом (по сути применяемых методов и по характеру видения мира и влияния на него) она подобна медицине, психотерапии, политике, священству и практической психологии самосовершенствования.
Профанирование сакральной науки в средние века привело к вырождению астрологии в астрономию - синтез механики, статистики и физики твердого тела. Астрология же - это особое интуитивное искусство проникновения в сокровенные смыслы наблюдаемых феноменов. Не только астрология, но и подлинная философия, и глубинная психология также эзотеричны. Они созданы и применяются ради самопознания и саморазвития людей, они служат делу приращения духовного опыта личности и поэтому укоренены в священном оккультном знании.
Эзотеризм астрологии вовсе не означает ее полной закрытости от интересующихся: "Каждому - свое". Просто кандидат должен последовательно и настойчиво доказать свое право на обретение высшего, тайного знания, фактически приравниваемого к ключам от механизма управления миром и людьми. В ходе изучения астрологии человек расширяет свое видение, знакомится с вершинами и безднами, постепенно проясняет для себя смысл высоких идей и сложных понятий. Лишь начиная правильно видеть мир и приближаясь к постижению его законов, искатель способен войти в Духовный Космос, то есть обрести прямой канал связи с Незримым, что и является главным условием успешного астрологирования.
Астрологирование опирается на целенаправленно развиваемые интуитивные способности, и в этом смысле оно не более "научно", чем хиромантия или гадание на рунах. Но, как ни странно, это вовсе не снижает эффективность технологий и методов астрологии. Интуиция, соединенная с точным расчетом движения небесных тел и ясными алгоритмами анализа гороскопа, фантастически результативна. Астролог получает правильные ответы на верно формулируемые вопросы. Отсюда особый стиль отношений астролога с миром. Астролог любит мироздание, к каждому шагу своему он относится ответственно, а ко всему встречаемому - с предельной бережностью и завидной аккуратностью.
Для тех, кто приступает к изучению астрологии, очень важно с самого начала уяснить принципиальную ограниченность узко-ментального, формально-научного, поверхностно-объективного понимания Реальности. Для того, чтобы постичь мир и человека, необходимо выйти в иную плоскость восприятия: нужно расширить границы своих возможностей, овладеть медитативными технологиями и смело проникать в тайники и сокровищницы Незримого. Астрологические символы, организованные в психоритмологические карты (гороскопы), являются фокусами концентрации, внимание к которым инициирует вхождение астролога в медитативное состояние и устойчивое продвижение по семантическим каналам и смысловым полям. Фактически астрология представляет особого рода "философскую машину", которая может производить необходимую информацию лишь в том случае, если сам астролог глубоко и серьезно в ходе длительного изучения и творческой практики овладел медитативным потенциалом и глубоким смыслом используемых символов.
Близки астрологии иные виды "философских машин": мантические системы Таро, И-цзин, Футарк, Саба, Нумерология и другие. Но астрология стоит выше указанных мантических систем, ибо она несравненно сложнее, а главное - напрямую связана с ходом физического Времени, фактически соединяя процессы Тонкого Мира и явления объективной реальности.
Если понимать жизнь как динамический спектр значений, как мозаичный поток закономерно сменяющих друг друга символов и смыслов, то станет понятно, что "случайность" тех или иных комбинаций астрологических значков в гороскопе иллюзорна. Астрология позволяет проникнуть в закономерно структурированные ряды смыслов и извлечь из циклов жизненного опыта ту бесценную квинтэссенцию, которую люди называют Мудростью.
Из всего вышесказанного понятно, что как эзотерическая дисциплина астрология жизненно необходима и для воспитания, и для лечения, и для организации жизни людей, для определения новых жизненных ценностей и выявления оптимальных путей их достижения. По сути дела астрология представляет собой первичную опытную субстанцию Богопознания, синтезируя Науку, Оккультизм и Религию. Наука отвечает на вопросы "как" и "что", Оккультизм отвечает на вопросы "почему" и "из-за чего", Религия же задается извечными "куда" и "зачем". В определенном смысле интерпретационная роль астрологии в культуре совершенно необходима и не заменима ничем. Астрологию можно назвать центральной дисциплиной и осевой культурной практикой человечества. Она раскрывает всеобщие взаимосвязи и конкретно анализирует взаимодействие между причинными цепями событий Тонкого и Плотного Миров. Она организует системы смыслов происходящего и выявляет неслучайности в контекстах Всеобщего Смысла. Астрология опирается на представление о Единственном Пути, начертанном всякому живому существу, а также на понятие о Цели Всеобщего Развития, иерархически организующей все и вся.
Астрологи утверждают, что любое событие и всякий организм имеют свою цель, свою задачу, свою роль, свою функцию, свою жизненную программу. Без понимания смысла этого движения, без представления о заданности существования живой психосистемы, без изучения динамики поведения вектора цели в принципе невозможно исследование индивидуальной кармы, а значит, невозможно предметное изучение смысловых взаимосвязей между исследуемым субъектом гороскопа и его окружением.
Чем талантливее человек, чем он гармоничнее и эволюционно состоятельнее, тем в большей степени он соответствует генеральной линии своего развития, начертанной в индивидуальном гороскопе. Астрология утверждает, что кармическая задача субъекта гороскопа всегда естественным образом сонаправлена задачам коллективности или эгрегора, а наличное состояние человека тождественно целостной ситуации, в которой он находится в настоящий момент.
В астрологии используются универсальные, глобальные модели, пригодные для анализа любого частного явления. Астрология как бы принимает в себя все живые объекты, перекодируя важнейшие факторы их существования в знаки особого символического алфавита. Технологии и модели астрологии позволяют легко и просто транслировать конкретику наблюдаемой феноменальной жизни в язык высокого уровня, фактически наводя мосты смыслового взаимодействия между самыми различными явлениями и субъектами. Разумеется, в астрологии существуют различные школы, используются различные методы, однако повсеместно соблюдаются строгие правила символического смыслового перевода с языка живых систем на язык абстрактной схемы.
В определенном смысле астрология является первоприродной моделью, позволяющей анализировать предмет любой сложности с максимальной разрешающей способностью, поскольку астрологические классификации (планетные, домовые, зодиакальные) вполне естественны, ибо опираются на наблюдаемые во внешнем мире объекты и явления. Сохраняя целостность видения, астрологирование позволяет вникнуть в сколь угодно малые тонкости глубинной структуры. Понятно, что аналогичного астрологии знания у человечества попросту нет!
Итак, астрология - наука сакральная, эзотерическая, высшая. Для того, чтобы освоить ее технологии и модели, искатель должен обратиться к самопознанию, к самосовершенствованию и приложить все силы, мобилизовать все резервы души для осуществления последовательного и эффективного самообразования. Следует также заметить, что эзотерическая дисциплина, помимо общего знакомства с нею, требует от каждого ищущего четкого определения границ применения получаемого знания и обрисовки сферы интересов. Другими словами, ученик должен четко сформулировать все то, чего он ждет от изучения астрологии - в противном случае рано или поздно он забросит это знание, ибо, оставаясь непримененным, оно окажется ему попросту "не по зубам".
Сегодня мы живем на переломе Эпох, являясь свидетелями тому, как оккультизм седой древности уходит в небытие, а на смену ему приходит Новое Тайноведение, составляющее священную суть Эры Гармонических Психотехнологий. Этот новый Оккультизм Эпохи Водолея требует новых умов и новых сердец, открытых будущему и страстно стремящихся к восприятию священного знания.
Ради всего святого, будьте серьезны и ответственны в мыслях, переживаниях и действиях, в отношениях с ближними и в предстоянии Богу. Просто иначе Вы не сможете воспринять Тайного Знания, Вы будете не готовы к его восприятию, и оно не ляжет Вам на сердце, оно не войдет в Ваш разум. Оккультное знание неумолимо изменяет всякого, кто решится на его восприятие. Оно изменяет человека целиком и полностью. А для такой тотальной трансформации мало пассивного согласия - необходимо устойчивое внутреннее усилие в преодолении ветхой инертной природы ради продвижения к Свету Могущества.


aquarun.ru Астропсихология. Максимы астрологии

астропсихология

ГЛАВА ВТОРАЯ

СИМВОЛИЧЕСКОЕ ОПИСАНИЕ ВРЕМЕНИ

Перед взорами естествоиспытателей в огромном океане земной жизни открывается картина грандиозных и бурных волнений, среди которых отдельный индивид исчезает бесследно. Плавая на утлом челноке по этому морю и преодолевая напор каждой набегающей волны, пловец погружен в шум и смятение бушующей стихии, и горизонт его ограничен ближайшей громадой волн. Море представляется ему хаотическим и беззаконным существом. Но стоит ему подняться высоко над бурной поверхностью, как картина, обозреваемая им, совершенно изменяется. Шум и смятение уже больше не тревожат его, и с высоты он видит, как величественно и мерно движутся громады волн, то подымаясь, то опускаясь, и в движении этом он отмечает строгую гармонию.
А.Л.Чижевский

1. МАКСИМЫ АСТРОЛОГИИ

Всякое знание основывается на незыблемом фундаменте, слагаемом истинами и положениями, принимаемыми на веру. Весь опыт, достигаемый применением этих знаний, со временем доказывает истинность или ложность исходных постулатов. В астрологической доктрине, как и во всякой иной системе знаний, есть своя аксиоматика. Правда, она существенно отличается от сугубо научной ввиду оккультного характера самой дисциплины. Астрология как алгебра исчисления смыслов и значений, как единый язык описания наблюдаемой реальности опирается на четко формулируемые (хотя далеко не сразу понимаемые) принципы, на двенадцать фундаментальных максим, о которых далее и пойдет речь.
1. В этом мире реально все, кроме страхов и слабости. Реален человек, реальна плотная действительность, реальна незримая сфера, но более всего реален Творец - Господь, создавший все существующее. Сотворив этот мир, Бог заключил его в рамки определенных законов, во власти которых сущее находится и по сей день. Астрология есть искусство выявления и постижения смыслов всех вторичных сил и законов, действующих в тварном мире. Однако нельзя забывать о том, что во всякий миг Творец располагает правом и возможностью вмешаться в порядок действования Им же Самим установленных правил. Забывая об этом, астролог фактически присваивает себе прерогативы Господа.
2. Мироздание едино, живо, самосознающе, целостно и разумно. Точно также и всякая сколь угодно малая его часть едина, жива, самосознающа, целостна и разумна. Мир организован по голографическому принципу - все связано со всем и сколь угодно малое событие отзывается на всем Мироздании. Также и то, что происходит с большими, отзывается на маленьких. Астрология же изучает взаимосвязи между развивающимися системами различных иерархических порядков. По жизни малого можно судить о большом и наоборот.
3. В Мироздании все связано живыми резонансами, каждая часть отражает все остальное, всякая часть фокусирует в себе энергии и силы целого. Во Вселенной главенствует принцип Мировой Симпатии. Закон Аналогии указывает на всеобщую ритмическую связь всего со всем. Несмотря на формальное различие ритмов, размера и амплитуд колебаний, жизнь всякой отдельной частицы и любого организма интегрирована в существование Целого. Вселенная живет в едином Времени, общем для всех и вся. Занимаясь исследованием Времени, астрология помогает проникнуть в смыслы прошлого и определить тенденции будущего.
4. Микрокосмос человеческого естества субстанционально, энергетически и организационно подобен Макрокосмосу Мироздания. Эволюция Вселенной свершается в каждом конкретном человеке - космические процессы напрямую зависят от моральной ответственности людей и характера их личных свободных решений. В свою очередь, на каждом из живущих индивидуумов отзываются все пертурбации и события, развертывающиеся в космических далях.
5. Космос и организм живы, а значит, закономерны в своем развитии, упорядочены и организованны. Универсум (сплав объективного и субъективного) духовно структурирован, то есть внутренне связан конкретными смыслами, значениями и отношениями. Мы все живем в глубоко интегрированной, упорядоченной и структурированной Вселенной, представляющей конкретное циклокосмическое целое. Все структурированные поля деятельности организмов и явлений конечны и ограничены в пространстве и времени. В то же время экзистенциальная глубина и возможности развития взаимоотношений между ними неопределенны, то есть относительно бесконечны. Даже имея внешние ограничения (синоним упорядоченности и структурированности), субъект открыт вовнутрь и вовне, и открытость эта может быть им использована через спонтанное саморазвитие живущих в нем смыслов.
6. Мир существует в циклическом времени. Все, имеющее свое начало, неизменно приходит к завершению. Но речь идет не о начальном и конечном пункте линейного отрезка времени, а о возвращающемся к своему истоку круговом циклическом движении. Астрология опирается на циклический характер протекания времени, потому в ее символике столь важны круг и спираль. Планеты, Солнце и Луна являются стрелками в Космическом Хронометре, каждая из которых представляет свой особый энергетический цикл. Все, начинаясь, возвращается к своему истоку. Именно эта цикличность развертывания явлений и лежит в основе астрологического прогнозирования. Лишь взаимное наложение всевозможных планетных и звездных ритмов делает всякий момент времени уникальным и неповторимым. Ибо сложность его не в силах вместить даже самый широкий человеческий разум.
7. Протекая в едином Вселенском Времени, многоразличные процессы и явления, события и феномены связаны друг с другом синхронистически. Причинная связь позволяет прослеживать развитие отношений между прошлым, настоящим и будущим. Синхронистический резонанс помогает анализировать смысловые отношения между одновременно происходящими событиями. Всякое явление может быть понято благодаря анализу всего того, что случилось одновременно с ним. В синхронистических целостных актах проявляется ритм жизни самого Мироздания. Анализируя лишь линейную цепь однонаправленно зависящих друг от друга событий, мы не в силах познать характер связей между частным и Целым.
8. Взаимозависимость явлений немеханична. Нет жестких связей между происходящим здесь и там, сейчас и после. Мир организован вероятностно, то есть существование закона вовсе не отрицает реальности свободы воли. Астрология - это не инструкция к "будильнику", но тайна управления собой и миром. Возможность управления предполагает наличие свободы выбора. Неопределенность - сущностная черта Мироздания. Естественно, свобода решения сопряжена с конкретной индивидуальной ответственностью и равна ей по величине следствий свободно совершаемого деяния.
9. Все события заданы во времени, но характер их развертывания и форма проявления зависят от нравственного выбора человека. Мир уже существует в Пространстве и Времени - пусть потенциально, но все же Будущее реально, ибо сам поток Времени своей внутренней структурой задает сроки наступления тех или иных событий. Рожденные субъекты обладают ограниченным запасом Временной Энергии организма. В их распоряжении также находится особая тонкая структура, позволяющая воспринимать временные энергии окружения. Сознательная практика астрологирования не только предотвращает потери Силы, данной субъекту от рождения, но и позволяет использовать энергию Временной Волны для расширения своих возможностей. Грамотное обращение с Временным Потоком и сознательное сотрудничество с порождениями Времени (субъектами, индивидуальностями, организмами) позволяют воспринять, накопить, уплотнить, переработать и направить на действия Силу, насыщая и гармонизируя ею существование.
10. Астрология оперирует символически означенными Действующими Началами (астрофакторами), попарно дополняющими друг друга и организованными иерархически, нумерологически и геометрологически. Эти живые Качества-Силы ритмически пульсируют в потоке Вселенского Времени, находясь в непрерывном взаимном равновесии, попеременно активизируя одна другую и тем самым способствуя динамике развития конкретных организмов. Переменные значения Планет, архетипические классы опыта Домов и фундаментальные смысловые поля Знаков Зодиака, пересекаясь и взаимоумножаясь друг с другом, в итоге производят архетипические качества бытия, взаимодействие которых и сплетает Поток Жизни. Гороскоп представляет мандалу, содержащую все исходные Качества-Силы, зафиксировавшую картину их совокупного влияния в момент рождения субъекта. Все силы и энергии в гороскопе находятся в гармоническом активизационном равновесии и представлены в определенных пропорциях при четко выявляемых связях друг с другом. Рисунок взаимодействия исходных астрофакторов и изменения его в потоке Времени определяют особенности жизни субъекта.
11. Астрология сопрягает две взаимосвязанные (но в сознании людском разделенные и не пересекающиеся) сферы реальности - внешнюю (жесткую, общую, объективную, поверхностную) и внутреннюю (тонкую, индивидуальную, субъективную, глубинную). Астрологирование позволяет соотнести живые процессы, параллельно протекающие на двух "этажах" существования, сонастроить их и привести во взаимное соответствие. Именно поэтому астрология жизненно необходима как для символического, так и для практического человековедения. В определенном смысле она является матерью всех отраслей знания, единым корнем культуры, монолитным фундаментом всего того, что отличает человека от животного. Более того, астрологирование позволяет соотнести индивидуальное с коллективным, без чего невозможно гармонизирование человека с группой, которая является основой сосуществования индивидуумов. Вышеозначенные процессы взаимонастраивания различных реалий должны проводиться крайне бережно и осторожно, ибо даже вмешательство напряженной мысли астролога в суть происходящего может нарушить тонкий баланс энергий и причин. А потому астрология опирается на созерцание, наблюдение как главный метод познания сущего.
12. Астрологирование есть целостное, живое действо, в равной мере зависящее от субъекта гороскопа, от момента астрологирования и от умонастроения самого астролога. Искусство интерпретации требует умения входить в особые трансовые состояния (медитировать, интуитивировать, ясновидеть). Астрология есть гуманитарная интерпретационная символическая языковая техника постижения действительности, и очень многое (столь многое, что даже трудно себе представить) в астрологировании зависит от самого мастера. Очень важна старательность астролога, качество и объем его личного и родового жизненного опыта, чистота, разнообразие и продолжительность практики, а также тренированность воображения и развитие навыков созерцания. Астролог всегда ограничен своим собственным гороскопом и траекторией своего профессионального развития. Очень многое определяется его образовательным уровнем, а также стойкостью и строгостью нравственных установок. Повторяем, астролог не может освободиться от субъективности видения гороскопа другого человека, а потому он должен непрестанно совершенствовать себя, изучать людей и осваивать достижения культурной среды, в которой ему приходится осуществлять свою миссию.


aquarun.ru Астропсихология. Изучение потока времени

астропсихология

2. ИЗУЧЕНИЕ ПОТОКА ВРЕМЕНИ

Нет постоянства в Космосе, даже простой предмет в два последующих момента является отличным.

"Озарение"

Астрологи занимаются изучением ритмов, сопоставляют земные и небесные события, которые происходят согласно единым ритмическим законам. Они разработали теорию развития ритма как такового безотносительно к его вещественному носителю. Естественные науки - физика, химия, биология, геология и др. - изучают ритмы в применении к конкретным объектам, исследуют ритмы жизни конкретных систем. Астрологи же исследуют время как таковое и ритмы как таковые. Они интересуются закономерностями динамики процесса жизни во времени самых различных целостных систем. Ход же самого времени определяется движением планет на небосводе.
Основополагающей аксиомой астрологии является утверждение о том, что внешнее и внутренне, большое и малое, вселенское и земное связаны неразрывными узами, и потому, изучая одно, мы можем судить о другом. Исследуя движение планет, мы можем судить о земных событиях, и напротив, наблюдая за тем, что происходит на Земле, мы можем сделать определенные выводы о том, с какими небесными событиями может быть связано то или иное явление. В основе астрологии лежит особая модель мира, которую можно определить как психокосмическая: целостность, единство, неразрывная связь между макрокосмосом и микрокосмосом, между внешним и внутренним, человеческим и небесным.
Феликс Казимирович Величко так определяет предмет астрологии: "В любой науке есть некие основополагающие принципы-постулаты - недоказуемые (или пока еще не доказанные), подтверждающиеся всем опытом человечества. В геометрии Эвклида, например, это постулат о том, что две параллельные прямые никогда не пересекаются. Есть такой постулат и в астрологии, он гласит, что натальная карта как бы навечно запечатлевается в организме человека (как и где, неизвестно, полагают, что в генетическом коде, но мы с вами договоримся всегда честно признаваться: чего не знаем, того не знаем).
В своем ритмичном движении планеты (кроме самых далеких) за жизнь человека не раз проходят через точки, которые они занимают в натальной карте, и каждый раз соответствующая функция мощно проявляется в жизни человека; планеты как бы щелчком замыкают некий контакт, нажимают на спусковой крючок, за чем следует выстрел - активизация или подавление соответствующих биоритмов, изменение эмоционального или физического состояния человека, очень часто влекущее за собой существенную перемену в его жизни. Случаются, конечно, "осечки" и "холостые выстрелы", иногда, как в ракетной атаке, заряд достигает цели не сразу, с задержкой - все это осложняет работу астролога, ведь он не может поставить эксперимент и набирает свой опыт анализом многих и многих случаев.
Сорок два раза нажимало Солнце на гашетку неудачного расположения Марса, Сатурна и Плутона в натальной карте Владимира Высоцкого, и все обходилось, а вот на сорок третий не обошлось... знай он свой гороскоп, может поостерегся бы в этот период, "подстелил соломку" и поныне радовал бы нас своими песнями...
Основное положение астрологии: ритмы правят вселенной, причем они либо взаимодействуют друг с другом, либо моделируются один другим. Это означает, что взяв одну группу ритмов (в нашем случае ритмичное движение небесных тел) и опытным путем изучив их соотношение с другой группой - с ритмами человека, мы сможем по характеру планетных ритмов судить о протекании ритмов, определяющих поведение человека.
Приведу упрощенный пример. Известно, что чувство гнева, раздражения связано с выделением в кровь адреналина (гормона надпочечников). Регулярно измеряя содержание адреналина в крови, можно убедиться в том, что эта функция периодическая, связанная с суточным ритмом (то есть на языке астрологов - с видимым движением Солнца по небу). Можно пойти и астрологическим путем. Функция движения планет тоже периодическая и тоже связана с Солнцем. Из математики известно, что две периодические функции, связанные одним и тем же параметром, могут быть выражены одна через другую. Следовательно, развитие гневливости, раздражительности мы можем следить по планетной функции, не врываясь шприцем в организм человека. С точки зрения математики, безразлично какую планету избрать для этой цели, но все культурное наследие человечества подсказывает нам, что на роль "гневливца" нужно выбрать Марс, а не, скажем, Венеру. Поскольку подавляющее большинство функций нашего организма параметризовано по Солнцу или Луне (которое, в конечном счете, тоже параметризовано по Солнцу), мы имеем полное право выражать ритмы организма через планетные ритмы, что и делает астрология.
Это общеизвестный и широко использующийся в технике принцип моделирования, позволяющий, например, рассчитывать параметры плотин по электрическим схемам. И если с помощью электромоделирования можно сказать, что будет с плотиной после нескольких лет ее работы, почему с помощью астромоделирования нельзя попытаться предсказать, как будет развиваться жизнь человека (а в нашем конкретном случае, как будет развиваться ситуация, когда некто попадет вам "под горячую руку")?
Астрологи отдают себе полный отчет в том, что ритмы человека очень сложны и никогда не ограничиваются функцией только одной планеты. Так, анализируя раздражительность, они рассматривают не только Марс, но и Луну, и Уран, и Солнце. Таким образом, астрология использует движение Солнца, Луны и планет для моделирования биоритмов. Биоритмы порождают эмоции, из эмоций вытекают поступки, а из поступков состоит вся жизнь. Для изучения ритмических функций нужны, во-первых, часы, а во-вторых, выбор точки отсчета начала функции.
Мы отмеряем ритмы нашей жизни по наручным часам, именно они помогают нам управляться со множеством встречных и поперечных планов, утрясать повседневные проблемы. Для астролога звездное небо - это огромный циферблат, двенадцать Знаков Зодиака - двенадцать цифр на этом циферблате, а планеты, Солнце и Луна - стрелки, отсчитывающие космические ритмы. Человек, живущий не в ладах с наручными часами, обрекает себя на неприятности - опаздывает на работу, делает что-то не вовремя и кое-как. Человек, не обращающий внимания на "космические часы", создает себе сам (звезды здесь не причем) стрессовые ситуации, делает свою жизнь негармоничной. Астрология учит правильно считывать показания стрелок "космических часов" и строить свою жизнь в гармонии внутренних и внешних ритмов.
Теперь о точке отсчета. Астролог начинает отсчет ритмов с момента рождения человека и вот почему. Пока человек не родился, его биоритмы согласуются с ритмами матери (управляются ими) и внешние влияния доходят до него только косвенно. В момент рождения большинство биоритмов младенца перестраиваются в соответствии с внешними условиями; ряд ритмов (дыхание, пищеварение) включаются именно в этот момент. Космос властно заявляет о своем существовании, а расположение планет в первую минуту после рождения как бы засекает точки космических ритмов на данный момент. Астролог получает карту соответствия внешних и внутренних ритмов новорожденного, она то и называется гороскопом, а правильнее - генитурой, или натальной картой. Это исходный пункт дальнейшего моделирования и прогнозирования.
Итак, астрология - это наука, изучающая взаимосвязь ритмов человека и космоса и выясняющая законы гармонизации внутренних ритмов человека и внешних ритмов природы и общества."
Исследователь из Санкт-Петербурга Александр Ильмов считает, что в астрологии применяется уникальный метод познания, называемый типологией, в основе которого лежит разделение объектов или систем и их группировка с помощью обобщений идеализированной модели или типа. Типология опирается на выявление сходства и различия изучаемых объектов. Фактически, движение планет, наблюдаемое на небосводе, сопоставляется с изменениями в состоянии качеств, свойств и объектов, относимых к одному типу. Астрология - это количественное и качественное обобщение человеческого опыта, закрепление устойчивых признаков по принципу сходства и различия, выводимых из актуальной человеческой практики. Именно этот опыт и был систематизирован в символической модели Зодиака, которая постепенно совершенствуется, конкретизируется и уточняется в соответствии с нуждами типологического исследования единых ритмов существования Вселенной и человечества. Астрология - это, по сути дела, идеальная модель мира, выражающая единство объективного и субъективного, с одной стороны, в их постоянной связи, а с другой, в постоянном динамическом развитии.
Все философы-космисты, рассматривавшие мир как целое, или, как говорят сегодня, использовавшие холистический подход в своих исследованиях, ратовали за примат духовного начала и указывали на великое значение законов ритма, действующих в эволюции, указывали на телеологичность, то есть целенаправленность исторического и эволюционного процесса. Астрология в определенном смысле является философией космизма, ее типологический подход, индивидуальный метод исследования целостных объектов и внимание к изучению времени дают основание так утверждать.
Что есть время, современная наука не знает. Определений существует множество, однако о природе, о качественной, содержательной специфике времени пишут мало и с неохотой: "Время - это конденсированный тысячелетний опыт взаимодействия сознания человека с миром, это мера изменчивости. Это образ, позволяющий обращаться к числовой мере при сравнении различных циклических систем, находящихся в различных условиях... Мы знаем не само время, а идею о нем и умеем подбирать числовую меру, соответствующую этой идее" (В.В.Налимов).
Время строго структурировано, организовано и каждый последующий миг отличается от предыдущего. Образ времени, порождающего все, мы находим в дао китайской философии. Согласно концепции дао целостный мир представляет собой свободно растущий цветок, в котором каждая частичка занимает свое место в связи с единым целым, все растет одновременно и индивидуально. Образ Сантаны - реки вечности, выходящей из беспредельности и в ней же исчезающей - также образ времени, который мы находим в индийской философии.
Древние рассматривали время как поток непрестанного творчества, как поток постоянной самоорганизации. Время было аналогом существования упорядоченного психобытия, оно связывало внешнее и внутреннее, большое и малое, космическое и земное. Время было едино для всех уровней организации природы, время понималось как то, что связывает все в единую ткань Мироздания. Порождающий Хронос, организованный в себе и рождающий из себя организмы, явления, целостные системы.
Момент порождения нового уникален, в нем, как в семени, скрыты жизненные программы, целевые установки и траектории развития этого нового, причем время понималось не как пустая длительность, но как последовательность качественно своеобразных мигов, оно было связано в самом себе циклами, ритмами, периодами. Иногда определенные качества-свойства, характерные особенности моментов повторялись. Миги времени были абсолютно уникальны в себе и в то же время их роднило многое с подобными им мигами, расположенными в других участках оси времени.
Таким образом, астрология, изучающая само время - наука системная, наука о целостном, базирующаяся на строгих, математически точных и философски корректных принципах, наука, утверждающая голографическое живое единство мира. Фактически астрология изучает организованность Хроноса - Времени, исследует иерархию ритма; если угодно, вся наука в своем пределе стремится именно к этому, изучая и колебания в кристаллической решетке, и ритмы энцефалограммы человеческого мозга, и ритмы сезонов, и ритмы геологических эпох.
Современная наука была вынуждена обратиться к исследованию ритмических закономерностей, ибо исследование ритма идет рука об руку с развитием представлений о мире как о живом целом. Именно это позволяет надеяться, что уже в XXI веке, с развитием методологического и математического аппарата астрология станет вполне респектабельной, официальной, признаваемой всеми учеными наукой, результатами которой будут пользоваться представители всех отраслей человеческого знания.
Максимы астрологии понятны и близки каждому наблюдательному человеку. К примеру, сугубо астрологической является поговорка: каждому времени - своя песня. Понаблюдаем хотя бы за тем, как изменяются содержание, сюжеты и форма кинофильмов, костюмов актеров, масок, танцев, моды...
Наблюдения за связью между космическим и земным оказываются полезными для прогнозирования того, что ожидает нас в будущем. Важно понять, в какой фазе циклического процесса мы наблюдаем тот или иной объект, важно изучить взаимосвязи планетных принципов в момент вхождения нового в жизнь, в момент рождения, определить фазу циклического взаимодействия двух явлений, родившихся в разное время и обладающих уникальной индивидуальностью. Так астрология помогает исследовать роль конкретного в общем процессе и прогнозировать последующие фазы развития наблюдаемого объекта и возможные изменения взаимосвязей с его окружением.
Всякому известно, что используемая для анализа наблюдаемого явления схема не только помогает уяснить детали и особенности рассматриваемого, но и в определенной степени ограничивает наше видение, наше понимание. Астрология же расширяет рамки восприятия текущего момента и помогает связать его с предыдущими и последующими. Фактически эта самая тайная, самая закрытая и внешне самая запутанная из эзотерических наук дает нам ключ к тайнам всего рождающегося во времени. Она используется и как прогностическая наука, и как основание для незримого магического воздействия на реальность, и как искусство исцеления, исправления, восстановления целостности и гармонии.
Ритмы существования должны быть установлены, упорядочены и организованы, причем сознательно и целенаправленно. Именно поэтому многие современные методологи называют астрологию психоархитектурой или программатикой - наукой об упорядочивании будущего существования. Мы называем это астропроектацией, то есть проектированием существования организма или объекта во времени как с учетом его индивидуальных характеристик, так и с учетом открывающихся перед ним пространств времени.
Астрология утверждает, что мир телеологичен, то есть был создан с определенной программой, по определенному плану и стремится к достижению определенной цели, к исполнению определенной миссии. Фактически, астрологи утверждают, что история каждого отдельного организма и мира в целом была задана, точнее, была задана ее структура, сроки наступления тех или иных событий и перекрестки выборов. Содержание же истории, то есть тактическое наполнение и характер самих выборов полностью зависит от обладающего свободной волей человека. Астрология усматривает целевую причину во всей ее сложности и неоднозначности, она понимает цель, к которой стремится мир в своем развитии, как причину его существования - это позволяет понять тайное руководство эволюцией, это позволяет выяснить жизненные программы всего живущего. Многовариантность будущего, согласно астрологическим доктринам, вовсе не исключает кармической инерционности (влияний прошлого) и дхармической оптимизации (грамотного планирования) выборов.
Астрология является искусством исторической эволюционной агрономии: что посеет человек, то и пожнет. Существуют законы, управляющие эволюцией, за рамки которых не в состоянии выйти ни один человек, и существует свобода, в негативном случае - произвол, который очень существенно влияет на будущее всего, что совершает выбор, всякого, кто идет более или менее свободно по пути собственного развития.
Астрология в определенном смысле представляет собой хронотерапию - лечение времени существования объекта. В чем-то она аналогична смыслотерапии, логотерапии Виктора Франкла. Франкл достигает исцеления человека благодаря соотнесению его сознания со смыслами существования. Астрология добивается того же эффекта благодаря соотнесению человека с ритмами его существования, каждый из которых имеет свое назначение и свой смысл.
В настоящее время деастрологизированное общество и деастрологизированная культура привели к разрыву связи времен. Астрология же стремится восстановить связь и резонанс между внутренним и внешним, между прошлым, настоящим и будущим и, фактически, указывает человеку на тонкие инструменты управления реальностью, то есть на дух, на сознание, на свободную волю.
Астрология - это не только математика времени, это не только структурная семиодинамика, позволяющая исследовать дрейф смыслов, перетекающих из одного момента времени в другой, но это и особого рода смысловая дисциплина. Она позволяет человеку ориентироваться в особых качествах различных моментов, помогает описать историю индивидуальности, учит методам извлечения энергии из потока силы, каковым является время, предлагает медитацию как метод аккумуляции временных энергий, помогает ритуальному использованию особых сверхмощных моментов Хроноса, позволяет четко планировать жизнь и прогнозировать всевозможные периоды, события и состояния, интересующие человека.
Фактически, астрологию можно назвать циклологией - наукой о циклах, ритмах, периодах, целостностях, изучающей свойства и особенности самого времени и позволяющей конкретно связывать отношения, существующие между различными целостностями: отношения в системах человек-человек, человек-ситуация, человек и надындивидуальное целое, человек-предмет, человек и он сам во времени, а также связи между ситуациями. Истинная астрология фактически представляет собой логику целостностей, математику живых систем, она позволяет определить пути интеграции и гармонизации элементов всех уровней и частей единых живых организмов.


aquarun.ru Астропсихология. Принципы астрологирования

астропсихология

3. ПРИНЦИПЫ АСТРОЛОГИРОВАНИЯ

Карл-Густав Юнг считал астрологию системой организации субъективных пространств человека, рассматривал ее как особую архитектонику смысловых пластов Тонкого Мира. Он писал: "Астрология - это всеохватывающая система мироупорядочивающих мыслей и представлений".
Раньше мы уже говорили об описании мира как основании для восприятий и действий человека в мире. Астрология, фактически, является инструментом, прибором, средством видения, лекарством от заблуждений и методом, применимым в самых разных сферах человеческой жизни.
Астрология особенно значима тогда, когда ситуация кажется тупиковой и нет видения, нет понимания благополучного, гармоничного выхода. Астрология в определенном смысле является иммунизацией против патогенных систем верований. Патогенная система верований искажает понимание мира и мешает адекватным влияниям человека на мир субъективный, а через него - на жизнь других людей. Фактически, патогенная система верований, искаженно представляющая мироздание, деформирует земную жизнь людей и мешает гармоническому обустроению субъективных пространств. Астрология - одно из лекарств, одно из средств спасения против хаоса во внутреннем, а значит, и во внешнем мире.
Можно с уверенностью сказать, что сегодня, кроме профессиональных астрологов, никто адекватно, спокойно и здраво не относится к астрологии как к системе знаний. К примеру, многие люди считают, что астрология - это доктрина абсолютного детерминизма, где все жестко зависит от всего, и в рамках этой доктрины мир рассматривается как механический будильник. Другие считают, что основное в астрологии - это объяснение происходящих в мире процессов и явлений через дуализм полярных отношений. Планеты являются, согласно этому миропониманию, излучателями, какие-то из них хорошие (Венера или Юпитер), какие-то дурные (Марс, Сатурн).
И то, и другое представление являются для современной астрологии историей. Сегодня астрологи исповедуют так называемый "математизм". Согласно этой доктрине, гороскопы представляют собой сложные целостные системы символов, складывающиеся в неповторимый рисунок индивидуальности. Символы эти взаимодействуют на основе определенных законов, и тот, кто умеет обращаться с конкретными сложностями жизни в этих символических рисунках, находит отгадки, отыскивает пути изменения ситуации к лучшему.
Очень опасно представлять астрологию как механическую систему предсказаний. На деле же астрологирование служит самоосуществлению индивидуальности, и самоосуществление это является равнодействующей между четырьмя главными силами, четырьмя исходными направлениями в астрологии. Возможно, многим из Вас будет странным это узнать, но главным и первостепенным в самоосуществлении является умение слушать Волю Господа, умение собеседовать с живыми сущностями Небесной Иерархии и входить в контакт с незримыми силами, постоянно присутствующими рядом с людьми и участвующими в их жизни.
Второе направление - это исчисление потенциалов астрологических матриц, то есть гороскопов, изучение возможностей и структуры характера и неустанное самопознание, которое невозможно без сложных символических схем, называемых картами рождения и картами развертки.
Третья сила, оказывающая значительное влияние на выборы в процессе самоосуществления - это влияние коллективностей, или эгрегоров, которые, фактически, составляют содержание психической жизни надындивидуальных целых, включают в себя кармическую инерцию, ставят перед человеком определенные задачи и формулируют глубинные проблемы, разрешение которых и составляет ткань индивидуального существования.
Наконец, четвертое влияние связано с личным отслеживанием компромиссов всех силовых линий развития и внутренней честностью. Кроме слушания Голоса Бога в себе, кроме определения влияний коллективностей и изучения самого гороскопа необходимо еще и обладать этаким интуитивным прозрением в опытную состоятельность момента. Человек должен ощущать, прав он или не прав, хотя бы перед самим собой, и лишь после этого принимать ответственность за то или иное решение. Фактически, самоосуществление является результирующей, равнодействующей четырех векторов, исходящих от высших сил, от гороскопа, от коллективностей и личного опыта.
Если представить это моделью тетраэдра, то пространство осуществления индивидуального жизненного процесса определяется вершинами тетраэдра, связанными друг с другом: Господь, гороскоп, эгрегоры и личный опыт. Если же мы хотим магически изменить реальность объективного мира, если мы хотим выпутаться из ситуации затруднения, необходимо считаться с мнениями и тенденциями всех четырех сил, но не оказаться при этом в баснословной ситуации, описанной Крыловым.
Подлинное самоосуществление - это искусство дипломатии, это умение слышать все голоса и находить компромиссы между ними. Мир и жизнь - тонкие и сложные гармонии, одновременно ценные для всех участников, слишком ценные, чтобы позволить любопытному менять этот мир из пустого бахвальства или дурной прихоти. Когда же приходят в согласие все четыре вершины тетраэдра, когда находится компромисс между голосом Господа и структурой гороскопа, влиянием коллективностей и личным опытом выбирающего, тогда могут разрушаться горы и созидаться целые материки.
Перечислим основные принципы астрологирования, постижение абстрактной и содержательной сути которых придет лишь с годами астропсихологической практики. Многие из этих принципов так или иначе уже излагались выше, многие мы затронем впоследствии. Здесь же они приводятся в единой связи для того, чтобы обрисовать общими штрихами методологическую широту астрологической доктрины.
1. Принцип аналогии: "Как вверху, так и внизу".
2. Принцип синхронизма.
3. Принцип целостности.
4. Принцип симметрии: каждый гороскоп компенсирован сам в себе и его фигура целостно уравновешена; даже при движении Планет в фигурах развертывания натальная карта дестабилизируется лишь на определенный период и быстро восстанавливает неустойчивое равновесие.
5. Закон индивидуальности факторов-символов: каждая планета, зодиакальный Знак и астрологический Дом обладают неповторимой содержательной и энергетической индивидуальностью, а потому не перекрывают поля значений друг друга и не могут быть друг другом заменены.
6. Принцип возможности астрологирования: всякий момент можно целостно оценить, а потому проанализировать; нет ситуаций, которые не поддаются астрологической интерпретации.
7. Принцип полноты описания является следствием самих методологических установок исследований в астрологии - всякий целостный объект, по определению, содержит в себе все классы качеств, групп и свойств, так или иначе связанных с движением различных Планет в гороскопе.
8. Принцип избыточности описания: несмотря на то, что поля значений различных символических факторов не пересекаются друг с другом, тем не менее они могут друг друга дополнять при целостном описании.
9. Единство движущихся дисгармоний и стабилизирующих консонансов: во всякой карте наличествует баланс напряженных и гармоничных аспектов.
10. Принцип идеальной фигуры развития субъекта карты: гороскоп представляет собой схему идеального развертывания потенциалов, способностей и задатков, присутствующих с момента появления на свет субъекта карты; индивидуальное развитие осуществляется в рамках общекультурных паттернов согласно особенностям астрологируемой ситуации.
11. Принцип эволюционной связи астрофакторов: в структурной интеграции ключевых факторов гороскопа отражена космогоническая картина их взаимной эволюционной связи.
12. Принцип взаимоотражения символических факторов: существуют резонансы аспектов, сигнификаций и управлений, как бы пронизывающие и прошивающие гороскоп.
13. Принцип магнитного притяжения подобного к подобному: ситуации и астрокарта соответствуют друг другу точно так же, как клиент соответствует астрологу, а происходящее во внутреннем мире соответствует внешним событиям. Этот принцип называется еще принципом единства событийного и психологического, взаимодополнительности макрокосмического и микрокосмического.
14. Принцип дополнительности кармы и дхармы: всякое прошлое, отраженное в гороскопе (карма) недвусмысленным образом определяет порядок, характер и строй будущих выборов, решений и программ обязательного развития (дхарма).
15. Принцип неуклонного нарастания понимания символов: и клиент, и астролог в ходе углубленной работы над гороскопом и жизненными ситуациями продвигаются все дальше по пути понимания смысла символических факторов и связей между ними, потому-то и утверждается, что астрологию до конца постичь невозможно, ибо понимание астрологической картины мира развивается вместе с постигающим ее субъектом.
16. Принцип трансмутации карты в праве выбора и акте свободы воли. Все символические факторы гороскопа имеют множественное значение, и если выбор совершается с большей сознательностью, то и значение фактора изменяется в сторону его углубления и расширения.
17. Принцип устойчивой вертикальной связи центра карты с ведущим эгрегором. Гороскоп не имеет смысла интерпретировать, если заранее не оговаривается необходимость обращения к высшим смыслам, к высшим целям и высшим силам для наставления на путь истинного самоосуществления и подлинного духовного развития. Только при обращении к Центру Карты (символу высшего "Я" или Господа Бога) может быть гармонизирована и взаимокомпенсирована структура планетных, знаковых и домовых отношений в гороскопе.
18. Правило энергетического включения интерпретатора в клиента: отношения между астрологом и клиентом в принципе не могут быть формальными, так как процесс интуитивной интерпретации подразумевает наличие живой смысловой связи между диагностируемым и познающим.
19. Принцип единства видения и предпочтения: то, каков гороскоп клиента и уровень развития последнего, определяет порядок и характер видения субъектом окружающего мира и самого себя. Фактически, от структуры гороскопа развертывания зависят и знаки событий, и пороги восприятия, и структура отражения субъектом окружающего и внутреннего миров.
В дополнение к изложению основных принципов астрологирования хотелось бы отметить необходимость введения в практику астрологирования так называемой "бритвы Оккама". Не следует объяснять, к примеру, личность изучаемого человека слишком сложно, используя для этого мажорные планеты или астрологический жребий. Можно сформулировать минимальное количество аксиом в астрологии, способных развиваться и саморазворачиваться. Фактически, для этого и были приведены выше принципы астрологирования.
Любой объект имеет своего рода "лестницу уровней", причем нарушения в поведении и структуре этого объекта начинаются с простых, глубинных, фундаментальных, если угодно, примитивных основ его существования. Очень важно уметь формулировать проблему в простейших терминах исходных базисных понятийных систем. Если нет гармонии в простом, значит не может быть восприятия и высших влияний. В этом смысле для астрологов весьма актуален призыв "плясать от печки".
Возможно, астрология станет понятнее в свете сопоставления ее с медициной. Фактически, в этих дисциплинах присутствует один и тот же стиль познания и образ действия.
1. И медицина, и астрология являются одновременно и наукой, и искусством, требуют и отточенности рассудка, и великолепия интуиции.
2. Основным критерием эффективности является живая практика специалиста-профессионала.
3. К собственно медицинским и собственно астрологическим занятиям предрасположены очень немногие, но в той или иной степени ознакомиться с этими дисциплинами обязаны практически все.
4. И медицина, и астрология опираются на очень сложную картину мира, а потому диагностика является очень тонкой и глубокой проблемой.
5. Научные знания сочетаются с живым наблюдением, а схемы интеллекта непрестанно оживотворяются наитиями интуиции.
6. В обеих дисциплинах присутствуют формальные абстрактно-логические схемы, которыми содержание этих отраслей знания все-таки не исчерпывается.
7. Для успеха и в астрологии, и в медицине необходимо наличие прямого медитативного канала в надындивидуальную сущность - астрологический или медицинский эгрегор, который аккумулирует знания многих времен и специалистов и помогает интуитивно отыскивать единственно верные решения.
8. Обе дисциплины предполагают самоактивность исследуемого и исцеляемого человека и делают упор на его самосовершенствование; фактически речь идет не столько о лечении и исправлении, сколько о профилактике и укреплении иммунитета.
9. Важен факт живого исцеления, то есть восстановления целостности (в медицине - психотелесной, в астрологии - психосоциальной).
Всякая проблема и всякое заболевание в той или иной степени связаны с нарушениями во внутреннем психодуховном состоянии субъекта консультирования, субъекта лечения.


aquarun.ru Астропсихология. Символические ключи астрологии

астропсихология

4. СИМВОЛИЧЕСКИЕ КЛЮЧИ АСТРОЛОГИИ

Кто-то из древних философов определил человека как животное, создавшее системы символов и научившееся с их помощью общаться. Основной тканью, основным элементом, основой самой культуры являются языки. Недаром говорится: "Сколько знаешь языков, столько раз ты и человек".
Язык символов - это единственный универсальный язык из всех языков, когда-либо созданных человеком. Его необходимо научиться понимать (в медитации), а не разгадывать как тайный код. Профессионализм астролога определяется его способностью переводить символы на язык обычной человеческой речи. В этом свете астрология предстает как техника содержательной символической медитации. Понимание языка символов предельно важно для каждого, кто хочет глубже познать себя. Необходимо изучать не частичные (субъективные) языки, а овладевать языком интерпретации самих символов.
Психолог Эрих Фромм как-то заметил, что люди выдумали сто разных слов для автомобилей и лишь одно слово для всех многообразнейших форм любви. Это и есть частичный язык, язык искаженный, деформированный, не соответствующий реальности. Язык же астрологических символов является объективным, космическим, если угодно, всеобщим и объединяющим все века и народы. Необходимо лишь проникнуть за поверхность символических начертаний и освоиться в пространстве смыслов и значений.
Методолог астрологии Дейн Редьяр писал: "В определенном смысле астрология всегда символична, если правильно ее понимать. Все зависит от того, как понимать слово "символ". Алгебра тоже чисто символична, но ведь благодаря именно ей и высшей математике появилась возможность создать современную науку и век машин. Астрология в основе своей - алгебра жизни. Но ее применения так же разнообразны, как формы жизни, которые она координирует, интегрирует и осмысляет в рамках определенного Порядка".
В свете сказанного гороскоп представляет собой вовсе не космографическую схему соотношения координат различных планет относительно неподвижных звезд. Гороскоп можно представить себе как мандалу для медитации или гадательную книгу, или алхимическую формулу совершенствования человеческого материала, или алгоритм аутотрансформации, или структуру психокомпьютера исследуемого субъекта, или дхармический паттерн (структура жизненной миссии и индивидуальной судьбы), или отражение индивидуальной кармы (следствия прошлых поступков, отраженных в структурах характера и поведения).
Приведем несколько определений символа:
"Символ есть образ, взятый в аспекте своей знаковости. Он есть знак, наделенный всей органичностью и неисчерпаемой многозначностью образа. Предметный образ и глубинный смысл выступают в структуре символа как два полюса, немыслимые один без другого, но и разведенные между собой и порождающие символ. Переходя в символ, образ становится "прозрачным": смысл "просвечивает" сквозь него, будучи дан именно как смысловая глубина, смысловая перспектива. Смысл символа нельзя дешифровать простым усилием рассудка, он неотделим от структуры образа, но существует в качестве некоей рациональной формулы, которую можно "вложить" в образ и затем извлечь из него. Символ тем содержательнее, чем более он многозначен. Сама структура символа направлена на то, чтобы дать через каждое частное явление целостный образ мира" (С.С.Аверинцев).
"Символ - это термин, имя или изображение, которые известны в повседневной жизни, но обладают специфическим добавочным значением к своему обычному смыслу. Это подразумевает нечто смутное, неизвестное или скрытое от нас. Слово или изображение символичны, если они подразумевают нечто большее, чем их очевидное и непосредственное значение. Они имеют более широкий спектр "бессознательных" аспектов, которые всякий раз точно не определены или объяснить их нельзя. И надеяться определить или объяснить символ нельзя. Когда мы исследуем символ, он ведет нас в области, лежащие за пределами здравого рассудка" (К.-Г.Юнг).
"Символ - это нечто, находящееся вне нас и символизирующее нечто внутри нас. Язык символов - это язык, посредством которого мы выражаем наше внутреннее состояние так, как если бы оно было чувственным восприятием, как если бы оно было чем-то таким, что мы делаем, или чем-то, что делается с нами в окружающем материальном мире. Язык символов - это язык, в котором внешний мир есть символ внутреннего мира, символ души и разума... Язык символов - это такой язык, с помощью которого внутренние переживания, чувства и мысли приобретают форму явственно осязаемых событий внешнего мира. Это - логика, в которой главенствующими категориями являются не время и пространство, а интенсивность и ассоциативность. Это - единственный универсальный язык, изобретенный человечеством, единый для всех культур во всей истории. Это язык со своей собственной грамматикой и синтаксисом, который необходимо понимать, если хочешь понять смысл мифов, сказок и снов - богатейшего наследия культуры... Язык символов - это иностранный язык, которым должен владеть каждый. Умение понимать этот язык позволяет соприкоснуться с одним из важнейших источников мудрости - с мифом, соприкоснуться с глубинными уровнями нашей собственной личности. Фактически, это помогает нам проникнуть в специфически человеческий пласт духовной жизни, общий для всего человечества как по содержанию, так и по форме" (Эрих Фромм).
Георгий Гурджиев четко разделял субъективные и объективные языки. Он утверждал, что каждый человек говорит на языке собственных значений, вследствие чего другие понимают его, лишь преломляя сказанное сквозь призмы собственных мнений. В то же время существует в мире единый объективный язык, который иногда называют языком Посвященных, или сензаром. Аналоги такого объективного языка - арабский, иврит, санскрит и ряд других.
Языки в древности назывались священными; предполагалось, что всем вещам, объектам, явлениям и существам в рамках этих языков даются так называемые истинные имена, подлинные имена, само звучание которых вибрационно соответствует сущности обозначаемого предмета. В этом плане астрологическая символика является серьезным приближением к универсальному объективному языку, и по мере постижения самим профессионалом основ перевода символических значений на обычную человеческую речь объективность, универсальность этого символического языка все возрастает: "Необходимость слышать Слово Божье наталкивается на препятствие в форме отсутствия универсального языка, на котором оно может быть выражено. Преодолевается это препятствие путем создания большого количества частных, неуниверсальных языков, на которых Слово Божье может быть выражено частично, в каком-то аспекте; на роль создателя таких языков призвана интеллигенция.
Если простейшее сообщение Господь передает человеку, пользуясь фундаментальными природными явлениями (например, гром и молния - для устрашения, извержение вулкана и землетрясение - для уничтожения), то более тонкие указания приходится передавать, используя более дифференцированные средства" (А.Тихомиров). Одним из таких "более дифференцированных средств" и является символический язык астрологии.
Следует заметить, что символ является исходным элементом всего человеческого поведения и цивилизации в целом. Всякое человеческое поведение в той или иной мере обусловлено использованием символов как средства общения между людьми и инструмента понимания человеком мира и самого себя. Все человеческое поведение состоит в использовании символов или же зависит от него. Символ выступает в роли определяющего признака человечества в целом, в качестве сущностного признака общественной жизни, он дает ключ к пониманию истоков всех ее проявлений, в том числе и культурных.
Роль особой системы символов, которыми оперируют люди в процессе общественной жизни, действительно чрезвычайно велика. Символы объединяют и разделяют опыт большого числа людей, они переносят события из мира случайного, беспрецедентного, уникального и непостижимого в мир общих понятий или "универсалий". Логическая последовательность символов, которую можно найти в любом языке, в любой научной теории или художественной традиции, в религиозных ритуалах создает из кажущихся хаотическими, непредсказуемыми и бессмысленными фактов жизненные паттерны порядка и значений.
Особенно замечателен в этой связи язык астрологической символики, в его атмосфере очень легко дышится беспокойному и пытливому уму, ибо все находит свое место и осмысливается упорядоченно. Астрологическая символика открывает перед исследователем внутреннего мира своего рода духовный космос, давая простор воображению и рассуждению.
Не следует забывать также о том, что символ есть организм, он представляет собой живое, целостное, самоупорядоченное поле значений, богатое ассоциативными связями с другими символами, полное нюансов и даже своего рода настроений. Символ внесловесно и внезнаково обозначает саму Реальность, загадочным образом ей соответствуя. Следует учесть также то, что отдельные символы, особенно значимые в различных культурах и занимающие центральное место в системах мировосприятия, имеют свои личные эгрегоры. И с ними можно запросто беседовать, они способны понять вопрос и ответить на него.
Фактически, символ открывает для нас реальность Незримого Тонкого Мира, пусть даже она понимается как модель описания процессов и явлений, разыгрывающихся в глубинах субъективных пространств. Исследователь, постигающий глубины и высоты символов, не может не признать существования незримого пласта реальности, управляющего видимым миром, событиями и людьми. Символический язык, фактически, служит для более полного и адекватного вхождения в рассматриваемую проблему, которую исследователь смог описать, используя язык символа.
Чем гармоничнее упорядочен символический язык, и в то же время, чем он тоньше, глубже и дифференцированнее, тем более он способствует полному описанию реальности, тем серьезнее он отвечает на поставленные астрологом вопросы. "Каждый символ есть драгоценнейший многогранник, каждая грань которого заключает в себе не только множество толкований основной идеи, но и относится к различным областям науки. Полное содержание символа заключает в себе космическую, астрономическую, религиозную и философскую стороны символически представленной идеи. В древних мистериях передавались все фазы тайного развития символической идеи: сначала порядок ее космического раскрытия, затем математическое и астрономическое значение, потом - психическое, как отражение идеи в микрокосме человека, далее - отношение идеи к природе физического мира. После этой поворотной точки своего развития идея возвращалась, проходя через философский синтез, обратно к началу, к исходной точке, то есть к сущности духовной первопричинности. Необходимость символического языка для сообщения людям запредельных истин вытекает из того, что религиозное учение дается не для одного поколения, но для сотен, не на один век, но на десятки веков, в течение которых, в каждый данный момент, существуют люди разного умственного и нравственного развития" (Е.Писарева).
Мы, продолжая мыслить в традициях Запада, считаем, что для каждого из людей возможно бесконечное разнообразие духовного опыта. Все, что мы испытываем - непосредственно наше, каждый момент нов, ни одно событие вроде бы не повторяется. Однако, хотя человеческий опыт действительно очень велик, нормальный опыт человека конечен в отношении числа характеристических и значимых типов. Если бы человек мог передвигаться независимо от физических препятствий по поверхности земного шара, он мог бы продолжать это движение бесконечно и его движение было бы "неограниченным". Но опыт окружающих пейзажей на его пути несомненно конечен и цикличен, пройдя полный круг, он так или иначе станет попадать в те места, в которых уже был, его опыт будет существенно повторяться, хотя он и может реагировать на одни и те же места по-разному. Точно так же основной символический опыт человеческой жизни составляет замкнутый ряд цикла.
Мы обнаруживаем этот же принцип повторяемого ряда опыта и в отношении времени. Время по сути своей не линейно, но циклично. Все живое имеет начало, достигает кульминации и приходит к завершению лишь для того, чтобы вновь начаться. Смена времен года, суточный ритм и развитие растений тому примеры. Нет точного и буквального повторения событий и фактов; естественно, развитие идет по спирали, однако основные фазы циклического роста неизменно повторяются через определенные сроки. Изменяются факты, но сохраняется значение. Каждую весну семена пшеницы - это новые семена. Почва, разумеется, несколько иная, но в целом основные условия, побуждающие пшеницу к прорастанию и росту, основные фазы развития и сроки остаются теми же.
Задачей астропсихолога является синтез наблюдаемой, неповторимо уникальной конкретности живой жизни субъекта и ситуации и осознание абстрактных индивидуальных особенностей субъекта гороскопа. Отсюда и вытекает структурный и динамический (актуальный и потенциальный для ситуации и субъекта) анализ осуществления жизненного процесса. Естественно, каждый стремится гармонично осуществлять собственный жизненный процесс, идя по путям творчества, самопознания и совершенствования нравственной позиции, а потому астрологию необходимо изучать всякому серьезному, мыслящему, ищущему человеку.
Символическая система астрологии - это прежде всего язык. В ХХ веке стало возможным создание множества языков, по-разному отражающих отношение людей к миру и к самим себе. Вряд ли можно и нужно что-либо говорить об адекватности этих языков реальности. Они будут активно использоваться людьми до тех пор, пока с их помощью можно будет сообщать что-то новое. В этом плане астрологические символические системы практически неисчерпаемы, ибо всякий момент нов, всякая ситуация уникальна, всякий индивидуум неповторим, а потому этот язык непрестанно новый, хотя и опирающийся на одни и те же вечные символы.
Разумеется, каждому времени своя песня. Символические системы постоянно изменяются по содержанию, но остаются прежними в структурном, знаковом отношении. Астрология меняется, но вместе с тем астрология и остается. В разных эгрегорах действенны различные астрологические техники, а потому всякий специалист осуществляет выбор приемлемой для него системы по личному предпочтению. Символы являются, по выражению А.Подводного, медитативными ключами в соответствующие эгрегоры, а потому изменение социальной и культурной реальности (эгрегорных матриц) приводит и к изменению соответствующих символических ключей. Каждому веку отводятся свои символические ключи для общения с Тонким Миром, хотя формулы и ритмы движения планет остаются все теми же, просто человечество становится более понятливым для тех писаний, что наносятся Господом на Небесах.
Символы бывают условными (знаки и буквы), случайными (символы, вызывающие по ассоциации память о тех или иных событиях) и универсальными. В последних наличествует глубинная, внутренняя, смысловая взаимосвязь между самим символом и охватываемым им полем значений. В основе универсальных символов лежат переживания, доступные каждому человеку, соответствующие конкретным архетипам коллективного бессознательного. В Плотном Мире мы привыкли пользоваться орудиями труда и всевозможными приборами. Аналогом приборов и орудий труда в Тонком Мире являются символы. К примеру, фотоаппарат сначала придумали, а потом лишь изготовили и пустили в дело. Точно так же символическая система приходит к людям из Тонкого Мира, внедряется в сознание создателя очередной символической концепции, а затем начинает "работать" в умах и сердцах многих миллионов людей.
Фактически система символов организована как аппарат энерго-информационной работы в Тонких пластах, она конструкционно создана, устроена, придумана для того, чтобы помогать человеку ориентироваться в Тонком Мире и оперировать его энергиями. Аналогия с построением прибора для последующего его использования полная.
Готовность к восприятию и истолкованию символов организует в душе изучающего особый инструмент, пригодный для резонансного смыслового связывания с обозначаемыми определенными символами предметами. Символическая система является инструментом познания Тонкого Мира, позволяющим налаживать каналы силовой и информационной связи с эгрегорами. Повторяем, символы являются энерго-информационными ключами в каналы эгрегоров, то есть модификаторами реальной власти эгрегоров над входящими в их состав элементными сознаниями людей.
Символическая система - это и компас, и фильтр для настройки тонких причинных влияний на земной мир. Символ является объектом Мира Огненного, причинного мира эйдосов, каналом к идеям Тонкого Плана. При этом мир рассматривается как арена сражения позитивных и негативных символов. Чем чище, выше, глубже и гармоничнее символ, чем он адекватнее соответствует высшей Тонкой Реальности, тем он достовернее, полезнее и благотворнее для людей.
Порой изучающие астропсихологию задаются вопросом: "А насколько реальны сами символы и то, что с ними связано?" Замечу, что истинно все то, что реально совершенствует человека и мир, увеличивая количество красоты, гармонии и блага. Символ сверхреален, хотя может быть и неверно понят, ибо речь идет о Тонкой Реальности, речь идет о глубинных пониманиях и отождествлениях высших элементов человека с тончайшими символическими реалиями.
Ословечивание символа фактически соответствует воплощению души в тело или материализации мысли в написанном слове. Слово и знак - это вибрационные, резонансные, живые, структурные, организованные реалии Тонкого Мира. При создании и использовании символических систем неуловимо тонкие символические реальности Тонкого Мира фактически воплощаются в зримых, ощутимых и произносимых формах с тем, чтобы впоследствии быть использованными людьми, интересующимися связью с высшей реальностью.
Символ на деле реальнее любого плотного вещества и физического предмета. Построение символической системы вовсе не плод своеволия создателя, а высшая форма идеаторной активности человека в реальности Тонкого Мира, аккумуляция символического быта человечества. Недаром говорится: "Рукописи не горят!" Не только творения искусства живут вечно, вечными являются продукты мыслетворчества и духовного поиска. Тонкий Мир причинен по отношению к земному, его существа и объекты развиваются, но неуничтожимы.
Построение символической системы является по сути дела проектированием живых, спонтанно развивающихся ритмо-структур Тонкого Мира. Недаром древних жрецов называли "архитекторами эгрегоров". Символическая система представляет собой этакую "философскую машину", существующую на медитационной энергетике индивидуума, действующего в Тонком Мире и находящего ответы на интересующие вопросы.
Для астролога очень важен выбор адекватной роду его занятий и сфере действий символической системы. Древние говорили: "Звезды не лгут". Действительно, звезды никогда не лгали, ошибаются лишь те, кто пытается понять, о чем они говорят, без грамотного использования символических систем. Хороший астролог отличается от плохого не тем, как он исчисляет движение планет, - это достаточно простое занятие - но тем, насколько точно и тонко он интерпретирует те или иные положения планет в Знаках Зодиака и астрологических Домах.
Символические системы могут быть и неверными; искаженные, деформированные символы порождают этакие "ошибочные приборы". От "заморочек" и заблуждений людей должны избавлять ответственные и нравственно-зрелые профессионалы, специалисты в области разработки и использования символических систем. Таковым, по сути дела, должен являться и каждый астропсихолог.
Очень велика ответственность за отыскание в медитации символов-ключей, символических систем и адекватных средств их выражения в словах и знаках, за влияние сотворенного автором символического ключа-канала на большие массы людей - не только в консультациях, но и через средства массовой информации. Если в процессе взаимодействия астропсихолога с людьми задействован негармоничный канал эгрегора, происходит искажение самого потока тонкой энергии и информации, идущей из Тонкого в Плотный Мир. В результате возникают всевозможные нарушения: от заболеваний и смертей до искажений путей исторического развития.
Фактически, в процессе развертывания истории мы имеем дело с борьбой символических систем за власть над социумом; в борьбе символических систем отражается сражение эгрегоров, которое является движущей силой самой истории. Описания и истолкования гороскопов, особенно проведенные в массовое сознание через средства массовой информации, сами по себе определяют характер действий людей, а потому являются реальными актами влияния на мир.
Во все времена для описания внутренней и внешней реальности люди пользовались различными символическими системами. С ходом жизни астрологические системы, а также лежащие в их основании базисные системы (концепция Ирины Палагиной) постепенно усложнялись. Чем сложнее система оценки, тем глубже и тоньше она действует, но тем дальше она от унитарной системы, в которой весь мир, человек и реальность рассматриваются как единое целое, и при этом достигается полное единство человека с потоком эволюции.
В зависимости от количества избранных исходных факторов, как бы делящих между собой различные сферы, аспекты и пласты реальности, различаются и базисные системы символического восприятия мира. Так, известны унитарная система (получившая распространение в Китае или в Христианстве), полярная система (ян-инь, манихейство, зороастризм, гностицизм), триадическая система (три силы в индийской медицине), а также тетрадная модель (четыре стихии средневековой алхимии).
Современная двенадцатиричная система астрологии фактически содержит в ряду Знаков Зодиака три проявления четырех стихий. При этом и Знаки, и Планеты относятся к одному из трех полярных подразделений - ян (мужское, экстравертивное, духовное, излучающее, творческое, активное, электрическое, волевое, подвижное, ведущее), инь (женское, интровертивное, материальное, поглощающее, инертное, воплощающее, реактивное, ведомое, пассивное, холодное, магнетическое), дэн (среднее между ян и инь). Существуют символические системы, в основе которых лежат пять факторов (стихии в китайской медицине) или десять факторов (система Сефирот в иудейской каббалистической философии). В Халдее была известна восьмиричная астрология, некоторые эзотерические общества использовали так называемые алфавитные прогностические системы, в которых число отдельных самосуществующих факторов достигало двадцати двух. К примеру, сейчас идут разговоры о том, возможно ли существование тринадцати Знаков Зодиака. В принципе, да, хотя использовать эту систему будет не очень удобно, тем более, что значения всех остальных Знаков придется попросту радикально пересмотреть.
Базисная система определяется количеством исходных факторов (три, пять, восемь или более), которые обозначают (символизируют) сферы, на которые подразделяется вся наблюдаемая реальность. Естественно, введение новых факторов автоматически приводит к глобальному пересмотру значений предшествовавших базисных элементов.
Зодиак как цикл конкретных трансформаций реально развивающегося процесса является мандалой времени и пространства. Зодиак, как и любой язык, обладает и ритмом, и формой. Все астрофакторы представляют не что иное, как слова в космической поэме жизни, причем каждый изучающий собственный гороскоп может соотнести свое существование с ритмами вселенского бытия и увидеть отражение в индивидуальном поле опыта вечных законов жизни Вселенной. Все слова являются символами, язык же является собранием символов, находящихся в определенных отношениях друг с другом. Астрологическая символическая система глубоко синонимична, что позволяет ей очень тонко и точно отражать внутренние потоки образов и классифицировать внешние события.
Прав американский астролог Б.Хербст: чтобы астрологическая символическая система "работала", она должна быть стройной и простой, то есть конструкционно законченной, гармоничной и глубоко структурированной. Сложность вовсе не равнозначна туманности интерпретации, а глубина не означает неопределенности и запутанности текста. Поэтому в процессе профессионального обучения астропсихологии столь важен анализ символических основ и последовательное усвоение всех ступеней интерпретации символических структур.
Иногда кажется, что ты уже все знаешь - вот только высказать, истолковать, интерпретировать не в состоянии. А именно это и является результатом творческой деятельности астролога. Потому-то и необходимо постепенно и терпеливо изучать все ступени структурно-психологического понимания феномена человека и лишь после приступать к практической прогностике и проектированию путей самосовершенствования.
В астрологии отдельный фактор не может быть столь же однозначен, сколь бывает порой конкретен и однозначен знак. Смысловая структура символа многослойна и рассчитана на активнейшую творческую работу самого воспринимающего, работу внутреннюю, работу медитативную. Смыслы символа объективно существуют и осуществляют себя не как наличность, но как динамизирующая тенденция восприятия. Смысл символа не дан, но задан. Этот смысл до конца нельзя разъяснить, сводя к однозначно логической формуле, но можно лишь пояснить, соотнеся его с дальнейшими символическими сцеплениями, которые подведут к еще большей рациональной ясности, но никогда не достигнут чистоты ограниченных понятий и строгих определений.
В этом астрология близка алгебре. Алгебра представляет собой символический язык, отвечающий потребности точного, но вместе с тем абстрактного и универсального формулирования отношения. Алгебраические формулы - это нечто большее, чем простые утверждения фактов, так как они подразумевают существование универсального порядка и веру в постоянные законы природы как "константы". Астрология, как и математика, дает форму познанию, а эмпирические науки, в частности, психология, психоэнергетика, эгрегорика, поставляют организованные содержания этого познания.
Истолкование символа представляет собой диалогическую форму познания: смысл символа реально существует только внутри человеческого общения либо внутри общения человека с эгрегором, вне чего можно наблюдать лишь пустую форму символа в виде нерасшифрованного образа, недалекого и бедного. Элементарные исходные символы в начертаниях и примитивных значениях доступны всем, но только высокие профессионалы грамотно используют правила соединения символов-слов в символические предложения. Слова известны многим, но лишь талантливый автор способен написать замечательную книгу. "Для получения правильных выводов надо правильно определять понятия" (Сократ).
Рассмотрим теперь астрологирование как процесс ресимволизации, то есть восстановления глубинного смысла символа. Мы ранее определили астрологию как теорию символа, как набор методик интерпретаций различных символических пространств, как способ познания, совершенствования и проектирования структур и организмов внешнего и внутреннего миров. В практическом применении астрологии и в ее изучении заключается точное дифференцирование и ясное структурирование субъективных пространств и их адекватное соотнесение друг с другом и с внешней феноменальной жизнью. Таким образом, астрологический язык является одновременно и конкретным, и абстрактно-архетипичным. Но следует помнить, что стопроцентной формализации в астрологии нет и быть не может. В пределах заданной базисной системы создается та или иная модель ситуаций, которая более или менее эффективно используется астропсихологом в процессе медитативного включения в информационные пласты соответствующих эгрегоров. Главное для астролога заключается в пробивании скорлупы индивидуализма клиента.
Получаемая в процессе консультации информация по сути дела оказывает одухотворяющее действие, она настраивает и программирует человека, она дополняет уже сложившееся видение ситуации и снижает порой столь опасную неопределенность, она включает людей в ритмы эгрегоров, упрочает внимание к самым различным аспектам, сферам и функциям процесса жизнетворчества. Астрологическая информация расширяет картину и дифференцирует видение мира, углубляет постижение потенциалов и способствует уяснению ритмов их осуществления, фактически указывая пути и направления их актуализации. В конечном счете, астрологическая информация структурирует повседневные действия и упорядочивает познание во времени.
Разумеется, все это наблюдается только в том случае, если астрологическая информация, с одной стороны, достаточно актуальна для клиента, а с другой стороны, он может активно и творчески ее использовать в процессе собственного строительства жизни. Астрологическая информация способствует распечатыванию скрытых "сокровищ силы". Метафора очень проста, она приведена в сказке о спящей красавице. Немногие реально осведомлены об имеющихся у них способностях, потенциалах и возможностях. Астрологическая информация способствует пробуждению человека, его самовоспоминанию и выходу на новый пласт существования благодаря использованию скрытых в его организме и психике резервов.
Прогностическая же астрологическая информация позволяет изменить судьбу человека, использующего свободу воли. При наличии прогностических данных клиент имеет возможность активизировать позитивные элементы ситуаций и не допустить событий негативного характера. Таким образом, в полярную пару сил хаоса и космоса он вводит свою собственную, третью силу, - свободную, направленную, осознанную волю. Астролог сознательно вмешивается в процесс спонтанного развертывания судьбы человека и фактически берет на себя ответственность за сдвиг событийного поля вероятности на том или ином "внутреннем перекрестке" Судьбы.
Следует учесть также, что гороскоп - это целостная совокупность акцентов и структур. Основные условия развития ситуаций определяют не отдельные астрологические факторы, но именно их сложное сочетание и переплетение в многоликих и многозначных аспектах, в которых одни факторы синергетически дополняются и окрашиваются другими и все вместе образуют неповторимый узор. Гороскоп, эта круговая планетно-зодиакальная диаграмма, является примером геометро-алгебраического символа, который необходимо перевести на язык образов, метафор и аллегорий, самих по себе не менее символичных, чем число или структура, но более понятных и интуитивно-доступных клиенту.
От изучения отдельных астрологических символов, через освоение интерпретаций парных факторов (Планеты в Знаках, Планеты в Домах, Дома в Знаках, Планеты в аспектах и т.д.), необходимо переходить к пониманию специфического характера комбинаций самых различных элементов карты. Сложность комбинирования полей смыслов различных астрофакторов в процессе толкования порой толкает людей на поиск и включение в анализ гороскопа мало известных или вовсе неизвестных космических тел: трансплутоновых планет, астероидов, комет и прочее. Такие люди любят привлекать к толкованию значение градусов, весьма вольно интерпретируя символы. Но интуитивизм астрологии вовсе не означает неопределенности, туманности и вседозволенности.
Разумеется, характер и адекватность интерпретации - проблема очень серьезная, но астролог всегда должен придерживаться избранной формальной ментальной модели, в которой четко определены границы значений и сферы применения различных астрологических символов. Очень важно понять, что искомый в процессе интерпретирования смысл по сути дела является связыванием наличной ситуации клиента, обратившегося с той или иной проблемой, с его опытом (прошлое) и целями (будущее); связыванием с иерархическими надсистемами (эгрегоры коллективностей) и с ведущей стратегической религиозной моделью жизни (отношение клиента с Господом). В отличие от религиозных доктрин астрология строго индивидуализирована и постоянно стремится к поиску соответствия действий и состояний человека текущему моменту времени и особенностям синастрических связей с другими людьми.
Всякая культура базируется на тех символах, которые более или менее сознательно принимаются всем обществом; институты искусства и науки развитого цивилизованного общества составляют сложные систематические организации символов, структурирующих поведение, основные чувствования и мысли людей, принадлежащих данной культуре. Фактически, культура развивается, достигает зрелости и приходит в упадок параллельно использованию символических систем и благодаря им. То же происходит и с самими символами, на которые она опирается и из которых черпает свою связующую силу и жизнь.


aquarun.ru Астропсихология. Медитативная практика в работе астропсихолога

астропсихология

5. МЕДИТАТИВНАЯ ПРАКТИКА В РАБОТЕ АСТРОПСИХОЛОГА

Астрология является символической системой интерпретации лишь для тех, кто умеет обращаться в Тонкий Мир за ответами на четко сформулированные вопросы. Да, астрология это наука, ибо ее азбука конкретна и ограничена, законы четко сформулированы и определены, схемы четки и строги, конкретные приемы интерпретации излагаются достаточно просто, а данные подтверждаются на практике. Но вместе с тем астрология является медитативным искусством, так как используемые ею символы при их внешней ограниченности на деле оказываются глубинными и неисчерпаемыми. Необходимость индивидуального подхода подчеркивает обязательность постоянных интуитивных контактов с Тонким Миром. Астрология позволяет консультанту предметно и направленно обращаться за ответом в Тонкий Мир, помогает организовать текущий духовный опыт и "найти слова" для выражения невыразимого.
Проблема астрологической интерпретации формулируется сравнительно просто: "Что означает конкретное расположение взаимосвязанных астрофакторов в контексте уникального гороскопа?" Но ответ на этот вопрос далеко не так прост, как кажется. Астрологическая интерпретация - это ритуальное действо, это открытие тайны, экстатическое переживание космизма существования, обращение к глубине и выси перспектив, предлежащих всякому индивидууму.
Разумеется, медитация как интуитивный способ включения в человека и ситуацию, как путь синтеза, поиска единства противоречащих друг другу и в то же время взаимодополняющих элементов совершенно необходима в процессе астрологирования. Человек есть свернутая вселенная, он способен настроиться на любой объект и услышать в себе его сущностную песню. Мистик видит все индивидуальные сердца, бьющимися в Великом Сердце Мироздания. Необходимо просто соединить слушание с собственным сердцем. Ученый должен стать слышащим мистиком, лишь тогда он будет всемогущим магом. Так объединяются мир внешний и мир внутренний, такова медитативная задача астрологии.
Очень важно понять тот факт, что мысли и чувства человеком не создаются, но лишь регистрируются, они приходят из глубин внутреннего мира либо поступают из мира внешнего. Левополушарное, сугубо рассудочное анализирование гороскопа помогает включить канал интуиции и активизировать правое полушарие, в итоге астролог соединяется с ведущим его по жизни эгрегором. Последний же показывает все желаемые картины и "произносит" ответы на поставленные вопросы. Длительное исследование карты резонансно связывает астролога с астрологируемым лицом и предстоящим событием, фактически спонтанно включая интуицию. Кстати, именно поэтому астрология и управляема планетой Уран - планетой озарения, способного осенить человека поверх пространства и времени и уточнить ответ на любой вопрос. Конечно, это действительно лишь при достаточном уровне развития самого астропсихолога, при его глубоком образовании и активном служении высокому астрологическому эгрегору, который и позволяет астропсихологу проникнуть в глубины души клиента и далеко заглянуть как в будущее, так и в прошлое.
Астролог не только толкует создавшуюся проблему клиента и прогнозирует динамику ее развертывания, но и подсказывает лучшие пути ассимиляции планетных энергий, методы утончения бушующих в организме и среде сил, направляет энергии клиента по верным естественным путям, оговаривая особенности их использования. Таким образом, профессиональное психологическое ориентирование представляет собой стратегию гармонической гуманистической психотерапии. Разумеется, чтобы достигать подобных результатов, необходимо осваивать навыки корректного диалога с символами, учиться глубокой, тонкой и ясной медитации, очищать восприятие и входить в жизнь, протекающую в магической реальности, с ее событийными знаками и сигналами от эгрегора.
Следует также помнить о том, что мы всегда искажаем среду; искажают ее идущие от эгрегора и из глубин собственной психики информационные потоки. Возможно, это не так и страшно, но об этом всегда нужно помнить. Многократное погружение в проблему, перепроверки, обсуждения с коллегами и оспаривание ранее полученной информации, если на то есть причины, помогают проверить ее достоверность. Достижение результатов астропсихологической консультации напоминает процесс шлифовки алмаза: необходимо прочувствовать все Планеты, Знаки, Дома и Аспекты, а не просто ментально скомбинировать связанные с ними слова и предложения. Необходимо пережить, ощутить гороскоп, сердцем постичь значение различных его элементов и скомбинировать в самом себе все эти чувства, дожидаясь синтетического ответа из сверхсознания.
В медитации астролог должен определять наилучшее время для тематических интуитивных разработок тех или иных гороскопических проблем, подбирать соответствующую обстановку и обстоятельства, резонансно соответствующие искомому камертону тематической медитации, а также вычленять астросроки, в продолжение которых идут наиболее значимые синхронистические "знаки" о будущем (аспекты, ингрессии, повороты планет).
Как осваивать используемую символическую систему? Необходимо регулярно учиться ставить вопросы по самым различным вопросам дня и учиться слушать ответы. Чем конкретнее вопрос, чем корректнее он поставлен, тем скорее придет ответ и тем более ясным он будет. Важно регулярно исследовать процессы инициирования, стимуляции и управления процессом интуитивного восприятия, учиться ставить вопросы в самых разных обстоятельствах, при разных состояниях организма, развивать внимание, учиться оценивать неожиданные вопросы собеседника, развивать фантазию и учиться наблюдать за происходящим.
Схемы и структуры астрологических диаграмм не должны заслонять жизнь, живые содержания, подлинные значения: "Запомните: важны суть, а не буква учения, - надо постигнуть самый его дух, а не детали декорации и отделки. При письменной передаче знаний у воспринимающего возникает иллюзия тождества прочтения с приобретением и познанием сути. Но обладает ли попугай, научившийся кричать "Е=МС в квадрате" смыслом этой формулы? Бывает, что написанное на понятном нам языке и заученное нами без проникновения в суть оказывается на поверку так же нам чуждо, как и эта формула попугаю. Что же касается учения, то такая форма "принятия" знания, такая иллюзия крайне губительна, ибо суть учения заключена не в словах, но стоит за ними. Ее нельзя зазубрить или выучить - ее надо самому схватить, ощутить, постичь. Собственно, саму позицию учения можно определить как активный антидогматизм: оно гибко, текуче и могущественно, как вода; в этой способности ее вбирать в себя все и постепенно очищаться, оставаясь собой, - залог ее живучести, жизненности и вечной победы над любым противодействием. Нельзя быть учеником, не будучи диалектиком, - надо душою принять, что все течет, все изменяется. Надо самому стать этим вечным движением, стать этой могучей водой жизни" (Гуру Бэрос Маго Манум).
Теперь несколько слов об отношении астролога и эгрегора. Фрейд и Юнг открыли для западного человека сферу бессознательного (индивидуального и коллективного), они исследовали технику освобождения от заболеваний, вызванных "застоем" негативных комплексов "в подвалах психики". Но о структуре и содержании самой сферы бессознательного ничего определенного написать не смогли. Концепция эгрегоров дает технику общения с различными пластами и структурами бессознательного, определяет правила управления эгрегорными императивами через контроль и развитие своей собственной души. Эгрегоры являются реальностью Тонкого Мира, однако определить и формально описать их очень трудно, ибо они принадлежат внечувственной сфере.
Сколько языков - столько и реальностей, ибо внешний мир, согласно древним учениям, устойчив лишь иллюзорно. Подлинные основания находятся лишь в духе человеческом, однако мир духовный содержит в себе синтез различных человеческих и внечеловеческих субъективных миров. Наступающая Эпоха Водолея соединяет различные психоэнергетические и интуитивные технологии с этическими императивами всепроникающей духовности. В астрологии нужно будет жить, нужно будет непрестанно работать ее языком, иначе попросту не организуется канал в соответствующий эгрегор, а потому и результаты такой работы будут плачевными.
Значимость методологии и философии для каждого астролога неоспорима, ибо тем самым укрепляется канал связи с астрологическим эгрегором. Эгрегор же следует выбирать честно, по своему эволюционному уровню, вырабатывая собственный язык интимного диалогического общения с ним. Чем глубже подключение к эгрегору, тем более творческими становятся задания, приходящие от него, и тем сложнее становятся отношения с ним самим. К примеру, по мере внедрения человека в процесс диалогирования с эгрегором, он теряет чувство собственной идентичности и с большим трудом отделяет себя от надындивидуальной системы: "Нельзя сказать - я гуляю, можно лишь сказать - происходит прогулка" (А.Тихомиров).
Эгрегор передает человеку энергию через влияние высших планет, но нужно еще суметь реализовать ниспосылаемые им задачи. Нужно научиться осознавать все приходящие по жизни задачи и целенаправленно реализовывать их собственными усилиями. Решая что-то в мире, каждый астролог решает что-то в самом себе, ибо между макро- и микромиром, между космосом и психикой существует резонансное тождество - закон аналогии вездесущ.
После медитационной формулировки вопроса эгрегору следует расслабить внимание (расконцентрировать фокус и активизировать периферийное сознание), и эгрегор спонтанно укажет в среде или во внутренних наитиях, находящихся в поле зрения, верный ответ. По получении ответа от эгрегора (в знаках или указаниях) эту информацию необходимо прорабатывать, уточнять и прояснять, а главное - вносить ее в дела жизни, ибо только этим укрепляется связь с эгрегором, необходимая для дальнейшей работы.
Нужно учиться аккуратно и терпеливо в медитации выходить в пространства смыслов и воплощать получаемые ответы практически, то есть в словах, поступках и действиях. Для этого нужно очень серьезно и долго изучать символику и общие законы эзотеризма, необходимо учиться самому самостоятельно и терпеливо производить все точные астрологические расчеты, обучаться, расшифровывая карты родных, знакомых, быть предельно внимательным к развертке своего собственного гороскопа. Необходимо во всем избегать окончательности суждений и категоричности выводов, ибо человек, ситуация и мир в целом непрестанно открыты Божественному влиянию, и только одному Творцу известно, какой будет ситуация в следующий момент. Наконец, необходимо строго соблюдать этику отношений с эгрегором, ибо это - важнейшее условие сохранения чистоты канала в информационную надындивидуальную энергосистему. От успеха сотрудничества с эгрегором в конечном счете зависит успех деятельности астролога и благополучие его клиента.


aquarun.ru Астропсихология. Астрология и целительство

астропсихология

ГЛАВА ТРЕТЬЯ

АСТРОЛОГИЯ И ЦЕЛИТЕЛЬСТВО

Астрология - это не наука; это особая сфера деятельности человеческого разума.

К.-Г.Юнг

Одним из любопытнейших камней преткновения, и в то же время камнем краеугольным для здания целительства, является проблема принятия и использования астрологических концепций. И дело вовсе не в неверии многих сомневающихся, и даже не в излишней доверчивости тех, кто целиком уповает на астрологию как на ключ ко всем житейским и духовным проблемам. Главная трудность заключается в том, что рационально организованный, техницистский, вышколенный, "механизированный" миропорядок современный человек невольно привносит в астрологию. В результате живое таинство высочайшего из интуитивных искусств профанируется - и от подлинной астрологии остается лишь внешняя оболочка.
Сегодня явно возрос интерес людей к проблеме единства человеческого и вселенского, к проблеме упорядоченности людских судеб, судеб семей и народов. Сегодня взоры многих вполне закономерно обратились к астрологии, издревле изучавшей связь земных и космических ритмов. Давайте начнем "плясать от печки", начнем издалека для того, чтобы прийти к пониманию того огромного значения, которое играет астрология в целительстве.
Мы никогда не пытались задуматься над тем, почему ряд людей всерьез занимается астрологированием, а другие агрессивно и яростно отрицают правомерность любых заключений науки о звездах? И нужна ли астрология медицине? Древние целители в совершенстве владели медицинским гороскопированием. Они не только учитывали дату и момент рождения пациента при постановке диагноза и выборе спектра методов лечения, но и советовали человеку в разные периоды его жизни так или иначе изменять режим питания и распорядок дня, изменять, если это было необходимо, профессию и даже местожительство.
Узнавая в процессе изучения гороскопа особенности организма и психики клиента, целители прямо предсказывали наиболее вероятные сроки наступления "трудных периодов", в продолжение которых необходимо было вполне определенным образом охранять себя от заболеваний. Медик заранее знал о "линиях наименьшего сопротивления", через врата которых было наиболее вероятным проникновение болезней в организм; также он знал о периодах, когда это могло случиться.
Гороскоп давал ответ на вопрос о "средствах защиты" и "технике безопасности". Разумеется, ни о какой механической однозначности прогнозов и диагностических данных и речи быть не могло. Очень и очень многое зависело от самого клиента, от жизни его среди себе подобных, от действия целителя, наконец, от самого Господа Бога. Но, принимая во внимание эти ограничения, все же нельзя не признать, что астрологическая информация попросту бесценна: "Кто предупрежден - тот вооружен".
Гиппократ и Сушрута, Авиценна и Гален, Парацельс и Везалий - все без исключения светила врачебной науки в обязательном порядке изучали и использовали астрологию в своей работе так, как, к примеру, все без исключения современные медики используют в своей работе данные топографической анатомии и фармакологии. И до тех пор, пока медицина не стала механической и насильственной, астрология с ее моделями самоорганизующегося баланса живых энергий человеческого организма занимала в практике целительства достойное место.
Не будет преувеличением сказать, что ритмология (читай: астрология) использовалась практически повсюду: для изучения ритмов восприимчивости конкретного пациента к лекарствам, для определения срока сбора лекарственных трав, для исследования моментов возникновения заболеваний, для подбора спектра необходимых лекарственных средств, для выбора времени лечебного воздействия. Фактически астрология была чем-то вроде функциональной анатомии и ритмологической физиологии. Причем если в современной медицинской науке подразумевают расчленение человека на психику и тело, то астрология как раз начинается с признания тотального единства и органической целостности человека как микрокосма. Именно на этой базе строятся все иные посылки астрологии: концепция ритма, концепция полярности, концепция равновесия энергий, концепция чередования фаз активности и покоя, концепция взаимовлияния разномасштабных ритмов друг на друга. Кстати, в отличие от довольно-таки хаотического, хотя и весьма жесткого в своей сути, миросозерцания современного врача, астрологически образованный медик непосредственно воспринимал математическую стройность и геометрически выверенную строгость того мира, в котором он жил, в котором он работал.
Астрология изучает своего рода "внутренние часы" человека. Предмет ее интереса - нечто вроде этакой "музыкальной шкатулки": принцип устройства един, прост и абстрактен, астрофакторы (Знаки, Планеты, Дома, Аспекты) тоже вроде бы все одни и те же, но вот мелодия получается у каждого своя! И все консонансы и диссонансы, аккорды и гаммы последовательно сменяют друг друга. И все звучит должным образом и в свое время - когда готовое созревает и наступает срок развертывания в потенциале уже предсуществовавших явлений внешней и внутренней жизни.
Еще раз обращаем ваше внимание - астрологические представления о закономерной связи каждого человека с конкретными потоками и структурами Космической Жизни буквально пронизывают все доктрины эзотерической медицины. Даже проблема организации правильного питания, даже проблема организации половой жизни - все это могло быть рассмотрено только с сугубо астрологических позиций. И вообще, гармонизация и ускорение эволюционного развития человека могли произойти лишь на пути глубокого понимания порядка и ритмов Вселенной.
Только так можно было своевременно и в достаточном количестве ввести в организм то, в чем он нуждался, чего не хватало для его правильного развития и гармонизации: "Когда человек допускает, чтобы Космические Силы входили в него и регулировали сами процессы в его теле и сознании в гармонии с астробиологическими ритмами, тогда его жизнь приобретает упорядоченность, гармонию и строй беспредельного мира... Осознать синхроническую гармонию организма с Космосом и жить в соответствии с его законами - значит, достигнуть состояния цельности, равновесия, здоровья и ощущения полноты благополучия" (Жак де Ленгр).
Астрология использует правила исчисления ритмов, благодаря которым открывается возможность постичь структуру Хроноса - Вечнодлящегося Времени, ни один из моментов которого не похож на другие. В живой клетке концентрируется весь Космос, но концентрируется не физически, а мистически. Астрология - это опыт технологически стимулируемой поэтики изучения таинства жизни. Главная тайна астрологии заключается в том, что она оперирует не понятиями и терминами, но символами, метафорами и аллегориями, то есть содержательно-смысловыми единицами совершенно иного порядка, нежели научные категории и формальные определения.
Астрология использует наблюдаемые в природе объективные ритмы архетипических субстанций - символов, использует для того, чтобы насколько можно глубже погружаться в специфику конкретного. Это очень важно понять - помимо математического, если угодно, физиологического и объективного компонента, астрология имеет измерение мистическое, загадочное, но реальное. Это только наука горделиво бьет себя в грудь и утверждает, что она знает обо всем и знает очень даже много. Астрология - это трепет созерцания тайны, это благоговение перед чудом жизни, это опыт наведения мостов между "Я" и "Ты".
Астрология полна ценностей, целей и духовных канонов. Астрологии нельзя научиться, астрологи вырастают как цветы, как дети, как все живое. В мире не существует одной единственно правильной астрологии. Астрологические системы различны в зависимости от личности использующего их профессионала. Так что можно сказать, что астрология в целом всегда не права, ибо она всегда не похожа на самое себя, всегда отличается от того, что мы о ней пытаемся думать. Но правы астрологи, исповедующие основы этой древнейшей отрасли знания; правы профессионалы, применяющие астрологический инструментарий для исследования жизни и самих себя. Нравится нам это или нет, но в чистых руках астрология работает безошибочно!
На сегодня уже признано, что одной из важнейших проблем саморегуляции и самоорганизации, касающейся медицины и целительства, является вопрос о сглаживании ритмов спадов и подъемов активности: "При нервном подъеме силы удесятеряются. Но нервные подъемы кратковременны и неизбежно влекут за собой упадок сил, именно в этом Йога необходима - чтобы, увеличивая подъемы, избавить от падений. Падения обусловлены неосознанием и неприложением психической энергии. Как хромой, подпрыгивает невежда, но знающий преодолевает самые трудные высоты" ("Община").
Провозвестник гелиобиологии А.Л.Чижевский посвятил свою жизнь постановке проблемы ритмологии как важнейшей части науки о живом, но он работал в основном с одним из самых грубых ритмов, с одиннадцатилетним ритмом активности Солнца. В определенном смысле астрологи занимаются тем же, но идут намного дальше, дифференцируя циклы и ритмы, фазы и кризисные точки переломов и изменений.
И каждодневная практика убеждает профессиональных астрологов в том, что это все "работает"! Кстати, официальная медицина уже пришла к необходимости признания важности ритмологических дисциплин в деле подготовки врачей (селеномедицина, биоритмология, хронобиология и др.): "Несомненно, подлинно научная терапия должна отвечать не только на вопросы "где" и "как", но и на вопрос "когда". Это положение необходимо особенно тщательно соблюдать при назначении лекарств детям, организм которых очень отзывчив и к положительным, и к отрицательным воздействиям" (Б.С.Алякринский). Поверьте, для закоренелого материалиста высказывание более чем смелое.
Астрологию отрицают лишь самонадеянные невежды, с ограниченным научным кругозором, не желающие считаться с естественными для Мироздания ритмами. Мы глубоко убеждены в том, что все яростные противники астрологии в глубине души являются скрытыми волюнтаристами и убежденными насильниками - над собой, над людьми, над миром в целом.
Великий исследователь тварного мира сэр Исаак Ньютон, прекрасно знавший об астрологии и пользовавшийся на каждом шагу ее выводами, как-то раз отозвался по поводу одного из активных критиков: "Его нельзя принимать всерьез! - ведь я изучал астрологию, а он - нет". Великий врач и философ Парацельс, "по совместительству" бывший еще и мастером астрологической медицины, написал: "Астрология, как и медицина, является ничем иным, как большой добросовестной опытностью".
Критикуют же астрологов всегда неспециалисты, непрофессионалы, "неумейки", ленивые сознанием и упрямо уверовавшие в окончательность собственной правоты. Но тот, кто обращается к астрологии, непредубежденно ее изучает, как правило, становится ее убежденным сторонником: "Искусство не имеет иных врагов, кроме тех, кто в нем ничего не смыслят" (Парацельс). Понятно, что под "искусством" понимается и магия, и медицина, и астрология.
Мы до сих пор считаем, что в Советском Союзе было затруднено развитие лишь генетики да кибернетики. На деле же основной удар пришелся, как ни странно, по психоанализу и астрологии, которые на деле являются двумя разделами единого учения - искусства пестования человеческой души. Только неспециалист может позволить себе критиковать науку, исследующую закономерности ритмов существования - ритмов, связующих биологические, психологические и социальные процессы с течением Времени, обозначаемым строгими движениями планет.
Что касается критиков астрологии со стороны, опять же не сведущих в ней представителей Православной Церкви, то можно ответить словами известнейшего христианского богослова Фомы Аквинского: "Астрология есть знание о законах жизни, дарованное Господом, и использовать ее человек не только может, но и обязан с целью разъяснения Посланий о божественных предначертаниях". Так и медикам астрология дарована Свыше - как единый всеразвитый и всеглубокий язык, помогающий и в диагностике, и в лечении.
Еще один любопытный момент. При ближайшем рассмотрении оказывается, что ближе всего к астрологическому тестированию, как форме познания находится именно медицинская диагностика. Ну, во-первых, всякая пара "изучающий-изучаемый" неслучайна, значит, по тому, кто к тебе пришел можно немало сказать и о тебе самом. Во-вторых, всякая реальная конкретная ситуация заведомо полна неопределенностей, - диагностируемый объект (по определению) заведомо сложнее диагностирующей его системы, даже если речь идет о системе символов и смысловых формул. И медики, и астрологи одинаково радостно возятся в этом потоке неопределенностей - и сами же более всех других удивляются успехам в своей деятельности.
В-третьих, и астрологи, и медики используют только свою личную символическую систему. Заведомая избыточность имеющейся в наличии терминологии и поливариантность возможных интерпретаций происходящего позволяет профессионалу избирать свой "словарный запас", обустраивать собственное мышление в соответствии с происходящим. Это гарантирует очень тонкую нюансировку диагностического процесса, без которой невозможно получение подлинно адекватной информации.
В-четвертых, и астрологи, и медики прекрасно осведомлены о законе "парных случаев" и ему подобных. Они очень внимательно наблюдают за тем, что сопровождает творческую ситуацию, используют знаки конкретных событий и из года в год овладевают искусством произвольного управления собственной интуицией. Как и медики, астрологи не нуждаются в каком-то жестком приноравливании к Канону. Как говорится: "Главное - чтобы костюмчик сидел" или "Каждый работает как умеет, важен результат".
И в-пятых, ни один подлинный профессионал никогда не считает свои достижения совершенными, он всегда находится в поиске, он никогда до конца не уверен в том, что творит. И именно эта здоровая неуверенность, как ни странно, присуща не столько музыкантам и художникам, сколько именно медикам и астрологам. Ибо они работают на стыке земного и Космического, Божественного и человеческого, Тонкого и грубого. А всякое переплетение казалось бы несовместимых влияний и субстанций - вещь наисложнейшая. Есть где развернуться таланту!
Астролог - это гармонизатор. Он помогает устранять (через осознание и исправление внутренних условий и внешних обстоятельств) неестественные напряжения, дисгармонии и дисбалансы на всех уровнях организации человека (социальном, телесном, духовном). Астролог - это прогрессор, ибо он ответственно и серьезно способствует ускорению и стабилизации хода совершенствования человека. Астролог - это целитель, помогающий выявлять подлинные причины затруднений и указывающий конкретные пути к оздоровлению и окультуриванию всех начал человека. Меняя же человека, астролог голографически совершенствует человечество в целом. Поэтому его смело можно назвать учителем, наставником, садовником, одним словом, человеководителем, а не только человековедом.
Возможно кому-то покажется, что астрология сегодня почти что признана в ее высокой творческой форме - "Ведь получили же признание гелиобиология и биоритмология!" Нет и еще раз нет! Еще долго придется разъяснять ищущим знаний людям особенности астрологии, ее метафорический аппарат, ее фундаментальнейшие отличия от механицистского знания, ее духовно-нравственные основания.
Еще долго придется заниматься переориентацией "социальных инженеров", которые призваны взять на вооружение астрологию и использовать ее в деле совершенствования рода людского. А для этого нужно очень ясно представлять себе и ее возможности, и ее ограничения. В конце концов, еще предстоит сформулировать правила выявления шарлатанов от астрологии, еще не написан учебник "Этика в практике астрологирования". Проблем еще очень и очень много. И до повсеместного признания астрологии в качестве необходимейшей отрасли человеческих знаний еще далеко. Необходимо осветить целые пласты проблем, вопросов и неясностей, связанных с астрологированием. Но это уже "дело техники".
И еще один важный момент. Астрология не нуждается ни в статистических, ни в биохимических, ни в физиологических "доказательствах". Правота истин Тайноведения воспринимается сердцем эволюционно развитого человека, который сам приходит ("сдается на милость") к серьезному астрологу, с его помощью изучает самого себя и свою жизнь и, ответственно и сознательно, на практическом материале жизни каждого дня соотносит свою индивидуальную активность с Ритмами Незримого.
Именно такого рода личный опыт духовной практики организации внешней и внутренней жизни может служить подлинным аргументом в пользу необходимости использования астрологии. Но главное - это то, что каждое такое "доказательство" - духовное, личное, опытное, интуитивное и художническое - в каждом отдельном случае совершенно уникально и может быть транспонировано в сознания других людей лишь через нравственный авторитет того, кто лично убедился в пользе астрологии и старается жить в согласии с ее предписаниями во всех сферах личной активности. В этом случае счастье и духовное сияние подобного человека становится заразительным - но опять-же лишь для тех, кто уже внутренне созрел и пришел к принятию духовных императивов жизни.
Так что же такое астрологическая медицина (или медицинская астрология, как будет угодно)? Это и особый стиль мировоззрения, это и уникальный инструмент исследования мира, это и своего рода интеллектуальная сверхигра, интенсивно совершенствующая каждого играющего, это и особая методика, подразумевающая наличие интуиции и огромной опытности у того, кто собирается ее применять. Астрологическая медицина - это и образ жизни, и образ мысли.
Почему же люди не обращаются к астрологии миллионами, а если и обращаются, то порой теряют интерес или профанируют предмет настолько, что он растворяется в мутном потоке штампов и суеверий?
Во-первых, как и из психологии, из медицины все время хотят исключить элемент личного откровения, озарения, интуиции. Обучение же астрологии предусматривает как раз систематическое и целенаправленное упрочение связей человека с высшим миром и совершенствование его интуитивных умений.
Во-вторых, на сегодня в массовом сознании живы установки на неприятие астрологии так называемыми "серьезными" людьми. Это широко распространенный стереотип: "Обращаться к астрологии - дурной тон. Конечно, если уж совсем невмоготу, то можно и сходить. Но лишь затем, чтобы душу успокоить. Всерьез же это знание воспринимают только дураки и невежды".
Как ни странно, дело обстоит совершенно иначе. Корень проблемы заключается в том, что общество подсознательно защищается от самопознания, если же учесть при этом непонятность механизмов связи небесного и земного, чрезвычайную сложность изучения астрологии по "самоучителям" и несущиеся отовсюду псевдомудрые сентенции "моя хата с краю - ничего не знаю" или "от добра добра не ищут", то понятно, что серьезно принимаются за изучение астрологии не просто думающие, но именно смелые и решительные люди - не из любопытства, но из стремления понять, чем является все то, что есть?
Наконец, третья причина отказа и медиков, и клиентов от обращения к астрологическим моделям заключена в том, что мировоззрение современных врачей застыло в своем развитии на уровне середины XIX века. Астрология же требует напряжения мысли, требует умения мыслить по-новому, более тонко и нежно. Астрология - это мировоззрение XXI века, а вовсе не пережиток древних суеверий. Признавая же необходимость вхождения в рамки астрологического предмета, медик обязан отказаться от кичливой самонадеянности и бессмысленных вопросов вроде: "А ты кто такой?" А кому это захочется делать!?
Любая оккультная, тайноведческая, эзотерическая (в том числе и астрологическая) символика содержательно и энергетически всеохватна а потому позволяет адаптироваться к любому экзистенциальному (событийному или интроспективному) опыту, позволяет адекватно ассимилировать все то, что могло бы ввергнуть индивидуума в кризис, не обладай он сознанием, расширенным благодаря освоению языка символов.
Астрология - это не только прикладная дисциплина, это и путь самосовершенствования для самого астролога. Это очень широкая, стройная и в принципе потенциально бесконечная система описания жизни, без которой нелегко адаптироваться даже к собственному существованию, ассимилировать опыт будней и постигать все то, что с нами происходит, не то что мыслить о Законах Горнего Мира.
Астрология - это холономическая дисциплина, неразрывно связанная с концепциями эгрегорики (резонанс индивидуумов, слагающих надындивидуальные сверхличностные системы) и психоэнергетики (признающей тотальное единство психического и физического - не только в человеке, но и во всем мире). Ритмология позволяет проводить с помощью глубоко разработанных и четко структурированных символических систем медитативный анализ функциональных блоков целостной жизни, протекающей в едином потоке Времени, в который дважды войти невозможно (о чем мы забываем на каждом шагу).
Ритмы существования на всех уровнях организации жизни сходны, однотипны, порой попросту тождественны - уж во всяком случае связаны друг с другом. Просто по движениям планет можно достаточно легко и устойчиво соотносить процессы, протекающие на разных уровнях организации жизни. Это и есть идея изоритмики - всесвязанности ритмов существования самых различных систем в едином неразрывном потоке Проявленного Времени. Звезды же - это попросту "небесный хронометр", наличие которого позволяет сделать более устойчивым и строгим живое созерцание конкретностей в свете структурно строгого и архетипически фундаментального Абстрактного.
Астрология метанаучна, художественна и описательна. Эта дисциплина ни в коем случае не претендует на статус некоей сверхнауки, ибо в ней гармонически сочетаются искусство, опыт и мистический экстаз. Астрологи вовсе не нуждаются в "доказательствах", то и дело преподносимых им физиками и биологами. Астрология - это наука о времени, а вовсе не о звездах или о каких-то там "небесных ключах". В конце концов, можно ли сделать уверенный вывод о наличии причинной связи между двумя процессами лишь на основании регистрации некоей статистической корреляции?! Конечно же нет.
Астрология вовсе не изучает связанность различных явлений - связанность, обеспечиваемую неким третьим, посредником, отличным от связываемых явлений. Астрологи изучают структуру самого времени, в коем существует все. Их символический инструментарий многосложен, многослоен, многопланов. Это только кажется, что "всего" двенадцать Знаков Зодиака да "всего" двенадцать Домовых Сфер, да "всего" десять Планет. На деле оказывается, что достигаемое наипростейшими средствами интерпретационное многообразие трудно вообразимо.
Астрология позволяет без особых затруднений типологизировать и классифицировать любое явление, любой процесс, любой организм. Причем астрологические типологии имеют сквозной характер, то есть они позволяют связать явления различных уровней, соединить внешнее и внутреннее, единым символическим языком интерпретировать стратегию и тактику. Гороскоп - это основа структуры и динамики всего, это слепок момента времени, это застывший миг, структура которого отражает состояние ближней Вселенной во всем ее многообразии.
Что есть астрология? Это практика оперирования факторами, позволяющими исчислять волшебство синхронизма и чудо цикличности. Это искусство интуитивного проникновения вглубь живого. Это алгоритмика соотнесения отдельных частей любых организмов, любых целостностей с реальными ритмами Космоса. Это искусство вести диалог с Жизнью "на равных" - при полном уважении и бережности. Погружение в астрологирование для большинства профессионалов сопровождается совершенно особым переживанием, синтезирующим состояния юного влюбленного и мудрого монаха.
Астрологирование - это особый способ познания мира, который подразумевает слияние с предметом изучения, тотальный резонанс с его упорядоченными и обустроенными структурами, дружбу с ним. Астрология утверждает, что весь Космос проникнут Эросом, монадической субстанцией любви, связью всего со всем, Всемировым Сродством. Любое порождение страха и смерти, любое разрушение и болезнь всегда временны. Мир же в целом благ и чудесен, красив и целесообразен.
Для астрологов планеты и светила - это реальные живые Божества, персонажи пантеона Помощников Творца. Для астрологов Знаки Зодиака представляют собой символы двенадцати Небесных Иерархий - отрядов Великих Строителей Жизни, обеспечивающих исполнение Плана Господнего в обустроении и совершенствовании тварного мира. В системе Домов астрологи видят не просто двенадцать сфер жизни индивидуума, но двенадцать Великих Обязанностей, двенадцать Великих Правил, двенадцать Заповедей, двенадцать Органов Человеческой Судьбы, без которых она становится ущербной и немощной.
Астрология - это и прикладная дисциплина, и особое мировоззрение, и экзистенциально глубокая поэтика. Астрология синтезирует в себе искусство, науку и религию, при этом не пытаясь заменить какую-либо из составляющих ее элементов. Океан не может претендовать на роль и значение рек, вливающихся в его тело и питающих его. Океан - сам себе свой, но в то же время он отличается от несущих в его просторы свои воды рек - так и астрология не может быть названа ни наукой, ни искусством, ни специфической религиозной практикой. Астрология - это нечто большее чем то, что мы знаем. Астрология - это искусство жить как таковое.
Астрология указывает на связь объективного и субъективного пространства-времени. Для астролога человек есть "черный ящик", ибо астрологические модели сугубо описательны, нехирургичны, ненасильственны. Астрология рассматривает организм с бережностью и почтением: "Для того, чтобы удостовериться в том, что лебедь действительно ест траву, вовсе не обязательно схватить его за шею и вспороть ему брюхо".
Понятно, что жизнь живого может быть описана лишь внерациональным символическим языком. Понятно, что астрология - это то, что так необходимо сегодняшней дегуманизированной медицине. Любопытным является тот факт, что глобальная революция в умах происходит лишь ценою личных индивидуальных революций в каждом из нас. Но таких революций не многие хотят. Люди вообще не любят думать, искать, сомневаться, совершать усилия и отвечать за все творимое ими. К астрологии же каждый приходит самостоятельно.
Астрология - это не только наука о выявлении особенностей самого целителя (понятно, что сколько гороскопов врачевателей, столько и типов медиков, и один не может быть лучше или хуже другого, просто все разные, просто каждому свое - "пусть растут все цветы"). Астрология - это структурно-динамическая модель перехода от механицистского, нозологического стиля в медицине к подходу синдромному, ситуационному, индивидуально-конкретному.
Астрология не учит о механизмах и причинах, как того требует современное естествознание, она уверенно сообщает нам просто о самих факторах совпадения, о соответствиях между факторами, о временной корреляции событий земной жизни и динамики небесных тел. Астрология не заставляет нас "отмычкой рацио" взламывать хрупкие "аппараты" живых существ. Астрология позволяет нам изучать их без скальпеля и газового резака.
Астрология позволяет последовательно и системно заниматься проработкой качеств и черт своего характера. Уже само по себе внимание к определенной психодуховной проблеме, уже сам факт исследования самого себя с использованием "гороскопического микроскопа", уже само желание овладеть собою на данном конкретном участке битвы с хаосом - это все позволяет нам совершенствоваться без пота, крови и слез. По сравнению же с существующими ныне официальными психодиагностическими тестами, астрология позволяет получать информацию о человеке и его теле, о его душе с точностью, на порядки превышающей "разрешающую способность" распространенных ныне тестовых методик.
Наука бьет себя кулаками в грудь, на всех перекрестках утверждает, что именно она и только она обладает монополией на знание истины "в последней инстанции". Поверьте, формулы астрологии весьма строги и даже научны, но суть ее методов мистична и духовна. Астрология - это не вычисления формальных условий и обстоятельств, астрология - это живая интуиция и откровение.
К сожалению, сегодняшние профаны знают об астрологии лишь по тому, чем она являлась в прежние века, то есть в период своего формирования. Сегодняшняя астрология - это принципиально новая дисциплина, ибо только в ХХ веке Посвященные открыли заблудшему миру подлинную суть астрологирования, связав динамику движения планет с приемами психоанализа и исповедничества. Как говорится: "Каждому времени - своя песня". Астрология - это хронодинамика, это синтез наблюдений и молитв, живое единство строгой мысли и пламенного чувства.
Современная астрология так же отличается от античной или средневековой, как современная нелинейная оптика отличается от оптики, скажем, XVII века. Современная астрология - это совершенно особая дисциплина, которая может быть названа эзотерической психоэкологией. Субъект целостен как организм. Но и судьба его, будучи рассмотренной как единый акт существования, также организмична. Для того, чтобы синтетически использовать дарованные природой и Богом возможности, для того, чтобы творчески формировать и конструктивно проектировать свою собственную жизнь, необходимо упорядочить, запрограммировать и направить, сделать целеорганизованным и конкретным самосовершенствование человека.
И лишь после тщательного изучения детальнейшим образом составленных "гороскопа нарушений" и "гороскопа идеала", лишь после соотнесения полученной в ходе этого исследования информации с натальной и хорарной картами, можно действительно с полным основанием составить для конкретного нуждающегося в помощи человека "план-проект индивидуального совершенствования".
Конечно, не многим сегодня это "по зубам" - и астрологам, и их клиентам. Конечно, мало кто знает о том, что не совершенствуясь, человек ввергает себя в пучины хаоса. Конечно, недостаточно усилия, вкладываемого пока единицами в астропсихологическое просвещение. Но все равно мы к этому придем, рано или поздно, добровольно или вынужденно, так или иначе. Ибо это естественный путь развития рода человеческого, единственной альтернативой ему является кошмар саморазрушения. Астрология - это учение о живом порядке бытия.
Составление гороскопа - это в некотором смысле "приобретение зеркала". Благодаря астрологированию себя (самостоятельному или при поддержке профессионала) человек получает реальную возможность встретиться с самим собой, возможность узнать о себе столько, сколько на сегодняшний день ему знать разрешено Охранительницей Кармы. Это непросто, даже недешево. Но совершенно необходимо, ибо в мире нельзя жить "на халяву". Жизнь - дело достаточно серьезное для того, чтобы нести ответственность за каждый сделанный шаг.
Наша жизнь протекает на границе Космоса и Хаоса, Первый охраняет людей от посягательств второго. Люди же пока слабы, и на них, словно тяжкий груз, наваливаются отголоски "вселенских битв". Космос - это согласие и сотрудничество, традиция и строительство, музыка и мужество. Хаос - это яйность и хитрость, подлость и глупость, безобразие и бесформенность. И живя "в полосе боевых действий", просто невозможно не изучать самих себя и происходящее с собой. Иначе любое несчастье имеет над нами власть, если мы заранее не осведомлены о сроках его наступления, возможных причинах и путях смягчения очередного "удара судьбы".
А бьет-то нас порой довольно-таки сильно, ибо в Космической Битве никто играми не занимается, там все всерьез и "круто". Вот нам и приходится "отдуваться" за бряцание богами оружием, как впрочем и им приходится "отбиваться" за тот "мусор", который мы вываливаем в пространство: "Паны дерутся - у холопов чубы трещат".
Вернемся на грешную землю. Астрология - это основа всякой мыслимой профилактики, не декларируемой, но подлинной. Ибо профилактика возможна лишь на основе точного прогноза, а прогноз немыслим без хорошего знания закономерностей. К примеру, мало кто сегодня задумывается над тем, как именно следует изучать здоровье населения и строить медицинскую политику. На наш взгляд, без массового внедрения астрологических техник и без принятия самой эзотерической методологии массовых профилактических мероприятий попросту ничего сделать в этой сфере не удастся. Необходимо принимать индивидуальные профилактические меры, проводить индивидуальный контроль, передавать людям индивидуальные рекомендации. А ведь все мы такие разные!
Мы убеждены, что будущее диспансеризации - в широких, массовых астромедицинских исследованиях. Естественно, это день завтрашний, возможно, даже послезавтрашний, но никак не пустая "маниловщина". Врачи будущих поколений будут лечить людей при тончайшем, сложнейшем учете и своей собственной индивидуальности, и индивидуальности своих пациентов. Пока слово "индивидуальность" лишь произносится, декларируется, но не может быть использовано на деле, ибо нет более точной информации об индивидуальности человека, чем та, которая получается в процессе обсуждения с ним его собственного гороскопа! А это как раз пока что игнорируется!
Кстати, именно сегодня мы можем обогнать зарубежных коллег, пойдя по пути вкладывания средств в астромедицинские (исследовательские и реализационные) проекты. Именно это позволит в будущем со знанием дела планировать общегосударственную политику - и демографическую, и медицинскую, и социальную. Да, на огромных выборках придется изучать сотни факторов. Да, затраты и время, необходимые для проведения таких исследований, весьма значительны. Зато ведь и эффект невообразимо велик - и научный, и практический! Ибо речь идет о здоровье населения, о людских душах, о воспитании будущих поколений, а значит обо всем том, что составляет ткань нашей жизни.
В качестве примера хотелось бы привести перечень символических соответствий между различными Знаками Зодиака и теми 12-ю процессами, которые так или иначе обязаны быть произведены в процессе самооздоровления всяким, кто желает избавиться от заболевания. Возможно, этот пример продемонстрирует не знакомым с астрологией людям саму идею символической системы, лежащую в основе астрологии.
Овен - активность и бодрое движение, смелые действия и яркое творчество. Готовность решительно приняться за изменение ситуаций и умение повести самого себя за самим собой.
Телец - терпеливая подготовка формы для восприятия льющейся с Небес Благодати, приготовление сосуда, в коем будет храниться собранная роса Силы, укоренение в земле с целью создания прочной основы для дальнейшего роста.
Близнецы - жажда понимания и поиск новизны, обновление, представление, накопление информации и изучение встающих по ходу дела проблем. Умение интеллектуально анализировать складывающиеся обстоятельства, искусство принимать решения на основе интеллектуального анализа имеющихся в наличии сведений.
Рак - стремление к эмоциональной чистоте, самоотверженная забота о доме, о семье, бережность, аккуратность и трогательность, раскрытие в себе глубин, раскрытие в себе резервов сил, восходящих к наследию рода и памяти предков.
Лев - умение брать на себя ответственность за все творимое (с собой и с миром). Умение действовать самоотверженно на благо других, непрестанное отдавание себе отчета в том, что именно, для чего и как ты творишь на каждом шагу. Умение и желание любить, то есть не только наслаждаться самому, но и наслаждаться тем удовлетворением, которое ты приносишь любимым.
Дева - практика повседневного усердия, умение проанализировать все детали контролируемого процесса и найти ключ к управлению им. Каждодневное очищение быта и использование чистых материалов для построения чистой жизни. Неутомимое стремление к высшему качеству существования. Применение алгоритмов и методов классифицирования и научного анализа ситуации. Вообще внимание к своему здоровью как таковое.
Весы - жажда гармонии и согласие с самим собой, умение привносить красоту в каждое свое действие, умение питаться токами гармонии и непрестанное миротворчество. Искусство дружить с самим собой.
Скорпион - воля к самопреображению и освобождению от лени и пассивности, покорность велениям рока и умение слушать их в собственном сердце. Жажда абсолютного совершенства, к которому хочется подниматься, даже обдирая руки о скалы. Страстное, неравнодушное восприятие всего, что окружает, что происходит. Умение восставать из пепла и бросаться в бой, когда все силы, казалось бы, уже исчерпаны.
Стрелец - искусство служить Господу каждым днем своей жизни, искусство веровать и учиться. Умение передавать накопленный опыт другим, в процессе чего и до тебя самого наконец-то доходит его подлинный смысл. Умения надеяться, ждать и обнимать взором пространство будущего.
Козерог - искусство осуществлять последовательные, тактические действия в рамках необозримо продолжительной стратегической программы. Умение терпеть и трудиться, словно в гору взбираясь к намеченной цели. Способность организовывать свою жизнь, способность не сдаваться даже в самую трудную минуту, искусство укоренения настоящего в прошлом и в будущем одновременно.
Водолей - умение преодолеть механичность существующего, умение провидеть конкретику грядущего, творчество дружелюбия и подвиг взаимопомощи, умение откликнуться на нужды ближнего и сознательно трудиться ради интересов больших групп.
Рыбы - искусство молиться как трудиться и трудиться как молиться. Непрестанная забота о глубине понимания, умение летать в атмосфере духовного и надмирного. Умение понимать нужды ближнего как свои собственные.
Итак, астрология - вещь немаловажная, точнее, наиважнейшая, а для целительства и вовсе наиценнейшая. Конечно, автомобиль может ехать и без рулевого управления, вопрос лишь в том, далеко ли и безболезненно ли. Если психоэнергетика может быть уподоблена двигателю машины, а эгрегорика - пониманию правил дорожного движения и знанию конечного пункта маршрута, то астрология - это система управления автомобилем, система контроля за его функциональными системами, без которой, как понятно всякому школьнику, никакого движения по жизни быть не может. Это только кажется, что наши пути пролегают по прямым дорогам. На Востоке говорят более чем откровенно: "По прямой ходит только дьявол".
Гороскоп - это "штурманская карта", без которой маршрут может оказаться попросту опасным: не то что поздно приедешь к месту назначения, но и можешь остаться у ближайшего фонарного столба (как оно чаще всего в нашей жизни и происходит). Не нужно ломиться в открытую дверь, не нужно биться головой о стену, нужно искать лучшие пути либо ждать, когда поднимут шлагбаум, ибо шлагбаум опускают не "из вредности", а ради предотвращения опасного столкновения. "Всему - свое время" - и дерево растет само, и вовсе не нужно тянуть его за ствол к небу!
Привычные в современной науке статистические методы, как мы уже упоминали, неприемлемы в астрологии. Методы эти выявляют лишь внешние, лишь механические следствия, дают рисунок массовых, общих, а значит, чрезвычайно усредненных и вообще ничему не соответствующих результатов. ("Паштет из конины и рябчика, пропорция - пополам-напополам: один конь, один рябчик"). Человек - это неповторимый микрокосмос, он беспредельно уникален. И главный метод астрологирования - управляемая интуиция, включающаяся в режиме дружелюбного диалога с предметом исследования - практически лишает статистику права на применимость в сферах астрологии.
Правда, статистика нужна для убеждения противников и оппонентов, которые почему-то привыкли ей доверять. Подлинная же гарантия высокого качества астрологирования заключается в нравственном авторитете самих астрологов и в высокой чистоте их мотивов - мотивов служения народу, планете и Господу. А как это измерить?
Очень часто астрологию рассматривают не как диагностическую, но как сугубо мантическую дисциплину ("дивинацио артификалис"). Очень важно понять, что астрология не панацея и не ярмарочная гадалка. Это вспомогательный, оккультно-математический метод моделирования целостных систем (как ораганизмов, так и ситуаций). Астрология в принципе чурается фатализма, она позволяет структурно, конкретно и системно (с учетом многих возможных оценок структурных отношений между чертами исследуемой системы) разобраться в том, что живо и целостно, разобраться в том, что есть - и понять, что нужно сделать для того, чтобы оно смогло пройти следующий шаг в своей жизни без лишних проблем и тревог.
Астрология говорит о тотальной зависимости характера и качества восприятий от субъективной специфики воспринимающего. Астрология говорит о том, что закон "парных случаев" есть повторение не выученного ранее урока. Астрология говорит о том, что больные идут за помощью в соответствии с ритмами гороскопов их целителей и своими собственными. Но истинные астрологи гаданием не занимаются, ибо они строители, а не разведчики. Астрология - это психоархитектура, это духомонументалистика, это знание о законах и правилах выстраивания жизни.
Астрология - это отрасль знаний, использование которых предполагает наличие и культивирование особых, интуитивно-медитативных способностей человека, сознательное развитие которых возможно лишь при достаточно высоком интеллектуальном и духовно-нравственном его развитии. Астрология позволяет напрямую контактировать с Незримой Реальностью, то есть с живым и разумным причинно-организованным Тонким Миром, для того, чтобы использовать полученную информацию в целях повышения качества жизни человека.
Интуитивный фактор присутствует во всех творческих процессах, составляя самую их суть. Правда, в астрологии он особенно важен, так как от степени и гармоничности его развития зависит достоверность и полнота сведений, получаемых мастером-интуитивистом. Астрология - это научно-интуитивное искусство, своего рода лого-мантика.
Благодаря разработанной веками и интуитивно осваиваемой технике управляемого интуитивного проникновения за грань видимого, астролог исследует и использует (в интересах человека, людей, планеты и так далее) закономерности причинного мира, оказывающего управляющее, организующее и корригирующее воздействие на все и вся. Поэтому всегда следует помнить о том, что формально воспринятые, поверхностно нахватанные астрологические знания работают далеко не у каждого и никогда до конца не поддаются компьютерной алгоритмизации. Ведь для грамотного и точного астрологирования, хотим мы этого или нет, необходимо высокое развитие организма человека на всех его структурных уровнях, крайне важна нравственная позиция человека - как основа готовности к получению строго определенной информации, жизненно необходимой для движения к счастью, как его понимает астролог и его клиент.
В астрологии в качестве "опорных пунктов" для содержательных, направленных и заключенных в пределах сформулированного проблемного запроса медитаций астрологи используют опыт, данные наблюдений за внешними событиями (как земными, так и небесными) и стремятся постичь их астрологическое содержание, их психодуховный, ценностный смысл. Внешний мир рассматривается ими как отражение и следствие жизни Мира Тонкого - причинного по отношению к земному плану. Таким образом, астрологи отвечают за "прочистку", организацию и "эксплуатацию" каналов "вертикальной связи" земного человечества с Тонким Миром.
Для этого они используют опыт "горизонтального" соотнесения земных (близких) и космических (дальних) ритмически организованных событий, которые соответствуют (совпадают в едином для Вселенной Времени) интуитивно постигаемым тонким процессам и незримым явлениям, на которые и ориентируется их интуиция, внешне опираясь на наблюдаемые в физическом мире "опорные пункты" (планеты в Знаках, аспекты Мидпунктов к куспидам Домов, профекционная развертка хорарной карты и т.п.).
Большинство современников сегодня скованы мелкими проблемами и пустыми вопросами. Это происходит прежде всего из-за того, что мы отучились видеть Будущее и любить его. Движение планет позволяет человеку распланировать творческую активность и заботы на долгие года. Анализ ситуаций помогает проникнуть за завесу Времени, а концентрация авторов-астрологов помогает не только собрать бесценные мнения, но и узреть новые траектории развития людей.
Что касается прогностической функции астрологии вообще, то мы, как и множество других специалистов, выступаем против развития прогностической астрологии на настоящем этапе существования посткоммунистического общества. Мы глубоко убеждены, что люди еще не умеют грамотно и с толком использовать ни индивидуальные, ни общесоциальные прогнозы. Для этого им прежде всего необходимо овладеть самими собой, научиться самостоятельно контролировать свои действия и реакции. Пока люди должны поучиться работе с настоящим (по натальным и синастрическим картам). И если сегодня их внимание сфокусировать на проблемах будущего, то они могут "наломать дров" до такой степени, которую трудно себе даже вообразить.
К сведению читателей, существует несколько уровней раскрытия Будущего (содержательная концентрация прогноза):
1. Описание потенциала домов гороскопа - для самопознания и самосовершенствования на пути конкретной проработки астрофакторов в ситуациях жизни.
2. Развертка потенциала во времени - для управления решениями, действиями и реакциями, ради обретения полной ответственности за все творимое.
3. Мистериальное раскрытие смысла сабианских дирекций и строгое отслеживание жизненных ситуаций через эгрегорно-этический самоконтроль, с точным учетом личных и социальных последствий реализационных влияний человека на Тонкий Мир.
Итак, астрология как психоэкология помогает разрешить "формулу человечества": "Как сделать всех счастливыми, доведя КПД каждого до возможного предела?" Астрология может быть использована практически во всех сферах жизни, имеющих отношение к человеку: история, социология, психология, экономика, менеджмент, педагогика и, разумеется, медицина. Конечно, на всех этих путях астрология будет постепенно включать и свои "прогностические мощности". В настоящее же время врачи в роддомах до сих пор не научились отмечать с точностью до секунд время рождения детей. Всякому астрологу известно, что это отсекает путь к идеальному прогнозированию в дальнейшем. ("Мертвые тянут за собой живых.")
Конечно, существуют достаточно хитроумные методы ректификации натальных карт, правда, порой вовсе излишние. Ибо гарантиями высокой эффективности астропрогноза являются не ректификация гороскопа с точностью до полусекунды и не тысячи статистических экспериментов, но только ясновидческая прозорливость самого астролога, действительно желающего помочь тому, кто обратился к нему за помощью с некоей серьезной проблемой.
Чистота жизни, высокое развитие собственных восприятий и опыт тесного сотрудничества с эгрегором, которому астролог служит и умом, и сердцем, и всей жизнью своею, - вот реальная гарантия того, что передаваемая ему "от богов" пророческая информация окажется действительно полезной и для клиента, и для самого астролога (в свете его личных проблем, высвечиваемых парной ситуацией), и для всего Мироздания.
Астрологи древности действительно не мучились со сверхточной ректификацией, не возились с масштабными расчетными массивами, которые порождены нашей безбожной механической эпохой. Потому-то они так любили равнодомные системы, Асценденты в которых куда хотели, туда и ставили. Они просто могли ясновидеть события, медитативно настраиваясь на планеты в Домах карты и на транзиты Солнца, Юпитера и Сатурна. Это не гипотеза, но факт: древние астрологи поголовно являлись ясновидцами, они целенаправленно работали с мантическими кристаллами и привлекали существ Тонкого плана для решения стоящих перед ними задач.
Гороскоп был для них действительно живым и разумным, целостным и самораскрывающимся в диалоговом режиме "вопрос-ответ", подобным тибетской мандале. И люди, о которых они думали, склонившись над гороскопом, люди, которых они неделями и месяцами (во снах и в медитациях) изучали, - эти люди по своему положению были плотно включены в крупные общенародные эгрегорные программы. Поведение же последних в Незримом Пространстве "просмотреть" было проще простого. Поэтому-то прогнозы древних и были сугубо событийными. Поэтому-то великие люди - клиенты астрологов прошлого, - связанные с общенародными проблемами и мировыми программами, и заканчивали жизнь трагически либо, как минимум, болели тяжелыми заболеваниями.
Потому-то буддхиальных и атманических знаний (в понятийной системе "Каббалистической Астрологии" Подводного) в астрологии накопилось не слишком много: ведь до середины ХХ века, до наступления эпохи Водолея астрология не занималась проблемами поиска высокой духовности, ибо для этого в миру (экзотерически) существовала ритуальная практика религиозной жизни. Эзотерическая же (духовно-психологическая, магически-эгрегорная, кармическая) астрология жила вдали от глаз людских. И она стала открываться миру, в усилиях Посвященных и Адептов, только сейчас, во второй половине ХХ века, открываться в связи с подготовкой к коренному изменению образа мыслей и жизни землян. И главная сфера, где Новая Астрология найдет свое применение, - это целительство!

"Умному — достаточно!"


aquarun.ru Астропсихология. Новая эпоха астрологии

астропсихология

ГЛАВА ЧЕТВЕРТАЯ

СОВРЕМЕННАЯ АСТРОПСИХОЛОГИЯ

1. НОВАЯ ЭПОХА АСТРОЛОГИИ

Современная астропсихология не более напоминает средневековое звездочетство, чем гипнотизер в современной клинике - средневекового мага, либо современный химик - алхимика. Это не просто адаптированное к современным условиям учение, это совершенно новое знание, рожденное на стыке глубинной психологии, философской герменевтики и медицинской биоритмологии.
Тенденция к синтезу наук проявилась в рождении психоритмологии (синоним астропсихологии), которая вобрала как естественно-научные, так и гуманитарные дисциплины, ритуализировав физику и астрономию и поверив гармонию психологических моделей алгеброй астрономических расчетов. Фактически речь идет о рождении в двадцатом столетии принципиально нового знания.
Так, Зигмунд Фрейд явил миру истину о реальности бессознательных пластов психики и их колоссального влияния на нашу повседневную жизнь, земляне же это фактически проигнорировали. Не изменились ни обучение, ни отношения между людьми. Карл-Густав Юнг разработал концепцию общественного подсознания, но ее также не приняли, и каждый продолжал жить сам по себе, нисколько не волнуясь по поводу наличия тотальной связи его психики с психикой всех остальных людей.
Что тут говорить о неприятии современным менталитетом законов Тонкого Мира, знание которых позволяет контролировать прохождение землянами индивидуальных и групповых миссий. Астрология, несмотря на разработанность ее методологического аппарата и практического свода рекомендаций, также фактически не принята современниками, хотя давно уже стала респектабельной и серьезной дисциплиной.
Астрология представляет собой символическую технику самопознания, самонаблюдения и самоизменения. Известный методолог астрологии Дейн Редьяр называл ее алгеброй жизни. Арабское слово "алджэбэр" означает сведение частей в единое целое. Так и астрология, подобно алгебре, способствует интеграции элементов психики и организма в целостность индивидуальности и предполагает анализ соответствия целостной ситуации и целостной индивидуальности, которые рассматриваются в целостном процессе развития их обоих.
Человек погибает от внутреннего хаоса и мелких страстей, если не научается управлять собой. Дело это нелегкое, но совершенно необходимое. Сократ писал: "Человек - это целая вселенная, и сколь же велика ответственность, и сколь же велика трудность являться подлинным господином этой малой вселенной". Человек - это целостный микрокосмос, несущий в себе огромное количество подлинных тайн и загадок. Кстати, в сфере астропсихологии методы статистики, как мы уже упоминали, совершенно не применимы, ибо микрокосмичность человека указывает на его подлинную уникальность и неповторимость, а потому разных людей попросту невозможно сравнивать друг с другом, ибо они целостны и индивидуальны.
Вот что писал о микрокосмичности человека компилятор теософских концепций Александр Клизовский: "Жизнь, проявляемая человеком на физическом плане существования, есть лишь небольшая часть общей жизни на нескольких планах бытия, в которых каждый человек принимает участие в большей или меньшей степени в зависимости от своего культурного и духовного развития. Великая премудрость творческой силы снабдила человеческий организм всеми данными для жизни на всех планах бытия. Находясь на физическом плане существования, всякий человек бессознательно принимает участие в жизни Тонкого Мира в то время, когда тело его покоится во сне на Земле. Но развивши в себе центры высшего сознания, принимает сознательное участие в жизни не только Тонкого, но даже Огненного Мира, причем возвращаясь после своих отлучек в свое физическое тело, он помнит обо всем и знает много такого, что недоступно пониманию обыкновенного человека. И только благодаря существованию этих высших обитателей на каждой планете раскрываются для людей тайны Мироздания.
Основная идея единства Мироздания - "все во всем", ни в чем и ни в ком так полно не осуществлена, как в человеке. Недаром уже давно всеми мудрецами мира человек признан "микрокосмосом", а вселенная названа "большим человеком". Таким образом, в человеке, как в самом полном отражении Вселенной, находится все то, что находится в макрокосмосе. Все силы и могущества космоса, которыми осуществляется жизнь во Вселенной, находятся в потенциальном состоянии в каждом человеке. Сказано в "Беспредельности": "Центры Космоса равны центрам человека. Человек несет в себе все проявление Космоса".
Человек, осознавший присущую ему силу, тем самым делает первый шаг к развитию ее. Без такого осознания все высшие силы и способности, воплотившиеся в человеке, будут пребывать в спящем состоянии и никогда не проявятся... Нужно освободиться от ложного представления о человеке как ничтожестве... Ибо ничтожество рождает лишь ничтожество..."
В развитии астрологии выделяется три глобальных этапа. Изначально жрецы использовали полярную астрологию, позволявшую прогнозировать исторические пути целых народов и человечества в целом, а также астрологию коллективную, которая применялась для прогнозирования жизни страны и ее главного правителя как держателя государства.
Второй этап связан с развитием книгопечатания, когда стали доступными расчетные таблицы и возникла возможность для развития индивидуальной астрологии. На втором этапе развития астрология каждый мог получить консультацию специалиста и познакомиться с потенциалами и векторами своего гороскопа.
Наконец, третий, современный этап развития астрологии связан с глобальной компьютеризацией. Отныне каждый человек может самостоятельно изучать астрологию, знакомиться с ее символической системой и применять самые различные методы прогнозирования, изучая динамику развертывания, осуществляя полный мониторинг собственной совместимости с людьми и ситуациями.
Революция в астрологии, продолжающаяся и по сей день, связана и с техническими, и с философскими, и с психологическими аспектами астрологического знания. Начало этого процесса астропсихолог Николай Каллерт соотносит с наступлением переходного периода от Эпохи Рыб к Эпохе Водолея, который был открыт в 1914 году. Кстати, в это время трансформировались не только астрология, но и физика, и психология, которые вместе с астрологией составляют единое основание знаний о человеке и мире.
Перемены в астрологии многие исследователи справедливо сравнивают с глобальным переворотом в физике, который произошел при рождении теории относительности и формировании моделей квантовой механики. Какие же факторы сыграли наибольшую роль в революционном преобразовании астрологии?
1. Развитие модели глубинной психологии и тонкое динамическое структурирование бессознательного. Зигмунд Фрейд трансформировал символические системы традиционной психологии и фактически впустил понятие рока и судьбы в сферы индивидуального бессознательного. Карл-Густав Юнг эзотеризировал психологию, а их последователи, психоаналитики и представители трансперсональной психологии закрепили эзотеризм в современной психологической практике. Психоанализ, психосинтез и экзистенциальный анализ, практическая теософия, трансперсональная психология, психотерапевтическая герменевтика и гуманистическая психология - все эти дисциплины в той или иной степени внесли свой вклад в развитие современной астропсихологии.
2. Произошла компьютерная революция, которая позволила глобально ускорить обработку расчетов и помогла развить экспериментальные модели сверхслабых информационных влияний и синергетической самоорганизации. Александр Леонидович Чижевский ввел понятие ритма жизни целого, астрологи же стали изучать суперпозиции многих ритмов, базируясь на моделях современной гелиобиологии и биоритмологии. Произошло взрывоподобное развитие математического аппарата и становление так называемых экспертных систем, что, в свою очередь, создало предпосылки для построения автоматизированных систем интерпретации гороскопов.
3. В конце ХХ века произошел резкий взрыв и качества, и количества используемых людьми символических систем. Стремительно развиваются всевозможные интерпретационные матрицы и по широте спектра исследуемых явлений, и по глубине анализа, и по качеству и точности структурной дифференциации факторов и положений. Именно углубление культурных и гуманитарных практик и связанных с ними символических систем позволило в ХХ веке резко углубить и расширить символические системы самой астрологии. Распространяются интуитивные искусства, развивается холистическая медицина, фактически, во всех сферах жизни происходит возрождение эзотерического видения проблем и ситуаций. Естественно, в такой среде астропсихологические модели выглядят вполне и вполне респектабельными и научными.
Именно в ХХ веке астрология в полноте получила возможность доступа к каждому серьезному, интересующемуся собой и собственной судьбой человеку. В ближайшем будущем она непременно станет наукой самосовершенствования, этакой алхимией человеческого характера Эпохи Водолея. Основные задачи астрологической психологии сводятся к совершенствованию человека и социокультурному проектированию жизни общества: "Светила предусматривают самые точные сроки жизни и ее истечение; так как конец является зачатием, то явление новой жизни утверждается одним и тем же законом. Срок явлен единым законом жизненного импульса, потому светила творят по свойственному им притяжению. Так при великом переходе в сознательное состояние светила предопределяют весь путь, но сознательное состояние не всегда чувствует свое направление и силою своих вожделений притягивает лучи светил, отвечающие напряжению чувств. Только дух, который чует высшее напряжение, может устремиться к назначенному. Так в человеческом пути так часто уничтожаются лучшие назначения. Светила назначены путеводителями человечества" ("Беспредельность", 304).


aquarun.ru Астропсихология. Гуманистическая психология - метод самосовершенствования

астропсихология

2. ГУМАНИСТИЧЕСКАЯ ПСИХОЛОГИЯ —
МЕТОД САМОСОВЕРШЕНСТВОВАНИЯ

Большинство современников крайне легкомысленны и всерьез никогда не думают ни о жизни, ни о смерти, они несерьезны и безответственны; если присмотреться к ним повнимательнее, то любой это заметит. С ними ни о чем важном и ценном попросту невозможно заговорить, взять хотя бы, к примеру, такую ценность, как здоровье: "Здоровье - это драгоценность и притом единственная, ради которой действительно стоит не только не жалеть времени, сил, трудов и всяких благ, но и жертвовать ради него частицей самой жизни, поскольку жизнь без него становится нестерпимой и унизительной!" (Мишель Монтень).
Мало кто из современников всерьез относится к сохранению здоровья и готов ради этого трудиться. Причем речь в данном случае идет не столько о телесном, сколько о душевном и духовном здоровье, о полноте и целостности самобытия и глубине самореализации человека. Сказано в Писании: "Что пользы человеку, если весь мир во владение приобретет, а душу свою утеряет".
Наблюдается парадоксальная ситуация: человек, внешне являясь разумным и обладая знаниями, на деле живет в состоянии полной неосознанности и пребывает на уровне очень низкого качества жизни. Осознавание по сути есть высветление и оздоровление внутренней и внешней реальности, ибо всякое зло действует во тьме невежества и бессознательности. Люди же приняли в качестве руководства к действию неадекватные модели сущего и тем самым создали ситуацию дезинтеграции триединства тела, души и духа; разума, воли и чувства, то есть сформулировали неверные выводы из неверных посылок в результате неверного видения цели эволюции человечества и смысла жизненной активности человека.
Развилось бессознательное неестественное видение существования, недифференцированное и неструктурированное понимание мироустройства и предназначения человеческого существа. Фактически, современники неадекватно воспринимают свое место в мире и с трудом понимают жизнь субъективных пространств Мира Тонкого, в которые обязательно включен всякий человек. Адекватные реальности концепции напоминают дуст для "тараканов бессознательного", зеркало для уродств и достоинств человеческой души. Модель-описание может обладать личной творческой силой как для мира внутреннего, так и для внешних событий. Сказано, что мир расстается со своими недостатками смеясь. Но для возникновения ситуации осмеяния, то есть сознательной дезактуализации отживших ценностей и разотождествления с идолами и кумирами, необходимо создание ситуации ясного видения проблем и слабости существующего порядка вещей и образов мира.
Сфера гуманитарной психологии - это сфера свободы воли и ответственности за все творимое. Из-за чего зло и хаос воцарились в человечестве? Прежде всего из-за невежества и незрелости разума, который не позволяет человеку предвидеть будущее и последствия собственных действий. Во вторую очередь, из-за незрелости чувств, несовершенства восприятий и недостатка совести как духовной интуиции, что не позволяет человеку видеть то, что он творит в настоящий момент. Наконец, из-за незрелости воли, из-за неумения трудиться и действовать самостоятельно, в общем-то из-за элементарной лени и пассивности. Речь идет о невозможности грамотно действовать в соответствии с предвидением и видением ситуации.
Психологи давно пытались разобраться с подобным положением дел, однако удалось это в достаточной степени лишь представителям гуманистической психологии. Поведенческая психология рассматривает человека как автомат и изучает механизм модификации поведения. Представители школы психоанализа фактически относятся к "катаболическим психологам", так как изучают в основном механизмы патологического развития характера и устройство невротической души. Разумеется, современная жизнь в немалой степени способствовала невротизации людей, а потому психоаналитические модели порой весьма адекватны внутренней реальности человека.
Наконец, гуманистическая психология - это психология творческая, анаболическая, созидательная, конструктивная, психология самосовершенствования и самореализации человека: "Каждая личность, рожденная в этом мире, представляет собой нечто особенное, никогда не существовавшее прежде, новое, оригинальное, уникальное. Каждый обязан все время помнить, что никогда прежде на свете не жил никто, подобный ему, и каждый поэтому призван осуществлять свою особенную миссию в этом мире" (Мартин Бубер).
Гуманистическая психология основывается на том положении, что и люди, и ситуации являются уникальными в каждый отдельный момент времени. Человек должен осознать собственную уникальность и научиться лицом к лицу встречаться с уникальностью происходящего. Он должен уметь различать, классифицировать, определять и анализировать уникальность ситуации, соотнося ее с текущим моментом выполнения своей собственной миссии. Одним словом, человек должен непрестанно бодрствовать над собой и в тупиках, и в затруднениях, и в ситуациях полной неопределенности. Мало познать самого себя, необходимо еще и осуществить самого себя, реализовать свои потенции и достичь полноты раскрытия внутренних сил. Мало ответить на вопросы "кто я?" и "каков я?", важно еще и определить, где, в чем и каким образом я должен реализоваться и расцвести.
Один из наиболее серьезных, разработанных и обоснованных методов самопознания и самоосуществления - это расшифровка гороскопа, углубленное переживание планетных и домовых паттернов и уяснение путей и способов интеграции функциональных качеств. Все это при правильном применении психотехнологий дает подлинный эффект самопостижения и управления собственным психодуховным развитием. Благодаря философии гуманистической психологии и методам астрологической психологии человек обретает большую уверенность в себе, осознанно принимает ответственность за собственное поведение, обретает спонтанность жизненных проявлений и понимание подлинных смыслов и ритмов жизни, что дает ему радость свободного творчества в каждый миг его бытия. Фактически, благодаря применению философии гуманистической психологии и методов астропсихологии человек постигает значение собственного бытия и открывает перед собой возможность сознательного вписывания в реальный жизненный процесс. Он развертывает потенциалы и вступает в контакт с энергиями жизни, переживая такое воссоединение с целым как радость.
В гороскопе человека закодирована структура его характера и особенности психики, однако самореализация позволяет человеку преодолеть даже самые сложные и негативные черты собственной натуры. Для иллюстрации приведем две известные теософские притчи.
По всему древнему миру разлетелась слава о великом Посвященном, выведшем еврейский народ из египетского плена. Царь одного из государств решил заочно познакомиться с Моисеем, для чего послал к нему своих лучших художников. Художники привезли изображение Моисея, которое было проанализировано визирями и мудрецами. Последние в один голос заявили о том, что Моисей является, судя по портретам, человеком властным, жестоким, решительным, тираническим и уж во всяком случае никоим образом не соответствует той славе, которая распространилась о нем по всему свету. Дважды еще посылали художников, дважды они привозили одни и те же портреты. Наконец, царь сам отправился к Моисею и спросил его, почему столь разительно отличается его образ от всего того, что известно о Моисее за пределами Израиля. Моисей ответил: "Действительно, те, кто умеют читать по лицу человека, не ошиблись. Я был рожден властным, жестоким, самолюбивым, гордым и тщеславным человеком. Однако, изучив собственный характер, я смог за годы терпеливого труда изменить самого себя и все свои негативные черты преобразовал в чистое золото".
Другая притча. Вор, увидев множество даров, приносимых святым, задумался: "Я день и ночь живу в страхе, ворую и пытаюсь прокормить свою семью. А эти люди, ничего не делая, получают все желаемое. Возможно, это лучший способ зарабатывания на жизнь, чем мой". И тогда вор решил прикинуться святым, сел под дерево и начал повторять одни и те же слова: "Я - святой". Несколькими днями позднее мимо дерева, под которым сидел вор, проходили отшельники. Они взглянули на новоявленного "святого" и сказали, что это простой вор. Однако тот не обратил на их слова никакого внимания и продолжал повторять: "Я - святой". Пройдя мимо дерева через несколько месяцев, отшельники удивились его настойчивости и заявили, что этот человек достоин уважения и, возможно, не так плох, как кажется. Вор продолжал свой душевный труд, и через несколько лет отшельники принесли к его стопам дары и поклонились, ибо за долгие годы вор сумел преобразовать себя и воистину стал святым.
Современная жизнь одновременно и упрощена, и осложнена рыночными отношениями. Однако рынок насквозь манипулятивен, ибо один человек стремится всеми силами заставить другого продать товар подешевле либо приобрести то, что необходимо продать ему самому. Человек манипулирует другими, принуждая к тем или другим выгодным для него формам поведения, когда им самим подспудно и неосознаваемо манипулируют архетипы "тонкой семерки". Люди становятся манипуляторами, будучи одержимыми стремлением к накоплению денег, к обретению власти или достижению популярности. Таковы три ведущие соблазна современной жизни: деньги, власть, известность.
Нормы и правила, навязываемые в обучении и воспитании общественным подсознанием, порождают манипулятивность. Этот ужас попросту заложен в систему воспитания, исповедующей принцип "кнут-пряник". Фактически, человек не получает возможности раскрыть свои способности и задатки, но превращается в этакий "озабоченный автомат", в душевные структуры которого вмонтирована все та же простая, если не сказать до механичности примитивная система "кнут-пряник". Такой "озабоченный автомат" не способен открыто и спонтанно выражать свои подлинные и глубинные переживания и чувства.
Такой манипулятор сознательно или бессознательно применяет нечестные и некорректные, неэтические, противозаконные и скрытые уловки и хитрости. Он применяет их ради контроля над ситуацией, для достижения жизненных целей без учета потребностей и интересов партнера и общего дела. Манипулятор маскирует эгоизм и бездуховность, эти скрытые в глубинах его души болезни, что рано или поздно приводит к разрушению его семейного, профессионального и личного счастья. Манипулятор всегда скрывает свои истинные глубокие чувства, он живет как бы на поверхности самого себя, даже не заглядывая в глубины собственной души. Он прикрыт масками, он занят исполнением ролей, он поглощен и закрыт от реальности стереотипами и привычками поведения, он полон всевозможных клише реагирования. Он не активен, но именно реактивен, в чем проявляется безволие и бездуховность.
Астрология, будучи введенной в систему воспитания, индивидуализирует изучение и развитие каждого отдельного человека, а потому помогает устранить манипулятивность уже на самых ранних этапах становления характера. Манипуляторы призывают окружающих обрести честность, смелость, терпение, милосердие, сострадание и бескорыстие, но все эти стратегические, фундаментальные качества должны постепенно выковываться человеком в самом себе на протяжении десятилетий. Когда же у человека ничего не получается за два-три месяца работы над собой, он начинает презирать свою "грешную натуру" и преисполняется настроениями самоуничижения и безжалостной самокритики.
Негатив формируется последовательно и кристаллизуется в очень устойчивые формы. Сначала человек решает передать полномочия и ответственность за собственное поведение кому-то другому (родственникам, педагогам, начальству). Затем человек сам себе навязывает моральные идеи "добра" и "зла", отвергает в самом себе определенные элементы целого, которые он определил как "негативные" и "злые", то есть фактически он частично отвергает себя самого. Наконец, это приводит к особой "внутренней гражданской войне", в ходе которой жизнь переполняется болями и сомнениями в собственной самостоятельности, человек вступает на зыбкую почву постоянного недовольства самим собой, что не позволяет ему далее жить целостно, радостно и счастливо.
Очень опасно отвергать часть собственного естества. С ней необходимо считаться как с данностью, как с материалом для трансмутации. Недаром говорится: "Делай добро из зла, потому что его попросту не из чего больше делать". Необходимо уважать всего себя, без исключений и купюр, как реальность. Нельзя отрубать левую руку лишь за то, что она пишет хуже, чем правая.
Невротик дробит самого себя на "хорошее" и "дурное", дуализируя собственную внутреннюю природу и, как следствие, дробит реальность окружающего мира. Сначала он вступает в войну с самим собой, а затем и с миром в целом. Одно он старается скрыть, а другое пытается выпятить для того, чтобы показать всем и заслужить одобрение. Он оценивает себя по частям, по крупицам, по элементам, оценивает как пустую совокупность частей составной, неживой, нецелостной вещи.
Всякое соревнование, провоцируемое современной жизнью, неизбежно создает победителей и побежденных. Но ведь жизнь не заканчивается вместе с соревнованием. Необходимо спокойно готовиться к очередной попытке победить даже после самого ужасного поражения: "Если добрые люди, руководствуясь своей мудростью, сочтут нужным держать меня на заднем плане, ну что ж, значит, так надо. Я слишком хорошо знаком с разочарованием, чтобы огорчаться по этому поводу" (Авраам Линкольн).
Все духовные старцы всегда проявляли поразительную терпимость к недостаткам и слабостям своих учеников, при этом никогда не насиловали волю растущего внутреннего мира человека. И усердно долго терпели, наблюдая за пороками и слабостями, которые можно преодолеть лишь в ходе многолетней борьбы и усилий по обретению целостности. В Писании неоднократно указывается на то, что Господь ненасильственен и долготерпелив, ибо Ему ведомо, какие сложности и трудности ожидают человека на пути подлинного самораскрытия и самосозидания.
Правда, одно дело - терпимо относиться к самому себе. Но совершенно другое - быть ответственным за стиль выражения собственных потенций. Порой многое происходит вне зависимости от нашей собственной воли. Однако человек все равно остается ответственным за все происходящее с ним, вокруг него и через него.
Причины развития манипулятивного поведения оцениваются психологами по-разному:
1. Фредерик Перлз считает, что человек находится в постоянном конфликте между опорой на себя и опорой на внешнюю среду, таким образом, он существует в поле действия полярных сил активности и пассивности, гордости и смирения.
2. Эрих Фромм убежден в том, что истинной сущностью человека является любовь, однако большинство людей ее не ведают, ибо отсутствует регулярная психодуховная практика любви и в воспитании, и в обучении подрастающего поколения. Фактически, люди не осознают, что невозможно возлюбить ближнего, не возлюбив самого себя. Более того: чем больше мы принимаем самих себя со своими слабостями и недостатками, тем более мы любимы собой и всеми. Манипулятор пытается заменить любовь властью над другими - и в любом случае проигрывает!
3. Эрик Берн убежден в том, что страх перед затруднительными положениями является основной причиной развития манипулятивного поведения. Человек не способен адекватно воспринимать поражения и критику, у него нет сознательного опыта преодоления негативных состояний и препятствий, что делает его безоружным перед лицом любых затруднений.
4. Джеймс Бугенталь убежден в том, что риск и неопределенность сегодня столь велики, что современный человек попросту чувствует себя беспомощным и не способным к устойчивому прогнозированию последствий собственных действий. Пассивный манипулятор вообще отказывается от контроля за ситуацией и делает себя объектом, "игрушкой судьбы". Кстати, это перекликается с мнением Дейна Редьяра, который считает, что современный человек попал в своего рода "психологические джунгли". Как раз астропсихология и позволяет ему опереться на строгие ритмы и исследования структур психики, что создает условия для творческого самораскрытия новизне текущей реальности.
5. Альберт Элис пишет о том, что каждый человек за годы жизни обучается некоторым алогичным допущениям относительно собственного существования. К примеру, он формирует в себе неестественную и иллюзорную потребность получать одобрение от каждого встречного и поперечного, что в принципе невозможно ввиду разительного отличия людей друг от друга. Так формируется тип пассивного манипулятора, то есть личности неправдивой и нечестной, пытающейся угодить всем и каждому, что в принципе невозможно.
Существуют два пути избавления от собственных манипуляционных установок. Рациональный метод разрешения проблем заключается в использовании психологических знаний и применения инструментальных психотехнологий. Внерациональный путь основан на углублении в религиозную аскетику. Свобода есть следствие знания и любви. Самоограничение и ответственность есть прямые следствия преодоленного невежества. Астропсихология позволяет человеку глубже узнать самого себя, что создает предпосылки для умелого использования различных приемов и психотехнологий самопреобразования. Человек изучает определенный методический алгоритм и формальные схемы самопонимания и самоизменения, это помогает ему системно и последовательно перерабатывать различные стороны собственного характера, углублять понимание происходящего. Правда, в этой работе, помимо формальных сведений, требуются и чисто духовные внутренние усилия, и особое личностное усердие. Самопреобразование представляет собой особый род алхимического искусства и одного лишь внешнего знания психотехнологий недостаточно. Необходимы годы упорного труда и непрестанное изучение самых различных отраслей психологической науки как под руководством опытного консультанта, так и самостоятельно.
В гуманистической психологии не ставится вопрос, зачем, для чего вообще нужно совершенствовать себя. Каждый из приходящих к практическому психологу людей понимает это сердцем. Если же этого понимания нет, то вряд ли это можно разъяснить.


aquarun.ru Астропсихология. Гармоническая астрология

астропсихология

3. ГАРМОНИЧЕСКАЯ АСТРОЛОГИЯ

Главным объектом астрологии является сам человек со всей сложностью процессов его развития, эмоциональных, физических и интеллектуальных проявлений. Астрология может помочь человеку в организации его реальной жизни лишь посредством слияния с психологией. Сами по себе астрологические символы и структуры немы и бессмысленны и нуждаются в психологически грамотной интерпретации. Дейн Редьяр писал о том, что астрология изучает структуру душевной жизни, а конкретные психологические наблюдения позволяют судить о ее содержании. Исследуя гороскопы рождения и развертки, никогда нельзя забывать о необходимости работы с реальным клиентом, с живым человеком, с его конкретными жизненными ситуациями.
Между специфическим языком планетных и зодиакальных астрологических символов и реальной жизнью находится интерпретация гороскопов в удобоваримых и понятных клиенту терминах. Этой интерпретацией астропсихолог и занимается изо дня в день с большим или меньшим успехом. От качества интерпретационного проникновения в структуру гороскопа и в суть рассматриваемой ситуации и зависит квалификация астропсихолога. Он описывает не движение планет, не их пространственное взаимодействие, но внутренний и внешний мир самого человека, ткань его душевного бытия и реальность происходящих с ним событий.
Основные идеи астропсихологии просты. Люди все разные, они все живут по-своему; нужно лишь определить, какие именно особенности им присущи и как они соотносятся друг с другом. Моменты времени также являются различными; необходимо научиться определять, как они соотносятся с делами, событиями и настроениями людей. События и явления также различны, уникальны и индивидуальны, а потому изучение момента времени, в который они зарождаются и развертываются, позволяет исследовать их особенности.
Астрология - это дисциплина об осознании, гармонизации и становлении самоконтроля. Это практическое душеведение, помогающее тем, кто еще недостаточно развит для формирования ясного внутреннего представления о себе и полной самодисциплины, ассоциирующейся со святостью. Цель гармонической астрологии - привести людей к осуществлению полноты их природы, интеграции и тем самым к утончению, сублимации их существа. Гармоническая астрология призвана дать возможность человеку делать то, что он считает необходимым, то, что он делает спонтанно, по произволению своей глубинной природы.
Исследование гороскопа позволяет предоставить человеку возможность спонтанно самореализовываться без давления родителей, знакомых и социальных императивов. Такова точка зрения ведущих современных методологов астрологии. Астрология, фактически, является синтезом диагностики, прогностики и терапии. Это особая методология самосовершенствования, базирующаяся на анализе астрокарты, а значит, не позволяющая развиваться человеку вслепую, без знания ориентиров, целей и идеалов.
"Душа обязана трудиться" - это давно известно, но астропсихолог советует, над чем и в каком направлении. Понятие "проработки", осознавания, понимания скрытых от нашего контроля программ подсознания, действие которых воспринимается как рок и удары судьбы, - это ведущие категории астрологической практики. Бодрствовать над собой реально можно лишь тогда, когда есть структурированное видение ситуаций и стереотипов собственного реагирования. И то, и другое постигается благодаря изучению гороскопа. Фактически, астропсихология помогает сражаться против невежества и примитивизма в понимании жизни и целей существования, ратуя за утонченное структурирование, целостное и системное видение субъективной (а значит, и объективной) реальности, за повышение духовного качества жизни.
Астрология - это наука об индивидуальности, это практика обретения целостности, это метод достижения реинтеграции всех психических, телесных и духовных элементов человека. Свобода индивидуума так или иначе всегда ограничена условиями его жизни, взглядами, мнениями и стереотипами реагирования; конкретными условиями включенности человека в род, семью, профессию, нацию, государство, поколение и человечество; особенностями организма и характера. Однако в пределах этих ограничений человек свободен, и после победы над преодолимыми ограничениями он может вполне сознательно расширять пределы своей свободы, благодаря помощи Господа и содействию людей. Надо лишь сознательно исследовать собственные возможности и очертить подлинные (а не иллюзорные, надуманные) ограничения, отделив границы "Я" от суетных суеверий.
Искусство психологической интерпретации гороскопа - дело очень и очень сложное. Без должного освоения гуманитарной специальности (психологической, педагогической, медицинской и ряда других) невозможна тонкая, глубокая и гармоничная интерпретация ситуаций конкретного пациента. Попросту недостает спектра и избирательности индивидуальной символической системы, находящейся в распоряжении астропсихолога. Ему не хватает специальных знаний и моделей понимания, глаза и ум закрыты для восприятия, а потому многое остается неясным и туманным.
Астролог передает клиенту знание конкретных законов динамики жизни его гороскопа и структурирует его личные субъективные пространства. Он помогает уточнить различие между программами личного и коллективного подсознания, а потому он должен быть очень широко образованным и в педагогическом, и в психологическом, и в медицинском планах.
Астропсихолог должен не жонглировать специальными научными терминами, но предметно и содержательно интерпретировать явления жизни, потому ему необходимо иметь богатую, детально разработанную, последовательную и хорошо структурированную модель психологии. Он должен быть, кроме всего прочего, и неплохим оратором, актером, терапевтом, гипнотизером и проницательным интуитивистом. Консультант в собеседовании разъясняет клиенту, что именно типическое и фундаментальное тот должен понять в ходе преодоления конкретной кризисной ситуации.
Астропсихологическое консультирование представляет собой "тэхнэ" - искусство как практику, организованную технологически. Одно дело - достать рецепт приготовления торта, но совсем другое дело - приготовить блюдо собственными руками. Астропсихолог сочетает специальные психологические знания с врожденным умением интуитивно применять нужные сведения в нужный момент. Консультирование - это не столько технологический процесс, сколько таинство, организованное под влиянием вдохновения.
Астрологические циклические символические системы имеют отношение к структурированному процессу роста сознания человека, а потому астролог должен последовательно излагать сведения о структурированном развертывании абстрактного потенциала человека в динамике его жизни. Одно дело, рассматривать при изучении гороскопа символическую абстрактную индивидуальность, и совсем другое дело, давать живому клиенту конкретные, реальные, применимые, а главное, адекватные советы. Астролог позволяет создать в представлении человека новый психологический подход к организации творческого самобытия. Опираясь на идеи ритма, гармонии и структуры, астропсихолог помогает человеку организовывать его собственное повседневное существование. Он определяет спектр его способностей и намечает границы возможностей и направление их реализации. Он исчисляет векторы личностного роста и определяет периоды, в которые наиболее эффективно самосовершенствование, прилагаемое к тем или иным аспектам натуры. Он помогает определить тонкие, глубинные отношения человека с другими людьми и определить, почему, с кем и на каком основании судьба свела людей для взаимного самосовершенствования.
Главным для астропсихолога является именно духовное, нравственное и морально-энергетическое развитие человека, расширение его сознания, выявление и раскрытие глубинных способностей, разумная и сознательная мобилизация резервов сил личности и организма, последовательное самопознание и становление индивидуальной психодуховной жизненной позиции. Гороскоп является живой эмблемой конкретного индивидуума, в которой переплетено абстрактное и содержательное. Всякий гороскоп как единый символ ориентирован на конкретную личность, он несет сообщение об индивидуальной миссии и позволяет как абстрактно, так и конкретно формулировать предложения и проекты относительно того, как наилучшим образом по высшим образцам, известным в современной культуре, актуализировать внутренние потенции человека.
При этом необходимо помнить о том, что формальным схемам астрологии нельзя излишне доверять. Как и медик, астролог может порой ошибаться, а потому ни он сам, ни его клиент не должны драматизировать советы, обретаемые в ходе консультации. Необходимо думать собственной головой, иметь собственный этический фундамент и никогда не забывать о здравом смысле и индивидуальном духовном видении жизни.
Современная астрология одновременно развивается в трех направлениях.
1. Научная астрология:
— геомагнитобиология,
— гелиобиология,
— статистическая астрология,
— астрологическая психодиагностика.
2. Магическая астрология:
— эгрегорная ритмизация жизненных проявлений человека и коллектива, активная и пассивная реритуализация жизненных отправлений.
3. Спиритуально-психологическая, или собственно эзотерическая астрология:
— гармоническая астропсихология Д.Редьяра,
— каббалистическая астрология А.Подводного,
— духовная астрология М.Айванхова.
Астролог фактически призван ставить человека на путь истинный и эзотерически инициировать людей. Он вводит интересующихся собой и смыслом жизни людей в сферы символических содержаний бессознательного, помогая им вычерпывать и выводить на дисплей сознания значения, живущие в субъективных пространствах. При этом человек всегда имеет выбор, всегда располагает определенным запасом свободы воли:
а) земной выбор: решение бытовых вопросов и определение действий в ходе обыденной жизни;
б) вертикальный выбор: осмысление космических процессов и направленное самосовершенствование;
в) трансцендентальный выбор: соединение духа с Творцом, интимно-личностное, в таинстве.
Необходимо помнить также о том, что астрология служит вписыванию человека в ритмы и содержательные пласты "групповой души". Она оперирует языками группового сознания, фактически являясь дисциплиной организации жизни меритократов: "Коллективное расширение сознания станет возможным, когда возникнет корреляционная связность семантически различно ориентированных личностей. Такое общество можно будет назвать гиперличностью, то есть личностью, воплощенной в различных физических телах... Но корреляционная связность разномыслящих возможна только тогда, когда всем доступно многообразие культуры. Без этого взаимопонимание невозможно - не на что опираться... Для расширения коллективного сознания необходимо будет направить усилия на овладение всем достоянием культуры. Нужно будет существенно изменить всю систему воспитания и образования. Преодолеть искусственно созданную брешь между рациональным и иррациональным началами нашего сознания" (В.В.Налимов). Именно астрология и может явиться языком всечеловеческого межкультурного общения, благодаря которому со временем возникнут гиперличности - тотально глубокие объединения творчески мыслящих индивидуумов в надындивидуальную целостность.
Астрология рассматривается и как наука сознательного построения индивидуальной судьбы и внутреннего мира человека (в гармоническом соответствии с его натальной картой как планом-проектом), в ходе исследования особенностей кармы и устремлений которого через астролога с клиентом говорит сам Тонкий Мир, и как наука о направленном построении психосферы народов и планеты в целом.
Тонкий Мир соткан организованными мыслями миллионов людей и держится высокими энергиями отдельных медитаторов-вершителей. Астрология позволяет выстраивать особые живые структуры в психосфере с тем, чтобы эти заложенные в Тонком Плане механизмы и программы впоследствии сами ритмически влияли на жизнь людей через связь с видимыми планетными движениями на небе. На метаиндивидуальном уровне астрология рассматривает качественные и структурно-временные особенности жизни целых коллективных общностей и стоящих за ними саморазвивающихся и тонко взаимодействующих с плотным земным планом эгрегоров.
Мы убеждены, что астрология просто обязана возвратить себе статус религиозно-законодательной (жреческой!) практики, духовно-этического консультирования и техники глубинно-вершинного оккультного (психоэнергетического и психоэтического) обучения. Мы уверены, что истинно индивидуальный подход в педагогике, психологии и медицине возможен лишь при внимательном ориентировании консультанта и на задатки потенциала карты рождения, и на временные периоды ее развертывания. Результатом такого жреческого применения гармонической астрологии должно стать формирование истинно гармонического человека.


aquarun.ru Астропсихология. Задачи психологической астрологии

астропсихология

4. ЗАДАЧИ ПСИХОЛОГИЧЕСКОЙ АСТРОЛОГИИ

Итак, современный человек находится в своего рода психологических джунглях. Ему необходимы ориентиры, нужны упорядочивающие его жизнь системы смыслов и значений. Обращение к астрологии способствует самопознанию, адекватной ориентации в психобиологической и социокультурной среде и направляет процесс самореализации в соответствии со спонтанностью индивидуума, в соответствии с глубинными внутренними установками: "В человеческом организме заложены ритм и гармония, но мы должны открыть их, потому музыка будет важной частью образования. Без ритма и гармонии мы не сумеем войти в высшие миры" ("Надземное").
Какие же задачи решает в ходе своей практической работы астропсихолог?
1. Он занимается диагностикой способностей, определением возможностей человека, направлением их реализации, выяснением качества энергий, которыми располагает индивидуум, и определением сроков их раскрытия и применения. На основании этих данных он определяет профессию и предпочтительную сферу активности человека.
2. Он способствует самопознанию индивидуума в ходе применения последним различных психотехнологий, диагностирует все стороны характера и выявляет связи между различными его аспектами. Он способствует определению основного и текущего вектора жизненного самосовершенствования, выявляет напряженные и гармоничные элементы психики и способствует реинтеграции.
3. Астропсихолог занимается поиском родственных данному индивидууму влияний (природных, лекарственных, психологических и других), определяет структуру отношений человека с миром людей и живой природой, а также помогает клиенту соотнестись с различными ситуациями и выяснить пределы и особенности совместимости с различными людьми.
4. В процессе совместной работы важнейшим делом является прогнозирование тенденций и определение календаря риска. Астропсихолог исчисляет сроки наступления и развития ситуаций, определяет вехи основных событий жизненного пути человека и исследует временную развертку, называя точные даты кризисов, спадов и моментов наибольшей открытости психофизического организма человека внешним влияниям.
5. Астропсихолог, при проявлении интереса клиентом, помогает ему интерпретировать уже прошедшие события, а также заниматься решением повседневных вопросов, связанных с самооздоровлением, ведением хозяйства и разрешением проблем на службе. Это также входит в сферу компетенции астропсихолога, так как без решения этих внешних проблем порой труднодостижима гармония внутреннего мира.
Что же можно узнать из гороскопа? Особенности конституции, специфику темперамента и характера, склонности и возможности, инстинкты и характерные реакции на внешние и внутренние события, особенности и противоречия, тенденции и тяготения. Все это и определяет важнейшие события и направления индивидуального роста человека на всем протяжении его жизненного пути.
Однако чтобы даваемые советы обладали наибольшей эффективностью, следует постичь культурно-психологические особенности клиента и структурную специфику мига, в котором протекает само консультирование. Нужно узнать самого клиента, его прошлое и настоящее, выявить внешние и глубоко скрытые в душе ожидания, определить ориентации на будущее, стремления и цели. Поэтому астрология, как метод исчисления структур взаимоотношений между различными символами, является лишь вспомогательным инструментом опытного человековеда. Астропсихологу же следует всемерно развивать в процессе целенаправленного самосовершенствования собственные "психические инструменты" (интуицию, восприятия).
Изучение астропсихологии - это прежде всего чистка ума и упорядочивание мыслей. Астропсихология - это не только лоция и компас, не только микроскоп и телескоп, расширяющий видение и углубляющий понимание. Это еще и катализатор углубления мышления об индивидуальном опыте в его сущностном, глубинном значении. Это воистину наука о значениях и смыслах, без постижения которых нет оснований и продолжать течение самой жизни. Ценность индивидуума опирается именно на значение и на структурно-архетипический характер, которыми он наделяет каждое свое действие, свои мысли, чувства и переживаемые ситуации.
Мы живем в упорядоченной и структурированной вселенной, составляющей "циклокосмическое" целое, которое по сути конечно. Все структурированные поля деятельности людей, коллективов конечны, в то время как экзистенциальные события и возможности взаимоотношений неопределенны (что не означает их "бесконечности").
Астрология основывается на представлении о соотносимости всех основных функций существования организованного поля активности с десятью переменными (десять Планет). В астрологии также утверждается, что двенадцать астрологических Домов представляют собой архетипические классы опыта, необходимого для развития зрелой индивидуальности. А двенадцать Знаков Зодиака представляют собой двенадцать основных родов "информационной энергии" или архетипические качества бытия, которые значимым образом окрашивают любую функциональную активность (то есть Планету), действующую в их поле.
Повторяем, внутренняя деятельность психофизического организма ограничена и периодична. Все циклы земного пути человека исчисляются без труда. Но и опыт личности как целого также ограничен и периодичен: бесконечность уникального замкнута в циклах повторяющихся форм субъективного опыта. Существует лишь определенное количество основных значений, которое может быть собрано человеком за время его земной жизни, и эти значения могут быть рассматриваемы как структурная и циклическая последовательность (круг Знаков, Домов и Градусов).
У человека может быть много мыслей и самый разнообразный опыт, он может пережить огромное разнообразие событий. Но переживать события - это одно, а извлекать из них жизненные творческие значения - совершенно иное. С духовной точки зрения важен именно урожай смыслов и значений (усвоение фундаментальных архетипов опыта), которые личность может собрать из своего многообразного и разностороннего опыта. Жизнь, полная внешних событий, еще не обязательно богата глубокими и высокими значениями. При помощи калькулятора можно подсчитать примерное число дыханий, отведенных человеку на краткую земную жизнь. Точно также опыт личной жизни весьма ограничен в своем объеме, а социально-кармическая программа человека вполне конкретна и определенна.
Вот эти самые смыслы и значения мы имеем возможность извлекать из событий жизни с использованием методов астрологии. Причем в принципе астрологируется все! Иначе мы должны признать наличие факторов в сотворенном Господом мире, не входящих в Схему Мировых Влияний. Правда, в каждом конкретном случае мы не можем исчислить все содержание гороскопа, так как для этого необходимо создать так называемый супергороскоп, содержащий многие сотни тысяч элементов, точек и действующих факторов. С абсолютной точностью ситуации астрологируются лишь после того, как они происходят (вступает в действие принцип неопределенности Гейзенберга). Более того, астрологи чаще всего определяют необходимые, но далеко не достаточные условия для начала тех или иных событий. Всегда необходимо помнить о возможности вмешательства Божественной Воли, да и о самом содержании события мы не можем узнать без применения методов ясновидения.
Действие событий и личных ситуаций порой оказывается вариациями одной и той же центральной символической темы. Символ обрисовывает нам эту значимую тему, а тема оказывается частью связной последовательности сходных побудителей, которые обретают целесообразность благодаря их внутренним взаимосвязям. Жизнь, выраженная в символах, оказывается собранной в сравнительно немногочисленные и взаимосвязанные единицы опыта. И каждая такая единица концентрирует опыт миллионов людей.
Человеческий опыт по существу цикличен и разворачивается в соответствии с определенными структурными принципами. Каким бы разнообразным он ни казался, он всегда оказывается заключенным в пределы ряда архетипических значений, символизируемых отдельными астрофакторами и их взаимосвязями. По своей структуре опыт составляет целое значений, но структура и содержание (астрология и психология) принадлежат к разным мирам, хотя и взаимопроникающим друг в друга в каждой точке. Астрологическое значение событий относится к миру архетипов и абстрактных структур, психологическое значение происшедшего относится к миру психических содержаний, а внешняя физическая характеристика ситуации относится к миру внешних объективных форм.
Очень важно помнить, что биос, психос и космос являются не механизмами, но именно живыми, чувствующими, мыслящими организмами. Человек предрасположен не к бездушному и спонтанно-пассивному, зеркально-автоматическому реагированию, но к целевой организации своей активности и проявлений на каждом шагу свободной воли. Для организма неприменима механическая, физическая, линейная причинность, поскольку взаимоотношения между отдельными элементами его существования и структуры регулируются вероятностными законами. Потому-то и предсказания неизменно вероятностны - событие "может" случиться, но никогда не "должно" произойти.
Астропсихологу всегда следует осознавать пределы возможностей используемых им методов. Никогда нельзя забывать о замечательной арабской притче, отражающей эту истину. У царя было трое сыновей, младший из которых был не слишком сообразительным. Царь, обеспокоенный будущим младшего сына, решил отправить его на обучение к гадателю по рисункам на песке. Через несколько лет, освоив премудрости гадания, тот вернулся домой. И тогда царь решил проверить младшего сына. Он зажал в руке кольцо, отвел за спину и спросил: "Определи, что у меня в руке?" Младший сын склонился над песком и через некоторое время сказал, что это предмет круглый, с отверстием в центре. Обрадовался царь, что обучение дало столь великолепные результаты, и в нетерпении воскликнул: "Ну так что же это, мой дорогой?" Немного подумав, младший сын с сомнением ответил: "Наверное, это жернов".
В астропсихологии всегда важно придерживаться здравого смысла, не идти на поводу у иллюзий и самообманов, всегда сопоставлять данные исследования гороскопа с наблюдаемой реальностью внешней жизни и информацией, поступающей по каналу интуиции. Астрологические предсказания - это вовсе не гадания и не поиски ответа на туманные вопросы методом тыка. Астрологические прогнозы - это тонкое, динамическое, медитативное включение толкователя в жизнь Тонкого Мира и его ориентация в смыслах и энергиях незримого плана, организующего нашу жизнь - интерпретация в терминах астрологической символической системы всего того, что приходит от эгрегоров в качестве ответа на четко сформулированный сущностный вопрос.
В прогнозировании астролог замечательным образом сочетает расчеты с вынесением суждения о структуре наблюдаемых взаимоотношений между факторами и тонкое, интуитивное, интерпретационное искусство. Астрология - это не гадание, даже не предсказание, но именно прямое проникновение в причинный план организации жизни в строгом соответствии с астрологической спецификой момента времени и инструментом тонкой символической интерпретации ситуации. Астролог может определить вероятность ситуации перестройки событий, тонко анализируя тенденции, акценты и соответствие наличной ситуации и абстрактных схем космодинамических факторов.
Фактически, астролог изучает закономерную кармическую динамику саморазвития живых самосознающих систем - людей, коллективов и событий. Астрология является по сути методом активизации творческой интуиции, она стимулирует дух в регулярных занятиях этим интуитивным искусством. Реализация же данных прогнозирования происходит силою самоосуществления. Само получение прогностической информации оказывает влияние на эффективное использование планетных энергий. Актуализируется потенциал субъекта гороскопа, и это помогает ему противостоять хаосу в напряжении и усердии жизни.
Понятно, что освоить это интуитивное искусство возможно лишь в ходе многолетних занятий благодаря энергии личного усилия. Но попробуем определить ключевые умения астропсихолога, которые ему надлежит развивать первостепенно:
1. "Чтобы делать золото, нужно иметь золото". Астропсихолог должен сам стремиться к глубокому пониманию путей жизни, целей бытия и неустанно практиковать самосовершенствование. Без его энергетического, нравственного и культурного роста не может быть и речи о возможности помощи другим людям.
2. Он должен проявлять редкостное терпение в последовательном, поэлементном анализе гороскопических схем. Более всего астропсихологическим интерпретациям вредит поверхностное, поспешное изучение астрологических карт.
3. Астропсихолог должен постоянно изучать психологию и развивать психотерапевтическую наблюдательность, он должен отслеживать малейшие изменения в настроениях и восприятиях своих клиентов, в противном случае он лишается возможности получения информации по каналу обратной связи и таким образом оказывается слепым в сложных ситуациях.
4. Он должен уметь интуитивно синтезировать элементы гороскопа в процессе интегративного синтетического истолкования.
5. Он должен освоить искусство подавать постигнутое им самим нужными порциями и понятными словами, реально пробуждая человека, используя для разъяснений его собственный язык.


aquarun.ru Астропсихология. Путь осознавания

астропсихология

5. ПУТЬ ОСОЗНАВАНИЯ

Наилучшая помощь, которую можно оказать человеку - это помощь в расширении сознания, углублении понимания жизни. Люди запуганы жизнью, запуганы собственным непониманием ее, не внешним, но именно глубинным. Материалистическое, плоское, профанное, поверхностное понимание по сути своей несовершенно, неэффективно и не отвечает на запросы человеческого духа. Люди не понимают себя, не понимают окружения ни по глубине, ни по тонкости, ни по структурной четкости видения. Они находятся в тупике неосознавания как субъективной, так и внешней реальности и постоянно мучимы вопросом "кто мы?" - Тело? Страсти? Желудок с ногами? Язык без костей? Дети своей Земли? Отпрыски своего рода? Братья и сестры во Христе? Чудесная тайна космической мистерии? Посланники неба? Представители Господа на Земле? Или черви, копошащиеся во прахе?
Духовная эволюция представляет собой расширение "Я" в пласты бессознательного. Астрология углубляет понимание внутреннего мира, внешней жизни и их закономерной сочетанной динамики на пути сознательного самосовершенствования и продвижения человека к слиянию с Творцом Мира. Астрологические методы представляют собой и микроскоп, и телескоп, и инструмент качественного анализа. Смыслы и значения лежат вовне и в глубине самого человека, вне его поверхностной, повседневной социальности, вне его наружной периферийности обыденности. Человек должен расширить самого себя, раскопать то, что сокрыто в нем, вынести на свет Божий и выстроить в соответствии с законами красоты и гармонии.
Астрология, как мы уже не раз упоминали, помогает ликвидировать психологические джунгли и вывести человека из них на открытое пространство осознанности и самоконтроля. Раз у людей отсутствует понимание, значит необходимо применить стройную систему интерпретации и анализа происходящего и желаемого. Духовная польза астрологии заключается в разъяснении различных аспектов индивидуальной кармы и в передаче человеку знания о его личной дхармической миссиональной программе, в расширении личностного (поверхностного) и индивидуального (глубинно-истинного) в самом человеке, в передаче понимания единства кармического и дхармического, единства прошлого и будущего человека: каков ты сам, каковым нужно тебе стать, такова и жизнь твоя, так и будут организовываться ситуации жизни. "По Сеньке и шапка."
Астрология позволяет постичь взаимосвязь психики и тела и полную симметричность внутреннего мира человека и внешних событий его жизни. Это постижение самоценно как таковое, но оно является и инструментальным подходом к совершенствованию жизни, ибо как гласит древняя мудрость, "изменяя себя, мы изменяем окружающий мир". Астрологические методы позволяют определить психологический, событийный потенциал гороскопа, помогают вычислить и сформулировать особенности конституциональных, врожденных психологических и физиологических черт человека, без понимания которых ему трудно ориентироваться в потоке существования.
Не нами сказано: "Не зная брода, не суйся в воду". Московский астролог М.Б.Левин приводит замечательный пример, метафорически разъясняющий пользу астрологического самопознания в обретении самодисциплины и самоконтроля. К примеру, на квадрате Солнца и Урана, отвечающего за поломку электрических и электронных приборов, отечественные низкокачественные компьютеры непременно ломаются. Но американская техника имеет такой запас прочности, что практически не реагирует на этот квадрат. То же и с человеком. Основательно изучив самого себя, постигнув собственные глубины, изучив особенности ситуаций, которые предлежат на жизненном пути, мы имеем возможность "подстелить соломку", сознательно предотвратив нежелательные нарушения нашей жизни.
Это великое чудо, чудо постижения глубин и людей, и вещей, и реальных ситуаций. Но сам гороскоп человека - это только иньское начало, пассивное, это чистая возможность, чистая потенция. Но есть и янский фактор нашей жизни - сознательная воля, умение себя настраивать на нужный лад, умение себя тонко программировать в рамках богатств и дарованных возможностей в соответствии с желаемыми исходами ситуации. Очень важно понять, что знание, приобретенное на основе жизненного опыта, пропущенное через призму астрологических символов, может превратиться в прекрасно обоснованную науку, благодаря которой человеку гораздо легче двигаться по жизни.
"Вернувшись в себя" - в центр своего существа, - мы обретаем способность видеть изнутри все слои, лежащие от центра к периферии, мир как многослойную, но прозрачную для нас, сложную картину. Самый внутренний - планетарный слой (взаимные влияния планет, порожденные аспектами), затем зодиакальный слой, за ним внешний слой Домов. А в самом центре - пространство "самого себя", то есть сфера полной внутренней свободы" (Бруно Хубер).
Каждый внутренне честный человек ощущает наличие в себе темной, невысветленной, неорганизованной психической сферы. Ее можно подавлять, игнорировать само ее существование, можно выпускать наружу, давая ей повеселиться, можно мириться с ее присутствуем, а можно сознательно и целенаправленно трансмутировать, превращая неблагородный металл собственной души в чистое золото. "Добро, любовь и красота не составляют в душе человека особой области, а венчают путь каждого из нас, если мы шли правильно." Всякое негативное в себе человек должен прежде всего узнать, увидеть, осознать его присутствие и лишь затем вступать в некоторые отношения с этой частью самого себя. Никакое подавление, никакое потакание не поможет человеку разрешить проблему взаимоотношения с самим собой.
В ходе освоения самого себя, в процессе изучения астрологии и астропсихолог, и клиент проходит три основных этапа. На первом этапе он изучает циклы движения планет, учится жить во времени, восстанавливает связь с потоком существования и обретает навыки соблюдения ритуалов и традиций осознания духовного пути. На втором этапе он изучает факторы гороскопа и взаимосвязи между ними, постигает собственную индивидуальность и посредством этого знакомится с миром и другими людьми. Наконец, на третьем этапе он приступает к сознательной проработке напряжений и неблагоприятствований, присутствующих в собственном гороскопе. Он четко формулирует, структурирует эволюционно-духовные требования к отдельным элементам самого себя, постигает и решает конкретные задачи самосовершенствования.
Для прочувствования отдельных символов планет, знаков, домов и аспектов некоторые специалисты за рубежом организовывают даже целые астропсихологические магические театры. В них разыгрываются мистерии отдельных знаков, стихий, крестов, домов, планет и аспектов, иллюстрирующих борьбу между различными энергиями и отдающих впечатлениями целостного алхимического действа. Причем все это происходит на фоне особых красочных декораций в сопровождении замечательной музыки. Целью таких психотерапевтических театральных процедур является эстетизация астрологической интроспекции и медитативное обучение человека символам, живущим не только вне его, но и в глубинах его собственной души.
Михаил Бахтин говорил о том, что все люди "дарят нам форму", будучи зачем-то, для чего-то, почему-то привлечены к нам Господом. Лишь в одиночестве человек высвобождается и прозревает свою истинную натуру. Но в общении с другим он обретает форму, оформляется, структурируется. Подарить форму - значит подарить личность, структурировать и окультурить потенциалы, имеющиеся в человеке.
Человек в ходе астрологически ориентированного общения с консультантом переходит на некий новый уровень индивидуального психобытия, направляется к общению с живой благодатью. Это очень важно понять. Результатом всякого расширения сознания является все большее понимание собственного гороскопа и собственной судьбы. Более того, самопознание есть результат направленного самопреобразования - они в принципе неразделимы. Человек благодаря расширенному пониманию законов жизни и своего места в потоке существования начинает встраиваться в массив незримого влияния ритмов природы, вписываться в ажурную симфонию тонких энергий различных коллективностей и взаимодействовать с живыми влияниями высших существ и глубинных структур собственного гороскопа.
Он становится внимательным, заботливым, старательным, очищается и высветляет в себе то, что до сих пор мало им осознавалось. Так он постепенно становится господином собственной судьбы и начинает двигаться по жизни путем горним - по стезе соблюдения высших нравственных заповедей. Известно, что нравственное поведение вовсе не снимает необходимости претерпения страданий в жизни, ведь именно в момент страдания человек наиболее открыт для духовных воздействий и способен к сущностным, глубинным, коренным изменениям. Но не следует путать цели духовной эволюции с интересами низшего "я":

- Но разве это плохо - желать жить?
- Нет, это не плохо, но когда мы силой заставляем природу выполнять наши желания, когда мы требуем, требуем, требуем - несокрушимого здоровья, абсолютной безопасности, бессмертия - тогда естественные желания превращаются в алчность. А когда алчность подкреплена Знанием, она открывает ворота Злу.
Урсула Ле Гуин

Мы обладаем свободой воли в той степени, в которой мы не вовлекаемся в текущую деятельность эмоционально, субъективно, оценочно и ценностно. При вовлечении же мы автоматически утрачиваем свободу воли. Именно астрология позволяет разотождествляться с событием и изучать его архетипические корни как бы со стороны, в контексте всей жизненной целевой стратегии. Таким образом, благодаря астрологированию человек переходит к метамотивации (термин А.Маслоу) - к мотивированию себя самого. Свободный человек - это человек, для которого ключевым мотивом деятельности является его собственное интуитивное знание собственных обязанностей. В нем говорит голос совести и в каждом отдельном случае он поступает в соответствии с этим познанием, слушая Волю Господа, звучащую в совести его сердца.

"...Лишь одна сила достойна того, чтобы ею обладал человек, это - умение не брать ничего силой, но принимать как должное, не иметь, но давать" (Урсула Ле Гуин).


aquarun.ru Астропсихология. Звездный алфавит

астропсихология

ГЛАВА ПЯТАЯ

ЭЛЕМЕНТЫ СИМВОЛИЧЕСКОГО ЯЗЫКА

1. ЗВЕЗДНЫЙ АЛФАВИТ

Карл-Густав Юнг отмечал, что каждый момент времени обладает определенными характеристиками, и в момент этот могут проявиться те и только те потенциалы Целого, которые соответствуют характеристикам момента. Потенции и совокупность возможных путей развития целостности задаются характеристиками начального момента. Причем предполагается, что такой точно определенный начальный момент существования есть у всякого целого. В астрологии отсутствует традиционная парадигма причинно-следственных связей. Она уступает место парадигме "временной заданности событий". Но для того, чтобы расшифровать эту "временную заданность" необходим мощный инструмент медитативного исследования реальности, каковым и является символическая система астрологии.
Как уже было упомянуто, символы представляют собой некие живые начала, связующие знаковые элементы мандалы гороскопа с таинственными феноменами, влияниями и сущностями Целостного Мироздания. Символы самоактивны, индивидуальны и даже сознательны. Они лишь кажутся элементами механической ментальной ассоциативной схемы. На некоем высшем уровне, достигаемом в созерцании реалий лишь высокими мистиками, символы представляют именно существ, непосредственно связанных с Таинственными Могуществами Вселенной. С ними астролог и ведет диалог в процессе интуитивного постижения владельца гороскопа. С ними астролог и сотрудничает в процессе магического конструирования мира. Даже если кому-то подобные представления покажутся дикими в своей фантастичности, не спешите отвергать их с порога. Возможно, терпеливое и дружелюбное изучение астрологии когда-либо приведет Вас к мысли о том, что мир вовсе не собран из кубиков, шариков и пирамидок...
Итак, символическая система (не только астрологическая, но и любая другая) представляет собрание одновременно абстрактных и конкретных содержательных принципов, обозначаемых различными графемами. Можно пользоваться руническими знаками, нумерологическими кодами, картами Таро, значениями сабианских символов или гексаграммами И-цзин - механизм работы символической системы, приводимой в действие человеческим разумом, будет одним и тем же.
Определенное сочетание символов выкладывается вовсе не случайным образом, но находится под могучим влиянием упорядочивающих реальность космических сил. Толкователь, опираясь на развитую чувствительность и большой опыт интерпретации событий и состояний, входит в контакт с символьной структурой и постигает ее скрытое значение. Как бы это ни казалось странным, но в знаках ладони, чертах лица, в буквах фамилии и в круге гороскопа запечатлевается особенная, конкретная индивидуальность - индивидуальность человека, индивидуальность момента времени, индивидуальность связи между ними. Эта индивидуальность одновременно внутренне связна и многоаспектна, многогранна. И постичь ее можно только в процессе бережных и аккуратных медитаций над соответствующими ей символическими структурами.
Существует множество разделений факторов гороскопа, с которыми Вы непременно познакомитесь с течением времени. В данной же работе обратим Ваше внимание лишь на важнейшие астрофакторы: Знаки, Планеты, Дома, Аспекты.
С внешней средой человек соприкасается Домами собственного гороскопа. Пространство внутренней свободы упорядочено в соответствии с Аспектами между Планетами и чувствительными точками карты. Знаки являются "полем битвы" для встречающихся в самом человеке внешней среды и внутреннего мира. Планеты же обоснованно называются главным интегрирующим фактором, объединяющим все остальные элементы гороскопа в единое живое целое.
Планеты соотносятся с вопросом "Что?" (связанным с именем существительным и ответственным за динамику жизни) и символизируют актеров Вселенской Драмы. Знаки соотносятся с вопросом "Как?" (связанным с определениями), представляют собой сугубо статические структуры и символизированы ролями. Дома резонируют с вопросом "Где?", описывая конкретные обстоятельства действия и условия проявления различных планетных энергий, трансформированных влияниями того или иного зодиакального Знака. Дома могут быть отождествлены с декорациями, точнее, с участками сцены, на которых происходит разыгрывание сюжета. Аспекты соотносятся с вопросом "С кем?" (связанным с глаголами), являются вторым после Планет интегрирующим фактором и символизированы диалогами актеров. Управители Домов в Домах гороскопа модифицируют формы проявления планетных энергий и определяют специфику связей, существующих между различными домовыми сферами жизни индивидуума. Управители Домов в Домах гороскопа являются третьим после Планет и Аспектов интегрирующим фактором гороскопа.
Итак, есть сцена и актеры, роли и декорации, диалоги и определенные связи между всеми элементами. Планеты приходят в движение. Земля вращается - разыгрывается величайшая из мистерий существования! В ней Планеты определяют основные символические функции или базисные побуждения, Знаки связаны с исходной структурой проявления планетных сил, то есть определяют пространство отношений между последними, а Дома представляют области реального жизненного опыта, в которых развертываются творческие потенциалы Планет как действующих начал карты.
Следует учесть, что сама карта рождения, или радикс, представляет собой "моментальную фотографию" положения небесных тел в пространстве в момент рождения человека. Этот статический рисунок символизирует потенции индивидуальности, которые нуждаются в особых условиях для своей реализации. Изучение же планетных движений (транзитный гороскоп, или карта реального положения планет на момент исследования) позволяет проникнуть в специфику текущей актуализации натальной карты. Транзитный гороскоп помогает определить, при каких условиях, благодаря чему и как именно те или иные потенциалы карты рождения могут быть реализованы. Два этих уровня (план остановленного движения радикса и план продолжающегося развертывания транзита) связаны так называемым символическим развертыванием, технически осуществляемым согласно методикам исчисления профекций, дирекций и прогрессий. Эти символические движения связывают потенциальный и реализационный уровни гороскопических программ и интегрируют описания динамики развертывания потенций индивидуальности в осуществлении ею своего жизненного предназначения.
Не следует также забывать о том, что карта рождения может рассматриваться на различных уровнях интерпретации. К примеру, Планеты в Знаках и Аспекты между ними общи для всех людей, родившихся в определенный час на планете. Потому принято считать, что эти символические структуры соответствуют особенностям коллективного бессознательного, которое изменяется и развивается не менее динамично, чем сознание отдельного субъекта, но в соответствии с иными ритмами и в ином темпе.
Фиксация же структуры Домов на зодиакальном круге является актом порождения индивидуальности - астрологические Дома непосредственно связаны с конкретным человеком, родившимся в некую минуту в некотором месте и тем самым изначально отличающимся от всех остальных. Тогда Дома в Знаках, Планеты в Домах и Управители Домов в Домах могут быть проинтерпретированы как символьная структура индивидуального бессознательного. Правда, на деле все получается намного сложнее. К примеру, Нептун или Плутон в каком-либо Доме неизменно устанавливает связь символизируемой Домом сферы жизни с глубинными источниками коллективного бессознательного. В то же время Аспекты между Планетами и куспидами Домов могут существенно интегрировать индивидуальное и коллективное бессознательное и устанавливать между ними устойчивые и прочные отношения. Но для начала полезно помнить хотя бы о существовании самих уровней интерпретации. Это позволит понимать, что именно толкуется, к примеру, при анализе стояния Марса в Водолее при его квадрате к Асценденту карты.


aquarun.ru Астропсихология. Планеты

астропсихология

2. ПЛАНЕТЫ

Перемещаясь по Знакам Зодиака, Планеты изменяют свое действие и характер влияния на земные события. В течение суток в процессе круговращения Земли, то есть при перемещении Планет по Домам, также наблюдается изменение характера влияния Планет. В то же время Планеты связаны с определенными фундаментальными побуждениями, которые остаются таковыми вне зависимости от местоположения небесного тела относительно горизонта Земли или других небесных тел. Это следует помнить при изучении приводимых ниже символических планетных соответствий. Также следует учесть существование психологического и внешнесобытийного уровней проявления Планеты. При том или ином положении на небосводе, при том или ином стоянии относительно горизонта или меридиана движение планеты сопровождается изменениями самочувствия и психологического состояния людей и в то же время определенными внешними событиями. Нужно помнить, что психологический и событийный уровни проявления Планет (впрочем, как и Знаков и Домов) неразделимы, потому-то эзотерики и говорят: "События привходят в жизнь человека для того, чтобы помочь ему исправить характер". "Марсианские" психологические состояния привлекают соответствующие марсианские ситуации, "нептунианские" состояния связаны с нептунианскими событиями.
Для разъяснения действия каждого из планетных принципов приведем несколько классификаций и перечислений, которые помогут разобраться с различиями планет в управляемых ими сферах, действиях и влияниях. Нельзя составить одну-единственную "правильную" классификацию. Планетные принципы могут толковаться многообразно, в зависимости от того, какой аспект реальности исследуется. Главное - обрести живое ощущение планетных энергий, почувствовать их специфику, ощутить их "аромат" и неповторимый "вкус". Если Вам удастся этого достичь - астрология распахнет перед Вами все свои тайны. Если же привязываться к самим словам и не пытаться усмотреть за ними загадочный планетный принцип, обладающий неповторимой уникальностью, то формулы астрологии останутся "вещью в себе" и изучение их никакой пользы не принесет.
Семь Планет, от Солнца до Сатурна, представляют факторы описания иерархии элементарных программ любого изолированного целого. Они же символизируют аспекты взаимодействия этого целого с другим подобным целым на горизонтали.

Солнце - источник самостоятельного действия как основа индивидуальности.
Луна - способность к адаптации, позволяющая поддерживать существование за счет гибкого управления поведением.
Меркурий - управление связью центра и периферии, то есть Солнца и Луны, а также передача влияний от организма к прилегающему к нему слою внешнего окружения.
Венера - способность оценивать и выбирать, позволяющая определять направление действий при передаче творческой энергии изнутри наружу и сортировать все то, что поступает в организм из окружающей среды.
Марс - способность к действенной реализации намерений во внешней среде благодаря активности поведения.
Юпитер - способность к ориентации, позволяющей организовывать отдельные акции и действия в единую систему целенаправленной деятельности по достижению желаемого.
Сатурн - умение сохранять достигнутое и поддерживать стабильность обретенной формы.

Транссатурновые Планеты определяют специфику связей организма с надсистемой, которой он принадлежит, находясь ниже ее в ряду вертикальной иерархизации уровней упорядоченности. Все транссатурновые Планеты по отношению к единому организмическому целому выполняют ту же функцию, которую выполняют шесть Планет септенера по отношению к Солнцу (при этом Сатурн стабилизирует равновесие между горизонтальными и вертикальными взаимодействиями, то есть отношениями с равными целыми и системами, стоящими на более высоком уровне организации).

Уран - способность включаться в целостную систему взаимосвязей между организмическими элементами высшего целого.
Нептун - способность принимать участие в осуществлении жизненного процесса, необходимого для поддержания существования высшего целого.
Плутон - способность принимать участие в действиях надсистемы, то есть вносить свой вклад в деятельность целого более высокого уровня организации.

Планеты определяют действующее начало в человеке, набор его основных функций и ролей. Это то, чем человек действует.

Солнце - центр в человеке, самосознание, основа всех его проявлений, канал для выражения активной творческой энергии.
Луна - личность, восприятие, женское начало, повседневность; аспекты поведения, определяемые подсознанием.
Меркурий - общение, друзья, знакомые, интеллектуальная сфера, ключ к разуму.
Венера - любовь, эмоциональная сфера, желания, влечения, ключ к социальным отношениям.
Марс - активность, сила, инициатива, воля, энергия, ключ к желанию и действию.
Юпитер - взгляды, убеждения, влияние, авторитет, слава, почести, ключ к культурным ценностям.
Сатурн - организация, дисциплина, порядок, начальник, отец; ключ к способностям, дисциплине и терпению.
Уран - изменения в жизни, неожиданности, случайности, ключ к свободе выражения.
Нептун - внушение, воображение, тонкая чувствительность, сострадание, ключ к подсознательному разуму.
Плутон - коллективное в человеке, Рок, Судьба, неуправляемые ситуации, ключ к необходимости возрождения.

Таблица

Планетные функции и корреспонденции

Планета | СОЛНЦЕ (источник жизни) | ЛУНА (форма жизни) | МЕРКУРИЙ (передавание жизни)
Действование принципа | Самоинтеграция | Ассимиляция, ритм | Трансмиссия
Сфера действия | Индивидуальность, творческая энергия, витальность | Специфичность, подсознание, эмоции | Рациональный ум, анализирование, коммуникация
Этапы эволюции структур | Создание основных (элементарных) структур | Поддержание и расширение существующих структур | Наделение структур логическим субстратом
Проявление потребности | Существование, позиция собственной ценности. Признавание за единым неповторимой целостности | Адаптация в среде, эмоциональная безопасность и покой, соглашательство | Сознание, познавание, передавание багажа знаний, использование своей интеллигентности
Значение в гороскопе | Способ интеграции всех элементов, общее психосоматическое состояние | Форма, придаваемая солнечной энергии, свойства неосознаваемого | Особенности ума, род интеллигентности, интеллектуальные возможности, тенденция к рационализированию
Психологические процессы | Проявление воли | Субъективные ощущения, реакция на раздражение, накопление опыта | Логическое мышление, память, согласие с собой, речь
Корреспонденция в организме | Сердце, позвоночник, система кровообращения | Желудок, грудь, пищеварительная система | Мозг, центральная нервная система, дыхание, щитовидная железа
Корреспонденция в обществе | Власть, король, президент, правящий класс | Общество, трудящиеся, сельское хозяйство | Интеллигенция, учащиеся, издательства, торговля
Мифологическая персонификация (Рим, Греция, Египет, Вавилон) | Аполлон, Гелиос, Ра, Сурья | Чандра, Син | Меркурий, Гермес, Тот, Хануман, Небо
Характеризует | Творческая энергия, витальность (жизненность), сознание | Реагирование как рефлексия подсознания. Эмоциональное состояние, связанное с позицией собственного "Я" | Рациональный ум, коммуникация
Репрезентирует | Экзистенция и созидание основных структур, позиция собственной ценности | Прочность структуры внутренней жизни, эмоциональная безопасность, хорошее самочувствие | Логический субстрат возникающих структур, средство выражения воспринятого
Символизирует | Интегральность и неповторимая целостность провозглашаются в творческом действии | Адаптационные способности, эмоциональное равновесие, принадлежность (означенность) | Состояние интеллектуального субстрата, обучение и научение
Определяет в гороскопе | Способ интеграции всех элементов, общее состояние всего организма | Форма, присвоенная солнечной энергии, эмоциональная экспрессия, проявления инстинкта, накопление жизненного опыта | Особенности мышления и способ их использования, осознаваемая мысль, метод рационализации процессов и явлений

Планета | ВЕНЕРА (красота жизни) | МАРС (проекция жизни) | ЮПИТЕР (мудрость жизни) | САТУРН (ограничение жизни)
Действование принципа | Притяжение | Активность | Экспансия | Консолидация
Сфера действия | Введение внутренней гармонии в структуры | Физическая энергия, действие, биологические инстинкты | Развитие и расширение структур, корреляция их с аналогичными структурами из окружения | Внутренняя структура "Эго"
Этапы эволюции структур | Рациональное восприятие. Иерархия ценностей. Особое очарование | Динамизация структур | Рациональный ум, синтезирование, социальные инстинкты и "высокие" идеалы | Укрепление и сбережение сформированных структур
Проявление потребности | Испытание, удовольствие, любовь, стабилизация, эстетические потребности | Вмешательство во внешний мир, доминирование, потребность инициативы. Сексуальное, биологическое | Понимание мира, постоянное совершенствование себя, моральные и духовные потребности | Ограничение себя в нужном, порядок, педантичность, самодостаточность
Значение в гороскопе | Способ выражения чувств, особенности любви, артистическая экспрессия, влияние эмоций на окружающих | Способ актуального проявления потенциалов и их динамика, характер стремлений (желаний), отношение к сексу | Возможности развития, отношение к обществу, к критериям справедливости и религиозным догмам. Удача в жизни | Род ограничения, способ усиления собственной внутренней структуры и задержание изменений
Психологические процессы | Чувства, оценивающие чувствование, удовольствия и красоту | Чувствование инстинктов и пристрастий, импульсы, побуждающие к действию | Понимание глубинного смысла явлений, созидание собственного мировоззрения. Вера. | Кристаллизация идей, самосознание, чувство времени, внутренняя дисциплина
Корреспонденция в организме | Горло, почки, бедра, поясница, мочеполовая система, железы | Внешние половые органы, мышечная система | Печень, гипофиз | Желчный пузырь, селезенка, кожа, зубы, скелет, задняя доля мозга, придатки
Корреспонденция в обществе | Артистическая сфера, финансовая, развлекательная индустрия (кино, театр) | Вооруженные силы, оборона, техника | Аппарат юстиции, духовенство, религиозные институты, страхование, филантропия, садоводство | Административный аппарат государства, аппарат насилия, отношение к собственности
Мифологическая персонификация (Рим, Греция, Египет, Вавилон) | Венера, Афродита, Лолита, Иштар | Марс, Арес, Гор, Индра, Мергал | Юпитер, Зевс, Амон-Ра, Брахма, Мардук | Сатурн, Кронос, Сет, Яма, Кибин
Характеризует | Система ценностей, чувство красоты и гармонии | Физическая энергия, активность и инициатива при осуществлении действия | Экспансия и развитие | Система ограничения
Репрезентирует | Внутренняя гармония, возделывающая любовь | Динамика в удовлетворении потребностей и пристрастий | Развитие структуры. Высшая иерархия в мире процессов и явлений | Укрепление и сохранение структуры, поведение, позиция порядка и безопасности. Кристаллизация идей
Символизирует | Близкие взаимоотношения, состояние удовлетворения | Решительное действие. Физическое и сексуальное доминирование | Совершенствование формы экзистенции, подкрепляющей веру; доверие, оптимизм | Систематические и продолжительные усилия, связанные с традиционным способом действия
Определяет в гороскопе | Артистическая экспрессия, сфера особого очарования, мощное эмоциональное созвучие с другим | Активная и динамичная актуализация внутренних тенденций. Проецирование чрезвычайных желаний | Тенденция развития, благородство, оптимизм, счастливое стечение обстоятельств | Конкретность ощущения, ограничение, ведущее к усилению структуры и запаздыванию реализации

Планета | УРАН (пробуждение жизни) | НЕПТУН (вдохновение жизни) | ПЛУТОН (трансформация жизни)
Действование принципа | Предвидение | Иллюминация | Регенерация и элиминация
Сфера действия | Интуитивный ум и индивидуальный характер | Интуитивное восприятие | Универсализация ума и восприятий
Этапы эволюции структур | Расформирование и уничтожение существующих структур | Изоляция от различных индивидуальных структур, высвобождение части ради воссоединения с целым | Создание универсализированных структур
Проявление потребности | Выделение себя из окружения, экстремальное действие, независимость, толерантность, экспериментирование | Независимость от материального мира, вдохновение и посвящение себя высшим истинам | Обновление на высшем подъеме путем позитивной дезинтеграции, изменение внутреннего "Я" и его трансцендирование
Значение в гороскопе | Способ выделения себя из окружения, изобретательские способности, необусловленность мысленными стереотипами | Предрасположенность к духовному вдохновению и мистическому предчувствию, опасность психических заболеваний | Возможность трансцендентальных достижений, предрасположенность к самоуничтожению
Психологические процессы | Периферийное мышление, подсознательная память, интуитивный контроль | Гипнотический транс, наркотический статус, мистическое опьянение, артистический экстаз, духовная инспирация | Вынужденное и навязанное состояния, высшая степень экзистенции, граница между жизнью и смертью, достижение тотального единства с космосом
Корреспонденция в организме | Симпатическая нервная система, эпифиз | Кровь, жидкость тела, таламус | Регенерация клеток, репродуктивная функция, эрогенные зоны
Корреспонденция в обществе | Оппозиция, энергетическая промышленность | Служба здравоохранения, флот, содержание заключенных в тюрьмах, химическая промышленность, нефтедобыча, производство спирта, фармакология | Природные богатства, преступность, высшие государственные тайны
Характеризует | Индивидуальная свобода | Трансцендентальная свобода и унификация | Трансформация, регенерация, удаление
Репрезентирует | Разрушение существующих норм, уникальность и свободолюбие | Бегство от материального мира и высвобождение от реальных структур | Резкая перестройка существующих структур
Символизирует | Экстремальное действие, исправление, изменение и экспериментирование | Идеализация, посвящение, замешательство | Глубинное проникновение в различные сферы знания
Определяет в гороскопе | Необусловленная экспрессия, гуманизм, изобретательство | Высшее духовное вдохновение и художественное наитие | Принудительные действия, вынужденная активность, навязчивое поведение

ИНДИВИДУАЛЬНЫЕ ПЛАНЕТЫ

Речь идет о Планетах, принадлежащих энергетическим сферам, управлять которыми человек может непосредственно, самостоятельно и сознательно и активность которых способен произвольно изменять. Каждый человек идентифицирует себя с неким неповторимым "Я" (Солнце), то есть наделен позицией индивидуальности. Каждый человек наделен спонтанной импульсивностью, выражающейся в рефлексах и бессознательных эмоциональных реакциях (Луна), и специфическими способностями выражать свои мысли (Меркурий). Всякий человек стремится любить, соответствовать и поддерживать близкие отношения (Венера) и ощущать потребность в активном самопроявлении и жажду испытывать сексуальные влечения (Марс).

СОЛНЦЕ

Эта планета символизирует общий жизненный потенциал и генеральную направленность сознания, реализуемую в событиях внешней жизни. Солнце центрально, сущностно, ядерно, фокусно, созидательно, регенеративно, духовно, вершинно, жизненно и покровительственно. Оно олицетворяет вселенский отцовский принцип и руководит остальными Планетами карты, иллюминируя их собственным излучением.
Солнце в гороскопе является основным источником энергии, а потому оказывает существенное влияние на суть индивидуальной позиции, на характер жизнедеятельности в целом, на возможности достижения определенного образа жизни, соответствующего положению Солнца в Знаке и Доме. Солнце комплексно интегрирует, синтезирует, воссоединяет разнородные элементы психофизической структуры с учетом необходимости оптимального функционирования каждого из них. Именно его объединяющее действие позволяет использовать имеющиеся в карте потенциалы как интегрируемые друг с другом части общей структуры. Солнце помогает человеку сознательно и добровольно принимать существующие ограничения тогда, когда это оказывается необходимым для достижения центральных целей жизни.
Положение Солнца определяет характер связей между индивидуумом и ближайшей средой, причем связей достаточно специфических и в то же время неявных. Солнце определяет умение синтезировать в контексте достижения главных целей широкий спектр разнородных видов деятельности. Положение Солнца оказывает существенное влияние на специфику проявления энергий других Планет, правда, особенно сильно это воздействие проявляется при наличии конкретной связи (дуговой аспект или аспект положения).
Метафорически Солнце предоставляет индивидууму весьма специфический вид "психологического топлива", использование которого дает возможность субъекту достичь желаемой степени самореализации. Солнце определяет именно сознательный пласт психики и управляет произвольным контролем над предпринимаемыми действиями. Оно связано с чувством собственной правоты, амбициозностью, потребностью в контроле над окружением и поддержано архетипом Героя.
В позитивном варианте Солнце питает творческие процессы, сознательность целенаправленных действий, искренность щедрости, силу воли, тягу к независимости, чувство собственного достоинства и осознание личной ценности.
В негативном варианте Солнце усиливает дерзость, самонадеянность, стремление к доминированию, самомнение, наглость, чванливость, агрессивность, эгоизм, поверхностность и надменность.

ЛУНА

Этот планетный фактор тесно связан с подсознательными сферами психики, привычными стереотипами физиологического поведения, текущей эмоциональной настроенностью, повседневным самочувствием, рефлекторной впечатлительностью и бытовыми отношениями с близкими людьми. В картах мужчин Луна символизирует базисное отношение к женщине и к матери. В карте женщины она определяет форму проявления материнских и женских сторон натуры. Луна определяет инстинктивную восприимчивость, зависящее от настроений и социального благополучия здоровье, тесно связана с процессами повседневных перемен и отвечает за формы внешнего выражения человеческой индивидуальности.
Символически Луна отражает свет Солнца, психологически - облекает в форму энергетический поток звезды. Луна определяет специфику развития психических процессов и сопряжена со сферой подсознательного, с экспрессией и инстинктами, со спонтанным реагированием и мимолетными настроениями. Луна определяет характер и специфику приспособления к непрестанно изменяющимся условиям жизни; от качества этой адаптации зависит чувство телесного комфорта и психоэмоционального благополучия. Наряду с адаптационными возможностями Луна символизирует память, эмоции в целом и отражательную функцию воображения. Все, связанное с Луной, обладает большой подвижностью и изменчивостью. Это - сугубо женский принцип, первичное Инь в структуре личности.
Отметим, что ослабленная позиция Луны встречается при серьезных затруднениях, возникающих в ходе реализации человеком его планов и идей. Мало придумать новое - нужно обладать достаточной гибкостью, дабы воплотить его, на каждом шагу приспосабливая высокую идею к вечно изменяющимся, колеблющимся и капризным реалиям.
В позитивном варианте Луна отвечает за обаяние, везение, приятные случайности, вежливость, романтизм, способность к усвоению нового, впечатлительность, фантазию и умение приспосабливаться к изменяющимся условиям жизни.
В негативном варианте Луна усиливает робость, претенциозность, апатию, раздражительность, уступчивость, чрезмерную впечатлительность, подверженность излишним сомнениям и колебаниям, нереальные фантазии, чувство страха, недостаток ощущения безопасности, капризы, лень и психические расстройства.

МЕРКУРИЙ

Этот принцип связан с активностью интеллекта. Он определяет привычные направления анализа и осмысления информации, особенности наблюдения за внешней средой, специфику изучения человеком самого себя, характер сбора сведений, спонтанный выбор тем разговоров, круг общения по интересам, особенности процесса чтения и стиль письма.
Принцип Меркурия символизирует порядок классифицирования данных опыта и интеллектуальное обеспечение конкретных практических действий. Он ответственен за выполнение человеком трудовых операций под контролем сосредоточенного опыта. Сильно стоящий Меркурий определяет такие качества как красноречие, мудрость, проницательность, интеллектуальное мастерство и ловкость в обращении с информацией.
Принцип Меркурия координирует знания и опыт, отвечая за характер коммуникации с внешней средой. Он словно обеспечивает адаптацию Луны в проведении ею импульса Солнца, а потому способствует оптимальному функционированию субъекта в любой среде. Интеллект Меркурия используется для быстрой и глубокой адаптации к незнакомой обстановке. Положение Меркурия определяет быстроту мышления и активность ментальных процессов, бессознательно демонстрируемую интеллигентность и умение разрешать встающие на пути проблемы.
Меркурий определяет степень умения логически систематизировать информацию, а также способность рационально определять сферу своих интересов и область начинаний. Положение Меркурия указывает на особенности методов получения информации и определяет формы ее последующего использования, то есть специфицирует обучение и научение.
В позитивном варианте влияние Меркурия усиливает аналитизм, логичность, остроумие, любознательность, красноречие, выразительность письменной речи, четкость устной речи, способность реально оценить обстановку, интеллектуальную восприимчивость, широту видения рационально понимаемой ситуации, практичность использования информации и все формы рассудочной деятельности.
В негативном варианте влияние Меркурия усиливает хитрость, болтливость, цинизм, критиканство, нерешительность, нервозность, узость восприятий, разорванность интеллектуальных процессов, радикализм, односторонность видения, ханжеское рационализирование, нелогичное самооправдание, поверхностность суждений и неспособность вести диалог.

ВЕНЕРА

Ответственна за формы проявления любви, используемые в общении средства душевного влияния, развитость чувства формы, восприятие красоты, интерес к искусству, талант в области изобразительного творчества, любовь к чувственным удовольствиям, пластичность, нежность, восприимчивость. В мужском гороскопе Венера символизирует высокие чувства к женщинам. В женской карте - определяет характер и силу проявления женственности. Этот планетный принцип связан с дружелюбием и любовью, согласием и сотрудничеством, гармонией и взаимопониманием, миролюбием и удовольствиями, сердечностью и способностью наслаждаться.
Венера символизирует любовь и красоту в их земном измерении, она связана со стремлением человека к обретению гармонии посредством создания системы ценностей, содержащей идеи и предметы, значимые для субъекта. Положение Венеры определяет специфику канона красоты как интегрального воплощения взятой на вооружение системы ценностей. Венера символизирует личное обаяние и способствует поддержанию взаимовыгодных контактов с любым индивидуумом, с любым существом и предметом. Основой взаимоотношений, определяемой положением Венеры, выступает действительная ценность и интенсивность эмоциональных состояний. Венера определяет не только потребность в контактах с другими людьми, но и тенденцию к гармонизации форм отношений, упорядочиваемых на базе обоюдно принятой системы ценностей.
Действие Венеры способствует достижению стабильности рождающегося изнутри усилия, направленного на сохранение собственной целостности индивидуума. При этом Венера позволяет сотрудничать и помогает вовлекаться в различные деятельности при условии, что они будут способствовать достижению большей степени внутреннего и внешнего равновесия. Венера помогает индивидууму отыскать компромиссы и гармонично разрешать возникающие противоречия.
В позитивном варианте Венера способствует сотрудничеству и усиливает любезность, деликатность, учтивость, душевное равновесие, миролюбие, гармоничность, влюбчивость, идеализм, чувство товарищества, покладистость, чувство прекрасного, вкус, симпатичность, восприимчивость к творениям искусства, чувство такта и романтизм.
В негативном варианте влияние Венеры усиливает халатность, вульгарность, дилетантизм, этическую беспринципность, слезливую сентиментальность, лень, праздность, трусость, бестактность, конфликтность и чрезмерную впечатлительность.

МАРС

Этот принцип связан с динамической энергией усиления, ускорения и интенсификации процессов, кинетической волей, личной активностью, стремлением к достижению целей путем борьбы, победы и преодоления. Этот принцип определяет желание добиваться и завоевывать, разрушать чуждое и силой утверждать свое. В мужских картах Марс символизирует физическую силу, мужественность и боевитость, в женской карте - наряду с этими характеристиками - он определяет облик идеального партнера, присутствующий в глубинах подсознания.
Энергия Марса стремится к самопроявлению и почти всегда связана с определенным телесным возбуждением и нарушением равновесия. Это - принцип войны, сражений и конфликтов. Марсианские проявления почти всегда в определенной степени насильственны и чрезмерны. Марс определяет напряженность темперамента и силовые характеристики всякой активности субъекта.
Марс символизирует все формы активного влияния индивидуума на мир. Он связан со страстью, желаниями, смелостью, активациями и интенсификацией. Марс ответственен за воинственность и завоевательность нравственной позиции человека. Если Венера тяготеет к универсализации и уравновешиванию различных ценностей (вплоть до принесения в жертву некоторой доли независимости), то Марс активно выражает тенденцию к самопроявлению в форме полной автономии и последовательной независимости. Марс - Планета индивидуальной пассионарности, формирующей субъекта роста и его способность силовым образом контролировать окружающую среду.
В позитивном варианте Марс ответственен за волю, инициативу, решимость, динамизм действий, напряженность сексуальных влечений, смелость, амбиции, умение воплощать задуманное в жизнь, способность убеждать, напористость, воинственность, независимость, умение внедрять идеи в жизнь и физическую силу.
В негативном варианте влияние Марса усиливает насильственность, скандальность, неосторожность, импульсивность, беспокойство, агрессию, сварливость, вспыльчивость, жажду доминировать, нетерпимость и готовность нарушить свои обязательства.

КОЛЛЕКТИВНЫЕ ПЛАНЕТЫ

Планеты социального уровня ответственны за мотивацию деятельности человека, связанную с социальной природой индивидуума. Эти Планеты символизируют глубинные потребности и фундаментальные психические пласты, находящиеся в сфере сознательного (Юпитер) и в области бессознательного (Сатурн) континуумов. Эти Планеты символически представляют те средства, которые использует человек для приспособления к окружающей среде, а также мотивации, лежащие в основе различных человеческих проявлений. Юпитер определяет развитие личности и непрестанное повышение уровня притязаний. Сатурн связан с потребностью в конкретизации и стабилизации, в привязанности к традиционным формам жизни, в необходимости удовлетворения потребности в безопасности.

ЮПИТЕР

Этот планетный принцип управляет способностью человека ко включению в социальные организации, умением социализироваться и даром оказывать влияние на других людей. Под его воздействием формируются отношение человека к общественной жизни, принятие личностью законов поведения в обществе, осознание принципов справедливости и постижение основ общественной иерархии. Юпитер способствует пониманию личностью общественных интересов и определяет направленность интересов и спектр способностей к изучению и преподаванию теологии, этики, педагогики, юриспруденции, философии, социологии и общественной психологии. Он отвечает за искреннее милосердие и свободу установления законных и справедливых отношений с людьми.
Этот принцип связан с дружелюбием, тягой к общественной жизни, высоким идеализмом. Он определяет характер фантазий, возможность расширения творческих горизонтов и умение изобретать новые способы получения средств. Отвечает за популярность и умение адекватно соответствовать общему направлению коллективных действий, определяющих характер социальной жизни индивидуума. Это принцип экспансии, простирающегося за горизонт познания, и стремления самостоятельно определять направление развития в соответствии с общественными установлениями. Юпитер управляет процессом усвоения социальных ценностей и связан с умением воспринимать новое и присоединять недостающие части к ощущающей собственную неполноту личности.
В целом Юпитер символизирует ментальное и эмоциональное совершенствование человека, выражающееся в процессах роста, развития и созревания. Он отвечает за глубокое осознание человеческой природы, как непосредственно связанной с общественным целом, и способствует глубокому осмыслению жизненных проявлений и развитию навыков, необходимых для анализа больших массивов информации. Юпитер связан со стремлением к достижению более высокого социального статуса посредством осуществления обогащающей и социально-полезной деятельности. Юпитер символизирует стремление к преодолению собственной ограниченности за счет расширения сферы влияния и увеличения числа значимых социальных контактов, облегчающих дальнейшее развитие и созревание индивидуума.
В позитивном варианте Юпитер укрепляет веру, альтруизм и убежденность в собственной правоте. Он питает доверчивость и идеализм, способствует возрастанию удачливости и гостеприимства, связан с юмором и искренностью, чувством справедливости и открытостью, учтивостью и широтой интересов, мудростью и популярностью, беспристрастной оценкой социальной роли конкретных явлений и философской рефлексией. Позитивный Юпитер способствует улучшению самочувствия и возрастанию дружелюбия и сердечности.
В негативном варианте Юпитер стимулирует безответственность, надменность, ханжество, корыстолюбие, ограниченность самодовольства, ненадежность, авантюризм, чрезмерную доверчивость, экстравагантность, склонность к преувеличениям, снобизм и фанатизм, лицемерие и претенциозность, несправедливость и пристрастность, неуверенность в себе и склонность к азартным играм.

САТУРН

Это принцип ограничений, оформлений, конкретизации, концентрации, определенности направлений, профессионального совершенствования и практической реализации. Сатурн символизирует приземленные формы жизненного опыта, неприятности в развитии человека и отвечает за организованный, систематичный и терпеливый труд, связанный с длительными напряжениями и предполагающий наличие развитого чувства ответственности. Влияние Сатурна сообщает холодность, сухость и расчетливость любым суждениям и определениям. Оно связано с возрастанием эгоизма, необходимостью проявления терпения, устойчивостью, консерватизмом, уважением к авторитетам и преклонением перед буквой закона.
Сатурн указывает на жизненную необходимость ограничений и установление пределов в любом позитивном развитии и росте. Он напоминает об ответственности за следствие творимого и об ограниченности времени, отведенного на реализацию определенных программ. Сатурн символизирует строгую внутреннюю дисциплину и налагаемые извне принудительные правила, жесткие установления и насильственные ограничения. Он представляет процессы стабилизации, кристаллизации, систематизации, организации и структурирования. Девиз Сатурна - "Ответственность, выдержка и осторожность". Эта Планета символизирует развитие практического видения мира и реалистичного отношения к жизни. Сатурн приучает человека воплощать свои планы и фантазии в конкретные действия и реальные предметы. Он определяет склонность к интровертивным стилю мышления и активности и подразумевает баланс позитивного и негативного как важнейшее условие успешной последовательной работы.
В позитивном варианте влияние Сатурна усиливает обязательность, осторожность, аккуратность, дисциплинированность, пунктуальность, выдержку, чувство собственного достоинства, традиционализм, методичность в работе, трезвость в суждениях, системность оценок, здравую рассудительность и понимание закона формы и принципов структур.
В негативном варианте влияние Сатурна углубляет пессимизм, мнительность, депрессивность, фатализм, зависть, фрустрируемость, меланхоличность, подозрительность, упрямство, ограниченность, холодность в отношениях с людьми, тягу к чрезмерному структурированию жизни и склонность к излишне мелочному детализированию информации и действий.

ТРАНСЦЕНДЕНТНЫЕ ПЛАНЕТЫ

Уран, Нептун и Плутон символизируют аспекты функционирования глубинных психофизических структур и соотносятся с наитончайшими проявлениями влияющих на субъекта энергий. Связанные с этими Планетами изменения в большинстве случаев практически не осознаются и сопряжены с интуицией, вдохновением, наитиями, медитативным проникновением в сущность предмета и спонтанным совершением единственно правильных действий. При проявлении этих планетных принципов, в ходе их взаимодействия с индивидуальными и социальными Планетами, происходит глубочайшее изменение прежних форм жизни, что непосредственно сказывается и на преобразовании стереотипов поведения, и на трансформации психического строя личности.
Уран, Нептун и Плутон символизируют трансформирующие влияния Мироздания и могут быть отождествлены с фактором трансперсональности в жизни человека. Психологи называют сферу влияния трансцендентных Планет областью Коллективного Бессознательного.

УРАН

Эта Планета символизирует спонтанность, непредсказуемость, революционность, максимализм, радикальность, свободолюбие и интуитивность. Она связана с поступками, осуществляющимися без особого умысла и символизирует внезапно приходящие состояния, управление которыми попросту невозможно ввиду неосведомленности об их характере и сроке наступления.
Влияние Урана стирает всякие границы и на какой-то промежуток времени лишает всякого смысла и значения все принципы и законы, выработанные и усвоенные в ходе долгих, скрупулезных изысканий. Вмешательства Урана всегда внезапны, импульсивны и неожиданны. Они так или иначе связаны с непредсказуемым отклонением хода событий в сторону от привычного и преодолением стереотипных ситуаций и рутинных форм поведения. Уран спешит освободить от всего ограничивающего и связывающего, от привычек и устоев, традиций и наработок. Энергия Урана стимулирует оригинальность, вдохновение, способствует поиску новых форм экспрессии и усиливает напряженность стремления проявить собственную уникальность. Отсюда - тяга к разрушению старых, отживших свое структур. Уран управляет приключениями, бунтами, драмами и скандалами. Он пробуждает внезапные и неожиданные реакции, способные внести радикальные изменения в привычный порядок существования.
С Ураном связаны астрология и дар интеллектуальных медитаций. Он управляет предчувствием, склонностью к построению необычных философских систем, тягой к эксцентризму и любовью к странностям.
В позитивном варианте Уран усиливает оригинальность, нонконформизм, независимость, реформаторство, авангардизм, интуитивность, изобретательность, терпимость, модернизм, гуманность и склонность к экспериментированию.
В негативном варианте Уран способствует возрастанию хаотичности, неопределенности, эксцентричности, нетерпимости, фанатизма, извращенности, экстремизма, непредсказуемости и безответственности.

НЕПТУН

Этот планетный принцип символизирует грезы, мечтания, высокий идеализм, религиозность, мистичность, сновидения, вдохновение, паранормальные психические способности, глубины внутреннего мира и высоты духовности. Нептун способствует размыванию границ и малозаметному их растворению, что влечет за собой тотальную открытость индивидуума вселенскому целому и полное проникновение внешнего вовнутрь. Отсюда - связь Нептуна с заблуждениями и иллюзиями. Энергия Нептуна символизирует эмоциональный хаос, чрезмерную впечатлительность и возвышенный идеализм, который граничит с неадекватной оценкой реальности. Нептун устремляет человека к переживанию единства с коллективом и толкает на самопожертвование, сочувствие и сопереживание.
Влияние Нептуна преображает имеющуюся систему ценностей, очищает и утончает ее, переключая акценты с материального и вещественного на духовное и метафизическое. Нептун является обязательным участником процесса творческого создания высших культурных ценностей. Он управляет экстазами, опьянениями, наслаждениями, фантазиями, медиумизмом и бесцельными странствиями. Влияние этой Планеты таинственно и загадочно, изменчиво и неопределенно, туманно и трудноуловимо. Всякая цель предполагает ограничение, упорядочивание и исключение большинства потенциальных возможностей при избрании одной из них. Нептун же соответствует тотальному единению с целым, а потому чувство цели и видение стратегии при его влиянии попросту "размываются".
В позитивном варианте Нептун способствует усилению вдохновений, тонких восприятий, гипнотических влияний, медиумических явлений, парапсихических феноменов, музыкальных способностей, художественных наитий, воображения, интуиции, романтизма, эмпатии и самопожертвования.
В негативном варианте Нептун усиливает неуверенность в себе, пустую мечтательность, иллюзии, замешательство, бессознательную тревожность, чувство духовного одиночества, искаженное восприятие реалий, сверхвпечатлительность, нервозность, спонтанный эгоизм, хаотичность, слабоволие, склонность к злоупотреблению ядами и лекарствами, сонливость и страсть к опьянению.

ПЛУТОН

Этот планетный принцип символизирует объединение людей в массы, изобилие фундаментальных энергий, неукротимость энтузиазма, неодолимую предприимчивость, умение завоевывать симпатии толпы и достигать успеха в массовых действиях. Эта Планета связана с космической бездной, загадками власти, глубиннейшим напряжением организма, войнами и операциональной магией. Энергии Планеты метафорически могут быть представлены извержением вулкана, термоядерным взрывом и землетрясением. Силы Плутона дремлют в глубинах бессознательного в виде всемогущественной Кундалини, ожидая возможности проявиться в качестве новых источников творческой энергии.
Плутон символизирует процессы радикальной реорганизации, глубинной переориентации и тотальной трансформации индивидуума. Все значимые элементы перемещаются с места на место и подвергаются коренной перестройке. Процесс настолько организован, глубок и силен, что выглядит навязанным извне или вынужденным, потому управляемые Плутоном реконструкции и трансмутации происходят как бы без добровольного на них согласия и вне сферы сознательного контроля индивидуума над происходящим. В то же время трансформирующее воздействие может иметь и позитивный смысл, если субъект в состоянии его выявить, определить и использовать в своих интересах.
В позитивном варианте Плутон сообщает безудержную смелость, способность постигать неизвестные энергии, неодолимую силу прорыва барьеров, беспредельную отвагу, способность управлять глубинами подсознания, способность изменяться в соответствии с планом радикальной реконструкции, умение восстанавливать растраченные силы, дар взаимодействия с большими группами людей, талант неутомимости и способность к интенсификации любых процессов самим фактом думания о них.
В негативном варианте Плутон усиливает тягу к изоляции, ощущение вынужденности существования, навязчивые идеи, насильственность жизни, страсть к разрушению, жажду трансформации отживших стереотипов любой ценой, чрезмерную подозрительность, странное бессилие и неоправданную жестокость.


aquarun.ru Астропсихология. Дуговые аспекты

астропсихология

5. ДУГОВЫЕ АСПЕКТЫ

Все символические факторы гороскопа различным образом связаны друг с другом. Несмотря на то, что каждый символ (Планета, Знак, Дом) имеет особое значение, астрологические интерпретации подразумевают использование лишь комплексных (парных, триадических и других) комбинаций факторов. Эти органические взаимосвязи отдельных символов в гороскопе называются аспектами. Они представляют собой как бы проявление данного фактора с некоторой отдельной стороны, выбор которой зависит от связанного с ним символа, принадлежащего другому иерархическому ряду. Попадая в определенный Знак, Планета модифицирует свое влияние и как бы приобретает оттенок этого Знака. В свою очередь Знак испытывает на себе воздействие попавшей в него Планеты и также трансформирует характер своего вклада в общую картину астрологической интерпретации субъекта гороскопа.
Аспекты в наиболее общем смысле подразделяются на две категории - аспекты положения (Планета в Знаке, Дом в Знаке, Планета в Доме, Управитель Дома в Знаке, Управитель Дома в Доме и др.) и дуговые аспекты. В последнем случае речь идет о существовании особого рода связей между Планетами и куспидами Домов, которые устанавливаются при расположении активных точек в круге эклиптики на определенном угловом расстоянии друг от друга. Теория дуговых аспектов очень сложна, а потому для начала следует запомнить лишь самое общее значение основных (мажорных) дуговых аспектов.
Секстили (60 градусов) и трины (120 градусов) называются гармоничными, а квадраты (90 градусов) и оппозиции (180 градусов) - напряженными аспектами. Соединения (0 градусов) принимают то один, то другой характер в зависимости от свойств вступающих в связь Планет и куспидов Домов.
Соединение: общее направление действия, целенаправленность, самосознающее единство, сплавление соединяющихся факторов, синергия их действий.
Секстиль: синтез достоинств объединяемых факторов, выражение способностей и возможностей, указание на вероятность приобретения необходимых энергий, возможность разумного управления потенциалами факторов.
Квадрат: дисгармония, взаимотрансформация, давление факторов друг на друга, интенсивное побуждение друг друга к развитию, необходимость преодоления негативных стереотипов, движущие деятельностью напряжения.
Трин: глубокая гармония факторов, взаимопомощь энергий, удача в совместном использовании принадлежащих факторам сил, возможность целесообразного проявления скрытых энергий.
Оппозиция: наличие серьезной проблемы в отношениях между факторами, противоречие и разлад, необходимость согласования факторных энергий, требования поисков равновесия и стремление к синергии противолежащих тенденций.


aquarun.ru Астропсихология. Знаки Зодиака

астропсихология

3. ЗНАКИ ЗОДИАКА

Задача истолкования Зодиакального шифра предпринималась многими авторами, причем каждый рассматривал Зодиак со своей точки зрения. Бессмысленно стремиться опровергнуть что-либо написанное ранее. Содержание Книги Зодиакальной Мудрости поистине безгранично и представляет собой различные стороны целостной Истины.

Картер

Понимание зодиакального цикла, представляющего собой круг трансформации энергии жизни, - штука очень сложная и нелегкая. Мы можем лишь коснуться этой темы, рассмотреть ее с различных сторон, но не в состоянии проникнуть во все возможные смыслы, ибо они воистину неисчерпаемы.
Идея Зодиака основана на понимании того, что перемены в каждой элементарной составляющей жизни происходят циклически, причем все циклы обладают общей структурой, которая символически и представляется в астрологии кругом
Зодиака. Зодиак - это паттерн взаимных органических обменов, карта течений жизненной силы, которая энергетизирует и оживляет различные части организма (физического, психического, группового и т.д.). В известном смысле Зодиак представляет собой идеальную матрицу упорядочивания жизненных процессов, этакий формообразующий шаблон, структуры которого определяют жизнь всякого органического целого.
Известный астропсихолог Д.Редьяр писал: "Зодиак - это коллективная среда как для Земли, так и для человечества как целого. Все космические отношения, в которые Земля может когда-либо войти, все внешние излучения, которые когда-либо могут проникнуть в земную атмосферу... Все это должно пройти через Зодиак... Зодиак - это стена, которая отделяет обитателей земной поверхности от Вселенной. Символически, эта стена имеет двенадцать дверей, двенадцать Знаков Зодиака, двенадцать каналов, через которые втекает энергия Вселенной... Поскольку энергия, приходящая извне или уходящая вовне, может входить или выходить только скачками, называемыми в современной физике квантами, то способ, каким появляются эти кванты, точно и при этом символично может быть означен как "дверь", которая открывается и закрывается ритмично, как клапаны сердца... Зодиак может быть понят как идеал Земли, архетипическое тело планеты, в котором люди живут как клетки и группы клеток... Это выражение коллективного существа или взаимоотношений между частями или органами, которые вместе составляют одно органическое целое. Этот образ органического целого, "аурическое яйцо" или "идеальная Земля" - означает совокупную жизнь в ее динамическом действии."
Зодиакальный круг внутренне упорядочен, и все его элементы могут быть расклассифицированы различным образом. Подробное изучение разделений Зодиака является очень важным предметом, освоение которого необходимо для профессионального становления астропсихолога, здесь же мы лишь обозначим главные из них.
1. Деление по Полярности (мужские и женские знаки) указывает на фоновые, тональные, фундаментальные качества, соотносимые с характеристиками Полярных начал Ян и Инь.
2. Деление по Крестам (кардинальный, фикседный и мутабельный) указывает на специфику проявления энергий Знака, на вектор их действия во внешнем и внутреннем мире, на форму активности, характерную для всего того, что связано с данным зодиакальным сектором.
3. Деление по Стихиям (огонь, воздух, земля, вода) указывает на субстанциональные (психохимические) свойства Знака, определяя характер отношений, связей и зависимостей, присущих проявлениям всего, что символизируется Знаком.
4. Деление по Планетам (управители и экзальтаторы) указывает на функциональные особенности Знака, связывая форму проявления зодиакальной энергии с определенными этажами и сферами иерархии управляющих влияний, символически представленных Планетами.
5. Другие деления (летние и зимние, фертильные и стерильные, верхнеполусферные и нижнеполусферные, западные и восточные, зональные) в настоящее рассмотрение не входят.
Очень важно при изучении Зодиака серьезно разобраться с отношениями управления (изгнания) и экзальтации (падения). Управляющая Знаком Планета указывает на сознательные формы и статические качества, легко проявляемые в пределах действия данного Знака и характеризующие его внешние особенности. Изгнанная в Знаке Планета определяет специфику глубинных неосознаваемых форм проявления и характеризует причинный источник динамики Знака, лежащий в основе его подвижностей, связей и предпочтений. Экзальтирующая (кульминирующая, возвышающаяся) в Знаке Планета связана с характером действия в благоприятных условиях. Депрессированная (падающая) в Знаке Планета характеризует специфику ослабления действия, определяет характер противодействия среды проявлениям энергий Знака и указывает на возможные неестественные проявления, мешающие энергиям выявиться в достаточной мере. Подводя итог, можно заметить, что, находясь в управляемом Знаке, Планета наиболее ярко проявляет свои структурные качества. Пребывая же в Знаке экзальтации, она способствует эффективному расходованию присущих ей энергий. Аналогично могут быть поняты феномены изгнания и падения.
Ниже приведем несколько важных замечаний, касающихся структурных подразделений Зодиака и определяющих характер связи между различными его секторами. При этом всегда следует помнить главное правило - каждый Знак отрицает качества предшествующего и сам отрицаем следующим за ним Знаком.

ЗОНЫ

Зона созидания: Замыкается кардинальными Овном и Раком и представляет все четыре стихии в наиболее грубом, как бы только что созданном варианте. Все проявления стихий в этой Зоне первичны и неупорядочены, спонтанны и неуправляемы.
Зона оформления: Замыкается фикседными Львом и Скорпионом и представляет все четыре стихии в наиболее развитом и законченном виде. Стихиальные энергии, находящиеся в этой зоне Знаков, проявляются на наиболее стабильном, постоянном, оформленном, сохраняющемся и консервативном уровне. Они стремятся не столько изменять, сколько сохранять и характеризуются устойчивостью и поддерживающим порядок тяготением к стройности.
Зона трансформации: Замыкается мутабельными Стрельцом и Рыбами и представляет все четыре стихии в трансформированном, утонченном и как бы переходном виде. Ясные и четкие характеристики стихий как бы стираются, в них входят не свойственные им начала, они стремятся совместить свои характеристики с качествами следующего за ними по часовой стрелке элемента. Знаки этой Зоны наиболее сложны по своим психологическим характеристикам, ибо они находятся под давлением сил преображения и трансформации, как бы чреваты подготовкой нового созидания.

КРЕСТЫ

Кардинальный крест: Включает Знаки Порождения новых качественных стихиальных энергий (Овен, Рак, Весы, Козерог). Характеризуется решительностью, умением сходить с наезженной колеи и способностью находить практические выходы из немыслимых тупиков.
Фикседный крест: Включает Знаки Концентрации порожденных в кардинальном кресте стихиальных сил (Телец, Лев, Скорпион, Водолей). Характеризуется упрямством, стремлением к стабильности и поддержанию порядка в достигнутом равновесии.
Мутабельный крест: Включает Знаки Распределения сконцентрированных в фикседном кресте сил (Близнецы, Дева, Стрелец, Рыбы). Характеризуется активным приспособлением к обстоятельствам и влияниям и отличается способностью к связыванию противоречивого и кажущегося несовместимым.

СТИХИИ

Знаки Огня (Овен, Лев, Стрелец): энергия, сила, экспансия, активность, прямота, бесстрашие, предприимчивость, откровенность, вспыльчивость, агрессия, завоевание, демонстративность, честолюбие, горячность. Высокие и теплые страсти.
Знаки Земли (Телец, Дева, Козерог): нежелание расширяться, пассивность, настойчивость, стабильность, склонность к сомнению, исполнительность, равнодушие, стойкость, трудолюбие. Производительная конструктивность.
Знаки Воздуха (Близнецы, Весы, Водолей): легкость, утонченность, беспокойство, интеллектуальность, наблюдательность, нервозность, искренность, непостоянство, находчивость. Интеллектуальная конструктивность.
Знаки Воды (Рак, Скорпион, Рыбы): активное взаимодействие без расширения, окрашиваемость влияниями окружения, эмоциональность, подчиненность, добросовестность, чувствительность, подверженность настроениям, развитость воображения, непостоянство чувств, умение успокаивать, склонность к идеализму. Глубокие и скрытые страсти.

Приведем несколько классификаций Зодиакальных Знаков в связи с различными принципами их разделения.

ЗОДИАКАЛЬНЫЕ ВОЗРАСТЫ

Овен - рост и развитие.
Телец - школьное образование.
Близнецы - профессиональное образование.
Рак - начало самостоятельности, независимости, создание семьи.
Лев - начало профессии, серьезность и мощь.
Дева - начало деятельности и страданий, служение.
Весы - начало жизненного опыта.
Скорпион - начало жизненной мудрости.
Стрелец - начало углубления личности.
Козерог - начало старости.
Водолей - старение.
Рыбы - отмирание.

ЗОДИАКАЛЬНЫЕ ПСИХОТИПЫ

Овен - патриарх достижений: решительность, целеустремленность, предприимчивость, прямолинейность, стремительность.
Телец - управитель идей: воля, упрямство, трудолюбие, уравновешенность, практичность, основательность.
Близнецы - мученик уклада: легкость, общительность, гибкость, непостоянство, любознательность.
Рак - критик достижений: чувствительность, инертность, погруженность во внутреннее, скрытность, пассивность.
Лев - патриарх идей: яркость, демонстративность, великодушие, желание нравиться, стремление к красоте.
Дева - управитель уклада: реализм, дисциплинированность, прагматизм, упорядоченность, приспосабливаемость.
Весы - мученик достижений: противоречивость, стремление к равновесию, мягкость, неконфликтность, интерес к людям.
Скорпион - критик идей: страстность, глубинность, сила воли, скрытность, мощь.
Стрелец - патриарх уклада: системность, энтузиазм, широта размаха, честолюбие, ортодоксальность.
Козерог - управитель достижений: работоспособность, устойчивость, здравомыслие, твердость и определенность.
Водолей - мученик идей: стремление к новизне, идеализм, революционность, альтруизм, свободолюбие.
Рыбы - критик уклада: самоотверженность, робость, загадочность, глубинность, интуитивность.

ЗОДИАКАЛЬНЫЕ АРХЕТИПЫ

Овен - мысль: идея самости и воля к проявлению.
Телец - слово: первичная субстанция проявления самости.
Близнецы - дело: отношение между самостью и субстанцией.
Рак - пространство: сила роста организма как конкретная основа проявления самости.
Лев - энергия: сила самопроявления самости.
Дева - материя: самооценка в связи с деятельностью.
Весы - равновесие: осуществление самости во встрече с другими.
Скорпион - искушение смерти: стремление к соединению с другими в направленном на себя возрождении отношений.
Стрелец - устремление: расширение отношений, их согласование и соотнесение друг с другом.
Козерог - претворение в жизнь: жизнь в социальном организме как конкретная основа отношений.
Водолей - оживление: творческие преобразования социальных отношений.
Рыбы - жертва: оценка отношений как критерия собственного развития и соотнесение общественных достижений с высокими идеалами.

Ниже приводятся развернутые психосимволические описания зодиакальных Знаков. При изучении этого раздела следует избегать проецирования зодиакальных качеств на конкретных людей и вообще на всякую воображаемую личность. Ниже речь пойдет о символических паттернах и смысловых комплексах, принадлежащих определенным зодиакальным полям, но вовсе не связанных в целом с каким-либо человеком. Эти описания лишь внешне похожи на описания характеров и стилей поведения, на деле же они представляют собой попытку описания глубинных зодиакальных энергий, проявляющихся как целое. К сожалению, несовершенство используемого современными людьми языка делает невозможным разотождествление описания зодиакальных энергий с чертами характера и способами поведения индивидуумов. Следует помнить о главном - каждый человек соткан из различных зодиакальных влияний, проявляющихся в зависимости от характера их акцентирования астрологическими Домами и Планетами. Никакое описание человека вне целостного гороскопа в принципе невозможно, ибо в гороскопе представлены все двенадцать зодиакальных Знаков в особых сочетаниях и уникальных переплетениях. То, что приводится ниже - это не о людях, но о Символах, совокупность которых составляет Великий Цикл Жизни, именуемый Зодиакальным Кругом.


aquarun.ru Астропсихология Овен, Телец, Близнецы

астропсихология

ОВЕН

Символическая фигура и архетипы: Геракл, Рыцарь и Воин. Стремится усилить власть Света за порогом зимнего небытия, воссоздает жизнь, раскалывает лед и развязывает путы, сдерживающие спонтанное творчество огня. Метафорически представлен пожаром и пожарником, катастрофой и спасителем, освобождением и избавителем. Гармоничное развитие сил позволяет ему быстро преодолевать противоречия и препятствия, затрудняющие его продвижение. В противном случае неорганизованные энергии приводят к разрушениям и сокрушениям всего окружающего и даже его самого.
Общая жизненная установка: мужественность, энергичность, смелость, честь и достоинство, напряженная деятельность ради тотального обновления, вдохновенное руководство, устремленность и неутолимая жажда действий, волевое движение в будущее, направленная к реализации результата воля, высвобождение творческого импульса, благородство и честность, искренность и прямодушие, честолюбие и демонстративность, открытость и откровенность, прямота и чувство справедливости, "легкость на подъем" и скорая отзывчивость на нужды окружающих, склонность не замечать ничего вокруг себя при устремлении к достижению цели.
Способности: изобразительная сила, умение передавать огненные настроения и пламенные страсти, способность вносить духовное начало в любое дело, талант ничего не откладывать на завтра, умение одухотворять настоящее, сокрытый в сердце дух противоречия, независимость и уверенность в себе, яркая предприимчивость и умение направлять свою инициативность в нужное русло, храбрость и врожденное понятие о необходимости активной защиты чести и достоинства, стремление всегда держать данное слово. Скорее любит начинать дела, нежели заканчивать их. Быстрая же потеря интереса к делу вызывает множество перемен в жизни, задор и оптимизм сохраняются даже при трагическом ходе событий. Умеет служить идее и самоотверженно жертвовать собой ради действительно вдохновляющей цели.
Образ личности: отвага, бесстрашие, мужество, яркость страстей, жажда спорить, стремление к достижению цели, питаемая могучими потребностями побеждающая и разрушающая сила, стремление подчинить себе мир. Все ставится в зависимость от стремительного и непререкаемо-обязательного достижения цели. Вперед устремляется без страха, и забыв об инстинкте самосохранения. Намеренно выводит окружение из равновесия, всегда готов к самопожертвованию и выдвигается на передний край со знаменем в руках. Служитель идеи, провозвестник высоких идеалов, обладатель всесокрушающей воли. Свобода рассматривается как высший идеал (после идеала служения и преданности идее). Прирожденный догматик и фанатик, не допускающий никаких сомнений и возражений в своем следовании идеалу и движении к цели. Излишне прямолинеен и сокрушителен в продвижении к задуманному и страстно желаемому итогу. С ходу отвергает любые контраргументы и возражения, не любит покой как таковой. Все и всех стремится подчинить собственной воле и поставить любого на службу выполнения личной задачи. Непрестанно пребывает в состоянии стремления к итогу. После достижения этапной цели немедленно принимается за поиски новых и отдается им со всей страстью. Нетерпелив в удовлетворении потребностей и страстей. Динамичен и целенаправлен, неудовлетворим и ненасытен, не признает игры и романтических феерий. Само воплощение жажды, нехватки и стремления. Все делает совершенно серьезно и предпочитает реальное дело разговорам и фантазиям. Рассматривает действия как высшее оправдание существования. Убежден в том, что любое внутреннее напряжение должно быть сразу разряжено, а всякое внешнее затруднение может и должно быть разрешено моментально, стремглав, тотчас же.
Основная психоструктура: стремительность, активность, вера в собственные силы, убежденность в оправданности своих установок, односторонность, расторможенность, однонаправленность, высочайший энергетизм, максималистские установки при решении вопроса о предпочтении целей и ценностей. Сочетание крайней щепетильности в выборе методов с умением идти "по головам" ради скорейшего достижения желаемого. Развитый интеллект, выраженный индивидуализм, интуитивно-деятельностная ориентация в оценках и суждениях.
Поведение и деловые качества: инициативность, предприимчивость, поспешность, радостность, свежесть восприятий, "легкость на подъем", самостоятельность, гордость, самомнение, своевластность, переоценка собственных возможностей и готовность оказывать "медвежьи услуги". Вскипающий, вспыльчивый, горячный, "заводной", давящий, жестокий, неосмотрительный, дикий, энергичный, мужественный. Обожает масштабность и стратегичность деяний. Поведение движимо энергией воли и пламенным энтузиазмом. Сильно стремление к осуществлению честолюбивых замыслов в подтверждение собственной правоты. Воля воинственна и импульсивна. Наличествует стремление ко всемерному расширению своего влияния и экспансии в окружающем пространстве. Жажда завоеваний, наслаждение собственным мнением, склонность к авторитарным методам, духовная бодрость, глубинный оптимизм, категоричность суждений, игнорирование чужих интересов, умение подчинять своим установкам окружающих, дар быстрого принятия решения, талант военного руководителя, быстрота действий, стремление занять лидирующее положение, приверженность избранному делу; склонность к бескомпромиссным, силовым методам разрешений конфликтов, споров и столкновений. Предпочитает не вести переговоры, а разрубать "гордиевы узлы", принимая при этом ответственность на себя.
Позитивные мотивы поступков: искренность намерений, любовь к жизни, страстное нежелание сидеть сложа руки, жажда действий, духовное самоутверждение, стремление во что бы то ни стало оказаться первым, чувство реальности собственных достижений, дух предприимчивости, желание предметно действовать, тяга к ярким переживаниям и опасным приключениям, любовь к риску и азарту. Жажда острых ощущений и желание балансировать на грани возможного. Потребность реально потрудиться для изменения мира, ориентация на высокие цели в жизни.
Негативные мотивы поступков: эгоизм, тщеславие, потребность в завоевании, желание блеснуть собственной понятливостью и сноровкой, поиски господства, оптимистичный расчет на успех, тяга к присвоению, неуправляемость инстинктов, жажда популярности, чрезмерная увлекаемость, верность данному слову, "реформаторский зуд" и стремление "расшевелить сонный мир обывателей, не ведающих духа истинного героизма".
Эмоциональные стереотипы: энтузиазм, вдохновенность, напористость, неодолимая потребность во власти и командовании, неугомонность не ведающего преград духа, тяга к соревновательности, эгоцентризм, преданность замыслу, резкость, импульсивность реагирования, неадекватная мощь эмоциональных реакций.
Сложности характера: драчливость, торопливость, поспешность, бестактность, импульсивность, нетерпеливость, боевитость до безрассудства, "петушиный характер", самонадеянность, дерзость, обидчивость, эмоциональная ранимость, суетливость, противоречивость поступков, непоследовательность решений, склонность к насилию, неблагоразумие, жестокость, диктаторские наклонности, индивидуалистичность представлений, горячность, склонность к сенсационности, авантюризм, неосторожность, недостаток настойчивости, необузданность, поспешность в выводах, склонность вмешиваться в чужие дела, безрассудность поступков, немотивированная агрессивность, непостоянство, разрушительная откровенность речи, сарказм, вспыльчивость, резкость, ворчливость, сварливость, необузданность страстей, раздражаемость, опрометчивость, грубость, пристрастность, яростность и гневливость.
Профессиональные предпочтения: все виды деятельности, подразумевающие наличие решительности, целенаправленности и подвижности, а также предоставляющие возможность руководить. Все профессии, подразумевающие ответственное и самостоятельное действие - от экспедитора до военного стратега. Ярок талант в продажах и рекламе. Такой человек становится офицером, публицистом, новатором, реформатором, ниспровергателем и обновителем, который любит вдохновлять других и обожает подгонять всех в процессе общей работы.

ТЕЛЕЦ

Символическая фигура и архетипы: Тезей, Фермер, Агрономия, Сельская Жизнь, Равнина, Почва, Ландшафт, Чернозем, Накопления, Усвоение, Плодородие, Творчество Форм.
Общая жизненная установка: накопление материальных предметов и духовных сокровищ, последовательное приобретение вещей и знаний, ориентация на плодотворную деятельность, стремление укрепить свое жилище, прикладное творчество в науке, традиционное творчество в искусстве, мастерство ремесленника, искусность рукодела, твердость проявлений воли при сопротивлении материала, мягкость в комфортной ситуации.
Способности: выдержка, решительность, основательность, непреклонность, чувство реальности, логика, разум, консерватизм, самоуверенность, надежность, чувство формы, конструктивность, старательность, трудолюбие, способность совершать длительные усилия, усердие, прилежание, работоспособность, верность, упрямство, жизнелюбие, постоянство, склонность к ярким симпатиям и сильным антипатиям, стремление созидать конкретные образы и полезные формы, устойчивость мнений, нежелание изменять взгляды, отсутствие поспешности в отмене решений, дар скульптора, талант чеканщика и резчика.
Образ личности: все выражения жизни проникнуты покоем и отличаются осторожностью движений и взвешенностью решений; характерно точное, адекватное восприятие всего материального, земного и конкретного. Насущные ценности определяются очень точно. Нет потребности преодолевать косность материи силой, хочется просто владеть ею и оказывать на нее посильное влияние. Сильна жажда обладания. Ничто не должно изменяться, все должно оставаться таким, каково оно есть. Изменениям противопоставляется настойчивость, а реформаторству и революционности - традиционализм и консерватизм. Реальным считается то, что можно потрогать и взять в руки. Склонен поддерживать традиционные ценности. Адекватно учитывает возможности реального жизненного пространства, все находящееся в нем оценивает как личную собственность и с упорством самопожертвования защищает ее от посягательств. Прочный инстинкт присвоения материальных ценностей питает потребность владеть всем, что есть привлекательного в жизни. Большие усилия тратит на достижение земных благ. Подлинная сила покоится в глубинах, а потому имеющиеся энергии нелегко привести в движение. Потенциальная мощь высока, но не видна на поверхности. Ее могущество проявляется лишь тогда, когда ее удалось привести в движение. Покоящиеся силы могут быть измерены лишь при их пробуждении, но происходит это достаточно редко.
Основная психоструктура: терпеливость, спокойствие, последовательность, мягкость, тяготение к гармонии, умение сосуществовать с окружающими, высокая чувственность, завидная практичность, серьезность и решительность, определяемая тягой к стабильности заторможенность, уверенность в собственных силах. Отмечается тяготение к практической стороне деятельности. Часто вступает в противоречие с оппонентами, тяготея при этом к длительным противостояниям типа "окопной войны". Реализм оценок, консерватизм суждений, критичность взглядов, прагматизм подходов, экономность в расчетах, осмотрительность в сотрудничестве, осторожность в выборе новых направлений, предусмотрительность в видении перспектив.
Поведение и деловые качества: старательный, ответственный, обязательный, верный долгу, придерживающийся убеждений, солидный, серьезный, честный, закрытый, обаятельный. Обладает необыкновенной сопротивляемостью, редкостным терпением и крайней настойчивостью. Негибок, упорен, способен выполнять рутинную работу, напорист и систематичен. Развитие идет медленно, но уверенно. Адаптация к новому затруднена. Отмечаются спокойствие, выдержка, тяга к соблюдению личных интересов, сосредоточенность мышления, уверенность и сдержанность. Нелегко входит в новый коллектив, стремится иметь постоянные доходы, добываемые без особого риска. Прилежен, усерден и рассудителен. Отличается самообладанием, обдумывает каждый шаг, делает лишь основательные выводы. Умеет концентрироваться на выполняемом задании. Непоколебим в фундаментальных установках, осторожен, исполнителен и добросовестен.
Позитивные мотивы поступков: работоспособность, трудолюбие, верность взятым на себя обязательствам, глубина чувств, терпение, мужество, упорядоченность, чувство долга, серьезность, усердие, стремление обрести имущество, страсть к собирательству, честолюбивое желание получить признание окружения. Гордость своими успехами, жизнелюбие, дипломатизм, чувственность, готовность оказать помощь, твердость и упорство в настаивании на своем.
Негативные мотивы поступков: эгоцентризм, упрямство, своенравие, ревность, нежелание себя в чем-либо ограничивать, жажда комфорта, стремление к роскоши, тяга к финансовой стабильности, поиски удовольствий, желание оказаться победителем во что бы то ни стало.
Эмоциональные стереотипы: неповоротливость, медлительность, чрезмерная привязанность к собственным убеждениям, опора на личные восприятия, любезность, ласковость, нежность, неспешность, основательность, общительность, нежелание изменять свои позиции, отказ от предложений изменить намеченную цель.
Сложности характера: упрямство, захватничество, материалистичность, консерватизм, скупость, неповоротливость, злобность, тяга к наслаждениям, любовь к пышным удовольствиям, провоцируемые упрямством конфликты, неуступчивость, склонность к ревности, догматизм, пристрастность, своекорыстность, хитрость, жажда накопительства, гурманство, прожорливость, медлительность, инертность, лень, гордыня, склонность к предрассудкам, наивность, доходящая до странности настойчивость, самонадеянность, авторитарность, властность, деспотизм, капризность, праздность, придирчивость, склонность роскошествовать, тяга к приобретению сверхдорогих предметов, собирательство украшений, чрезмерный субъективизм, строптивость, своенравие, ненасытное сластолюбие, любовь к лести, угрюмость, безжалостность, застенчивость, беспощадность, замкнутость, заторможенность, недружественность, склонность к любовным похождениям, нежелание признавать собственные ошибки, отказ от внутренней честности, нежелание совершенствоваться, отказ от поисков лучшего состояния при наличии достаточного комфорта.
Профессиональные предпочтения: тяготение к конкретным занятиям, прикладным исследованиям и сугубо практическим работам; нелюбовь к теоретизированию, фантазированию и прожектерству. Склонность к самостоятельному выполнению работы, реально описываемой понятными формулами и подразумевающей высокую степень личной ответственности. Обязательно наличие высокой зарплаты и устойчивого роста. Необходимы твердые гарантии безопасного будущего. Нуждается в устойчивом материальном положении. Художник, бизнесмен, менеджер, продавец, оптовик, флорист, инженер, врач, артист, ботаник, фермер, организатор, гувернер, управляющий, певец, агротехник, банкир, музыкант, плановик, экономист, хранитель, торговец недвижимостью, повар, парфюмер, хозяин гостиницы, ремесленник.

БЛИЗНЕЦЫ

Символическая фигура и архетипы: Одиссей, Кабиры, Гермес, Локи, Меркурий, Интеллект, Молодость, Динамика, Изменчивость, Адаптация, Интерес, Многообразие.
Общая жизненная установка: легкость восприятий, жажда самообразования, изобретательность, гибкость ума, стремление передавать знания другим, любовь к поездкам, широта интересов, деятельностность, любознательность, незлобивость, объективность оценок, быстрота реакций, чувство юмора, умеренность в еде и питье, склонность к сомнениям, нерешительность, сверхподвижность ума, непрестанная занятость, общительность, контактность, вечная заинтересованность, необстоятельность, легкость на подъем.
Способности: чрезвычайная активность, многоречивость, богатство мыслей, поверхностность, распыленность, противоречивость, беспристрастность, замечательная легкость, высокая адаптивность, многообразие мнений, стремление к разнообразию, интеллектуальная уживчивость, высокая интеллектуальность, красноречие, способность управлять сложными информационными системами, легкая обучаемость, восприимчивость нового, быстрое усвоение знаний, яркий интерес ко всему, библиофильство, стремительное схватывание оригинального, красноречие, быстрое усвоение материала.
Образ личности: умело подстраивается к тем ментальным системам, в рамках которых вынужден работать. Легко изменяет позиции, быстро перестраивает стиль работы. Без труда приспосабливается к новому образу мысли, быстро адаптируется к новой ситуации, без колебаний может сменить работу, радикально изменяет направления развития. Умеет трудиться с полной отдачей при высокой интеллектуальности заданий. Нет склонности создавать новые формы и сохранять их. Привычка действовать с тем, что уже имеется. Характерна постоянная изменчивость направлений и представлений, определяемая внутренним беспокойством. Непрестанно нуждается в новой ментальной пище, непрерывно изучает и анализирует свое положение. Сомнения, перепроверки и поиск альтернативных решений - норма жизни. Многосторонность является следствием отсутствия покоя. Постоянные колебания, сдвиги и перемены не позволяют сохранять постоянства и упрочать успокоенность. Интересуется чем угодно, любит дискуссии, вечно чем-то занят, порой бесцельно деятельностен. Внутренний мир заполнен сомнениями и критикой. В субъективном пространстве все связано со всем и непрестанно пребывает в движении.
Основная психоструктура: всесторонность, коммуникабельность, объективность, интеллектуальность, новаторство, интерес к людям, любознательность к окружающему миру, подверженность колебаниям, дезинтегрированность установок, мозаичность представлений, фрагментарность логических цепей. Многочисленность попыток достичь результата. Непрестанные обновления знаний, постоянное пополнение опыта. Обучаемость как приспосабливаемость. Умение учиться на ошибках других людей.
Поведение и деловые качества: дружественный, естественный, подвижный, сочувствующий, понимающий, любвеобильный, поспешный, гибкий, занятый, деловой, обходительный, любопытный, путешествующий, распыленный, рассеянный, нервный, ехидный, нуждающийся в переменах, любящий поболтать, отличающийся живостью ума, легко увлекаемый всем непривычным и новым, сообразительный, нерешительный, эрудированный, широко охватывающий проблемы, способный масштабно просматривать ситуацию, умеющий освоить широкое поле действий, нуждающийся в связях и переменах, имеющий множество знакомств и контактов. Легко завязывает деловые отношения, охотно и без труда знакомится с кем угодно. Умственная активность постоянна и высока. Внимание активно, велика конкретность, наблюдательность, тонкость и адаптируемость к необычному. Жажда познания, хорошее воображение, остроумие, начитанность, ловкость рук, склонность к посредничеству, любовь к умственному труду, отсутствие инертности, аналитический дар, слабая воля, вечная нехватка сил и времени.
Позитивные мотивы поступков: радостное восприятие прекрасного, правдолюбие, любовь к природе, потребность в удивлении, стремление к коммуникации, тяга к знаниям, жажда широких контактов, потребность в широком признании, дух предпринимательства, авантюризм и инициативность, умение вести себя в ситуациях риска и неопределенности, любовь к кипучей деятельности.
Негативные мотивы поступков: легкомыслие, доверчивость, нерасчетливость, неискушенность, поверхностность, наивность, эгоизм, беззаботность, ненадежность, неверность, непоследовательность, неосторожность, невнимательность, тщеславие, критиканство, любовь к оппозиционированию, склонность к выискиванию просчетов и недостатков.
Эмоциональные стереотипы: расфокусированный, неспокойный, неуравновешенный, гибкий, легкомысленный, двойственный, чувствительный, восприимчивый, непостоянный, переменчивый, живо заинтересованный, остро восприимчивый, интеллектуальный, быстрый, стремительный, живой, склонен к спонтанным проявлениям воли и некоторому анархизму. Отличается сухостью чувств при ярких ментальных представлениях. Приятный собеседник, охотно обсуждающий любые проблемы.
Сложности характера: неустойчивость отношений, недисциплинированность, нетерпеливость, вечные колебания, разлад между внутренним миром и реальной действительностью, лживость, нескромность, ненадежность, нехватка подлинных чувств, раздробленность, изворотливость, фрагментарность, болтливость. Такому человеку не всегда хватает сил довести начатое дело до конца. Отсюда - склонность к плагиату, хитрость, подражательство, неэмоциональность, беспокойство, нервозность, двойственность и склонность к нарушению законов. Отличается двуличностью, сарказмом, стремлением к передергиванию посылок и злоупотреблению аргументами. Умеет убеждать окружающих в оправданности своекорыстных планов. Легко обманывает доверие других, используя лесть, подтасовку фактов и талант манипулирования людьми. Отличается чрезмерным легкомыслием, небрежностью, поверхностностью, рассеянностью, недостатком концентрации и тягой к сплетням.
Профессиональные предпочтения: профессии должны быть связаны с использованием искусства переубеждать других и находчиво приспосабливаться к изменениям. Они должны опираться на контактность, ловкость, смекалистость, фантазерство, любовь к передаче новостей и сплетен, сочинительство и сметливость. Консультант, разносчик, техник, ловкий слуга, коммивояжер, фокусник, умелый ремесленник, преподаватель, исследователь, литератор, издатель, публицист, предприниматель, художник-оформитель, секретарь, артист, журналист, руководитель аукциона, телекомментатор, политик, учитель, юрист, торговец, посредник, телефонист, транспортник, продавец, аферист, мошенник. Возможна частая смена профессий и совместительство.


aquarun.ru Астропсихология. Рак, Лев, Дева

астропсихология

РАК

Символическая фигура и архетипы: Артемида, Пенелопа, Семья, Чувствительность, Плодородие, Укорененность, Изобилие, Подверженность, Обидчивость, Возделывание.
Общая жизненная установка: наряду с развитой домовитостью и стремлением к объединению с группой присутствует настоятельная потребность в смене мест, в путешествиях и переменах вообще. Есть интерес и тяга к общественной жизни. Вероятен незаурядный талант к тайной дипломатии. Честолюбив, осторожен и предусмотрителен, независим, сентиментален и мечтателен. Всякая мелочь может повлиять на настроение, психический мир чувств изменчив и непостоянен. Внутреннее состояние чрезвычайно зависимо от влияния окружения и обстановки.
Способности: сочувствие, впечатлительность, восприимчивость, фантазерство, прекрасная память, наблюдательность, юмор, глубокий родительский инстинкт, дальновидность, чувство семейственности, искренняя приверженность традиции, богатое воображение, острая чувствительность, глубоко скрытая эмоциональность, нежелание афишировать свои мысли и чувства, всесторонняя творческая плодовитость при условии сохранения традиционности.
Образ личности: мгновенно отражает в мир все воспринятое из него. Умеет "вливать" свои чувства в психику окружающих. Очень раним и обидчив, нанесенные душевные раны заживляются очень долго. Суть защиты заключается в немедленном отражении внешних импульсов наружу. Характерна импульсивная впечатлительность, чрезвычайная восприимчивость и склонность к уходу в себя. Замыкается и избегает контакта с теми, кто стремится на него повлиять. Стремится в окружение, которое благодарно и охотно воспринимает излучаемые им настроения. Нуждается в роскошной атмосфере глубоких чувств и высоких переживаний. Окружающие обязаны переживать колеблющиеся настроения вместе с ним. Врагом становится тот, кто не желает признавать его изменяющиеся настроения как естественные и законные. Устанавливает своего рода душевное господство, становясь со своей эмоциональной жизнью центром для других. Его излучения направлены на помощь и в утешение тем, кто ослабел, утратил мужество и ослаб духом вследствие нанесенных жизнью травм. Силовым полем собственных чувств питает, укрепляет и заряжает всех нуждающихся в помощи. Его влияние направлено на мир, события в котором он рано или поздно делает подчиняющимися жизни его собственных чувств.
Основная психоструктура: интуитивность, романтизм, впечатлительность, любовь к домашнему очагу, тревожность, заботливость, бережность, осторожность, преданность, заторможенность, неустойчивость, тяга к гармонии.
Поведение и деловые качества: терпимый, отгораживающийся, невовлекающийся, готовый прийти на помощь, подолгу размышляющий, довольный собой, удобный, уютный, комфортный, поддающийся влиянию, легко соблазняющийся, подверженный мимолетным настроениям, боязливый, стеснительный, сонливый, эмоционально противоречивый, амбивалентный, изменчивый, неустойчивый, фантазийный, экономный, памятливый, подверженный влияниям окружения, малоинициативный, неотважный, инертный, склонный к лени и нерешительности, домосед, накопитель, трудолюбивый, внимательно относящийся к личному заработку, предпочитающий родовые и семейные ценности всем остальным, исполнительный, добросовестный, внимательный, адаптивный, кроткий, мягкий, хозяйственный, восприимчивый к хорошему и дурному, выносливый, интуитивно изобретательный, выдержанный, тяготеющий к сильным личностям, охотно отождествляющийся с любимыми, рефлекторный, замкнутый, глубокий, реактивный, консервативный, терпеливый, ориентированный на практическое, симпатичный, милосердный, обаятельный, добрый; обладающий развитым чувством "Я", неотделимым от глубокого переживания "Мы".
Позитивные мотивы поступков: чувство справедливости, потребность в нежности, приверженность семье, тяга к самопожертвованию, любовь к родине, добросердечность, глубина сочувствия, любовь к природе, родительский инстинкт, терпеливость, миролюбие, бескорыстие, сопереживание, мужество в отстаивании своего, доверчивость, стремление к приятной обстановке, потребность в смене впечатлений.
Негативные мотивы поступков: жажда полного обладания, небрежность, замедленность размышлений, показное равнодушие к чуждому, чрезмерная восприимчивость иного, эгоцентризм, страсть к наслаждениям, расточительность, болезненная осторожность.
Эмоциональные стереотипы: разговорчивый, сентиментальный, несколько замедленный; то уходит в себя и замыкается, то проявляет чрезмерную жизнерадостность и экспансивность; беспричинные перемены настроения, глубокое разнообразие душевных состояний; врожденная подвижность эмоций при наличии завидного упорства, внимательности и явной склонности к преувеличениям.
Сложности характера: излишняя впечатлительность, переменчивость настроений, слезливая сентиментальность, саркастическая желчность, склонность к необоснованным обвинениям, робость, нестойкость, бесхребетность, самовлюбленность, фразерство, экстремизм, показная религиозность, болезненная ранимость, неустойчивость поведения, капризность, обидчивость, нарочитая женственность, раздражительность, склонность к лени, тяга к алкоголизму, оторванность от реальности, нетерпение и нетерпимость, частые напрасные сожаления, болезненность фантазий, приступообразная бездеятельность, непредсказуемое падение энерготонуса, приступы вялости и брюзжания, периоды угрюмости и ворчливости, застенчивость, пассивность, шумность, тревожность, боязливость, истеричность, трусость, жалостливость, склонность бурно эмоционально реагировать по малозначительным поводам.
Профессиональные предпочтения: профессия должна отвечать естественным склонностям, то есть учитывать родовую психологию, любовь к тайным занятиям, упорство в исполнении поручения и желание быть полезным, находясь при этом в комфортной эмоциональной обстановке. Торговля, производство продуктов, создание упаковки, управление кредитными операциями, политика, банковское дело, нефтяной бизнес, мореплавание, судостроение, художничество, музыка, литература, декоративно-прикладное творчество. Режиссер, фотограф, дизайнер, модельер, актер, педагог, преподаватель, садовник, снабженец. Очень важно использовать широкие возможности яркого воображения, тягу к запредельным психическим феноменам и склонность к общественной деятельности. Часто такой человек связывает свою жизнь с земледелием, морем, ресторанным делом, либо становится преданным слугой благородной и покровительствующей фигуры.

ЛЕВ

Символическая фигура и архетипы: Король, Солнце, Престол, Авторитет, Центральный Огонь, Царская Власть, Победитель, Щедрость, Благородство, Контроль.
Общая жизненная установка: колоссальная жизнеспособность и завидная стойкость позволяют преодолевать любые препятствия и отражать удары судьбы. Склонность злоупотреблять резервами собственной жизненной энергии, что нередко приводит к крайностям различного толка, завершающимся исчерпанием физических сил. Генерирует мощное эмоциональное излучение, что привлекает к нему внимание и вызывает симпатии окружения. Открыт и доброжелателен, щедр и искренен, благороден и милосерден, обладает незаурядным организационным талантом и ораторским даром.
Способности: умение ярко творить, инициативность, целенаправленность, решительность, воодушевленность, вдохновляемость, дар координации, редкостное чувство реальности, здравое самосохранение, тяга к личной свободе, мужество и большая физическая сила, масштабный интеллект и правдолюбие. Экспансивность, тяга к активности, беспримерное честолюбие, блестящие артистические способности, властность и желание командовать в профессиональном, социальном и духовном планах. В натуре есть нечто царственное, велики таланты в искусствах, значительна способность управлять другими.
Образ личности: тенденция к доминированию и авторитетности, могучая концентрация воли, способность привести все в действие одним решительным словом. Приверженность идеям силы, господства и суверенитета, полное осознание своих внутренних сил при глубоком равнодушии к силовому давлению окружающего мира. Любые попытки других излучить свои собственные силы и направленно продемонстрировать свою волю к творчеству встречает с иронией, издевками и спонтанной агрессией. Олицетворяет покоящуюся силу воли. Уравновешенно пребывает на троне и обрушивается на тех, кто не хочет признать его достоинств. Сильно развитое самосознание граничит с заносчивостью, которое непрестанно понуждает наносить раны тем, кто пытается с ним сравниться. Производит впечатление ленивого и инертного существа, но волевой силой своего дремлющего авторитета успешно подчиняет себе окружающий мир. Часто не хватает сил преобразовать покоящуюся мощь в подвижную энергию. Охотно делегирует задания другим и с удовольствием наблюдает за тем, как его окружение много и тяжело работает. Все происходящее по его воле воспринимает как совершенно естественное, другим не удается доказать ему отсутствие его прав на реальное господство. Властвует в покое - под давлением его авторитета все совершается спокойно, размеренно катясь по рельсам необходимости. Себе представляется центром счастья и благополучия окружающих. Все вращаются вокруг него, интегрируясь им для выполнения единой программы. Его манящее излучение не только притягивает, но и вдохновляет других.
Основная психоструктура: благородство, искренность, снисходительность, вдохновенность, открытость, изысканность, конструктивность, аристократизм, однонаправленность, категоричность, радикализм, сильное личностное притяжение, одаривание других теплом, привлечение единомышленников. Стремление находиться в центре внимания, склонность одарять других своим вниманием и согревать всех своей сердечностью. Умеет и любит командовать, подчинять и управлять. Всегда стремится создать и в деле, и в коллективе центральное место лидера - и самолично занять его. Искренно стремится к популярности, почестям, славе, известности и знаменитости. Не может мириться со второстепенным положением. Любит искусство, музыку, литературу, актерство и спорт, проявляя в этих сферах немалый талант.
Поведение и деловые качества: взрывной, доверчивый и задиристый предприниматель, размышляющий и гордый, с завидным самообладанием и развитым чувством собственного достоинства. Свободолюбив, легкомыслен, всегда свеж, хвастлив, фриволен, высокомерен и честолюбив. Внимание, воля и энергия почти всегда обращены вовне. Обладает врожденной уверенностью в себе, которая помогает ему добиваться успеха и преуспевать в жизни. Излучает вдохновляющую активность, которая сама собой способствует расцвету его личности, непрестанному социальному развитию и повышению профессионализма. Энтузиазм и чувство власти привлекают его более всего. Высокая жизненная сила дополняется бьющим наверняка волевым импульсом, а честолюбие сочетается с даром руководить. Удачлив в спекуляциях, но весьма неосторожен и слишком азартен, а потому его часто "заносит". Талант организатора сочетается с уверенностью в своих силах, а потому гарантирует зарабатывание заслуженного авторитета. Привязан к близким, постоянен, горячен, импульсивен, отходчив, умеет прощать и забывать обиды, снисходителен, игрив, демонстративен, жаждет актерства и игры, легкомыслие сочетается с сильным характером и огненным темпераментом. Не способен поступиться собственными взглядами и отказаться от имеющихся мнений и убеждений, если его к тому принуждают силой.
Позитивные мотивы поступков: мужество, честолюбие, любовь к труду, большие запасы жизненности, радость бытию, страстность, чувство долга и ответственности, честность, напряженная воля, любовь к руководящей работе, большая сила преодоления препятствий, страсть к приключениям, дипломатический талант, жажда власти.
Негативные мотивы поступков: заносчивость, покровительственность, эгоизм, жажда славы, авторитарность, нескончаемые поиски удовольствий, себялюбие, явная переоценка собственных возможностей, важничанье, снобизм, стремление выделиться из окружения любой ценой.
Эмоциональные стереотипы: вспыхивающий, импульсивный, склонный к сенсациям, во все вмешивающийся, задорный, дерзкий, гордый, благородный, откровенный, искренний, доверчивый, великодушный, отважный. Отличается верой в себя, твердостью характера, чувством собственного достоинства, решительностью и умением зажигаться и зажигать других. Характерны свободомыслие, независимость, вспыльчивость, гневливость, воля, энергия, сила и мощь, смелость, бесстрашие, прямота, любовь к физической активности и врожденная спортивность.
Сложности характера: самонадеянность, высокомерие, автократизм, нетерпимость, праздность, помпезность, эгоцентризм, чрезмерная страстность, тщеславие, склонность к тирании, стремление к славе, неуемная жажда внешнего блеска, умение "ломать комедии", склонность к драматизации, максимализм, готовность на все ради внимания окружающих, распутство, чванство, деспотизм, надменность, зазнайство, вероломство, предательство, напыщенность, необоснованная переоценка собственной значимости, любовь к пиршествам и застольям, беспокойство и нервозность при невозможности достичь целей.
Профессиональные предпочтения: нуждается в возможности полностью проявить имеющиеся таланты к творчеству, управлению и созиданию. Всегда и везде стремится занять ведущее место, достичь важного поста и получить высший титул. Менеджер, руководитель, предприниматель, полномочный представитель, ученый, адвокат, консультант, футуролог, оратор, предсказатель, диктор, актер, писатель, экскурсовод, политик, общественный деятель, дипломат, финансист, скульптор, спортсмен, войсковой командир, ювелир.

ДЕВА

Символическая фигура и архетипы: Афина, Весталка, Служение, Преданность, Рационализм, Умение, Совершенство Исполнения, Рассудительность, Секретарь, Оруженосец.
Общая жизненная установка: характерно стремление трудиться без отдыха и всегда находиться в непрестанном трудовом напряжении, в работе и постоянных заботах. Неприятно осознавать, что реальность уже дана и мир таков, каков он есть, то есть несовершенный и неупорядоченный. Отсюда - стремление влиться в реальность, постоянно что-то делая, совершенствуя и упорядочивая. Для того, чтобы выстоять, нужно систематически работать и конструировать стройные схемы действий, классифицировать и педантично определять. Стиль жизни связан с критикой несовершенств и постоянной заботой об улучшении и изменении к лучшему. В служении и труде важна опора на необходимость изменений, внимание к форме и почтение к правилам. Формализм связан с буквальным пониманием инструкций и дотошностью в следовании канонам и законам. Отмечаются трудолюбие, прилежание, исполнительность, спокойствие, тактичность, старательность, аккуратность, добросовестность, строгое мышление, хорошая память, стабильность эмоций, реализм, экономность, бережливость, сдержанность, бережность в обращении со временем и средствами, образованность, организованность, основательность, аргументированность, любовь к изучению предмета, забота, деловитость, высокая обучаемость и неустанное совершенствование практического мастерства.
Способности: логичность, трудолюбие, любовь к порядку, склонность к точности, систематизм, сообразительность, сноровка, разумность, умение комбинировать факторы, консерватизм, педантизм, выносливость, упрямство, интеллигентность, способность к различению, высокая сопротивляемость, наблюдательность, трезвость, рассудительность, здравая расчетливость, нерешительность в выборах, методизм, дисциплинированность, практицизм, пунктуальность, живость ума, критичность оценок, строгость выделения критериев, выдающиеся аналитические способности, проницательность, объективность и умение раскладывать все "по полочкам". Прекрасный классификатор, архивариус и коллекционер, обладающий широким спектром интеллектуальных способностей и большими возможностями в совершенствовании мастерства и расширении профессиональных умений. С успехом пользуется и интересуется различными вещами. Критичность и склонность к анализу могут приводить к излишней нерешительности, особенно в ситуациях обязательного выбора одной из многих возможностей, необходимой для осуществления поставленной цели.
Образ личности: охотно вовлекается в материальные действия и быстро становится очень хорошим работником, четко, ответственно и строго выполняющим поставленные задачи. Главное - полезность и результативность труда, высокая эффективность применяемых методов и практическое значение проделанной работы. Деятельность ориентирована на достижение пользы, вся реальность воспринимается сквозь призму оценки эффективности и практической ценности. Все должно быть необходимым и важным, иметь свой смысл и назначение. То, что отвергается, оказывается неполезным для всех. Все выгодное пригождается всем. Привычно сглаживаются шероховатости в стремлении к максимальному порядку. Ощущает себя объектом окружающего мира и все факты примеряет лично на себя. Сильна потребность в одиночестве, вплоть до отвержения семейной жизни, так как всякое значительное несовершенство приводит к отчуждению. Все предлагаемое оценивается с сугубо личных позиций и принимается лишь ради переработки с целью увеличения ценности и полезности. Считает, что все в этом мире должно стать возвышеннее, лучше и гармоничнее, а потому на славу хозяйствует и стремится к чистоте, порядку и системности. Предпочитает строго обозначать пределы, рамки и границы, так как благодаря им лучше обозревается и контролируется происходящее. Очень важна определенность и ограненность предмета влияний и поля действия. Проще действует в установленных пределах, ограничивается специализированными областями, специально отведенными для него, в которых чувствует себя полным хозяином. Лишь при таких условиях возможно отыскание точки равновесия в отношениях с материей, которая воспринимается как задача и поручение. Необходимость доводить начатое дело до конца осознается как личный долг и духовная обязанность. Старательно обороняется от давления материального мира. Вся жизнь посвящена служению и работе - другие пути попросту не просматриваются.
Основная психоструктура: аналитизм, конкретность, скептицизм, оценочное отношение ко всему, любовь к чистоте и тяга к аккуратности, добросовестность, критичность, трудолюбие, стремление к совершенству, трезвость суждений, уверенность в собственной правоте, односторонность видения, стабильность, умение подолгу размышлять, желание учиться и совершенствоваться, усердие, гибкость, основательность.
Поведение и деловые качества: спокойность, верность, застенчивость, простота, экономность, прилежность, мелочность, точность, целеустремленность, рассудительность, боязливость, недовольство халатностью и ленью окружающих, подверженность частым переменам настроения, нервозность, закрытость, эмоциональная изолированность, нравственная неприступность, нежелание идти на компромиссы при несогласии в оценках качества работы и плана действия. Скрупулезность во всех делах, склонность придавать огромное внимание мелочам и деталям, порой попросту растворяясь в них. Изобретательность, любовь к точности и ясности, неудовлетворимая потребность в практическом применении имеющихся знаний. Дар самокритики, тяга к резонерству, неистощимая любознательность и гибкость в применении известных методов работы. Скромность, кротость, развитое чувство долга, умение тяжело и самоотверженно трудиться на благо других. Приспосабливаемость, прагматизм, материалистичность, коммерционализм, здравомыслие, внимательность, проницательность, прекрасное понимание служебного долга и умение рационально организовывать рабочий процесс.
Позитивные мотивы поступков: любовь к труду, тяга к знаниям, развитое чувство ответственности, стремление к порядку, честолюбие, экономность, тяга к собирательству, дар самообладания, дальновидность, материальная заинтересованность; умение накапливать и сберегать финансы, материалы и время.
Негативные мотивы поступков: неуемное любопытство, своекорыстие, холодный расчет, недоверчивость, скупость, осторожность, нечестность, манипулятивность, упрямое оригинальничанье, нетерпеливость, критицизм, отсутствие романтики, чрезмерная трезвость, холодность чувств, стремление откладывать деньги "на черный день".
Эмоциональные стереотипы: необщительность, некоторая замедленность, крайняя самоуверенность, нехватка чувства юмора, сухость выражения, готовность отстаивать свою позицию во что бы то ни стало при угрозе психологическому и материальному благополучию, конформность реакций, умение принимать различную форму, гибкая адаптация к ситуации ради преданного служения идее достижения далекой цели. Служение совершенству формы, предназначенность для работы, посвящение себя конкретной практической миссии.
Сложности характера: капризность, несговорчивость, черствость, эмоциональная холодность, критиканство, чрезмерность требований к себе и к другим, спекулятивность, притязания на абсолютность качества, склонность к мазохизму, придирчивость, мелочность, неумение видеть за деревьями лес (если нет Меркурия во Льве), скрупулезность в деталях, опасность утраты целостного видения и невнимание к сути происходящего. Разбросанность, неудача из-за сомнений в выборе средств. Недостаток последовательности в мыслях, эгоистический карьеризм. Нехватка смелости и предприимчивости, нежелание рисковать, робость, желчность, чрезмерная пунктуальность, страх перед заболеваниями, преувеличение значимости малосущественных деталей. Коварство, агрессивный скептицизм, сарказм, бездушие, формализм, буквоедство, раздражительность, обидчивость, холодность ума, ограниченность интересов материальными вопросами, злопамятность, мстительность, хроническое недовольство происходящим, глубокая неудовлетворенность людьми, трусость, сварливость, ворчливость, желание всех обвести вокруг пальца, жеманство, показная разборчивость в выборе средств, "комплекс недотроги", тщеславие, алчность, бессердечность, ссоры из-за пустяков.
Профессиональные предпочтения: наличествует стремление занимать подчиненные посты при явном нежелании нести ответственность за дела других и неумение руководить большими системами. Отчетливо просматривается любовь к практическому исполнению конкретных заданий. Явная склонность к коммерции и медицинским специальностям. Учитель, врач, писатель, литературный критик, воспитатель, аптекарь, продавец, ремесленник, техник, лаборант, механик, часовщик, бухгалтер, секретарь, химик, фармаколог, натуропат, массажист, диетолог, гигиенист, журналист, редактор, мелкооптовый торговец, рисовальщик.


aquarun.ru Астропсихология. Весы, Скорпион, Стрелец

астропсихология

ВЕСЫ

Символическая фигура и архетипы: Деметра, Психея, Афродита, Урания, Святой Михаил, Анубис, Женственность, Понимание, Красота, Компромисс, Гармония, Компетентность, Справедливость.
Общая жизненная установка: склонность к избеганию напряжений и активные поиски уюта, покоя и удовлетворенности. Стремление к равновесию, гармонии, миру, порядку, тишине и красоте. Желание миролюбиво разрешать споры и улаживать конфликты и противоречия путем поиска компромиссов, соглашений и договоров. Если согласие недостижимо - уходят от споров и конфликтов. Не любят скандалов и конфронтаций, легко впадают в волнение, но быстро успокаиваются. Впечатлительность, чувствительность, легкость, склонность к соглашениям, сочувственность, утонченность; любовь к веселью, юмору и умственным занятиям. Высокое социальное положение достижимо благодаря помощи и сотрудничеству. Любезны, нежны, справедливы, благородны, приятны, обаятельны, симпатичны и миловидны; стремятся поддерживать равновесие между любопытством и интуицией, находя баланс восприятий и преувеличений. Честность, удачливость, счастливость, успешность, склонность к коллективизму, умение прислушиваться к мнению окружающих. Ценят разумные советы посторонних, нередко оказываясь в сложном положении, не имея возможности предпочесть одну из имеющихся сходных альтернатив.
Способности: воодушевляемость, вдохновенность, любовь к упорядоченной аргументации, умение интеллектуально оформлять мотивы, художественные способности, изобразительный талант, дар наблюдательности, прекрасное ощущение собственного "Я" при балансе отношений с окружающими. Распыляемость, поверхностность и небрежность, речистость. Склонность к ассоциированиям и договорам, жажда равновесия и гармонии, утонченный артистизм, понимание внутренней красоты, предпочтение тонких внешних форм грубым. Интровертивная самоуглубленность. Эстетизм и художничество, музыкальность и тяга к искусству; стремление к утонченным, изысканным наслаждениям. Живость ума, взвешенность оценок, дар сравнения и сопоставления, умение разумно принимать происходящее, уравновешенность в суждениях, приятная сентиментальность, естественное обаяние, природная отзывчивость, интеллектуальная любознательность, возвышенная и утонченная чувственность. Присутствуют как научный талант, так и художественные склонности.
Образ личности: быстро отражают воспринятые излучения в окружающую среду. Духовные способности и широта мировоззрения помогают придавать гармоничную форму материи, упорядочивают оболочку, создают равновесие, устанавливают соответствие между формой и сущностью. Любят совместную деятельность, стремятся оборудовать и обставить все предельно красиво и на удивление гармонично. Обожают искусство, понимают гармонию во всех ее видах, обладают развитым чувством прекрасного. Имеют врожденное чувство такта, вежливы, дипломатичны, непредвзяты и адекватны в восприятиях. Не склонны к слишком поспешным и импульсивным решениям, не любят совершать непродуманные действия. Стремятся гармонизировать сущее и спокойно, мирно сосуществовать в атмосфере сотрудничества и совместного формотворчества при наличии дипломатичных и облагороженных отношений со всеми. Тяготеют ко всемерному упорядочиванию форм, правда, порой это устремление остается одним лишь желанием, так как нет сил воплощать данную склонность в поступках, направленных на преобразование реальности. Прекрасно оперируют с понятиями, чудесно воспринимают формы. Очень чувствительны к невозможности проникнуть в высшие духовные сферы. Полны идей, проектов и идеалов, которые им нелегко внести в реальный мир. Для совершения конкретных действий, направленных на гармонизацию и упорядочивание мира, у них порой попросту не хватает энергии.
Основная психоструктура: артистизм, беспристрастность, обаяние, искренняя тяга к сотрудничеству, стремление к обобществлению собственности, желание распределить ответственность на всех. Уступчивость, дипломатизм, гармоничность, многосторонность и взвешенность в оценках и суждениях. Талантлив и честолюбив, стремится к словесной упорядоченной работе и мирному, конструктивному взаимодействию с другими как с соавторами. Большое значение для него имеет первое впечатление. Скромный, не доверяет собственным силам, а потому без сильного и энергичного партнера упускает множество добрых возможностей. Дипломатичен и идеалистичен, романтичен и влюбчив, не любит физический труд, но склонен к широкой общественной деятельности. Тяготеет к компаниям, феерическим зрелищам, путешествиям, любовным приключениям и утонченным развлечениям. Открыт в любви и в браке, искренно дружелюбен и незлопамятен. Умеет быть признательным и благодарным, ценит внимание и помощь. Никогда не забывает то хорошее, что другие делают для него. Характерны возвышенные стремления, остра необходимость во внешнем (групповом или социальном) подтверждении правильности избираемого им пути.
Поведение и деловые качества: дружелюбие, естественность, сердечность, открытость, разговорчивость, пластичность, умение помочь ближнему, сострадательность, веселость, склонность неспешно заниматься приятными делами, активные поиски разнообразия, поспешность, забывчивость, небрежность, беззаботность, высокомерность. Характерны инстинктивные поиски гармонии и равновесия, мира и справедливости, что позволяет быть превосходным советчиком для окружающих. Сильно тяготение к прекрасному, ибо оно питает возвышенную потребность в восприятии гармонии и удовлетворяет благородную чувствительность. Общительность, доброжелательность, неагрессивность, тяга к сотрудничеству, любовь к пребыванию в коллективе, стремление принадлежать к группам и союзам. Покладистость, ловкость, оптимизм, дружественность, лояльность, гибкость, интеллектуальность, непостоянство, вечная нехватка энергии, недостаток веры в себя, склонность переоценивать имеющиеся силы, чрезмерная любовь к наслаждениям, сильная подверженность влияниям. Склонность к совершению неразумных поступков из-за тяги к удовольствиям или ради сохранения хороших отношений с окружающими.
Позитивные мотивы поступков: чувство прекрасного, тяга к гармонии, любовь к искусству, романтический идеализм, стремление любить, тяготение к группе, развитое чувство локтя, свободолюбие, радостность мировосприятия, сочувствие, миролюбие, умение сопереживать, сострадательность, потребность в нежности, желание быть любимым, тяготение к установлению широких связей, инстинктивная потребность в союзах и объединениях.
Негативные мотивы поступков: вздорность, богемность, несамостоятельность, падкость на лесть, нежелание остро ставить серьезные вопросы, поиски наслаждений, настоятельная потребность в занятии авторитетной позиции, суетность и нерешительность.
Эмоциональные стереотипы: склонность выражать общее мнение группы и соотноситься с ней, подвижность и возбудимость, легкомысленность и управляемость, тяга к сравнениям и оценке, нетерпеливость и восприимчивость, сильное тяготение к согласию с социумом. Доброжелательность и деликатность, приятность и обаяние.
Сложности характера: своекорыстие, лень, нерешительность, нарциссизм, желание заминать конфликты, склонность к недопустимым компромиссам, чрезмерная уступчивость, преобладание эстетики над этикой, жажда комфорта, роскоши и наслаждений, легкая соблазняемость, пассивность, склонность к противоправным действиям из-за инстинктивной надежды на собственную везучесть, безразличие к мнению малозначимых лиц, легкомыслие, отсутствие надежности, недостаток постоянства, тяга к веселой "сладкой" жизни, падкость на лесть, подчинение всех мыслей чувствам, утрата благоприятных возможностей из-за недоверия собственным силам. Отсутствие достаточной энергии, душевная слабость, малодушие, доверчивость, слабоволие, излишнее благодушие и наивность, болезненная изменчивость, стойкое желание быть признанным, чрезмерная нужда в одобрении, желание опираться на общепринятое мнение, врожденный конформизм; излишняя чувственность, остающаяся декларативной и возвышенной; оторванность от реальности, склонность к чрезмерному теоретизированию при отсутствии желания действовать практически.
Профессиональные предпочтения: живописец, музыкант, юрист, философ, адвокат, судья, политик, сестра милосердия, специалист по социальной помощи, врач, садовник, психолог, декоратор, продавец, издатель, менеджер, социолог, рукодел, парикмахер, парфюмер, косметолог, антиквар, создатель бижутерии. Профессия так или иначе должна быть связана с массовыми зрелищами, общественными мероприятиями, искусством, общением и созданием гармоничных форм.

СКОРПИОН

Символическая фигура и архетипы: Ахилл, Шива, Гильгамеш, приносящий себя в жертву Герой, Митра, Воинственность, Страсть, Трансформация, Возрождение, Преображение, Саморазрушение, Обновление.
Общая жизненная установка: социальное поведение целиком зависит от испытываемых симпатий и антипатий. Все реакции тесно связаны с приятными и неприятными ощущениями, возникающими при контакте с окружением или рождающимися в глубинах души. За внешне холодным и флегматично сдержанным поведением скрывается твердая, сильная, несгибаемая воля. Энергия и гордость, упорство и совестливость, скрупулезность и смелость, честолюбие и вера в себя. Стремление к действиям и жажда продвижения, трудолюбие и исполнительность, добросовестность и ответственность, проницательность и осторожность, мужество и решительность. Синтез тонкости, предусмотрительности и смелости составляет качества врожденного бойца. Он умеет отыскать уязвимую точку на теле противника и нанести ему решительный удар. Замкнутый, скрытный, умело прячет собственные огрехи, не распространяется о своих недостатках и ведет себя с большим достоинством. Может быть очень тонким в своей заботливости и внимательным в желании помочь другому, но при этом остается сдержанным и не слишком нежным в чувствах.
Способности: врожденная тяга к физической активности, развитые практические умения, высокая ловкость, основательность и реализм, впечатлительность и музыкальность, сила инстинктов и стойкая самозащита. Фантазия и юмор, мужество в самопожертвовании и сила ненависти. Острота мышления и способность к острому, критическому, едкому и язвительному анализу происходящего. Дар успешно преодолевать любые трудности. Желание не сдаваться ни при каких условиях и не отступать перед препятствиями. Мистицизм сочетается со справедливостью суждений. Хозяйственность и бережливость сочетаются с богатым воображением, а огромная энергия и незаурядная сила воли - с духовной тонкостью, чуткостью и легкостью. Характерны богатое воображение, редкостное самообладание, упорство и настойчивость, выдержка и выносливость, терпение и уверенность в себе. Все это искусно используется в борьбе до победного конца. Характерны глубокое схватывание проблем и хорошее понимание практических задач. Сильна интуиция, велика любовь к красоте. Импульсивен и горячен, любит задавать тон в разговоре и вести беседу в приемлемом для него направлении. Обладает сильным характером и прочной памятью, любит все исключительное и яркое, страстное и будоражащее. Является неисчерпаемым источником новых идей, применение которых позволяет радикально преобразовать реальность. Характерны колоссальный энергетизм натуры и необъятность скрытых резервов психической, физической и духовной мощи.
Образ личности: конденсатор, сохраняющий особые силы, всегда готовые разрядиться при соответствующем напряжении. Магически собирает и консервирует энергии и опыт. Хранимые в глубине души импульсы обогащают внутреннюю жизнь, поддерживая постоянным немыслимое напряжение. Внешние выбросы энергии подобны направленному взрыву кумулятивного заряда - сметая все препятствия, они прокладывают себе дорогу в мир. В душе заключены неизмеримые душевные пространства - от бездн до высот. Внутренние силы достигают максимального напряжения и кристаллизуются в опыт при предельном уплотнении. Входящие в контакт с ним лишь изредка могут уловить подлинную глубину душевных энергий, связывающих личность с окружающим миром. Спектр страстей, возбуждений, инстинктов, переживаний, эмоций и чувств чрезвычайно широк - от глубин падения до немыслимых взлетов. Никогда нельзя точно определить заранее, как следует себя вести с ним. Желательно не становиться на его пути, если он устремляется вперед. Сконденсированные душевные силы столь огромны, что могут взорваться из-за пустяка и породить разрушительные последствия. Нередко разрядка идет в рамках сексуальной активности, отсюда - нерешенность и запутанность нравственных проблем сексуального поведения, которые часто проецируются на других. Накапливающиеся в глубинах и внезапно разряжающиеся энергии порой приносят непоправимый вред окружающим и ему самому.
Основная психоструктура: отвага, искренность, концентрация, склонность к запредельным усилиям, интуитивность, эмоциональная насыщенность действий, внутренняя противоречивость, разобщенность с миром, странная мечтательность, неуживчивость, неустойчивость, насмешливость, сарказм, склонность к пикантным шуткам и сатире. Развитое чувство собственного достоинства, уверенность в себе, сильная жажда познаний, стремление к изучению таинственного и загадочного, благоговение перед секретами жизни и смерти, тяга к неизвестному, способность властно контролировать других. Чрезвычайная деятельностность, легкая возбудимость при наличии сдержанности и рассудительности. Честность и добросовестность, верность и преданность, бескомпромиссность и радикализм, прагматичность и реализм, честолюбие и аккуратность.
Поведение и деловые качества: самостоятельность, прилежность, основательность, способность проявить индивидуальный характер, самоотверженность, умение пожертвовать малым ради великого, переоценка собственных возможностей, закрытость, своенравность, выносливость, болезненность, привлекательность, черствость, гневливость, "кусачесть", скрупулезность, подверженность влиянию настроений, склонность к прочным привязанностям, частое попадание в зависимость, соблазняемость, толстокожесть, "демонизм", задумчивость, небрежность, гордость, жесткость, дипломатичность, ловкость, страстность чувств и твердость убеждений, нежелание отказываться от своих взглядов, боевитость, агрессивная настроенность, жажда побеждать, стремление преодолевать любые препятствия, полемичность. Обладает мощным сексуальным инстинктом и страстностью в любви, но эта энергия часто трансформируется в процессе интеллектуального, научного и художественного творчества. Очень прилежен, работоспособен, плодовит, трудолюбив, продуктивен, обладает врожденной тягой к исследованиям, интересуется возможностью глубокого преображения и тотального возрождения.
Позитивные мотивы поступков: любовь к правде, чувство справедливости, склонность к самопожертвованию, открытость, чувственность, сострадательность, инстинкт сохранения семьи, страсть к самоутверждению, тяга к познаниям, честолюбие, страстные поиски самого себя.
Негативные мотивы поступков: склонность к перенапряжению, желание находиться в оппозиции, жесткость, хитрость, показная "святость", подозрительность и недоверие, чувство собственной правоты, нетерпимость, упрямство, "вредность", ненависть, злоба, зависть, ревность, бесстыдство, садизм, тяга к спиртному, жажда чувственных наслаждений. Сверхвосприимчивость к обидам и посягательствам на личную автономию.
Эмоциональные стереотипы: активный, импульсивный, гневный, расторможенный, вскипающий, внутренне эмоционально напряженный, жаждущий обладания, страстно желающий, сверхмощно мотивированный. Нуждающийся в одобрении, крайне честолюбивый, убежденный в абсолютности собственной правоты, неуступчивый и непреклонный, не желающий сдаваться и отступать.
Сложности характера: скрытный, извилистый, подозрительный, мстительный, жестокий, деструктивный, распутный, уничтожительный, отрицающий, гордый, иррационально страстный, заносчивый, ревнивый, склонный идти на поводу низших инстинктов, ревнивый, агрессивный, внезапный в атаке, боевитый, любопытный, критичный. Экстремист, тиран, грубиян, насильник, ненавистник. Бесцеремонный, пронырливый, обвиняющий самого себя, склонный к самоедству и самокопанию. Характерны уязвленная гордость, мнительность, злопамятство, едкость, язвительность, наглость, беспощадность, стремление возражать и спорить, отрицать и противоречить, горячность, раздражительность, своеволие, бесчувственность, склонность психовать. Необузданность страстей, надувательство, озлобляемость, коварство, придирчивость, эгоизм, тщеславие, хвастовство, способность на преступления и ядовитость речи.
Профессиональные предпочтения: в работе используются хитрость и логичность, умение разрешать сложные задачи и раскрывать секреты. Детектив, полицейский, психиатр, исследователь, репортер, хирург, технический эксперт, психоаналитик, реформатор, изыскатель, биолог, старатель, военный специалист, маг, скульптор, разведчик, руководитель секретного делопроизводства, металлург, мясник, химик, сварщик, аптекарь, физик, электротехник.

СТРЕЛЕЦ

Символическая фигура и архетипы: Хирон, Пифагор, Ясон, Дон Кихот, Путешественник, Законодатель, Оптимист, Благотворитель, Проповедник, Развитие, Порядок, Расцвет.
Общая жизненная установка: стремление выйти за пределы, желание преодолеть ограничение, страсть к путешествиям, жажда новых впечатлений, презрение к социальным условностям, желание расширить собственные горизонты, дальновидность и дар предвидения, снисходительное неуважение к быту, сильная тяга к независимости, жажда свободы и самостоятельности, искренняя честность и развитое чувство справедливости. Откровенность и прямота, умение бить прямо в цель, стремление помочь ближнему вплоть до надоедливости и агрессивности. Душевная щедрость и меценатство, сострадание к слабым, любовь к романтическим похождениям, вечное беспокойство и непрекращающаяся деятельность, многосторонность и разнообразие. Любовь к природе и живописи, лошадям и собакам. Тяга к широкой коммерции и страсть к реализации больших гуманитарных программ. Преобладают лояльность и оптимизм, высокое здравомыслие и разумная авторитетность. Темперамент ярок, чувства интенсивны, велика потребность во власти и великолепии, в славе и признании, в почете и уважении. Велика экспансивность, сильно стремление достигнуть хорошего социального статуса и обрести благорасположение окружающего мира вместе с сопутствующими ему материальными благами.
Способности: интуиция, воодушевленность, бесстрашие, целенаправленность, тяга к духовности, дальновидность, мужество в действиях, смелость в решениях, вера в собственные силы, здравый реализм, потребность в независимости, тонкая наблюдательность, приверженность настоящему и организационный талант. Напряженная внутренняя жизнь сочетается с погруженностью в себя, поэтому нелегко понять этот двойственный характер, в котором активная внешняя деятельность сочетается с глубинными духовными процессами. Воодушевленность часто сменяется робостью, а экспансивность - сдержанностью. Смелые порывы уживаются с осторожностью, а тревожность время от времени замещается уверенностью в себе. Все достоинства прекрасно осознаются - щедрость, доброжелательность, благородство, тактичность, дипломатизм, обходительность, светскость, впечатлительность, аристократизм, сентиментальность и чувствительность. Наделен врожденным чувством справедливости и верен своему долгу перед ближними и обществом в целом. Уважает традиции, соблюдает условности без оговорок, склонен к безупречному соблюдению нравственных норм. Честен и общителен, не любит ниспровергать устои. Моральные достоинства помогают ему достичь высоких и ответственных постов, особенно в культурной и политической сферах. Обладает даром предвосхищать будущее, по призванию является проповедником и проводником высоких идей.
Образ личности: с детства находится под влиянием навязанной ему воли, воспринимаемой как императив и признаваемой в качестве авторитета. Желает быть объектом действия высшей разумной Волевой Силы. Настоятельна потребность в познании Истины, в стремлении к нетленному, незыблемому и глубинно оправданному. Его личное развитие и поступки направлены на разнообразные, но обязательно возвышенные цели. Хочет разобраться в высших принципах и постичь высокие знания, а потому много ездит и путешествует, чтобы побольше увидеть, узнать и пережить. Постоянно его что-то подталкивает забираться все выше и выше, чтобы оттуда лучше обозреть интересующее. Чувствует себя объектом высших выражений воли Горнего Мира и всегда убеждает себя в оправданности и абсолютной правильности своих действий. Никогда не подвергает сомнению собственное право поучать других и разъяснять им истины, даже если его об этом не просят. Он всегда уверен в том, что ему известно, как следует себя вести, что такое хорошо и что такое плохо. Правда, ему хватает сердечности и готовности понимать других, а потому в его лице можно найти хорошего друга. Втянутый в многостороннюю игру творческих сил, он всегда играет собственную роль. Играет ее вдохновенно и охотно - и в жизни, и на сцене. Велик дар актерского воздействия на окружающих, велика способность вдохновлять и звать за собою. Гармонично вливается в мировой процесс распространения творческих волевых сил - по всем сферам жизни и с большой активностью. Жизнь понимается им как конкретная задача - пойми и действуй! Верит в жизнь как в некий порядок, который необходимо поддерживать собственными творческими усилиями. Противостоит всем, кто не желает постигнуть основы его побуждений, кто заслоняет ему свет. Он нуждается в том, чтобы свободно, устремленно и результативно двигаться, действовать и стремиться. Деятельность, смысл и движение - императивы его жизни. Он легко знакомится, охотно и дружелюбно поддерживает связи, легко устанавливает необходимые контакты.
Основная психоструктура: оптимизм, открытость, искренность, идеалистичность, щедрость, смелость, жизнерадостность, добродушие, поиски справедливости, прямолинейность, категоричность, расторможенность, высокие претензии, тяготение лишь к значимым действиям, важничанье, умение повелевать и командовать, талант управления и способность подчинять других себе и делу. Смелость, бесстрашие, воля, энергия, честолюбие, импульсивность, подвижность и неутомимость в мире физических инстинктов и телесных стремлений. Не переносит ограничений и угнетения, не терпит насилия и принуждения, хотя сам склонен тащить других "за уши на небо". В стремлении помочь сразу всем может передавить ноги окружающим. Интуитивен и рассудителен, религиозен от рождения, руководствуется высокими нормами и всегда стремится к высшим целям.
Поведение и деловые качества: поспешен, не в меру самостоятелен, достаточно осмотрителен, очарован собой, субъективен в оценках и пристрастен в суждениях, верен, предприимчив, горд, заносчив, настойчив, может вдохновляться яркой идеей и целиком отдаваться ее реализации. Нескромен, легкомыслен, требователен, адаптивен, конформен, направлен на достижение реальных результатов путем переориентации мышления. Оптимистичен, философичен, неизменно нуждается в понимании того, что ему приходится выполнять. Склонен к риску, независим, отважен, работоспособен, подвижен, добросердечен, деятелен, честен, благороден, правдолюбив, неутомим и весел. Обожает развлечения, склонен к оппозиционированию, тяготеет к софистике, но в целом устойчив и устремлен.
Позитивные мотивы поступков: энтузиазм, сентиментальность, любовь к правде, воля к преобразованиям, честолюбие, идеализм, воодушевляемость, сострадательность, любовь к природе, стремление принять участие во всем, терпимость, любовь к жизни, радость бытия, несдержанность, тяга к знаниям, потребность в действиях, дух предпринимательства, жажда приключений.
Негативные мотивы поступков: эгоцентризм, грубоватая неотесанность, стремление понравиться другим, тяга к управлению окружающими, желание поучать ближних, стремление отличиться и выделиться ("выскочка от природы"), важничанье, протекционизм, неосмотрительность, гордость, непомерное честолюбие, показная святость, мнимое благочестие, жажда наслаждений и расточительность.
Эмоциональные стереотипы: возбудимый, живой, быстрый. Душа тонко чувствует красоту ритуально-обрядовой стороны жизни. Но эти чувства всегда двойственны, что затрудняет их адекватное проявление. Всегда склонен поучать других вообще и в идейной несостоятельности в частности. Натура живая, энергичная, веселая, жизнерадостная, открытая, благожелательная, великодушная и тяготеющая к справедливости.
Сложности характера: предвзятость мнений и оценок, болтливость, страсть к преувеличению, склонность к предубеждению, чрезмерное усердие, неосторожность, бестактность, отсутствие чувства меры, утопизм, наивный идеализм, непомерная жажда развлечений, склонность к бегству от реальности в вымышленный мир. При внешней честности и демонстрируемой благопристойности может совершать противозаконные действия. Склонен к интригам, напрасному распылению сил, поверхностности, беспокойству, непоседливости, поспешности и фанатизму. Склонен руководствоваться излишне гибкими этическими установками. Неосмотрителен, авантюристичен, мятежен, тяготеет ко всему инокультурному, заграничному и экзотическому. Склонен к бродяжничеству, обожает розыгрыши и мистификации. Жаждет слепо благоговеть перед гуру. Способен на редкостную непредусмотрительность и опасную азартность в игре. Слишком интенсивно гоняется за удачей. Жаждет всех очаровывать и соблазнять, оставляя о себе лишь хорошее мнение и благоприятное впечатление. Любит шумные веселые пирушки, склонен к мотовству и кутежам. Показная обходительность и нарочитая общительность могут сочетаться с невниманием к мнению собеседника, опрометчивостью высказываний и редкостной прямолинейностью, проявляемой при отстаивании собственной правоты.
Профессиональные предпочтения: тяготеет к руководящим должностям, любит командировки, обожает кого-либо представлять. Бизнесмен, руководитель, менеджер, полномочный представитель фирмы, стюард, пилот, медик, экскурсовод, автоводитель, ученый, священник, воспитатель, актер, юрист, спортсмен, правовед, педагог, адвокат, нотариус, обществовед, теолог, философ. Склонен к политической деятельности, дипломатической службе, филантропическим акциям, работе в органах социального обеспечения и в учреждениях международной связи. Ему присущи организаторский талант и административные способности, которые позволяют ему успешно управлять банком, руководить финансами и промышленностью и контролировать масштабные торговые операции. Может стать государственным деятелем, известным инженером, удачливым издателем, хозяином гостиницы, рекламным агентом или крупным продюсером.


aquarun.ru Астропсихология. Козерог, Водолей, Рыбы

астропсихология

КОЗЕРОГ

Символическая фигура и архетипы: Минос, Марк Аврелий, Святой Бернард, Аскет, Судебная Власть, Самообладание, Выдержка, Воля, Познание, Мощь, Честолюбие, Поиски Основ.
Общая жизненная установка: амбициозность, ответственность, материалистичность, поступательное движение, методизм, администрирование, чувство долга, неподкупность, экономность, настойчивость, тактичность, дипломатизм, осторожность, терпеливость, усердие, серьезность, бережливость, бесчувственность, сосредоточенность, эгоизм, вспыльчивость, холодность, недоверчивость, черствость, жестокосердие. Умение использовать малейшие шансы для достижения своих целей. Дар планирования, способность к концентрации, настойчивость, целеустремленность, централизованность, тяготение к иерархии, умение подчиняться, свободное принятие ограничений, четкое осознание границ, осторожность, благоразумие, здравомыслие, проницательность, практичность, работоспособность, усердие, старательность, аккуратность, хозяйственность, бережливость.
Способности: выдержка, стойкий энергетизм, твердость, умение сосредотачиваться на главном, терпение, основательность, неспешность, устойчивость, систематизм, логичность, разумность, воля к выработке характера, острота суждений, холодность оценок, трезвость в выводах, самокритичность, непреклонность, дипломатизм, маккиавелизм, упрямство, глубокомысленность, необыкновенное упорство, стремление во что бы то ни стало достичь цели, интровертность, могущество энергетического потенциала, умение самостоятельно выбираться из депрессий, тяготение к политической деятельности, интерес к социальным проблемам.
Образ личности: имеющаяся сила дает возможность постичь реальность и интенсивно преодолеть ее ограничение. Сопротивление материала преодолевается редкостной настойчивостью при постоянном удержании цели в поле зрения. Взгляды на реальность ясны и трезвы, их не могут затемнить ни эмоциональные колебания, ни глубокие размышления. Энергия и воля непоколебимы. Обостренно переживается чувство долга и связанная с ним потребность преодолеть тяготы реального мира и дойти до сути вещей. Трезво придерживается линии духовного развития, используя могущество направленной к цели воли. Способность к глубинным переживаниям и обостренное ощущение чувственных радостей позволяет изучать материальные компоненты перед тем, как ими овладеть. Другие считают его нечутким, хотя ему просто не хватает времени и простора для проявления всей глубины своих сложных чувств. Рассматривает материю как задачу. Моральное чувство долга порой подавляет позитивные эмоции, что определяет общий недостаток переживаний. Зато материальные преграды он преодолевает столь интенсивно и непреклонно, что с помощью своих сил может достичь практически любого результата. Стремится быть независимым, ибо чувствует себя достаточно сильным для самостоятельного разрешению любой проблемы. Неохотно подчиняется воле окружающих. Стремится победить материю и достичь результата вплоть до полного исчерпания сил. В рамках контролируемого им ареала (группа, пространство, государство) склонен господствовать жестко и прямо, вплоть до тирании. Нередко пытается разрешить неразрешимые задачи - и достигает успеха. Достойный служащий, прилежный рабочий, прирожденный плановик. В любом деле успешно демонстрирует терпение, дисциплину и выдержку. Давление, преодолеваемое материей, ощущает на себе почти физически, отчего нередко впадает в пессимизм и безрадостность. Личное существование рассматривает как решаемую задачу и исполняемый долг, а потому его поведение зачастую обуславливается невозможностью как-либо изменить судьбу.
Основная психоструктура: конкретность, обязательность, лояльность, способность к планированию, ответственность, организаторский талант, выносливость, сдержанность, заторможенность, стабильность, центрированность, односторонность, высокая чувствительность, глубокая сообразительность, умение обдумывать каждый шаг, реализм, здравомыслие, склонность к длительным размышлениям, спокойствие, рассудительность, привычка к трудностям, любовь к испытаниям, осмотрительность, предосторожность, бдительность.
Поведение и деловые качества: солидный человек с "характером", склонный к научному подходу и обладающий высокой работоспособностью. Верен, постоянен, надежен, по-спартански прост. Скромен, стеснителен, своекорыстен, робок, легко смущаем, нередко переходящий к обороне. Молчаливый, односложный, чопорный, неприступный, натянутый, напряженный, необщительный. Успешное преодоление препятствий рассматривает как дело чести. Любые антагонизмы преодолеваются им благодаря терпению и фантастической выносливости, позволяющей совершать чрезвычайно длительные усилия. Умеет дожидаться своего часа. Настойчив и упорен в стремлении добиться успеха во что бы то ни стало. Всегда долго взвешивает и тщательно обдумывает свои действия. Обширно эрудирован и напряженно любопытен. Стремится приобретать лишь полезные и ценные с точки зрения практики познания. Критический и аналитический ум побуждает его искать во всем причину, докапываясь до сути вещей. Склонен к абстрактным размышлениям, независим, осторожен, предусмотрителен, часто озабочен собственной безопасностью. Непрестанно мыслит о будущем, всегда стремится упрочить собственное положение, ориентируясь на выполнение стратегически продолжительных рабочих, творческих и духовных программ. Склонен действовать лишь в соответствии с ранее составленным планом, до педантизма предан расписанию и порядку. Любит подолгу составлять детальные стратегические проекты предстоящей долгосрочной деятельности.
Позитивные мотивы поступков: тяга к обеспеченности, любовь к работе, интерес к знаниям, чувство долга, усердие, желание самоутвердиться, скромность, страсть к коллекционированию, жажда признания, дисциплинированность, самообладание, дар самостоятельного преодоления собственных недостатков, упорство.
Негативные мотивы поступков: чрезмерная сдержанность, крайняя серьезность, невыносимая строгость, навязчивый педантизм, скупость, чрезмерная любовь к порядку, жадность, недоверие, эгоцентризм, своенравие, ревность, упрямство, негибкость, черствость, придирчивость, зависть, неспособность к воодушевлению, невосприятие романтики, сухая трезвость, холодное бессердечие, непонимание горячей любви, жесткость и жестокость.
Эмоциональные стереотипы: концентрированность, заторможенность, закрытость, стойкость, прочность, твердость, постепенность роста, последовательность усилий, выносливость, упрямство.
Сложности характера: диктаторство, амбициозность, жажда власти, черствость, формализм, депрессивность, меланхоличность, обособленность, стойкий консерватизм, скрываемая сексуальность, тяготение к садизму, холодность, категоричность, догматизм, скептицизм, пессимизм, эгоизм, боязнь неудач, склонность к унынию, злопамятность, карьеризм, излишняя принципиальность, бесцеремонность, склонность эксплуатировать окружающих, завистливость, бюрократизм, неуступчивость, неудачливость, задержки в развитии, медлительность, опоздания, бедность, скаредность, неумные самоограничения, излишняя расчетливость, чрезмерная рассудочность, крайнее равнодушие; склонность к тоске, сомнениям и нерешительности; страхи, опасения, тревожность, ссоры, раздоры, разъединения, отчуждения, коварство, постоянное недовольство, хроническая ворчливость, боязнь трудностей, мрачность, строгость, частые разочарования, непонятливость, капризность, прихотливость ("Принцесса на горошине"), подавленность настроения, неумный меркантилизм.
Профессиональные предпочтения: любит профессии, требующие обширных и основательных знаний и предполагающие проявление последовательности в мышлении, систематичности в работе и организаторского таланта. Исследователь, бухгалтер, сотрудник банка, инженер, архитектор, политик, стоматолог, рабочий, директор учреждения, геолог, фермер, лесник, садовник, ювелир, астролог, математик, работник юстиции, философ, теолог, типограф, конструктор, дизайнер, риелтер, дипломат, маркшейдер, чиновник, ремесленник, мастеровой, администратор, уполномоченный, судья.

ВОДОЛЕЙ

Символическая фигура и архетипы: Маг, Ганимед, Мерлин, Синтез, Трансформация, Проницательность, Генерация, Здравомыслие, Ясность Ума, Рождение Нового, Источение Силы.
Общая жизненная установка: братство, гуманизм, интеллект, новизна, неожиданность, социальные проблемы, общественные движения, свобода, прогресс, воля, верность, искренность, научная и психологическая изобретательность, альтруизм и благородство, идеализм и независимость, ласковость и капризность, склонность к загадочному, внутренняя раздвоенность, ревность, борьба противоречий, непредсказуемость, внезапность, спонтанность, интуитивизм, революционность, радикализм, мужество, демократизм, решительность, чувство собственного достоинства, уверенность в своей правоте, надежда на личную интуицию, склонность к умственному труду, оптимизм, любезность, предусмотрительность, дружелюбие, преданность, точность, умение легко и быстро устанавливать связи, аккуратность в интуитивном понимании других, утонченность идей, высота идеалов, привлекательность, неподдаваемость контролю, стремление к высокому положению.
Способности: духовная активность, видение будущего, дар открытия, изобретательность и находчивость, сообразительность и бодрость духа, интуитивность и энергетизм, разумность и богатство идей, быстрая реакция, организационный талант, юмор и инициатива, дар наблюдательности, умение делать заключения при интуитивном рассмотрении минимума фактов, способность вызывать симпатию, обаятельность, склонность к интенсивным размышлениям, психологизм, напряженная вибрационность, ритмичность в труде и общении, страсть к новому знанию, стремление к освоению новой техники, быстрота в сочетании с насильственностью, интерес к иным культурам, свободолюбие в контактах.
Образ личности: склонен собирать большое количество идей, интеллектуальных открытий и духовных нахождений, которые успешно обрабатывает и развивает в системные доктрины. Мысли далеко отлетают от реальности, в его деятельности все оригинально, ново и неожиданно. Жизнь воспринимает легко и не слишком серьезно. Любит шутить, но всякую шутку насыщает глубоким смыслом. Живет лишь по своим собственным духовным принципам, руководствуясь личной логикой, укорененной в оригинальном мировоззрении. Склонен противостоять окружающему миру. Способен погружаться в несуществующую реальность воображения, которая ощущается им ярче и отчетливее, нежели внешний физический мир. Интересуется футурологией, фантастикой и изобретательством. В своих духовных поисках стремится преодолеть существующую реальность, причем почти всегда оказывается правым, хотя правота эта и подтверждается лишь по прошествии многих лет. Мир мыслей реальнее мира чувств. Мозг непрестанно полнится льющимися отовсюду идеями и представлениями. Такому человеку нелегко жить среди "реальных" забот и проблем. Окружающие не понимают его идей и ожиданий, а потому связи с другими неглубоки, непрочны и недлительны. Главная забота - пробуждение могучих интеллектуальных интуиций и реализация потенциала разума с целью открытия путей духовной эволюции человека.
Основная психоструктура: нонконформизм, гуманитарность, толерантность, оригинальность, новаторство, искание братства, жажда независимости, дар предвидения, изобретательство, многосторонность, альтернативность, склонность к возражению и противостояниям.
Поведение и деловые качества: революционная натура, обожающая путешествовать и сталкиваться с новым. Предпочитает радикальные реформы, свободы, открывающие путь всему новому, свежему и будоражащему воображение. Предприимчивый, непредубежденный, открытый, контактный, поспешный, эластичный, подвижный, гибкий, естественный, непосредственный, нуждающийся в изменениях, нерасчетливый, прилежный, несколько поверхностный, нередко забывчивый, любящий поболтать. Обладает динамичным мышлением, масштабным интеллектом и мощной интуицией. Независим, оригинален, стремится покончить с рутиной для того, чтобы сойти с проторенных путей. Осознает свои изобретательские возможности и ценит имеющиеся интеллектуальные способности. Привлекаем новым и неизвестным, оригинальным и неожиданным. Работоспособен и продуктивен, способен на лету схватывать и усваивать информацию. Предельно дорожит своей свободой и восстает при малейшей попытке ограничить его независимость, а потому его очень трудно принудить к чему-либо. Неустанно раскрывает свой творческий потенциал, но лишь при условии полной свободы и совершенном отсутствии сдерживающих его инициативу факторов. Активно любознателен, любит учиться и непрестанно интересуется чем только можно.
Позитивные мотивы поступков: бескорыстие, правдолюбие, терпимость, альтруизм, гуманность, готовность помочь ближнему, потребность в активных связях, свободолюбие, ироничность, любовь к удовольствиям, щедрость, потребность в обновлении, смена пассивной созерцательности взрывоподобной активностью.
Негативные мотивы поступков: тяга к признанию, страсть к болтовне, стремление оппозиционировать окружающим, расточительность, анархичность, радикализм, склонность к "психологическому терроризму".
Эмоциональные стереотипы: живой, гибкий, активный, нетерпеливый, выразительный, чувствительный, общительный, подвижный, очень эмоциональный и остро реагирующий.
Сложности характера: непрактичность, экстремизм, фанатичность, индивидуализм, эксцентричность, догматизм, непрочность контактов с окружающей реальностью, резкость, изолированность, чрезмерная независимость, замкнутость, отчуждение, бессовестность, презрение к нормам и приличиям. Поведение отличается неожиданной переменой во взглядах и непрогнозируемыми поступками. Склонен впадать в крайности, тяготеет к анархичности и бунту, не гнушается запрещенных методов, а изобретательность может направить на служение злу. Мятежный, не любящий обдумывать последствия своих поступков. Велика опасность повреждений и потерь, больших кризисов и обострения всевозможных противоречий (вплоть до полной потери ориентации в среде и следующей за нею психической дестабилизации). Своеволие, своенравие, импульсивность, внезапная смена решений, упрямство, твердолобость, любовь к показухе и тяготение к внешним эффектам. Часто такой человек неожиданно для себя и окружающих впадает в лень и становится глубоко инертным. Бунтарский дух Прометея постоянно будоражит его, но благие порывы почти всегда разбиваются об условия жизни.
Профессиональные предпочтения: деятельность должна быть связана с активным использованием изобретательского дара и развитого интеллекта, а также предполагать значительную степень личной свободы и возможность быстрого продвижения наверх. Редко такой человек занят на госслужбе, чаще он стремится реализовать себя в самоактивном предпринимательстве. Авангардный композитор, фотограф, орнитолог, танцовщик, оригинальный певец, писатель-фантаст, клоун, актер, ювелир, теледиктор, психолог, педагог, изобретатель, авиатор, специалист по космическим системам, инженер-телекоммуникатор. Физик, радиолог, связист, кинооператор, телережиссер, астролог, прогнозист, футуролог, сатирик, оккультист, администратор, пресс-аналитик, сотрудник гуманитарной организации, функционер демократической партии. Очень важно учесть стремление к солидарности, четкую ориентацию на социально полезную деятельность, прекрасную сосредотачиваемость и умение длительно концентрироваться на избранном деле. Очень многое в работе такого человека зависит от его личных симпатий и защиты его от влияний и мнений других. Открыт, трудолюбив, артистичен, никогда не теряет надежды, всегда устремлен в будущее и тяготеет к свершению великих дел. Предпочитает работать в коллективе, обожает процесс группового творчества, стремится распределить порученную работу среди ближайших друзей и знакомых с тем, чтобы решительно и скоро преодолеть стоящие на пути к цели препятствия.

РЫБЫ

Символическая фигура и архетипы: Дионис, Шаман, Милосердие, Экстаз, Сострадание, Гуманизм, Впечатлительность, Предчувствие, Мистичность Представлений, Восприимчивость, Контакты с Незримым, Жизнь в Потустороннем.
Общая жизненная установка: приспособляемость, чувственность, интериоризация, вдохновение, мистицизм, самопожертвование, романтизм, активность воображения, богатство внутреннего мира, мечты и грезы, превалирование глубинного над поверхностным, приоритет внутреннего над внешним, музыкальность души, восторженность восприятий, скромность и кротость, незаметность при большой душевной глубине, религиозность и сострадательность, методичная исполнительность без напряжения, постепенность, сочувственность, миролюбие, быстрое схватывание, сообразительность, понятливость, желание помочь, экспрессивность речи, любовь к детям, общая сенситивность, лабильность чувств, красноречие.
Способности: сентиментальность, впечатлительность, восприимчивость, однолюбие, фантазийность, музыкальность, подвижность чувств, безволие, мягкосердечие, юмор, заторможенность, сонливость, затуманенность сознания, невнимательность, рассеянность, нерешительность, неосновательность, непоследовательность, необязательность, плохо осознаваемое стремление к экспансии, глубинная тяга к познанию собственного места во внешнем мире, сильная страсть к удовольствиям; активные гуманизм и альтруизм, усиливающие влечение к другим людям. Яркое и необычное воображение, глубинные образные представления, красочная эмоциональность, острая чувствительность, склонность к интуитивным предчувствиям и телепатический талант. Крайне подвержен воздействиям внешней среды и очень живо на них реагирует.
Образ личности: вбирает в себя все то, что течет в его душу, и успешно сохраняет это надолго. Воспринимает все сентиментально и возвышенно. Душа устремляется в бесконечность ради облегчения людских страданий. Охотно приносит себя в жертву и страстно сочувствует. Проявляет всепонятливость, всевосприимчивость, комплиментарность переживаниям других и умение отождествляться с ближним вплоть до тотальной идентификации. Главная сила - душевное богатство, формирующееся на стыке психологической реальности и мира грез. Для него все может оказаться совершенно нереальным, он может потерять себя в мире переживаний и утратить всякие ориентации. Если он получит полную свободу действий и сможет обрести власть, его спонтанная сила сделает так, что окружение трансформируется в нечто мягкое, но малопонятное. Способен углубить и духовно обогатить любого, вошедшего с ним в соприкосновение. Не предназначен для жесткой жизненной борьбы. Влияния его энергий делают окружение неустойчивым, управляемым и беспомощным. Скрытен, изменчив, молчалив, скромен, спокоен, гостеприимен, щедр и склонен к благотворительности.
Основная психоструктура: впечатлительность, интуитивность, деликатность, мягкость, утонченность, нежность, изысканность, загадочная посвященность, мистическая таинственность, склонность к медиумизму. Психомузыкальность натуры, бесхарактерность, неустойчивость, бесхребетность, болезненная ранимость, оторванность от внешней реальности, подверженность сомнениям, добродушие, верность, пугливость, подчиняемость, поддаваемость влиянию окружения, равнодушие к суете и спешке, странная неуклюжесть, редкостная непрактичность, любовь ко всему загадочному и туманному, жажда полного уюта, тяготение к комфорту, заботливость, умение ухаживать за нуждающимися, склонность брать на себя труд по выхаживанию больных и ослабленных людей, стремление опекать младших и стариков. Психологическая комплиментарность.
Поведение и деловые качества: самодовольный, мечтательный, равнодушный, склонный обольщаться первыми успехами, гибкий, доверчивый, терпеливый, терпимый, обходительный, компанейский, дружественный, незлобивый, миролюбивый, склонный к самопожертвованию, отстраненный, халатный, небрежный, иррациональный, необязательный, не любит перенапрягаться, не склонен проявлять инициативу. Не слишком трезв в оценках ситуаций, боязливый, несамостоятельный, недооценивающий собственные силы. Самоуглубленный, созерцательный, скучноватый, удобный, легко соблазняющийся, быстро уговариваемый, флегматичный и истеричный. Поведение часто и быстро изменяется под влиянием получаемых впечатлений и переживаемых эмоций. Настроение характеризуется чередованием периодов спокойствия и внезапно наступающих глубокий депрессий.
Позитивные мотивы поступков: скромность, великодушие, коллективизм, жажда справедливости, воля к самопожертвованию, миролюбие, добродушие, терпеливость, сострадательность, любовь к животным, мягкосердие, потребность помогать страждущим; желание облегчить страдания и уменьшить боли других, переживаемые как свои собственные. Стремление внести вклад в выполнение гуманитарных социальных программ.
Негативные мотивы поступков: беззаботность, неверность, излишняя чувствительность, падкость на соблазны, склонность к злоупотреблению спиртным, страсть к лести и аплодисментам в свой адрес, излишняя стеснительность, чрезмерная чувственность, навязчивое стремление к наслаждению.
Эмоциональные стереотипы: негибкость, идеализм, сентиментальность до слезливости, некоторая психологическая неуклюжесть, искренняя человечность, глубокая доброжелательность. Переменчивость, внутренняя противоречивость, непостоянство. Возникающие сами собой внутренние психоэмоциональные конфликты. Очень глубоко травмируется полученными обидами и тягостно их переживает. Полученные душевные раны затягиваются лишь с годами. Не мстителен, легко и быстро прощает обидчиков, но нанесенная боль остается в нем надолго.
Сложности характера: нерешительность, праздность, нервозность, фатализм, стремление увильнуть от обязательств и объегорить кредитора. Недостаточное чувство реальности, застенчивость, психологическая расплывчатость, мечтательный утопизм, склонность к преклонению перед авторитарным диктатом, стихийный социализм и согласие на тоталитаризм. Непрочность ценностных установок, скрытность, падкость на все возбуждающее и сенсационное, тяга к состоянию опьянения, повышенная тревожность. Отсутствие чувства меры, мнительность, страсть к излишеству, нехватка стойкости. Склонность к предательству, неустойчивость во мнениях, инертная пассивность в экстремальных ситуациях. Педантизм, назидательность, менторство, скепсис, фанатизм, болезненное фантазерство, непрактичная мечтательность, вялость действий, неряшливость, апатичность, несобранность, неорганизованность, ненадежность, потворство себе и самооправдание, чрезмерная жажда удовольствий, умственная пассивность, навязчивая тяга к секретам, страсть к закулисным интригам. Охотная подверженность дурным влияниям, рабская покорность велениям судьбы, зависимость от начальства, склонность психовать и терзаться при потерях и напряжениях, любовь к мученичеству и страдательству.
Профессиональные предпочтения: необходимо учесть возможность позитивного использования глубокого понимания переживаний и страданий других, а также возможность применить имеющуюся фантазию. Медсестра, аптекарь, массажист, педагог, парикмахер, флорист, продавец, дизайнер, музыкант, моряк, актер, нарколог, криминалист, художник, натуропат, целитель, лаборант, страховой агент, медиум, психолог, оккультист, коммерсант, официант, бармен, певец, поэт, хозяин гостиницы, воспитатель, госслужащий, социальный работник. Любую работу с людьми склонен воспринимать как служение человечеству и исполнение высокой миссии.


aquarun.ru Астропсихология. Дома гороскопа

астропсихология

4. ДОМА ГОРОСКОПА

Простейшие расчеты показывают, что из живущих в настоящее время на планете людей к определенному Солнечному Знаку относится примерно 400 миллионов человек. Количество людей, родившихся в один и тот же день, из числа живущих составляет примерно 20 тысяч. Каждые семьсот человек родились в определенную минуту, но если учесть, что в эту минуту люди рождались в различных точках планеты, понятными становятся претензии астрологов на присвоение каждому гороскопу статуса уникальной индивидуальности. Это утверждение отражается в картине Домов гороскопа.
В самом широком смысле астрологические Дома представляют собой двенадцатиричное разделение картины звездного неба, наблюдаемого в момент рождения из места рождения. Система Домов отображает вращение Земли вокруг своей оси, в то время как разделение на Знаки Зодиака отображает движение Земли по орбите вокруг Солнца. При всех процессуальных интерпретациях следует иметь в виду, что реально Планеты в масштабе времени, заметного для перемещения вершин (или куспидов) Домов, остаются неподвижными. Древним же представлялось, что неподвижен круг Домов, в то время как Планеты кажутся движущимися в направлении по часовой стрелке с равной скоростью. Одна за другой они поднимаются над горизонтом в точке Асцендента, проходя через точку Зенита, противолежащую точке Надира, и заходя на Десценденте и двигаясь далее вниз. Это представление лежит в основе разделения Планет на Восходящие (в левой половине Домовой фигуры - области Асцендента) и Нисходящие (в правой половине гороскопа - области Десцендента).
Дома, начинающиеся линиями горизонта и меридиана, называются Угловыми (I, IV, VII, X), следующие за ними - Сукцедентными (II, V, VIII, XI), остающиеся же - Кадентными (III, VI, IX, XII). Многие астрологи считают, что Планеты наиболее сильны в Угловых Домах и наименее сильны в Домах Кадентных.
Индивидуальные Дома или Дома Жизни, относящиеся к сущностной триаде (I, V, IX) представляют, соответственно, Тело, Душу и Дух. Дома Владения, объединяемые в мирскую триаду (или триаду благосостояния), соответственно символизируют мирские блага (II - собственность и имущество; VI - комфорт, пищу и здоровье; X - почести, карьеру и социальный статус). Дома Взаимоотношений и Взаимосвязей символически представляют кровные узы и близких родственников (III), узы брака и закона, супружество и деловое партнерство (VII) и дружеские связи и знакомых (XI). Психические Дома непосредственно связаны с бессознательным человека и относятся ко всякого рода важным обстоятельствам жизни, неразрывно связаны с психологическими реакциями индивидуума - раннее детство (IV), глубинные взаимодействия с любимыми и родственниками (VIII) и связь с планом бессознательного (XII). Существует еще одно разделение Домов: Дома личности (XII, I, II, III), Дома компаньонов (IV, V, VI, VII), Дома общества (VIII, IX, X, XI).
Астрологические Дома конкретизируют индивидуальные проявления и делают человека целостным и принципиально неповторимым. Они указывают на естественный путь к символически выраженной деятельности как наилучшему способу функционирования интуиции, восприятий, чувствования и мышления. Дома показывают, каким на самом деле является человек, скрытый под поверхностными стереотипами, приобретенными в результате контактов с людьми и жизненными обстоятельствами. Исследование Домов позволяет проникнуть за грань поверхностных приобретенных качеств к подлинным свойствам человеческой души.
Астрологические Дома представляют собой язык индивидуального бессознательного, структура которого выявляется выплывающим из коллективного бессознательного (космограмма) индивидуальным мифом жизни отдельного субъекта. Дома определяют способ индивидуальных достижений и указывают на то, как будет использоваться универсальная матрица возможностей, зафиксированная в Зодиаке, как будут распределяться дарованные человеку силы. Зодиак геоцентричен, а потому связан с фундаментальными чертами характера и кармическими программами, сближающими конкретного человека с теми, кто родился с ним в один день. В этом смысле зодиакальные характеристики общи, отстраненны и неконкретны. Картина астрологических Домов топоцентрична, то есть привязана к месту рождения индивидуума. Она символически представляет конкретные обстоятельства внешней и внутренней жизни человека и специфику его пристрастности, предвзятости и предубежденности.
Планеты в Знаках указывают на некие особенности коллективной психики, сложившиеся на всей планете в определенный день. Картина Домов определяет основу индивидуальных различий и позволяет выявить возможности конкретных жизненных самовыявлений отдельных индивидуумов. Внутренняя связанность Круга Домов позволяет превратить набор опытов и восприятий человека в единое организмическое целое. Сама по себе подробная расшифровка значений, связанных с положением Знаков и Планет в картине Домов, представляет собой занятие, по интеллектуальной сложности и эвристическому значению намного превосходящее психоанализ. Основанные на понимании картины Домов вербальные воздействия терапевта прямо и непосредственно влияют на глубинные психические структуры клиента, интенсивно стимулируя процессы осознания, катарсиса и освобождения от патогенных стереотипов. Необходимо учесть, что никакое рассмотрение полей значений Круга Домов не исчерпывает его возможных смыслов. Эти смыслы воистину безграничны подобно тому, как безграничны возможности применения алгебраических формул к любым конкретным процессам.
Каждый астрологический Дом представляет основной тип человеческого опыта и связан с комплексом символически тождественных ситуаций жизни. Актуализируя свои возможности и реализуя себя при перемещении транзитных планет по двенадцати Домом гороскопа, индивидуум включает то одну, то другую психопрограмму и рассматривает различные элементы целостного жизненного процесса в свете влияния тех или иных факторов гороскопа. В каждой точке планеты человек является, по словам Дейна Редьяра, "сознанием своего горизонта и зенита" (индивидуум как точечное отражение целостного Сознания Планеты). Круг Домов представляет собой универсальную формулу интерпретации, дифференцирующую все возможные точки зрения и виды опыта. Без знания этого символического языка предметно толковать карты попросту невозможно.
Зодиакальный Круг и Картина Домов подобны и представляют единую формулу развертывания функционально организованной целостности. Зодиакальный Круг связан с уровнем коллективных проявлений Жизни и Духа, а картина Домов определяет индивидуальные формы реализации творческих потенциалов. В определенном смысле космограмма символизирует потенциал миссиональных программ, общих для целой группы индивидуумов. Картина Домов определяет пути и формы реализации этого потенциала. Потому-то без сетки Домов планетно-знаковая типология "не работает" - неясны сферы проявления.
Планеты в Домах не определяют выборов человека, они указывают лишь на типы энергий, необходимых для оптимальной реализации и усвоения зашифрованной в карте области достижений. Планеты в Домах представляют некие условия, в которых возможна реализация имеющихся потенциалов, а потому их правильное толкование позволяет определить путь гармонического развития личности. Дома символизируют сферы индивидуальных достижений и особенный уклад жизни индивидуума. Картина Домов определяет формы, сроки и сферы реализации тех сил, даров и способностей, которые наличествуют в космограмме. Таким образом, Дома как особый астрологический язык представляют собой бесценную систему инструкций, предписывающих наилучшие пути использования имеющихся способностей и актуализации дарованных индивидууму творческих потенциалов.
Статически Дома представляют собой "крест воплощения", то есть символизируют частицу Разумной Вселенной, ограниченную в пространстве и времени и принявшую форму отдельного существа. Динамически Дома являются "циферблатом часов", движение по которому "планетарных стрелок" позволяет количественно оперировать с качественно различающимися периодами времени. Сознание Индивидуума символически представлено линией Горизонта, Асцендентальное "Я" и Десцендентальное "Ты". Сила Человека как основа его целостного существования символически представлена линией Меридиана - прошлое Надира и будущее Зенита.

АРХЕТИПИЧЕСКАЯ КЛАССИФИКАЦИЯ ДОМОВ

Асцендент - точка "Я: самовыражение, восприятие себя; чувство самости, личности; характер, внешний облик, конституция и манеры.
II Дом - точка возможностей и способностей: здоровье, благосостояние и наличные деньги.
III Дом - точка коммуникации: общение с близкими родственниками и соседями, поездки и среднее образование.
Надир - точка происхождения: глубинные корни, бессознательная сущность, родительский дом, родина, сокровенное.
V Дом - точка влечений: дети, отдых, азарт, развлечения, творчество.
VI Дом - точка силы: обязанности, самочувствие, повседневный труд.
Десцендент - точка "Ты": взаимоотношения с другими, супружество, партнерство.
VIII Дом - точка границ: смерть, эротика, тайны, привлекаемые деньги, глубинное преобразование.
IX Дом - точка духа: высшее образование, мировоззрение, дальние путешествия.
Зенит - точка цели: результаты жизненной деятельности, контакт с обществом, социальный статус, профессиональные достижения.
XI Дом - точка социальности: друзья, единомышленники, надежды, мечты и идеалы.
XII Дом - точка одиночества: подлинные тайны, глубинная память, вынужденность, углубленность.

Постарайтесь при изучении дальнейшего материала об астрологических Домах почувствовать синтетичность этих описаний. Очень важно понять комплексность и связанность всех элементов, качеств и действий, относящихся к сфере отдельного Дома. Ни в коем случае нельзя опускаться до простых перечислений и формальных определений. Сфера Дома - это нечто, стоящее над связанными с нею характеристиками и формами опыта. Она представляет собой некую целостность и едина по сути.


aquarun.ru Астропсихология. Дома 1-й ... 6-й

астропсихология

ПЕРВЫЙ ДОМ (vita — жизнь)

Натальный гороскоп

Активное действие, осознание самого себя, ощущение собственной личности, выраженное через действие представление о самости, реализация себя в процессе активного самовыражения. Индивидуальная внешность, личные особенности, характер и манеры, субъективная точка зрения и индивидуально мотивированные импульсы, представление о соответствии собственным этическим идеалам, воля к самопроявлению, манера держаться, походка, комплекция тела, взгляд на перспективы саморазвития. Способность к управлению собой. Символизирует голову, лицо, мозг, величину и размер тела, кожу, мнение человека о себе и других, мнение других о нем и производимое на окружающих впечатление. Привычки, желания и индивидуальные интересы, способность к спонтанному саморазвитию, жизненность, конституциональный запас здоровья, врожденная физическая сила организма, особенности раскрытия ума и эмоций при подаче себя другим, основные наклонности и удовлетворение стремлений; обстоятельства и ситуации, являющиеся результатом его собственных действий. Картины осознаваемого будущего, отчетливо воспринимаемого как предпочтительного для себя. Дом символизирует характер активных действий, спонтанно возникающее осознание самого себя, отчетливо ощущаемые естественные границы личности, характерную маску, специфику самовыражения, порождаемое деятельностью самосознание, общий энергетизм, состояние здоровья и средства самовыявления. По положению I Дома можно определить характер лидерских наклонностей, особенности проявления инициативы, качества практического интеллекта, специфику внешнего вида, запас личной силы, уровень самоуверенности и страсти к самоутверждению, особенности способа предъявления себя для других, а также характер настойчивости, направленность желаний и индивидуальные особенности юмора. I Дом связан с решительностью и отвагой, физиологическим самочувствием, ауральной оболочной организма, индивидуальной волей, агрессивностью, умением осуществлять практические акции и запасом здоровья. Он связан с борьбой за существование, природным темпераментом, направленностью усилий по реализации творческого потенциала. Первый Дом - это реализация личности в импульсивном хотении, личные потребности и характер инициирования действий, способ преодоления трудностей, профессиональные заботы будней и способности к совершению активных усилий. Сильная позиция I Дома свидетельствует о наличии дара действователя, об успешной реализации потенций, заметности фигуры, прочной личностной позиции и умении раскрывать способности в деле.
I Дом в карте мужчины говорит о его бабушке, в карте женщины - о ее дедушке, положение управителя Восходящего Знака указывает на характер действовавших до рождения индивидуума влияний среды. I Дом определяет врожденный склад ума и качества силы воли, а VI Дом указывает на то, каким образом они используются.

Мунданный гороскоп

Символически представляет "физическое тело" коллективности. Связан со страной и ее обитателями в целом. Свидетельствует о количественном и качественном составе населения, об уровне жизни, о здоровье масс, о процветании или бедности большинства. Определяет черты национального характера, массовые стереотипы, характерные для данной местности привычки. Связан с внутренними делами государства, особенностями народного менталитета и психологическими нюансами самовыражения народа в целом. Символизирует большинство избирателей, изъявляющих свою волю на выборах. В судебных процессах связан с подсудимым, с решением или приговором суда. В гороскопах политических кампаний указывает на преимущественный электорат, то есть побеждающее большинство. В картах организаций свидетельствует об их кадровом составе (включая учредителей и акционеров), а также говорит о характере фирменной этики и о взаимодействии данного учреждения с конкурентами и компаньонами.

Прогностический гороскоп

Начало новых деловых программ, воля к воплощению замысла, особенности индивидуального стиля активности, пробуждение к жизни, характер личных усилий, реалии предстоящей работы, уровень активности самовыражения, запас защитных сил организма, способность к активной целенаправленной деятельности. Напряженная позиция Дома указывает на необходимость отказа от опрометчивых решений и непродуманных шагов. Нужно быть аккуратнее с выборами и предложениями, освобождаться от иллюзий самовосприятия и преодолевать деформированное видение мира. Не исключена возможность отказа от непосредственного действования, подразумевается нежелательность навязчивого стимулирования собственного энтузиазма. Активизация I Дома указывает на время активных действий, смелых решений и дерзких инициатив. Обостряется самосознание, начинается воплощение проектов и заданий в ходе прямой реализации волевой силы хозяина гороскопа. Положение I Дома указывает на способность к конкретным шагам по самосовершенствованию, на умение решительно взяться за реализацию собственных проектов, за принятие решения здесь-и-сейчас, за манеру держаться и вести себя, за готовность начать новый этап в претворении замыслов в жизнь. Это определяет напряженность жизнеспособности, темпераментность действий, характер реальных поступков, специфику волевого воздействия на мир, индивидуальный почерк в практических шагах, способность обращения к внутренним резервам личности, а также характер собственных мнений и суждений по поводу событий и проблем. Усиление позиции I Дома отмечает начало нового периода, активизацию мотивационных импульсов, пробуждение скрытых способностей, усиление потенциала воли к преобразованию мира и себя, упрочение власти над собой.

ВТОРОЙ ДОМ (lukrum — имущество)

Натальный гороскоп

Характер наиболее фундаментальных желаний, качество используемой для индивидуального существования жизненной субстанции. Наследственность и социальный фон личного развития. Характер обмена веществ. Финансовое положение индивидуума, наличные деньги, личная собственность и движимое имущество. Способность зарабатывать средства собственным трудом и характер распределения расходов. Символизирует личные ценности, специфику собственных суждений, характер предпочитаемых удовольствий, особенности оценки самого себя, все виды вещественных и перемещаемых владений. Связан с опытом обращения с личным богатством, особенностями предпочитаемых условий комфорта, с видами наслаждения и эгоцентрической самодостаточной чувственностью. Положение Дома указывает на характер физического окружения, в котором вынужден развиваться человек, а также определяет сферы личного контроля, в пределах которых человек способен определять характер накопления и расходования средств. Символизирует благосостояние и нужду, сбережения и накопления, доходы и убытки, покупательскую способность и финансовые гарантии благоприятного будущего. Символически связан с банковским счетом, содержимым кошелька, имущественным процветанием, с материальными сокровищами, подарками и умением делать выгодные покупки. Указывает на роскошество или аскетичность внешней обстановки, уровень зарплаты и норму прибыли. Свидетельствует о всем комплексе физиологических, материальных и финансовых средств жизни. Определяет напряженность влечения к богатству и обеспеченности, а также качество предпочитаемой пищи и склонность к практицизму и устойчивому процветанию. Символизируемый II Домом житейский опыт преимущественно связан с умением зарабатывать и упорядочивать собственный бюджет. Указывает на стиль индивидуальной чувственной жизни, способность достигать психоэмоционального равновесия, а также на характер зависимости настроения от материально-финансового благополучия.

Мунданный гороскоп

Национальное богатство, валовой продукт, доходы и расходы госбюджета, национальный долг, акции и облигации. Все связанные с деньгами сферы деятельности: банки, торговля, фондовые и товарные биржи. Национальный экспорт, налоговая политика как способ влияния государства на население. Покупательская способность масс, устойчивость валюты и ее циркуляция в стране, связанное с коллективными заработками процветание или обнищание населения. Определяет характер вкладчиков и размеры их вкладов, указывает на специфику протекания инвестиционного процесса, символизирует реализуемые активы и добровольные траты, а также способность организаций и фирм извлекать из деятельности выгоду и осуществлять реальные вложения.

Прогностический гороскоп

Начало периода процветания или растрат, переход к полноте наслаждений или бесполезной расточительности. Предоставление шанса заработать, опасность разбазаривания средств, случайные денежные потери, активность операций с наличностью; все виды приобретений, покупок и присвоений; возможность зарабатывать в ходе конкретных деловых операций. Усиление позиции II Дома благоприятствует денежным операциям, финансовой удаче и указывает на возможность серьезных изменений в имущественном положении. Характер этих изменений зависит от бережливости и мотовства - грамотное приобретение связано с умением распоряжаться материальными ресурсами, а финансовые кризисы, убытки и имущественные потери определяются неумением находить баланс между приходом и расходом денежной массы. Символизирует плодотворную деловую активность, рост личного богатства, укрепление отношений собственности, возрастание или уменьшение ресурсов наличных денег, отношение к ценностям и новые возможности зарабатывания реальных средств на жизнь.

ТРЕТИЙ ДОМ (fratres — братья)

Натальный гороскоп

Исследование окружения, прагматическое образование, непосредственные контакты и информационная связь, стиль повседневной деятельности, активное любопытство и желание узнать, конкретное обыденное мышление, будничная речь, привычные восприятия, стиль письма, используемые средства общения, учеба в школе и среднее образование, предпочитаемые социальные контакты, характер конвенционального общения с людьми, умение выражать свои мысли, склонность к передаче сплетен и слухов, характер повседневных перемен, отношение к новостям и встречам. Определяет аналитические способности ума, умение ментально оформлять собственные восприятия и чувства, способность формировать свою судьбу с учетом требований ближайшего социального окружения. Восприимчивость к учебному материалу, способности к рациональной оценке ситуации, отношения с братьями и сестрами, связи с близкими родственниками, контакты с соседями и знакомыми, особенности совершения коротких путешествий и непродолжительных деловых поездок, оформление письменных материалов и умение довести свое мнение со сведения собеседника. Изменения и переезды, случаи в командировках, характер оперативной памяти, восприимчивость к рекламным сообщениям и объявлениям. Конкретно-прагматическое отношение к окружающему миру, интенсивность и результативность процессов обучения, обращение с информационными материалами, работы со справочниками или реферативными источниками. Опасность заболеваний легких и нервных расстройств, стиль совершаемых визитов и посещений, склонность к самообразованию. Отношение к средствам массовой информации, рациональная координация событий повседневной жизни. Непродолжительные отлучки из дома или места работы. Отношения со студентами и школьниками, умение транспортировать грузы, отношение к литературному творчеству, способность к охранению авторских прав. Стиль ведения телефонных переговоров, характер передвижения на автомобиле, способ использования коммуникационных сетей, стиль ораторских выступлений, индивидуальный способ ведения продаж и посреднических операций. III Дом символизирует процесс усвоения новых знаний, не подразумевающий радикальной смены мировоззрения. Он отвечает за характер включенности рассудка в структуры, упорядочиваемые общественным мнением, а также за умение обсуждать текущие вопросы повседневной жизни. Связан с социабельностью и конформностью. Определяет гостеприимность, живость ума, стиль ведения переговоров и характер проведения консультаций и докладов. Символизирует отношение к книгам, журналам и газетам. Влияет на характер репутации и респектабельность индивидуума, определяет стиль работы с документами, способность к передаче мнений других к собеседнику, умение работать в библиотеках и везучесть на дорогах. Поражение Дома делает человека жертвой наветов и клеветы.

Мунданный гороскоп

Перевозки внутри страны, торговля и все виды коммуникаций, характер общественных требований к информационной структуре общества. Степень общественной поддержки транспортных и коммуникационных национальных средств (почта, телеграф, телефон, радио, кино, телевидение, периодическая печать). Склонность населения к деловым перемещениям внутри страны, напряженность коммуникационного процесса и характер информационного производства, специфика публичных обсуждений значимых социальных проблем и особенности динамики общественного мнения. Судебные репортеры, контакты, информационные мероприятия, системы управления повседневной социальной жизнью, журналистский корпус.

Прогностический гороскоп

Активизация III Дома определяет возможности приятных или сомнительных перемен в жизни, а также связана с активизацией интеллекта и памяти (в том числе и при получении водительских прав, либо при приобретении видеомагнитофона или телефакса). Символизирует получение новых учебников и освоение новых практических методик, связан с удачными телефонными звонками и получением приглашений в расположенные недалеко населенные пункты. Определяет период активизации коммерческих операций, открытие возможности для самообразования, получение в подарок игрушки или книги, указывает на новости и неожиданные встречи. В детском гороскопе определяет конфликты с учителями и кризисы взаимопонимания со сверстниками. Благоприятно для поездок, почтовых отправлений, важных разговоров, покупки книг и тактических рекламных акций. При напряжении III Дома нужно поостеречься изменений в жизни. При этом не следует излишне полагаться на собственный ум, утомляться при чтении или письме и доверять телефонным звонкам. Человек должен быть готов к пересмотру собственных позиций, он должен вести себя поосторожнее на ниве коммерции и не нарушать координацию повседневных связей. Очень важно не принимать близко к сердцу дурные вести, не поддаваться временному замешательству или не бояться не поспеть за ходом событий. Очень важно адекватно реагировать на новые предложения, не ввязываться в болтовню, не использовать чувство юмора в качестве оружия и не обращать внимания на жалобщиков и кляузников. Усиление III Дома всегда предоставляет возможность подучиться.

ЧЕТВЕРТЫЙ ДОМ (hypogeion — основа)

Натальный гороскоп

Это сток, через который сливается все то, что должно быть сброшено. Через него Эго становится конкретным как действенная основа физической сущности. Местонахождение природы эмоций и страстей, указатель всех домашних дел. Управитель способности к воображению, восприимчивости настроений, сокровищницы воспоминаний. Символизирует домашний очаг, отчий дом, отношения с родителями, владение недвижимостью и жилищные условия. Связан с истоками и корнями, почвой и глубиной, сокровенными источниками предков и традиции. Указывает на уход в глубины, на связи с родом и привязанность к семейной линии. Определяет фундамент профессионального роста, возможность организации собственного домашнего очага, символизирует дом как первооснову духовности и управляет семейными делами, питанием и комфортом. Отвечает за улучшение отношений с родителями, упрочение семейных уз и переезд на новое место жительства. Указывает на характер домашней жизни, отношения со стариками, прочность крыши над головой и связь с арендованным имуществом, земельными и товарными биржами. Определяет удовлетворение от домашнего уюта, врожденные психоэмоциональные наклонности, символизирует конец жизни, семейное наследство, существование в отчем доме, подсознательную связь с матерью, стиль работ по благоустройству дома, отношение к земельному наделу, зданию, погребу, гаражу и месту жительства в целом. Это - корень существования и фундамент здания всей жизни. Ответственен за стабильность семьи, надежность личной безопасности и укорененность на родной земле. Определяет характер ответственности за себя и за любимых, указывает на важнейшие импринты раннего детства, содержит сведения о характере внерациональных знаний о себе, символизирует отношение к религиозной и этнической традиции. IV Дом отвечает за покровительство, воспитание и эмоции, связанные с чувством личной защищенности. Он символизирует изначальную религиозность, инстинкт самосохранения, атмосферу семейной жизни, опыт первых лет существования, личные секреты и восприимчивость к настроениям других. Этот Дом связан со всевозможными потаенными вещами - целью земного существования, интимными секретами и мыслями о старости. Суммирует все обстоятельства, относящиеся к земле, дому, "неприкосновенному запасу", и отражает изменения окружающей обстановки как они воспринимаются самим человеком. Связан с ближайшими домашними условиями, то есть с тем, что непосредственно касается самого человека и что он может изменять по своему произволению. Гармоничная позиция этого Дома позволяет выстроить позитивную репутацию и заложить основания успешной карьеры. Именно опираясь на заложенные в детстве основы IV Дома человек в состоянии строить свою жизнь с целью надежного и позитивного ее завершения. Символизирует связь с двоюродными братьями и сестрами с материнской стороны.

Мунданный гороскоп

Индустрия строительства, размеры недвижимого капитала, добывающая промышленность, сельскохозяйственная продукция, благосостояние землевладельцев и аграрных рабочих, экологическая обстановка. Характер зависимости интересов населения от деятельности правящего класса. В национальном гороскопе символизирует оппозиционные партии и силы, объединяющиеся в борьбе против представителей исполнительной власти. Определяет характер погодных влияний на жизнь страны в целом. Символически представляет суд присяжных, исходы арбитражных споров, качество проводимых экспертиз, динамику массовых вложений в недвижимость, размещение зданий и характер развития городов, широту поля деятельности для предпринимателей в сфере аграрного производства. Часто указывает на возможность извлечения выгоды из использования национальных богатств, в частности, существующих в форме полезных ископаемых и источников энергии.

Прогностический гороскоп

Приватизация земли, строительство зданий, благоустройство жилища, активизация деятельности по материальному обеспечению жизни семьи, усиление тяги к земледелию, возрастание личного влияния индивидуума на домашних. Часто связан со строительством индивидуального жилья, повышением чувствительности к изменению погодных условий, имеет отношение к благоустройству земельного участка, посадке деревьев и кустарников, к занятиям сельским хозяйством, а также к установке системы личной безопасности. Символы активизированного IV Дома - кладоискательство и рассматривание семейного альбома. Возрастает значение Дома как символа личного авторитета, увеличиваются домашние заботы. Семья начинает рассматриваться как фундамент профессиональной карьеры. Увеличивается восприимчивость к настроению окружающих, интенсифицируются отношения с родителями, возрастают глубинные страсти и подспудные желания, увеличиваются лень и бездействие, растет напряженность в домашней обстановке. Напряжение IV Дома может усилить неприятие собственного жилища и сделать опасным переезд на новое место жительства. В этом случае индивидуум должен вести себя в доме поаккуратнее, быть более осторожным в общении с родителями и женщинами. Ему следует учесть возможность оживления его воображения и возрастания страхов. Это время благоприятно для пересадки комнатных растений, сельскохозяйственных работ, медитативной практики, пересмотра личных коллекций, разгадывания секретов и изменения условий домашней жизни. Под влиянием IV Дома находятся строительство дачного домика и генеральная уборка квартиры, а также перестановка мебели и большая стирка.

ПЯТЫЙ ДОМ (nati — дети)

Натальный гороскоп

Проявление "Я" во всех видах творческой деятельности. Личное обаяние, индивидуальное созидание, любовь как самоотдача, самопрезентация "Эго" в сценической игре, вовлекаемость и увлекаемость, склонность к риску, азарту и соревновательности, опыт активного ухаживания, способ предложения другому своей любви, приключения и развлечения, удовольствия и игры, превалирующий стиль родительского поведения, способ создания художественных и литературных произведений, характер сердечности, искренность и открытость, спонтанные романтические импульсы, самопроизвольно возникающие эмоциональные предпочтения, драматический талант, личная гордость, любовные привязанности, популярность в близком кругу, эмоциональная связь с собственными детьми, отношение к детям в целом, предрасположенность к усыновлению, форма платонических любовных привязанностей, воплощение нравственных и социальных идей в собственных детях, выигрыши и творческие удачи, изобретения, отношение к азартным играм, стиль наставничества, возможность снискания популярности, отношение к искусству, способность принять ответственность за собственные ошибки, связь с шоу-бизнесом, поэтический талант, романтическое отношение к возлюбленным, музыкальное творчество, удачливость в лотерее, восприятие предметов искусства, умение применять косметические средства, риск неожиданных расходов, опасность непредсказуемых утрат, забота о собственных удовольствиях, любовь к спортивным соревнованиям, склонность к мошенничеству и спекуляциям, тяготение к аферам и авантюрам, интерес к видеоиграм, способность к брокерским занятиям, удача в биржевой игре, демонстративность поведения, склонность заключать пари, отношение к флирту, любовь к торжественным церемониям и презентациям, удача в издательском деле, успех в исполнительских видах искусства, желание проявить личную власть, предпочитаемый имидж, талант театрального режиссера, склонность к позерству, интерес к любовным интригам, влюбляемость, получение подарков и встреча с сюрпризами.

Мунданный гороскоп

Социальное положение детей и подростков, система общественных школ (образовательные системы, не включающие вузы). Развлечения, театры, шоу-комплексы, концертная и филармоническая деятельность, спортивные мероприятия, отношение населения к игре и свобода выражения эмоций. Послы, богема, элита, популярные общественные лидеры, биржевые спекуляции и капиталовложения, отношение народа к празднествам, торжествам, церемониям, система развлечений и организации досуга. Игорный бизнес, карнавалы, шествия и народные гуляния, уровень рождаемости. Верхняя законодательная палата, собрания акционеров.

Прогностический гороскоп

Возрастает желание быть замеченным и оцененным окружающими. Пробуждается стремление рисковать и азартничать, отдыхать и развлекаться. Активизация V Дома связана с пробуждением интереса к собственным детям, повышением склонности к новым знакомствам, порой выливается в разочарования сердечными привязанностями и связана с затруднениями творческого самовыражения. Активизация V Дома управляет повышенной влюбчивостью, соблазняемостью и увлекаемостью, провоцирует романтические приключения, связана с активизацией биржевых игр, беременностью и родами. В связи с этим влиянием могут происходить весьма странные ситуации, провоцируемые пробуждением "внутреннего ребенка" человека. Пробуждается желание включиться в игру на тотализаторе, повышается опасность выкидыша, предоставляется возможность принять участие в шумном пикнике, попасть на праздничный бал или сходить в казино. Хобби, танцы, театр, цирк, стадион, коррида, зрелища, экскурсии, туристические походы и эстрадные представления - все это управляется активизированным V Домом. Гармоническое усиление Дома способствует восстановлению сил, повышает шанс на выигрыш в рискованных ситуациях, углубляет взаимопонимание с детьми, обещает удачу в биржевых спекуляциях, облегчает самовыражение в искусстве и обещает наслаждение от флирта и экстаза любви. С V Домом связаны все виды индивидуального творчества, связь с потомством, сексуальные игры, принятие даров и подарков, обретение вдохновения, посещение увеселительных заведений и самоутверждение через творческое самовыражение. Возможен успех публичных выступлений, благоприятные контакты с молодежью, эффектная демонстрация модной одежды и неожиданные многообещающие знакомства.

ШЕСТОЙ ДОМ (valetudo — здоровье)

Натальный гороскоп

Производительность индивидуального труда, повседневные рутинные рабочие операции, умение владеть инструментами и навыки привычных трудовых действий. Способность реализовывать задуманное и воплощать замысел в последовательности конкретных рабочих акций. Проницательность и организованность, категоризация наблюдаемых явлений жизни, конкретные познания, понимание логических связей, рациональный анализ, утомление и перегрузки, непростой физический труд, поддаваемость внешнему натуропатическому и физиотерапевтическому лечению, отношение к диете и гигиене, способы восстановления утраченных сил и оздоровительные реабилитации при хронических заболеваниях. Понимание жизни как она есть во всей ее конкретности и деталях. Услуги и помощь, оказываемые за вознаграждение, при оговоренности спектра обязанностей; источники физиологических дестабилизаций и причины невротического поведения, отношения с коллегами по работе и подчиненными, сознательное и усердное служение другим. Наличие противоречий между психикой и физическим телом, причины психосоматических заболеваний. Умение усердно выполнять свои рабочие обязанности. Отношение к одежде, еде, физическому телу, комфорту и уюту. Указывает на дядей и теток с отцовской стороны. Памятование о чувстве долга, ясное осознавание собственных обязанностей, отношение к претензиям кредиторов, умение вовремя возвращать долги, зависимость от прихотей начальства, чувство ответственности и понимание необходимости. Опасность инвалидизации, риск получения нетрудоспособности, согласие на добровольное служение. Физическое самочувствие, состояние здоровья в целом, посещение лечебно-профилактических учреждений, связанные с выполнением профессиональных обязанностей опасности, добровольная отдача необходимого окружающим. Конкретное осознание насущных практических проблем, рабочая обстановка, применение конкретных знаний в процессе деятельности, забота о личном инструменте, умение организовывать деятельность ближайших помощников, затруднения в быту, отношение к архивам, понимание бухучета. Восприимчивость к методам нелекарственного оздоровления и возможность исцеляться естественными факторами среды. Интерес к фармации и аптекарскому делу, опасность аллергических заболеваний, отношение к медицине, интерес к гомеопатии, склонность к приему витаминов, привычки питания, возможность исцеляться посредством голодания, объем каждодневных забот, стереотипные трудовые действия. Ухаживание за собственной одеждой, отношение к работе в учреждениях, чиновнический талант, связь с системой здравоохранения, телесные нужды, умение заботиться о больных, повседневные служебные отношения.

Мунданный гороскоп

Система здравоохранения, вооруженные силы, полицейский аппарат, пролетариат и средний класс. Система принудительных работ, положение трудящихся, производительность общественного труда, работоспособность народа, забастовочное движение, выступление рабочих, недовольство масс условиями производства и оплатой.

Прогностический гороскоп

Активизация VI Дома связана с необходимостью усердно зарабатывать на пропитание, активно добывать хлеб насущный, решать вопрос трудоустройства и преодолевать этапные затруднения в служебных отношениях. Повреждение VI Дома требует серьезного внимания к собственному здоровью и аккуратного отношения к одежде. Возможны утомления и перегрузки, ожидаются усиленные занятия физическим трудом и спортом. Активизация VI Дома может пробудить интерес к программированию, возбудить любопытство к профсоюзной деятельности, сблизить человека с рабочими. Это связано также с ремонтом, обслуживанием, изучением ремесел, посещением мастерских, прохождением курса фитотерапии, физиотерапии или мануального лечения. VI Дом управляет поисками места работа, нарушениями психосоматического равновесия, разочарованиями и загруженностью человека работой. Возможно пробуждение интереса к кулинарии, беготня по госучреждениям, включение в конвейерное производство и вложение усилий в собственное оздоровление. Нередко акцент VI Дома приносит различные боли либо принуждает выполнять малоприятные письменные работы (от написания объемных домашних заданий до редакционной деятельности). Позитивное усиление VI Дома заставляет человека заниматься тонкой искусной мастерской работой, благоприятствует заботе о здоровье, приносит удачу в поиске работы, способствует налаживанию отношений на службе, помогает правильно выбрать костюм и приобрести одежду, а также отмечает время, благоприятное для занятий физкультурой.


aquarun.ru Астропсихология. Дома 7-й ... 12-й

астропсихология

СЕДЬМОЙ ДОМ (ucsor — супруг)

Натальный гороскоп

Партнерские отношения, парные взаимодействия, восприимчивость к содействующему партнеру, отраженное ближним осознавание себя, восприимчивость к действиям другого, способность к поддержанию межличностной гармонии, дар сотрудничества, взаимодействие со значимым человеком. Налагаемые социальным окружением границы, контракты и договоры, обучение манерам поведения у партнера, конкуренты и открытые враги, симбиотические или соревновательные отношения с другими, любые формы равноправных взаимодействий, характер и смысл даваемых обещаний, переговоры и компромиссы, надежность выполнения данных обязательств. Уважение к закону, отношения в супружестве, разлады и размолвки, конфликты и выяснения отношений, соавторство и участие в конкурсах, соглашательство и конформизм, взаимообмен идеями, стиль ведения борьбы с противниками, характер противоречий с другими, ссоры и вражда, удачливость в судебных процессах, умение сотрудничать с представителями организаций. VII Дом представляет деда мужчины и бабушку женщины. Он связан со всеми видами совместной деятельности и партнерства - от политического и делового до супружеского и криминального. Символизирует брачные контракты, деловых компаньонов, спектр и характер партнерских отношений, широту круга знакомых, ответственность по отношению к коллегам и компаньонам, взаимодействие с органами юстиции и правосудия, битвы и столкновения, компаньонов и противников.

Мунданный гороскоп

Публика как организованная социальная общность. Общественное сознание населения, статус народа в мире, влияющие на общественное развитие факторы, антиобщественные организации. Преступность как таковая, общественные движения и социальные сословия. Массовая поддержка внешней политики государства, стремление большинства нарушить или поддержать общественную гармонию, внутриполитическое согласие, межнациональные споры, отношение к войне и миру, взаимодействие с иностранцами. Положение женщин в обществе, социальные стереотипы отношения к браку, соотношение количества заключаемых браков и разводов, адвокатура и арбитраж, права свидетелей и судебное законодательство. Договорные отношения с другими государствами, характер заключаемых трудовых соглашений, объединение конкурентов национальной политики.

Прогностический гороскоп

Активизация отношений со спутником жизни, сложности в беседах и контактах, подписание важных договоров, необходимость проявить уважение к закону и серьезно отнестись к соблюдению уголовного и административного кодекса. Возможна конкретизация отношений с соратниками, успешное публичное выступление, удачный контакт с аудиторией, заключение соглашений, подписание контрактов. Активизированный VII Дом усиливает реакции окружающего мира на действия человека - могут случиться ссоры и разводы, а могут улучшиться супружеские и деловые отношения. Усиливается стремление к общению и диалогу, удачно разрешаются правовые споры, возможно успешное подписание важных документов и оформление значимых сделок с деловыми партнерами. То же влияние усиливает соглашательскую позицию, пробуждает привычный конформизм, возбуждает жажду справедливости, провоцирует открытые выступления врагов и инициирует судебные процессы. Разлуки и расставания, разлады и размолвки, взаимоотношения и взаимосвязи, противостояния и противоборства, обмен идеями и взаимоподдержка, споры и дискуссии - все это находится под управлением VII Дома. Он способствует вступлению в союзы и ассоциации, благоприятствует контактам и выяснению отношений с равными себе.

ВОСЬМОЙ ДОМ (mors — смерть)

Натальный гороскоп

Освобождение от личных ограничений посредством человеческого взаимообмена. Духовная эволюция, осуществляемая посредством страданий человека. Возрождение через расширение поля познаний. Покорение личного "Я". Совместные ценности, регенеративные возможности психики и организма, способность переносить большие напряжения, умение возрождаться и изменять направление действования. Суждение как итог взаимодействия, трансформация жизни, кризисы и переломы, переориентации видения, совместно получаемые удовольствия, опыт совместного существования в союзе, разделение властных полномочий и взаимное доверие в партнерстве. Сексуальные экстазы, внерациональное понимание межличностных отношений, столкновения по поводу наследства, корпоративные финансы, оккультные поиски, глубинно-психологические прозрения. Реанимационное состояние, хирургические операции и все виды катастроф. Предшествующие выздоровлению кризисы лечения. Приводящие к возрождению роковые потери, трансмутация эмоциональных стрессов в духовные силы. Завещания, смерть, доверенный капитал, страхование, имущественное положение брачных и деловых партнеров, финансовые отношения с окружением и связанные с этим обязанности. Зависимость от кредиторов, умение работать с привлекаемыми средствами. Благодаря страданиям, под влиянием VIII Дома сгорают эгоистические желания, высвобождая просветленную самоотверженность духа. Налоги и финансовые сделки, экспорт, важные секретные соглашения, крупные финансовые акции, крахи и переломы, перевороты и переориентации. Умение работать с кредитами, отношения с налоговыми инспекторами, все формы долговой и юридической зависимости. Обострение хронических заболеваний, доверие к деловым партнерам, влияние на финансовые институты. Взятки, подкуп, продажность и нечистоплотность, семейные секреты, тайные связи, доход от закулисных сделок, преступный бизнес, глубокие исследования проблем. Сверхценные и навязчивые проблемы, знаки судьбы и роковые предзнаменования, интерес к жизни после смерти, зацикливания и фанатизм, сексуальные фантазии и неосуществимые мечты. Облигации, акции и банковские пассивы. Завершение отработанных ситуаций и приготовление к новым условиям жизни. Поиски смысла земного существования, возрождающее освобождение от заблуждений. Банкротство, стратегический бухгалтерский талант, контакты с финансовыми консультантами, склонность к политическому лоббированию, возможность получения пособия по безработице, страсть к взяточничеству. Авторские гонорары, бесплатное медицинское обслуживание, интерес к закулисным интригам врагов, налоговые затруднения, проблема с финансовыми документами. Контакт со следователем, залог недвижимости, сбережения на черный день, столкновения с рэкетирами, крупное предпринимательство, организованная преступность, финансовые средства организаций. Отношения с секретными спецслужбами.

Мунданный гороскоп

Совокупный общественный доход, прибыль от экспорта, обращенные в имущество активы, долгосрочные займы и облигации. Финансовые институты, кредитные и страховые компании. Баланс смертности и рождаемости, медицинские исследования, средняя продолжительность жизни. Устойчивость национальной валюты, инфляция и девальвация денег, ритуальные общественные институты (похоронные службы, кладбища и т.п.). Эффективность инвестирования, развитие банковского дела.

Прогностический гороскоп

Возможность столкновений с налоговыми инспекторами, принудительная отдача долгов, прибавка к пенсии, разработка проекта распределения доходов, крупные денежные подарки. Прощение большого финансового долга, сознательное планирование собственной старости, оформление завещания, распределение наследства, вступление в преступную группировку, проигрыши в связях с ломбардом, опасность изнасилования, столкновения с немотивированной агрессией, выздоровление через кризис (физическое и духовное). Умение по-новому использовать имеющиеся ресурсы и отслужившие свой век вещи. Активная реализация скрытых резервов силы, борьба за выживание, попадание в экстремальные ситуации, умение идти ва-банк, встреча с роковой случайностью, предощущение влияний потустороннего мира, резкое возрастание риска, увеличение сложности текущих обстоятельств, глубинные внутренние перестройки, сознательный уход от мира, трансформация глубинных мотивов, роковые потери, неожиданное возрождение, резкое напряжение сексуального потенциала, возможность сублимации половой энергетики, удачное протекание кризисов, успех финансовых вложений, возрастание шансов на выздоровление, поворот к лучшему во всех делах. Активизированный VIII Дом приносит очищающую грозу событий, обещает выгодное использование коллективных финансовых средств и удачное разрешение проблем налогообложения. Он способствует переработке физических и психологических "отходов", сопутствует фундаментальному пересмотру взглядов на жизнь и облегчает глубокую трансформацию личной позиции. Способствует росту или снижению духовного и материального благосостояния, связан с духовными перерождениями и обнаружением способности к паранормальным психическим действиям. Ответственен за аномальные восприятия тонкой реальности, обостренное переживание опыта прошлого и расчистку "авгиевых конюшен" души. Вызывает отказ от предрассудков и предубеждений, освобождает от личных ограничений, способствует расширению сознания в опыте глубокого кризиса, сопутствует трансовым и экстатическим трансформациям самопонимания.

ДЕВЯТЫЙ ДОМ (pietas — добродетель)

Натальный гороскоп

Высоты абстрактного мышления, интеллектуальная интуиция и романтические вдохновения, возвышенные мечтания и видение перспектив, отношение к философии, религии и гуманитарной политике. Символизирует внуков и сводных братьев и сестер, связан с энтузиазмом, экспансией, нравственным образованием, дальними путешествиями и исследованиями иных стран и культур. Соответствует идеалам и перспективам развития "Я", указывает на предпочитаемые образцы для подражания, ответственен за связь на больших расстояниях, интерес к юриспруденции и умение воспринимать и совершенствовать сложные концептуальные структуры. Управляет философскими диспутами, качественными изменениями видения, деловыми связями с зарубежными партнерами, эзотерическим ученичеством и искренним стремлением к духовности. Управляет стремлением к высшему образованию, жаждой расширения сознания, поиском высших истин и видением идеального общества. Определяет характер предпочитаемых философских и нравственных воззрений. Соответствует морали и этической философии, религиозным предпочтениям и торжественным ритуалам, молитве и монашеству, обрядовой и культовой стороне жизни, паломничеству и отношению к духовенству. Указывает на уровень культурности, интерес к духовности, определяет характер предпочитаемых ценностей и отношение к гуманитарным нормам права. Соответствует характеру осознания развития культуры и совершенствования общества, определяет отношения к традиции, литературе и религиозному искусству. Связан с изучением иностранных языков, путешествиями и издательским делом, адвокатами и гуру, образовательными институтами и церковной деятельностью. Определяет отношение к идеологии и наставничеству, указывает на возможность руководить группой духовных единомышленников, связан со свадьбами и торжественными введениями в высокие должности. Косвенно определяет отношение к судебным процессам над преступными группировками, соответствует вручению крупных премий. Отвечает за филантропию, посещение храмов, хождение в университет, участие в религиозных общенациональных праздниках, а также свидетельствует об отношении к науке, рекламному делу и к высотам совершенствования собственного "Я".

Мунданный гороскоп

Дальние международные коммуникации и транспортировки, религиозные институты и духовное сословие, суды и судьи, интеллигенция, система высшего образования, культурно-образовательная стратегия государства, философские и научные общества, публикации для профессионалов. Дипломатические службы, проблемы иммиграции и эмиграции. Класс профессиональных консультантов и рекламное дело.

Прогностический гороскоп

Возможность зарубежных поездок и дальних путешествий, перспективы духовного самообразования, упрочение связи с зарубежными партнерами, предоставление шанса глубокого исследования социальных и духовных проблем, пробуждение веры как высшего проявления духовного самобытия. Пробуждение интереса к истинной религиозной жизни, изменение отношений к идеалам и трансформация философских и нравственных убеждений, расширение сферы личного влияния, распространение социальной и духовной активности, ломка привычных социальных стереотипов, завоевание новых рыночных пространств, возможность воплощения мечтаний в жизнь, открытие пророческого дара, активизация интеллектуальной интуиции, возможность вдохновений и озарений, активный интерес к духовной стороне существования. Обращение к культурологии, астрологии и религиоведению. Удачные апелляции в высшие судебные инстанции, работа в посольстве или консульстве, визит в аэропорт, включение в элитарный класс, контакт с богемными кругами, возможность сделать научное сообщение, вступление в эзотерическое братство, переход в профессиональные консультанты, установление личных связей с крупными социальными фигурами. Шанс исследования важных вопросов жизни, новые пути интеллектуальной карьеры, очередной этап развития религиозного миросознания, пробуждение совести, получение дохода от совместных предприятий, деловые поездки за рубеж, получение страховки, "раскрутка" в средствах массовой информации. Восхождение к новому уровню сознательности, упрочение стремления к совершенствованию. Напряжение IX Дома создает опасность умничанья и резонерства, разрушает планы дальних поездок, затрудняет оформление виз. Следует избегать менторства и назиданий, вряд ли стоит надеяться на успех в контактах с иностранцами, необходимо отказаться от споров на отвлеченные темы и заняться конкретными практическими делами.

ДЕСЯТЫЙ ДОМ (regnum — власть)

Натальный гороскоп

Желание довести дело жизни до полного совершенства. Характер реакций на авторитетных людей. Отношение с родителем, прививающим представление о дисциплине. Честолюбие и авторитет, конкретные жизненные цели, ответственные выборы и судьбоносные поступки. Последовательное и активное преодоление внешних ограничений, отношения с начальниками и работодателями. Участие в масштабных социальных программах. Достижение безопасности в общественной жизни; гарантии, сообщаемые высоким социальным положением. Стабильность профессионального роста, ответственность за весь мир в целом. Высшие карьерные достижения, репутация и положение в обществе. Стратегический вклад в общественную жизнь. Опыт принятия на себя ответственности за других, генеральная жизненная миссия. Удачи и проблемы деловой жизни, профессиональный рост, столкновения с сильными мира сего, благожелательность покровителей и доверие кредиторов. Сумма всех взаимоотношений человека с социумом. Отношения с двоюродными братьями с отцовской стороны. Осознание своей расовой принадлежности и близости народному сознанию. Стремление к универсализации собственного опыта и извлечению духовной квинтэссенции из суммы реальных жизненных позиций. Стратегические достижения, выраженные в профессии интегральные отношения ко всем людям. Активная политическая деятельность, общественный вес индивидуума, удача в крупном бизнесе, правительственные награды, слава и популярность, престиж и почести, титулы и звания. Умение занимать высокие должности и способность руководить другими. Работа в крупной социальной системе. Участие в деятельности государственных властных структур. Путь достижения главных целей жизни. Профессиональные амбиции и духовные ожидания. Жажда власти, склонность к злоупотреблению служебным положением, вынужденное согласие с судебными решениями, осознание обязанности перед народом в целом, административный талант, высшая духовная ответственность перед народом. Способность получить кредит доверия масс. Сознательное соответствие правовым и культурным стандартам общественной жизни. Согласие с критериями общественного подсознания, способность осуществления власти, реальная социальная сила, личное могущество. Склонность к диктаторскому поведению, способность заполучить содействие сильных мира сего. Поощрение и поддержка покровителей, протекция. Удача в аукционах. Получение привилегий, успех в менеджменте. Наблюдение за выполнением законов. Участие в работе органов исполнительной власти. Получение льгот. Всякого рода наказания и ограничения со стороны общества, интерес к политическим партиям, работа в полиции.

Мунданный гороскоп

Правящая политическая партия, президент, государственный флаг и герб, международная репутация страны. Знаменитые люди народа. Уровень национального могущества, развитость торговли, ориентация культуры. Масштабы общественных идеалов, институт судей, верховная исполнительная власть, начальствующие и руководители.

Прогностический гороскоп

Возможность публичной огласки личного мнения. Приобретение широкой известности, рекламирование личного образа ("раскрутка" в средствах массовой информации), достижение высокого социального статуса, обретение значительной личной власти, признание заслуг перед народом, яркие события профессиональной жизни, очередной подъем по лестнице социальных достижений. Оживление дарований и способностей, несущее серьезные перемены в социальном положении и профессиональном статусе. Успех, достигаемый ценой собственных усилий. Максимум этапных достижений, активное продвижение наверх, очередной прорыв в служебной карьере, всплеск славы, контакт с крупнейшими руководителями страны. Благоприятное разрешение карьерных проблем, профессиональный взлет. Активизация организаторского дара. Рост общественной популярности. Усиление X Дома может улучшить отношения с начальством, гарантировать успех честолюбивых планов и принести признание и уважение действительных заслуг. В то же время оно может создать трудности в продвижении в связи с сопротивлением начальствующих, увеличить опасность огласки и скандалов, расширить сферу деятельности злословящих и заметно осложнить служебные дела. В это время опасно совершать ответственные выборы, не рекомендуется инициировать важные организационные мероприятия, следует учесть повышенную вероятность затруднений в общении с руководством и сомнительность поддержки с его стороны. Негативное усиление Х Дома чревато снижением личного рейтинга, а потому желательно "не высовываться" и старательно избегать столкновений с теми, от кого может зависеть карьера и социальное положение.

ОДИННАДЦАТЫЙ ДОМ (benefactakve — друзья)

Натальный гороскоп

Конкретные формы предпочитаемого социального поведения; круг друзей, знакомых и единомышленников. Идеалы, выражаемые в связях с людьми и социальными группами. Надежды, желания и проекты, выражаемые в честолюбивых планах, реформаторских мечтаниях и усилиях по их жизненной реализации. Дом символизирует положение сыновей и падчериц. Состояние XI Дома синтетически отражает индивидуальные представления о счастье и возможности его окончательного достижения. При поражении Дома ничто не может принести истинного удовлетворения и безмятежное довольство - ни роскошь, ни богатство, ни любимые люди, ни профессиональный успех. Дом связан с платонической дружбой, высшими состояниями чувств и интеллекта, с доброжелателями и дружелюбными соперниками. Он управляет независимым поведением, принятием другого в любовном взаимодействии, коллективным творчеством в группе, включенностью в организации и сообщества, поиском друзей и характером дружбы. Отвечает за степень корректности поведения в группе, стиль совместного творчества и восприятие любовных предложений, с которым связано определение роли любимого человека в жизни индивидуума. Связан с гуманитарными ориентациями, стилем выражения личной независимости и индивидуальным характером оригинальничанья. Отвечает за характер ориентации вне иерархизированных групповых отношений, за характер участия в празднествах и юбилеях, а также символизирует качество усилий, направленных на достижение свободы. С XI Домом связаны проектации будущего, непредсказуемые события жизни, неформальные отношения и стиль адаптации к незнакомым компаниям, представление о будущем, искренность и бескорыстие, отношение к повседневным переменам и восприятие неожиданных открытий. XI Дом - это свободный образ жизни, непредсказуемые обстоятельства, внезапно привходящие условия, авангардизм и провидение, надежда и прогнозирование, добрая судьба и исполнение желаний. Он связан со способностью предвидеть будущие события, получать неожиданную протекцию знакомых, воспринимать добрые советы друзей и духовную поддержку наставников. Это - Дом надежд и знакомств, групп и дружественных ассоциаций, клубов и организаций единомышленников. Работа в общественных комитетах, бескорыстная организационная деятельность и совместные благотворительные акции, проводимые с друзьями и знакомыми. XI Дом управляет судом присяжных, участвующими в переговорах послами, бескорыстными платоническими взаимоотношениями и биржами. Он связан с формулированием целей и задач, стратегии и тактики. Символизирует осознание космических законов и принципов развития. Под его управлением находятся приятели и покровители, доброжелатели и опекуны, меценаты и вдохновители. Он определяет гуманитарные и эзотерические интересы, независимые взгляды и свободные мнения, желание принимать участие в праздниках и устремление к коллективному творчеству. Это Дом истинного душевного удовлетворения, интеллектуального и эмоционального богатства, церемоний и мистерий, неформальных организаций и внеконфессиональной духовности. Он символизирует высшие чувства и высшие мысли, присущие человеку.

Мунданный гороскоп

Законодательная палата, городские и сельские советы, фондовая биржа, массовые празднества и торжественные церемонии. Дружественные отношения с другими народами, институт казначейства; деятельность общественных организаций, клубов и элитных обществ. Аналитические и прогностические службы.

Прогностический гороскоп

Укрепление дружеских связей, активизация неформальной социальной деятельности, ощущение радости жизни в общении с доброжелательными людьми. Возрастание изобретательности, рост дружелюбия, неожиданная поддержка и помощь со стороны друзей. Напряжение XI Дома не позволяет целиком полагаться на знакомых, заставляет принять на себя груз дружеских обязанностей, затрудняет адаптацию среди малознакомых людей и создает трудности в общении с друзьями. В этом случае желательно не витать в облаках, растрачивая время и силы на созерцание иллюзорных ожиданий, а заняться конкретной работой, отойти от суеты и поверхностности и сознательно помочь ближним в осуществлении их мечтаний.

ДВЕНАДЦАТЫЙ ДОМ (cancer — ограничение)

Натальный гороскоп

Способность к состраданию, дар воображения, умение жертвовать собой ради ближних. Сознательное участие в глобальной эволюции Вселенной. Осознание прежних перевоплощений, постижение тайного смысла событий. Мистические озарения, путешествия в трансе, экстатические состояния. Понимание истинного смысла происходящего, жертвенное служение, способность к незримому психоэмоциональному исцелению окружающих. Тайные враги, скрытая страсть к закулисной возне, тяготение к интриганству. Оказание помощи как бескорыстная благотворительность, углубление в субъективные пространства коллективной психики. Спонтанное фантазирование и предсонные мечтания. Интуитивное постижение мира, безвозмездная помощь нуждающимся. Уединение и отдаление от жизни ради активизации духовных поисков. Осознание индивидуальной и коллективной кармы и принятие на себя груза судьбы. Ограничение личной свободы, стагнация независимости, болезненные фантазии, источники невротического поведения, активное творческое воображение, способность к сознательному самоограничению, любовь к замкнутости и изоляции, отгораживание от шума повседневности - все это управляется XII Домом. Он символизирует поиск отгадок и решение загадочных вопросов, потери и депрессию, принудительное служение и насильственную отдачу, затруднения и самооправдания, испытания и самопожертвования на пути помощи другим, инциденты и скандалы, препятствия и преграды. Талант к эзотерической психологии, аскеза ради внутреннего роста, религиозные медитации, молитвенное расширение сознания. Духовная борьба против застоя и инерции, скрытое противостояние негативным внушениям и противоречивые поиски себя. Под влиянием XII Дома человек испытывает ограничивающие влияния расовой и коллективной кармы. В нем он обнаруживает глубоко запрятанные вовнутрь тайные эмоции, указывающие на скрытый источник, погруженные в душу противоречия. Дом связан с тюремным заключением, пребыванием в больнице, дядями и тетками со стороны матери, тайными следствиями проступков и дефектами характера, преодоление которых требует глубинного духовного перерождения. Лишь уплатив свои долги по XII Дому, человек может расстаться с призраками прошлого и преодолеть горе и наказания, связанные с расплатой за преступления уголовного или духовного характера. В XII Доме искупаются ошибки, совершенные невежественным "Эго", а потому он связан с томлениями, состраданием и самопожертвованием. Но это не только Дом рабства и самозаточения, но и Дом милосердия, посвящения и окончательного понимания истины жизни. Он управляет духовной работой, совершаемой в уединении, и необходимыми для внутренней деятельности медитациями. Он символизирует заключительную мистическую фазу жизни и связан с окончательным пробуждением. XII Дом содержит тайны духовных устремлений и секретные приготовления человека к жизни после смерти.

Мунданный гороскоп

Массовые волнения, стихийные бедствия, эпидемии, препятствия общественному благосостоянию, тюремные заведения, больницы, благотворительные общества, тайные враги нации, шпионы и секретные агенты зарубежных разведок, организованные преступные группы, коррумпированное чиновничество, крупные тайные организации и секретные ордена. Силы, стремящиеся к разложению системы в целом. Тайная разведывательная служба, массовые беспорядки, спровоцированные безответственными лидерами оппозиции, преследующими далеко идущие разрушительные цели.

Прогностический гороскоп

Активизация XII Дома связана с интригами тайных недоброжелателей, возможностью изобличения тайных поступков, понижением жизнеспособности, неприятными долговыми отношениями и расплатой за ошибки прошлого. Это соответствует снижению жизненного уровня, повышению роли иррационального начала в жизни, преступлению и наказанию, бессознательной автоматичности действий, печали и горю, утратам и потерям, испытаниям и обновлениям. В этом случае человек нуждается в отдыхе и отказе от напряженной деятельности. Создается опасность попадания в неволю, плен и рабство как финансового и физического, так и духовного-нравственного толка. Возрастает активность клеветников и завистников, становятся вероятными похищение ребенка или визит грабителей и взломщиков. Возрастает опасность душевных расстройств, неприятностей, связанных с тайными осведомителями; возникает необходимость в отступлении и отходе от ранее занимаемых позиций. Возможны нахождение спрятанных или утерянных вещей, высылка за пределы страны, гонения преследователей, тяжелые сновидные кошмары и угроза со стороны террористов, сектантов и фанатиков. Создается опасность обострения хронических заболеваний, утрат в связи с интригами лжецов, проявлений скрытой враждебности и потери веры в себя. Под влиянием XII Дома человек должен добровольно отречься от излишнего, усердно отдать имеющиеся долги, преодолеть давление и угрозы, освободиться от иллюзий и страхов и подвести итоги прожитого этапа. Все это требует анализа тайных мотивов и добровольного расставания с желаемым, но не обязательным. Влияние XII Дома может отправить человека в санаторий, а может "запрятать" в психлечебницу. Оно приносит кражи и хищения, самоубийства и обессиливание организма, провоцирует психические расстройства и подвигает на тайную эмиграцию внутрь самого себя. Позитивная акцентуация Дома приносит удовлетворение от одиночества, сопровождается углубленными размышлениями о смысле жизни и облегчает самоанализ как психологическое условие подготовки к внутреннему преображению. Индивидууму сопутствует удача в служении ближним, в нем открываются высокие субъективные внутренние пространства, он извлекает уроки из опыта прошлого и всерьез заботится о собственном духовном благополучии. При давлении XII Дома нежелательно уединяться, следует старательно избегать тягостных дум, обратиться к чему-то конкретному и земному, позаботиться о собственном благополучии и вдохновиться созерцанием лучшего будущего. Усиление позиции XII Дома способствует самоотречению, милосердию и окончательному прозрению и глубинному осознанию смыслов и целей. Это благоприятствует реабилитации алкоголиков и наркоманов, гармонизирует деятельность человека в больнице, помогает противостоять интригам врагов и шпионов, уберегает от госпитализации, предоставляет убежище и охраняет от ядов и сплетен, шантажа и вымогательства. Это способствует поиску секретного места, укрытия, спокойному уходу на пенсию, изоляции в доме отдыха, пробуждению духовных способностей, помощи сиротам. Опасные следствия напряжения XII Дома - столкновения с сотрудниками спецслужб, противодействие мафии, незаконный арест, неожиданное задержание, попадание в засаду, вынужденное затворничество, иррациональная тяга к саморазрушению вплоть до самоубийства, совершение тяжких преступлений, привыкание к наркотикам, злоупотребление лекарствами; участие в подрывной деятельности, направленной на свержение законной власти. В результате человек может лишиться свободы, понести тяжелые утраты. В лучшем случае он будет заключен в монастырь или отправлен далеко от места проживания, в худшем случае - он рано или поздно столкнется с галлюцинациями, маниями и привидениями. XII Дом - это сфера молитвенного самоотречения и духовной чистоты, не способствующая достижению эгоистических выгод за счет секретной деятельности.


aquarun.ru Астропсихология. Все ли могут постигнуть Искусство?

астропсихология

ГЛАВА ШЕСТАЯ

КАК ИЗУЧАТЬ АСТРОПСИХОЛОГИЮ

1. ВСЕ ЛИ МОГУТ ПОСТИГНУТЬ ИСКУССТВО?

Эзотерические дисциплины древности, в которые своими корнями уходит современная астропсихология, именовались Посвященными "Искусством". Речь шла не столько о формальном знании о закономерностях функционирования психики и связи динамики Незримого с жизнью объективного мира, сколько о мастерстве владения своими восприятиями, интеллектом и действиями. Вопрос о возможности овладения интересующимися Великим Искусством не прост. Процесс постижения астропсихологии и в ее диагностическом, и прогностическом, и проектационном разрезах, - вещь особая, о которой мало кто из современников имеет хоть сколь-нибудь значительное представление. Фактически речь идет о таинстве ученичества, о загадочном процессе восприятия древнего знания, требующем не только развитого интеллекта и подвижности представлений, но и напряженной воли, сплавленной с высоким чувством ответственности и глубоким пониманием нравственного долга перед собой и людьми.
Как говаривали древние астрологи, звезды - на всех одни. Искусство же интерпретации может быть проявлено толкователем лишь согласно уровню его культурного и духовного развития. Конструктивность, достоверность и глубина толкований зависят от духовных ориентаций и спектра интеллектуальных способностей самого астролога, а они находятся в прямой зависимости от качества его взаимоотношений с толковательным эгрегором и от умения жить не только для себя. Клиент, события его внутренней жизни и внешние ситуации интерпретируются астрологом в соответствии с качеством его собственных пониманий. Масштабность, точность и глубина постижения символических структур гороскопа зависят от развития психоэнергетики самого толкователя, от силы его нравственных установок, которые связаны со структурой его собственной карты.
К сожалению, многие люди приходят в астрологическую психологию, движимые далеко не самыми возвышенными мотивами. Порой они руководствуются бессознательным стремлением к манипуляционной власти над другими. Порой они попросту боятся самих себя и пытаются справиться с этим страхом, проецируя свою неосознаваемую тревогу на окружающих ("попугаешь другого, глядишь, и самому легче стало"). Многие ищут в изучении астрологии гарантии личной безопасности и решают проблемы собственной психологической защиты, компенсаторно жаждут самоутверждения, защищаясь от присущего многим чувства личной неполноценности, ущербности и ограниченности таланта и сил.
Немногие приходят в астрологическую психологию ради самопознания и уж совсем единицы действительно стремятся помогать другим. Мотив, питающий интенсивный интерес к изучению астрологии, должен быть подвергнут самим изучающим глубокому анализу. Оценка самого себя как существа ответственного и свободного в определенном смысле должна быть безжалостной. В противном случае, при халтурном и несерьезном отношении к исследованию психологических причин, подвигнувших к изучению Тайного Знания, в дальнейшем начинающий астропсихолог сталкивается с серьезнейшими проблемами, разрешить которые самостоятельно он не может. Людей инфантильных, незрелых и безответственных астрология не исправляет, но напротив, отягощает и утруждает. Пытаясь отыскать легкие пути спасения от собственной глупости, но не стремясь к достаточно высокому уровню внутренней честности, человек в процессе изучения астрологии все более и более запутывается в самом себе и вместо желанного облегчения находит лишь тяготы, разочарования и даже утрату психического равновесия.
Трудно ли изучать астропсихологию? Ничего страшного и непреодолимого, разумеется, нет. Но все же дисциплина эта весьма сложна, многопланова и утонченна. Бездумная профанация получаемой информации рано или поздно приводит к потере интереса к этому знанию, а то и к полной утрате ориентиров, целей и стратегий жизни. Следует учесть тот мало кем осознаваемый факт, что астрология, как и эзотерические дисциплины в целом, является достижением предшествовавших известному нам человечеству сверхцивилизаций.
Эзотеризм - это древнее знание, которое было сформулировано и развито Посвященными, находившимися на удивительно высокой ступени понимания человека и мира. И астрология - это не просто вырастающее на наших глазах новое знание, это восстанавливаемая Традиция, возвращающееся к человечеству сокровище. И в полноте своей она чрезвычайно широка, многоуровнева и глубинна. Потому брать на себя смелость профессионального изучения астрологии могут лишь те, кто отчетливо осознает грандиозность и монументальность этой дисциплины. Астрология - это не просто наука, это древняя оккультная дисциплина, овладение которой императивно подразумевает нравственное совершенствование изучающего.
Все скрытое, тайное и загадочное в астрологии открывается лишь тем, кто рассматривает себя как инструмент познания, кто осознает принципиальную невозможность проникновения в глубины Искусства при безответственном отношении к самому себе. Сам же мировоззренческий фундамент астрологии столь радикально отличается от принципов, на которых зиждется современная культура, что фактически речь идет о необходимости трансформации самой платформы мировидения изучающего эту дисциплину, без чего постижение астрологии попросту невозможно.
Естественно, к профессиональному изучению астрологию и освоению всех ее восхитительных возможностей предрасположены далеко не все. Гороскоп изучающего должен содержать в себе ряд признаков и констелляций, наличие которых свидетельствует об определенных способностях и талантах, касающихся особенностей мышления, восприятий и интуиции. Но мало иметь ярко акцентированные Планеты, отвечающие за возможность серьезного овладения астрологией - нужно еще и включать их, нагружать и прорабатывать, развивать и дисциплинировать. Речь идет не просто о наличии некой пассивной предрасположенности к освоению астропсихологии, но именно о развитии тех качеств и черт, которые символически представлены Планетами и Домами гороскопа и без совершенствования проявлений которых возможности не актуализируются.
Разумеется, в любой профессии подлинный мастер вырастает лишь при наличии выраженных врожденных склонностей к освоению той или иной творческой деятельности. Гениальные математики, талантливые экономисты, мудрые политики, удачливые предприниматели и одаренные педагоги - все они используют приданные им от рождения потенции и таланты. Но это не исключает необходимости ознакомления с этими формами творчества и видами знаний всех людей без исключения. Всякая домохозяйка должна владеть началами экономического понимания. Всякий родитель должен быть немножко педагогом, всякий руководитель должен быть немножко политиком. Точно так же и астрология в определенном объеме должна входить в учебные программы любых образовательных заведений, и всякому человеку должна быть предоставлена возможность овладеть этим знанием в той степени, в какой это ему необходимо. Но изучение это непременно связано с определенными затратами времени и труда. Оно требует немалого усердия и дисциплинированности.
Прочитав несколько книг, астрологию освоить невозможно. Аналогия проста - любой иностранный язык нужно учить долго и терпеливо, нужно изучать правила, запоминать слова, осваивать произношение и усердно практиковаться в живом общении. За несколько месяцев можно научиться произносить лишь несколько простейших фраз, но основательное изучение языка требует долгих лет и немалых затрат. Так и изучение астрологии предполагает огромный труд и предельно серьезное отношение к процессу освоения Искусства. Если же понимание этого отсутствует от начала, то и результат оказывается никчемным. Астрология - великое знание о законах жизни, овладеть им можно и даже необходимо всякому культурному, здравомыслящему и ответственному человеку, но заниматься этим нужно очень серьезно и осознать это нужно с самого начала.
Таким образом, овладение Искусством как и всяким иным мастерством требует синтеза врожденных способностей, личного усердия и долгих лет труда. Потому то в древности диагностикой и прогнозами занимались лишь высшие элитарии, жрецы и священники, мудрецы и волхвы. И учитывая сложность астрологических технологий, имея в виду масштабы ответственности за выдаваемую информацию о будущем, занимались они этим лишь в силу настоятельной необходимости, прекрасно осознавая реальное значение использования астрологической информации для судеб не только отдельных людей, но и больших групп. Теперь же все, кому не лень, считают себя способными к прогнозированию и диагностике, нимало не задумываясь ни над связанной с этими действиями ответственностью, ни о глубине познаний, необходимой для получения достоверной информации.
Мало кто понимает тот факт, что курсы обучения профессиональных экстрасенсов вовсе не годятся для каждой домохозяйки, проходить обучение должны лишь те, кто обладают большими способностями и очень серьезно относятся к освоению приданного им от рождения дара. Не все могут стать гениальными музыкантами и первоклассными кулинарами, но если ты обладаешь талантом, он может быть взращен лишь за годы упорного труда. Все это необходимо учесть, принимая решение о связывании своей жизни с Великим Искусством.
Не следует удивляться различиям, наблюдаемым при знакомстве с высокопрофессиональными астрологами. Дело в том, что в астрологии, как и в целительстве, каждый мастер работает на энергиях собственного гороскопа, то есть в русле приданной ему от рождения комбинации особенностей и направленностей. Целители могут быть классифицированы по планетным типам, и очень часто они отличаются друг от друга просто разительно - к примеру, лунные и солнечные типы, венерианские и марсианские. Так же и астрологи, работающие на энергиях Урана и Нептуна, могут быть непохожи друг на друга до такой степени, что наблюдаемое различие может повергнуть в шок не понимающего природы этого явления профана.
Каждый астролог выполняет лишь ему одному назначенную задачу, наставляя людей и исследуя их судьбы. Задачи эти различны, а потому и стили действий, формы общения и энергетика творческого процесса различаются столь глубоко. Астрологи-гадатели, предсказатели-ясновидцы, терапевты-интуитивисты, жесткие консультанты и гениальные вычислители - этот типологический ряд можно продолжить, но сделает это каждый из Вас самостоятельно в процессе знакомства с астрологией и высокими представителями этого Искусства. Всякий имеет свои особенности, всякому присущи неповторимые нюансы творческого стиля, но при этом все они остаются мастерами.
В чем же отличие астролога-мастера от астролога-профана? Укажем лишь на основные черты, наличие которых необходимо для признания за астрологом подлинно мастерского достоинства.
1. Он прекрасно разбирается в собственной карте, постоянно обращаясь для углубления познания самого себя ко всем тем, кто соглашается истолковать его карту и готов предложить свое видение его гороскопа. Этот процесс исследования собственных глубин и постижения своей уникальной миссии непрерывен и последователен. Для того, чтобы грамотно вершить свое дело, астролог эволюционно обязан никогда не прекращать интимный процесс разгадывания собственного гороскопа. Если он оставляет его в стороне, если он удовлетворяется неким конечным толкованием и утверждается на определенных фиксированных суждениях, его развитие останавливается и его мастерство нивелируется вне зависимости от масштабов личной популярности, расширения круга клиентуры и роста личного благосостояния.
2. Астролог всеми силами стремится жить в асимптотическом приближении к великим принципам Искусства. Он не становится паранойяльным приверженцем внешней добродетели и показушной напускной "святости", но изо дня в день он стремится все глубже и глубже проникать в особенности своего характера и специфику индивидуального предназначения и настойчиво упорядочивать свою жизнь в соответствии с законами Эзотеризма. Он стремится проживать именно собственную судьбу, он шаг за шагом приближается к той идеальной линии существования, которая отражена в его собственном гороскопе. Он непрестанно занят душевным трудом и считает время потерянным, если ему не удалось приобрести очередной опыт и хоть немножко подняться на собственными несовершенствами, непониманиями и слабостями. Но при этом он относится к себе бережно и не спешит насиловать собственную натуру, руководствуясь примитивными установлениями социального множества. Он любит свой гороскоп, он уважает свои особенности и заботливо ухаживает за самим собой, осознавая ответственность за сохранение и преумножение сокровища, называемого "бессмертной душой".
3. Астролог старательно изучает жизнь людей и вникает в динамику развития культуры. Он прекрасно осведомлен о том, что известно ученым о внутреннем мире человека и охотно впитывает сведения, имеющие непосредственное отношение к его профессии. Он активно и дружелюбно интересуется людьми, их проблемами, сложностями и находками. Он любит этот мир, он уважает его красоту и покоряется Мудрости, упорядочивающей сущее и направляющей развитие Жизни в Беспредельности.
4. Он старательно и последовательно анализирует опыт применения астрологических знаний к разрешению проблем реальной жизни (как в диагностическом, так и в проектационном ключе). Он охотно и старательно концептуирует накапливаемый опыт и выстраивает все более сложные, стройные и адекватные модели наблюдаемой реальности. В то же время он не привязывается к текущим построениям обретенного знания, ибо смиренно осознает ограниченность всяких людских представлений о Реальности. С одной стороны, он преданно опирается на Эзотерическую Традицию и во всем стремится следовать императивам Древнего Искусства. С другой стороны, он терпеливо и ответственно вершит свое дело, накапливая бесценный опыт индивидуальной работы, тем самым внося значительный вклад в развитие Искусства.
5. Астролог не горд и не заносчив, но он со всей ответственностью, здраво и трезво осознает тот очевидный факт, что эволюционно, культурно и интеллектуально он стоит выше клиентов, обращающихся к нему за помощью. Он не мнит себя "гуру" и "спасителем мира", но в то же время отдает себе отчет в высоком качестве своего труда и ценит все совершаемое и производимое им с помощью Благодати Горней. Он уважает тайны, скрываемые в интимных глубинах души субъекта, он оберегает своих клиентов от оказания "медвежьих" услуг, но в то же время знает себе цену и старается "не метать бисер".
Каковы важнейшие факторы, наличие которых совершенно необходимо для профессионального овладения астрологической психологией? Их немного, но они чрезвычайно важны, и при отсутствии одного из них серьезное ознакомление с Искусством становится попросту невозможным.
1. Необходимо наличие немалой информационной базы, включающей серьезное учебное руководство, опытных наставников и подразумевающей наличие достаточной исходной образованности осваивающего астрологию (речь идет об общем естественнонаучном или гуманитарном образовании).
2. Необходимо наличие интуитивного таланта, эмпатического психологизма (способности проникать в душу собеседника и бережно распутывать узлы противоречий, сомнений и несоответствий), умение подолгу трудиться в одиночестве, дар длительной сосредотачиваемости на изучаемом предмете и исходное бескорыстие, без которого изучение астрологии превращается в профанную коммерцию.
3. Необходима постоянная и упорная работа с имеющимся в распоряжении изучающего материалом. Всякая информация приходит в свое время, в строгом соответствии с достигнутым учеником уровнем нравственного и интеллектуального развития. Опасно сетовать на недостаток имеющихся сведений, так как их отсутствие связано с неосвоенностью уже имеющегося и находящегося в прямом доступе информационного материала. В данном случае речь идет и об изучении литературы, и об обмене опытом с коллегами, и о практиковании под руководством опытного наставника. Искусство основано на всем понятном, но мало кем осознаваемом до конца принципе - "всему свое время".


aquarun.ru Астропсихология. Целенаправленное совершенствование интуиции

астропсихология

2. ЦЕЛЕНАПРАВЛЕННОЕ СОВЕРШЕНСТВОВАНИЕ ИНТУИЦИИ

Древние римляне именовали астрологию "Divinacio Artifikalis" - "Искусство предвидения". Действительно, астрология представляет собой отрасль знаний, использование которых предполагает наличие и культивирование особых интуитивных способностей. Под термином "интуиция" сокрыто множество способов внерационального проникновения в существо изучаемого предмета, которые символизируются различными Планетами (Меркурий, Юпитер, Уран и Нептун). Сознательное развитие интуитивного дара возможно лишь при наличии высокого интеллекта и не прекращающемся духовно-нравственном развитии самого астропсихолога. Астрология предполагает прямые контакты индивидуума с Незримой Реальностью, то есть с живым и разумным, глубоко организованным миром тонких причин и первичных влияний. Получаемая таким образом информация принципиально необходима для повышения качества и внешней, и внутренней жизни человека.
Интуитивный фактор не просто присутствует во всех творческих (познавательных и деятельностных, научных и художественных) процессах, но в определенном смысле составляет их сокровенную суть. Правда, в астрологии дар медитативного проникновения в предмет имеет особое значение, так как от глубины и гармоничности его развития впрямую зависит достоверность и полнота сведений, получаемых мастером-прогнозистом. Поэтому многие специалисты называют астрологию "логомантией" или "научно-интуитивным искусством".
Благодаря разработанной в веках и освоенной в личном опыте технике управляемого интуитивного проникновения в Скрытое, Незримое и Сокровенное, астролог исследует закономерности Причинного Мира и использует их в интересах индивидуумов, групп, человечества и природы в целом. Получаемая таким образом информация связана с особым образом организованной энергией, оказывающей управляющее и гармонизирующее воздействие как на людей, так и на жизнь "неорганической" природы.
Древние астрологи не возились подолгу со сверхточной ректификацией времени рождения, они не придавали особого значения различным системам астрологических Домов и не мучились с анализом расчетных данных, получаемых при использовании множества прогностических техник. Все это возникло лишь в нашу безбожную, поверхностную и механистическую эпоху. Астрологи древности могли непосредственно наблюдать будущие события при особого рода концентративной настройке на комплексы анализируемых ими астрологических факторов.
Астрологи прошлых веков в обязательном порядке развивали присущий им ясновидческий дар, целенаправленно работая с различными магическими техниками и мантическими системами. Они вступали во взаимодействие с силами Тонкого Плана и четко структурировали приходящие оттуда влияния и сообщения. Гороскоп являлся для них не просто геометрическим слепком расположения физических планетных тел, он был действительно живым и разумным. Гороскоп представлял собой целостную мандалу, с которой астролог-мастер мог вступать в диалог и получать на четко сформулированные вопросы пусть многозначные, но конкретные и содержательные ответы.
Естественно, далеко не над каждым гороскопом астрологи могли работать столь глубоко и усердно. Они проводили недели и месяцы в медитациях и проникновениях, в психоэнергетических тренировках и молитвах, ощущая всю полноту ответственности за качество формулируемой в ходе исследования карты информации. Ведь лица, подвергавшиеся анализу, чаще всего принадлежали к высшим слоям общественной иерархии. Это были правители, сановники, мудрецы, наставники и мастера. Их судьбы непосредственно включались в глобальные кармические программы больших коллективов и целых народов.
Естественно, если мы допускаем принципиальную возможность глубокой организованности жизни индивидуума, то тем самым признаем возможность разумной (пусть и скрытой, незаметной для большинства) организованности жизни общества. Существование больших человеческих групп (родовых кланов, политических сообществ, целых народов) было организовано очень стройно и строго. Потому-то прогнозы древних астрологов и могли быть сугубо событийными - динамика коллективной жизни моделировалась достаточно ясно и вероятность прогнозов была высока.
Более того, астрологи древности пользовались высоким авторитетом среди сильных мира сего, а потому обладали возможностью влияния на ход событий как через коррекцию властных распоряжений правителей, так и через ритуальные практики соответствующих групп. Такова была миссия астрологии - разумно устраивать жизнь на Земле, корректировать развитие эгрегоров ради консолидации людей в сообществах и с целью повышения духовно-нравственного уровня развития совершенствующихся индивидуумов. Сегодня задачи астрологии существенно изменились, ее социальная, политическая и психотерапевтическая функции стали совершенно иными. Однако существо "рабочего процесса", лежащего в основе астрологирования, осталось прежним: интуитивное проникновение в предмет - единственный путь к постижению исследуемого.

* * *

Разговор об интуиции очень непрост, ибо трудно барабанным боем слов передать ажурность звучания скрипки. Сколь бы странным это ни показалось, но сам феномен интуиции необходимо воспринимать интуитивно, то есть надсловесно, внерассудочно, сущностно. Советуем Вам перечитывать этот параграф многократно, с уверенностью в том, что с течением времени понимание непременно возникнет, разрастется и утвердится в душе само собой.
Интуиция есть холистическое восприятие, то есть целостное видение целостного предмета. В интуитивном процессе наблюдающий за предметом субъект перестает осознавать себя как отдельную сущность и сплавляется, объединяется, интегрируется с созерцаемым предметом. Интуиция - это такое сознавание себя, которое позволяет индивидууму осознавать уникальную целостность всякого живого и разумного организма. Этим она противостоит физиологическим ощущениям, которые всегда частичны, фрагментарны и неполны, а потому для связывания друг с другом и координации в рамах целостного нуждаются в линейно-причинной логике рассудка.
Интуиция не связана с последовательными линиями логически связанных причин и следствий. Она является откровением, озарением, открытием врат понимания в некий самодостаточный в собственной творческой сути момент. Логика интуиции холистична, хрональна, синхронична (подробнее см. учение К.-Г.Юнга о синхронизме). Интуиция убеждает непосредственным, прямым и самым что ни на есть живым и трепетным контактом с жизнью созерцаемого объекта. Интуиция резонансна и эмпатична, усиление интуитивного переживания происходит не при концентрации на самом объекте (так можно усилить только ощущения), но при сосредоточении на "чувстве объекта", то есть на переживании, возникающем в глубинах собственной души при познавательном контакте с наблюдаемым предметом.
Интуитивное знание всегда является в символической, образной форме. Оно не может быть однозначно передано цепной последовательностью грубых и угловатых слов, имеющих одно-единственное четко заданное значение. Символы - это представления качеств, принадлежащих целостностям. Всякие целостности (будь то существа, ситуации или комплексы отношений) являются неделимыми индивидуальностями, которые могут быть постигнуты лишь в понимании через проживание. Для достижения интуитивного откровения предмет нужно "вкусить", "распробовать", "объять" его и проникнуть в его глубины. Для установления интуитивной связи мы должны войти в контакт с предметом, сообщиться с ним, установить "канал симпатии", связующий две целостности в рамках третьей, объединяющей их обоих.
Таким образом, целостность "Я" встречается, сливается и отождествляется с иной целостностью, которая рассматривается не в качестве "не-Я", но как нечто живое и присоединяемое, заключаемое в границы сознания исследующего субъекта. В результате происходит внедрение изучаемой сущности в нас самих, это вызывает особое психологическое состояние, сопровождающееся неожиданными интуитивными открытиями и глубинными пониманиями.
Развитие астрологической интуиции представляет собой совершенствование способности отождествления с могуществом Времени, создающего Целостности. Интуиция укоренена в инстинкте, специфика же инстинкта в том, что он проявляется как ответная реакция на целостную ситуацию жизни - инстинктивное реагирование всегда мгновенно и комплексно. Речь идет об особом роде адаптации целостного субъекта к целостным же ситуациям. Определенный момент времени приносит с собой кооперативные изменения среды и комплексные перестраивания всех отношений организма с нею - это порождает в субъекте особые психологические состояния, которые могут быть различимы и ассимилированы при развитой чуткости и серьезном отношении к себе. Кстати, настоящая модель фактически поясняет утверждение астрологов-практиков о том, что гороскопы консультируемых клиентов представляют собой личные вызовы самому астрологу.
Рудольф Штейнер утверждал, что всякий человек бессознательно доверяет собственному мышлению; даже если он сомневается в правильности производимых им самим логических операций, все же самому "инструменту мышления" доверие оказывается безусловное, иначе процесс мышления потерял бы всякий смысл и субъективные основания. Интуитивное постижение является надрассудочным и внерациональным, но это вовсе не делает его бессмысленным, хаотическим и своевольным. Интуитивное постижение есть высшая форма взаимодействия Сознания с Реальностью. Это и дало основание К.-Г.Юнгу написать: "Интуиция - это вид инстинктивного постижения, независимо от природы его содержания. Посредством интуиции всякое содержание представляется как законченное целое, потому интуитивное познание обладает внутренней уверенностью".
Особую достоверность интуитивным постижениям придает то, что на всякий данный момент они являются абсолютными, целостными и завершенными. Приход последующего момента, несущего новое откровение, вовсе не отрицает правильности и интегрированности предшествовавшего понимания. Проходит время - развиваются озарения, но в момент встречи субъекта с Истиной откровение целостно и законченно.

* * *

В настоящее время интуитивные искусства (символическая диагностика событий, мантика во всех ее формах, проскопия и астрологирование) развиваются более чем интенсивно. В одном только Париже официально зарегистрированы около 4.000 фирм, занимающихся исключительно практиками интуитивирования. В настоящий момент в одной только Франции действует около 76.000 профессиональных астрологов. Естественно, мастера интуитивных искусств используют различные методы и приемы для получения информации из Незримого. Уранианцы совершенствуют владение астрологией, нептунианцы постигают тонкости ясновидения, плутонианцы развивают дар императивного проектирования будущего на основе информации, получаемой в грамотном использовании различных мантических систем. Но все они занимаются одним и тем же - связывают интересующихся собственным внутренним миром индивидуумов с Горним Планом и способствуют упорядочиванию внешней жизни путем гармонизации и обустроения живущих в душе человека смыслов и значений.
Не нужно думать, что к услугам "мастеров-интуитивистов" прибегают одни лишь взбалмошные домохозяйки и запутавшиеся в своих проблемах подростки. Несмотря на то, что общественное мнение настроено к интуитивным практикам не слишком доброжелательно, к мастерам-эзотерикам обращаются очень многие серьезные люди. Речь идет и о политиках, и о менеджерах, и о финансистах, и об ученых, и о художниках. К примеру, сегодня в США нарастает бум интереса предпринимателей к развитию собственной интуиции в процессе специальных тренингов. Применение особых методик направленной активизации интуитивных восприятий позволяет талантливому деловому человеку достаточно быстро прийти к открытию в себе прогностического дара.
Трудно переоценить значение такого рода навыка для успешной деятельности предпринимателя, оперирующего огромными массивами информации и живущего в фокусе непрестанно изменяющихся данных, показателей и факторов, связанных с различными экономическими процессами. Сегодня умение тренировать интуитивистов стало неплохим товаром, пользующимся все более и более широким спросом. Правда, существуют различные формы и уровни интуитивного знания, и астрологи используют в своей работе лишь высшие из этих уровней и форм, что, естественно, подразумевает необходимость нравственной работы над собой.
Планеты движутся в согласии с определенными законами, упорядоченно передвигаются с течением времени. Но нужно еще понять - что именно они хотят сказать исследователю? Смыслы эти неисчерпаемы, и возможность проникновения в них зависит от глубины медитаций самого астролога. Астрология не может быть правильной или неправильной, ее интуитивно-сущностный характер определяет то, что все решают усердный труд, высокая этика и яркий талант самого исследователя-интуитивиста. Астрология вовсе не нуждается в обретении статуса научности, к чему стремятся многие "ученые от астрологии".
Вал сбывшихся предсказаний вовсе не подтверждает достоверность астрологических доктрин, напротив, сами предсказания формулируются для того, чтобы попытаться путем активизации воли и интеллекта субъекта изменить будущее к лучшему, направить развитие процессов в сторону, далекую от негативных прогнозов, опасений и тревожащих предсказательных фактов. Прогноз ценен как проявление интуитивного дара астролога, который смог медитативно настроиться на существо исследуемого процесса и в глубинах собственной души грамотно осуществить тончайшие операции с символами. Прогноз имеет смысл лишь тогда, когда он принимается всерьез, когда он помогает индивидууму внести поправки в собственные стратегии с целью достижения большего баланса с окружением и большей гармонии с миром.
В интуитивной практике астрологирования нет места для ослепительных видений и потусторонних голосов, но все происходящее во время изучения гороскопа рассматривается как последовательность мистических знаков, указывающих на скрытые смыслы и ожидаемые понимания. Астролог воспринимает все происходящее как единый текст и интуитивно пронзает незримую ткань бытия, извлекая на поверхность сознания четкие формулировки и многосложные рекомендации.
Отключаясь от явлений внешнего мира, освобождаясь от их власти над собственной психикой и прекращая нескончаемый механический диалог с самим собой, исследователь сосредотачивается на глубинах своих внутренних субъективных пространств для того, чтобы в священном покое, покинув привычные пределы мыслей и слов, постичь в переживаниях нечто доселе неведомое. Астрологирование неразрывно связано с необходимостью периодических уединений, обязательностью совершенствования, внимания к знакам внешних событий и упорядочивания мистических откровений.
Если вернуться к чисто механической, научно-объективной трактовке астрологии, то естественно предположить существование нескончаемого ряда тонких физических влияний небесных тел на земную жизнь. Действительно, кроме принимаемых астрологами во внимание планетных тел существует множество иных действующих факторов (трансплутоновые планеты, метеоры и кометы, астероиды и планетоиды, а также спутники больших планет солнечной системы). Помимо этого многие астрологи в своих индивидуализированных символических системах используют сложные сочетания планетных и пространственных факторов (арабские части, мидпункты, фиктивные планеты, композитные точки и др.).
Чем мельче фактор, тем его влияние малозаметнее и тоньше, но до сего времени точные знания о действительном характере подобного рода влияний людям не даны. Развитие представлений о действительном воздействии непланетных факторов гороскопа - дело будущего. Но это вовсе не означает того, что астрологи уже сегодня не могут интуитивно проникать в выстраиваемые ими карты, хотя последние и не включают всего богатства возможных содержаний. Аналогия проста - позы хатха-йоги разными занимающимися используются с различными целями, а потому и действуют на разных уровнях. Можно попросту поправить здоровье, можно достичь глубокой релаксации, а можно получить возможность прямого управления психоэнергетическими структурами организма. Каждый из уровней не только не исключает другие, но и подразумевает их существование. При этом позы хатха-йоги остаются одними и теми же. Изменяется лишь порядок работы и характер переживаний занимающегося.
Супергороскопирование, при котором во внимание будут приниматься сотни и сотни тысяч факторов влияния Пространства, - дело далекого будущего. Сегодня для сугубо научной астрологии не создана ни последовательная методологическая схема, ни экспериментальная парадигма. А ведь сложность предмета невообразима - речь идет не об объективном, сугубо физическом мире, а об Универсуме, представляющем интегрированное целое Субъективных Миров и Внешней Реальности. Развитие такой всеохватывающей наднаучной дисциплины потребует не только уважительных диалогов "объективистов" и "интуитивистов", но и действительного слияния Человековедения и Природоведения. Пока же события в небе, отмечаемые перемещениями Планет солнечной системы, рассматриваются как показания хронометра. Планеты представляют собой стрелки часов, указывающих на наступление тех или иных фаз различных космических циклов.
Потому-то так и необходимо развитие интуиции и паранормальных восприятий астролога. Внешним, формальным это знание станет лишь через многие века, да и неизвестно еще, возможно ли его возникновение в принципе. Сейчас же пользоваться астрологическими схемами, не обращая внимания на духовно-нравственное развитие самого себя и всестороннее совершенствование интуитивного дара и интеллектуальных способностей, попросту невозможно. В древности люди находились на положении "любимых детей" - информацию о Мироздании, истории и человечестве они получали медитативно, интуитивно связываясь с Владыками Иерархии, но по мере взросления ученик становится мастером и должен самостоятельно освоить искусство получения достоверной интуитивной информации.
Астролог должен постоянно беседовать с Тонким Миром, расшифровывая природные явления, декодируя знаки поведения человека и прочитывая письмена, запечатленные на скрижалях его собственной души. Он все время должен переспрашивать и уточнять, периодически обращаясь к собственному эгрегору, периодически перепроверяя полученное знание в использовании его для управления и гармонизации жизненных процессов. Астролог собой связывает физический план и Высший Мир, а потому он ответственен за выбор предпочитаемых им эгрегоров и за точность передаваемых толкований. Как не потеряться в этом хаосе наитий и разумений? Сказано издревле - "По плодам узнаете приходящих". Астролог - это созидатель и целитель, строитель и наставник, водитель и вдохновитель, и если дела его чисты, если он светел и прям, если жизнь его устремлена и возвышенна - значит он на верном пути, значит его искусство действительно помогает ему служить Мирозданию.

* * *

Развитие интуиции немыслимо без целенаправленного овладения различными технологическими приемами, позволяющими астрологу войти в особое медитативное состояние. Практически все серьезные современные астрологические школы предусматривают развитие медитативных навыков как обязательное условие профессиональной подготовки будущих психологов-консультантов.
Медитация может рассматриваться как произвольное и обратимое преобразование сознания, позволяющее упрочить и расширить связь разума с бессознательным и благодаря этому совершить управляемое путешествие в глубины собственной психики, а через них - в любую желаемую область субъективного мира. Астрологические медитации - нечто совершенно особенное, они в немалой степени отличаются и от релаксационных техник Шри Бхагван Раджниша, и от "хирургической" медитативной практики Тартханга Тулку, и от "плывущих" медитаций, принятых в движении New Age. Астрологические медитации упорядочены задаваемой исследователем целью. Они предпринимаются ради достижения результата, то есть с целью проникновения в исследуемый предмет, потому-то и освоение астрологических медитаций, происходящее как в процессе парной работы с наставником, так и на групповых сессиях астрологической психодрамы, - дело непростое и достаточно продолжительное.
Слушание лекций и чтение литературы - это лишь старт, начало, предваряющее подлинные откровения, вхождение во внешний слой эгрегора астрологии. Далее начинается живая работа, конкретика сакральных постижений, углубленные наблюдения и утонченные рассуждения. Следует заранее оговорить тот очевидный факт, что компьютерные системы, сколь бы сложными и многоуровневыми они ни были, никогда не смогут заменить самого астролога. В принципе компьютерная техника функционирует в пределах меркуриального плана - рассудок, интеллект, логические схемы, математические формулы, исчисление и сочетание количественных факторов. Живая же психика самого астролога позволяет ему входить в психотелесный резонанс с исследуемым предметом и переживать его как часть самого себя.
Компьютер в принципе закрыт для субъективного мира. Астролог же не только может, но и обязан использовать потенциал своей интуиции для прямых сообщений с Тонким Планом и проникновения в святая святых души ближнего. Только сам человек является живым каналом в сложнейший и разумнейший Тонкий Мир, а потому интуитивирование может осуществляться только самим человеком. Это, правда, вовсе не исключает возможности эффективного использования компьютерных средств как вспомогательных орудий и инструментов. Астрологу приходится много вычислять и немало комбинировать, компьютеры позволяют ему воспользоваться большими информационными массивами и свободно оперировать огромными базами знаний, тем самым облегчая рутинный труд и высвобождая время и энергию для священнодействия над гороскопом.
Освоение астрологии в чем-то сродни обучению игре на фортепиано. Многое формализуется и алгоритмизируется, существуют методики обучения, существуют общие правила развития и совершенствования исполнительского искусства. Тем не менее, никто не заменит талантливого педагога, никто не сможет представить себе того танца стихий и энергий, который изливается через пальцы погруженного в экстаз исполнителя "Аппассионаты" Бетховена. Да и ноты - штука весьма и весьма относительная, ведь существуют различные инструменты. Во всяком звучании (и мелодическом, и симфоническом) присутствует множество обертонов и нюансов. Они слышны лишь профессионалам, но тем не менее совершенно реальны.
Сегодня компьютерная техника позволяет имитировать подлинную музыку. Это компьютерное "искусство" похоже на настоящее. Оно маскирует живое звучание, оно является лишь подделкой, достаточно примитивной копией, неживой и неподлинной. Это понятно любому профессионалу, хотя для профана различия между машинной и истинно человеческой музыкой не существует. Компьютерные интерпретационные программы могут и должны использоваться для удовлетворения начального интереса людей к астрологии. Они могут способствовать распространению этого знания, демонстрации его возможностей широким массам людей, пока еще не обретшим должной уверенности в необходимости и важности для их жизни периодических контактов с астрологией. Компьютерная техника помогает также самим профессиональным астрологам, причем в немалой степени, расширяя их возможности и способствуя освоению внешних навыков. Но все же священный процесс консультирования, таинство собеседования умов и сердец, загадочное сближение двух микрокосмосов должны происходить реально, то есть в диалоге между двумя воплощенными людьми.
Недостаточно нахвататься азов астрологической техники и внешне заучить знаковые ярлыки гороскопических символов. Необходимо проникнуть в тайные глубины символики и освоить непростое искусство интерпретационного сочетания символов в реальном гороскопе и совмещение показателей карты с наблюдаемой ситуацией. Необходимо вписать астрологию в свою жизнь - мировоззренчески, философски, глубоко и трезво, без навязчивостей и фатализма, без сверхценных идей и сектантского профанирования. Знать астрологию - это прежде всего быть человеком. Владеть священным интуитивированием невозможно без ведения достойной жизни. Глупец и невежа, лодырь и бездарность, хам и насильник в принципе не могут прикоснуться к таинству астрологирования, во всяком случае, для достижения определенных уровней знания они должны будут попросту измениться.

* * *

Наивные прагматики тщетно полагают, что фундамент Мироздания состоит из неживых материальных частиц. Художественно одаренные, философски настроенные и интуитивно чуткие люди ясно осознают тот недоказуемый, но субъективно достоверный факт, что Вселенная соткана из текстов, смыслов и сообщений. Каждый человек несет в себе свою внутреннюю Задачу. Каждая ситуация имеет свой определенный Смысл. Всякое явление может быть истолковано, во всяком событии может быть вскрыто его глубинное Значение. Российский культуролог В.В.Налимов именно так и определял сущность Мироздания - он называл все живущее "Вселенной Смысла".
Человек способен организованно существовать в природном окружении лишь при условии точного и верного отражения архетипических структур и уникальных вариаций Вселенского Знания, которое и является самой Жизнью. Астрология и есть инструмент упорядочивания и гармонизации процесса такого сокровенного отражения значений сущего. Картины великих мастеров, древнейшие эзотерические знаки, тибетские мандалы и хитросплетения житейских коллизий - разгадывание всех этих таинств существования предполагает владение искусством общения с символом. Истинно медитативное восприятие действительности возможно лишь при умении длительно и устойчиво, в покое тела и в тишине ума размышлять о глубоких значениях музыкальных произведений и знаковых орнаментов. Размышлять вне дневной суеты, в свободе от поверхностных помышлений и мимолетных эфемерных чувствований. Пример такого медитативного собеседования с Природой описан Даниилом Андреевым в его "Розе Мира". Там, где повествуется о правилах собеседования со Стихиалями.
Для того, чтобы быть глубоким, целостным и гармоничным, индивидуум должен освоить искусство созерцания Великих Символов. Строение всякого гороскопа следует принять как строение дерева, как строение божьей коровки - видя наличную форму, благоговеть перед таинством ее возникновения. К примеру, без картины индивидуальных астрологических Домов никак не получится индивидуальной жизни. Проникая в сообщения, несомые положениями Управителей Домов, постигая тончайшие смыслы Фасов и Деканатов, Градусов и Зон, человек открывает доступ к самому себе, знакомится с собственными глубинами и делает возможным совершенствование своей жизни.
Древние считали, что в точном соответствии со структурой индивидуального гороскопа человеку покровительствуют все планетарные и зодиакальные Влияния. В медитациях над психоэнергетическими свойствами факторов собственного гороскопа человек проникает в своего рода "психические ароматы" тех или иных Сил. Он осваивает собственные глубины в интуитивном контакте с Архетипами, символически представляющими неких Покровителей его судьбы. Он учится выходить с ними на связь, учится узнавать их влияния по регистрируемым лишь им самим тончайшим признакам, учится узнавать их присутствие во всем - и внутри самого себя, и во внешних явлениях. Так, шаг за шагом, год за годом он осваивает искусство интуитивного понимания качеств Планет и Знаков, Аспектов и Домов, Частей и Градусов.
Изучающий астропсихологию человек необходимым образом становится на путь, ведущий к посвящению - к моменту качественного возрастания глубины и содержательности его внутренней жизни. Посвящение - это своего рода скачок к духовно-нравственном, интеллектуальном и психоэнергетическом развитии индивидуума. Во время этого Священного Перехода происходит включение индивидуума в более мощный эгрегор, идет очищение восприятий, облегчение памяти и воспламенение устремлений. В результате он принимает большую ответственность за выполняемое Поручение Жизни, таким образом вырастая над самим собой. Посвящение - обязательнейший этап в обретении истинного профессионализма, без него невозможно обретение подлинного мастерства как в понимании происходящего, так и в переконструировании жизни в соответствии с высшими канонами Эзотерической Доктрины. Посвящение подразумевает оказание человеку огромного доверия, но также связано с осознанием величайшей ответственности за индивидуальное развитие, которое отныне неразрывно связано с жизнью народа, человечества и Вселенной.
Для воплощения волнующего душу замысла художник нуждается в холсте, кистях и красках, но качество и масштабность рождаемого шедевра лишь в малой степени зависят от свойств этих внешних предметов. Движителем, организующей силой и жизнедателем творческого процесса является тот непостижимо тонкий, могучий и мелодичный поток творческой энергии, что проистекает из глубин его внутреннего мира. Так и астролог нуждается в совершении определенных расчетов и в выполнении массы рутинных операций, но результат его деятельности по природе своей сокровенен и таинственен. Астролог действенен и целителен лишь тогда, когда развит его интуитивный дар и он может им свободно воспользоваться.
Всякий астролог, ввиду вышесказанного, является служителем своего эгрегора - эгрегора гармонизации жизни, эгрегора упорядочивания смыслов, эгрегора выстраивания душевных энергий. Такой астролог прекрасно осознает, что во всякое время любой клиент приходит к нему не просто так, но приносит с собою весть, представляет собою текст, прочитать который должен астролог, и прочтение этого "текста" значимо не только для клиента, но и для самого консультанта, а потому точность и качество интерпретации, определяемые степенью развития интуитивного дара, являются неким творческим продуктом, за рождение которого астролог несет ответственность перед самим собой и вдохновляющей его Силой. Поэтому-то он и должен накапливать опыт работы в эгрегоре, постигая его знаки и указания, проникая в глубинный смысл собственной миссии и научаясь сотрудничать и содержательно взаимодействовать с поддерживающей и направляющей его жизнь и служение Силой. Поэтому астролог и должен всемерно очищать организм и утончать восприятия, ведь в каждый данный момент он действует собой, через себя и посредством себя - не только в точном соответствии с фазой своего развития (определяемой разверткой гороскопа), но и в зависимости от гармоничности и упорядоченности своего организма и ума.
Индивидуальное освоение языка символов попросту невозможно без достижения определенного внутреннего покоя и душевной чистоты. Астролог в нашем мятущемся и беспокойном мире не имеет возможности стать святым и абсолютным в своих совершенствах, но он должен настойчиво и неуклонно к этому стремиться, ибо от уровня освоения собственного внутреннего мира и телесного организма зависит и качество транслируемой людям энергии. В личном опыте он постигает искусство общения с Высшим Миром, учась молиться и радоваться, благоговеть и страдать, терпеть и смиряться, и опыт этот он выносит к людям, одаривая их найденными пониманиями и осмыслениями. Астролог является каналом во всех возможных смыслах этого символа - и канал этот должен быть чистым, прямым и безукоризненно прочным. Иначе передаваемые сообщения будут искажаться несовершенствами самого астролога, внося в мир сумятицу и хаос.
Всякому разумному читателю ясно, что речь идет о цели, к которой следует устремляться, а вовсе не о задаче, которую надлежит разрешить. Астролог увядает и усыхает в тот миг, когда прекращает движение к самому себе, когда оставляет в стороне совершенствование и опускает руки, уныло печалясь беспредельности предстоящего труда. Астролог должен быть живым во всех отношениях, а значит развивающимся, изменяющимся и подвижным. Но движение его неизменно должно направлять к единому Маяку, иначе оно станет запутанным и бесполезным.
В астрологии предусмотрены обучения трех видов:
1. "Тело знания" (широта) - дискурсивно-понятийный язык, освоение предметно-расчлененных моделей, изучение формальных конструкций и знакомство с мертвыми структурами логики и внешних объективных объяснений.
2. "Душа знания" (единство) - целостное художественное восприятие действительности, напитывание красотой и гармонией, эстетические поиски приемлемых форм и предпочитаемых путей.
3. "Дух знания" (высота и глубина) - предметные медитации над приходящими в определенные моменты жизни клиентами, подразумевающие непосредственную связь с эгрегором и соотнесение получаемой внерациональным путем информации как с ситуацией клиента, так и с этапными проблемами собственного развития.
Для того, чтобы обрести целостное видение гороскопа, нужно попросту научиться ждать, терпеливо готовясь к встрече с тем чарующим и неповторимо прекрасным моментом, когда кажущееся беспорядочным перемещение внимания от одного элемента гороскопа к другому вдруг мгновенно озаряется вспышкой интуитивного видения карты в целом. Не сразу приходит опыт вызывания таких состояний, и всякий раз они приходят по-новому, в новых условиях, в необычных обстоятельствах.
Необходимо длительное сотрудничество с эгрегором для того, чтобы тот согласился по первому зову астролога открывать ему прямой канал связи. Потому-то астрологи в процессе постижения Искусства пребывают в непрестанных активных поисках. Они погружаются в различные формы мировосприятия, комбинируют порой противоречащие друг другу взгляды и "примеряют на себя" то, что еще недавно казалось им чуждым. Такое "нащупывание своего" необходимо для нахождения действительно синтетического подхода. Астролог должен найти себя в эгрегоре, он должен отыскать свои собственные приемы и разработать уникальную, только ему одному подходящую систему методов и техник подключения к эгрегорным источникам интуитивной информации.
Всякий астролог со временем изобретает некий "ключ", использование которого помогает ему быстро и эффективно преодолеть барьер, разделяющий сознание и бессознательное. Этот "ключ" представляет собой особого рода "якорь", хорошо известный специалистам в области нейро-лингвистического программирования. В древности посвящение в астрологи подразумевало среди прочего суггестивную процедуру установки такого рода "ключей". Применение этих индивидуализированных психотехник открывало астрологу доступ к глубинной внутренней мощи, к содержательным сокровищницам собственной души, к силовым запасникам Тонкого Мира.
Естественно, подобного рода мантры, фигуры и положения тела интерпретировались как секретные приемы, необходимые для установления связи с определенными Божествами. Сегодняшние психологи истолковали бы подобную процедуру как инструментальное включение субъекта в режимы прямого осознавания неких организованных пластов его собственной глубинной психики. В общем-то, каждый толкует по-своему. Но процедуры эти были совершенно необходимы для того, чтобы астролог получил в свое распоряжение могущественные энергии и сокровенные знания, без использования которых эффективно трудиться он попросту не мог. Кстати, проведение такого рода "якорений", или "подключений", требовало создания определенной обстановки, специфической настройки посвящаемого на торжественный акт вхождения в "Незримые Сферы", а также присутствия Учителя - Мастера, уже прошедшего подобный путь, овладевшего собой и умеющего подвергать духовной трансформации обучающихся.
Становится понятным, что приемы направленного переструктурирования психических процессов и организованной переориентации внутренних содержаний, известные сегодня в связи с термином "нейро-лингвистическое программирование", были прекрасно известны древним человековедам, знатокам умов и сердец. Правда, использовались они не для лечения конкретных обыденных нарушений понимания и простейшего балансирования эмоциональных процессов, но для глубинной перестройки личности, в результате которой человек приходил в согласие с самим собой. Так он получал доступ к содержащимся в самом себе сокровищам, к примеру, мог легко и свободно входить в глубочайшие трансовые состояния и столь же просто выходить из них, не обращаясь к использованию психоделических фармакологических средств.

* * *

С чего же начать? Понятно, что в настоящее время в существующих условиях, при неразвитости посвятительных институтов и забвении людьми даже элементарных представлений о реальности незримого и важности внутреннего, применять подобные техники во всей полноте их священного назначения немыслимо. Существуют несложные, но весьма эффективные приемы пробуждения интуиции. Одна из таких методик описана в книге В.Л.Леви "Искусство быть собой". Называется она "эхо-магнит". Для глубокого проникновения в исследуемую тему сначала необходимо предельно сосредоточиться на ней, а затем легко и непринужденно "отпустить" психику и позволить ей "течь по воле волн". Через некоторое время необходимо вновь вернуться к процессу активного сосредоточения на предмете - и вновь отпустить сознание. Таким образом, посылается своего рода "запрос" в Тонкий Мир (активная фаза), после чего происходит "прослушивание" приходящего оттуда "ответа". К примеру, астролог должен периодически возвращаться к изучению собственного гороскопа, и всякий раз в соответствии с изменившимися условиями его жизни и в зависимости от связанных с разверткой карты сдвигов восприятий он будет усматривать в себе все новые и новые черты, качества и свойства.
Н.В.Гоголь неоднократно указывал на особенность присущего ему индивидуального стиля создания произведений. После написания очередного труда он "позволял" ему отлежаться в письменном столе. Возвратясь через некоторое время к позабытой работе, он находил в ней те неточности и уклонения, которые нужно было исправить. Периодическая встреча с собственным произведением неизменно открывала перед ним возможности совершенствования шедевра. Известно, что такими же приемами пользуются и писатели, и художники, и ученые, да и все те, кто по роду занятий призван отыскивать, изобретать, порождать новое знание. Следователи и врачи, бизнесмены и политики, руководители всех рангов и изобретатели машин - всем известна эта весьма простая, но эффективная психотехническая возможность доступа в субъективные пространства. Важно только освоить ее, изучить свои возможности и использовать в повседневном труде, развивая и совершенствуя дар.
Бессознательную психику необходимо "приручить", то есть приучить ее отвечать на зафиксированные ритуальным образом формулы, символы и ощущения. Что-то вроде всем известного "Сезам, откройся!" Али Бабы. Поначалу такой ритуал, предваряющий контакт индивидуума с собственными глубинами, напоминает дрессуру, затем - программирование, но в конце концов он становится молитвой - Собеседованием с Высшим.
Ритуал представляет собой естественную технологию установления прочной связи между сознанием и бессознательным, открываемой одними и теми же формулами-ключами. Астролог должен овладеть такого рода искусством создавать в себе установки - и использовать их в нужное время. Поначалу эти "ключи" используются лишь для пробуждения дремлющих в глубинах психики сил, затем они позволяют концентрировать энергии и фокусировать внимание на изучаемом предмете. По мере же развития подобного рода ритуалы помогают высматривать направления пути и приносят жизненно важные ответы, даруют ту самую Помощь Свыше, которая так необходима всякому Мастеру.
Медитация может быть рассмотрена как настраивание сознательного ума на избирательное восприятие поля значений некоего символа. Речь идет о вхождении в канал эгрегора с целью интуитивного проникновения в сущность рассматриваемой проблемы и "высвечивания" темного и скрытого, необходимого для более точной ориентации в субъективных пространствах. Потому-то астролог и должен осваивать состояние "центр циклона" - пребывать в своего рода "точке покоя", в абсолютной безмятежности созерцая разворачивающееся вокруг. Потому-то астролог и должен осваивать опыт измененных состояний сознания, вне зависимости от того, по какой дорожке он придет к святилищу этого опыта.
Прослушивание психоделической музыки, медитация над кристаллами, интуитивное проникновение в тела благородных металлов, использование специальных диет, мобилизация бессознательной психики во время ночного сна, напитывание тончайшими воздействиями четырех Стихий (Земля, Вода, Воздух и Огонь - через ведущую Стихию клиента или акценты собственного гороскопа) - множество путей приводят астролога к освоению интуитивного дара. Даже при отсутствии понимания инструментальных тонкостей технологически правильного вхождения в высокие состояния уже само по себе знание о ценности этих переживаний и памятование о желательности пути к ним является важным. Вы будете наблюдать за собой, Вы будете прислушиваться к себе, Вы будете радоваться всему необычному, что происходит в Вас.
Помните лишь об одном - все высокие переживания должны делать человека более здоровым, более уравновешенным, более трезвым, стойким и благожелательным. Всякое серьезное рассогласование отношений с окружением, любые крупные конфликты и физические недомогания должны немедленно приниматься в расчет и рассматриваться как знаки нарушения "энергетической гигиены". Шутить со своей душой попросту опасно, ибо потеря равновесия может привести не только к утрате жизненных перспектив, но и к значительным разрушениям в отношениях с людьми и связях с обществом. Потому издревле обучение астрологов всегда поручалось лишь мудрым Наставникам, способным брать на себя великую ответственность, связанную с подготовкой будущих человеководителей.
Очень важно понять тот очевидный факт, что всякое неразумное применение психотехнических приемов, полезных посвященным, представляет крайнюю опасность для неучей, грязнуль и бездарностей. Психотехнические операции помогают человеку выходить на восприятия могучих творческих энергий пространства, но если мудрого и уравновешенного человека эти силы делают чище и возвышеннее, то разболтанных и безалаберных, безответственных и инфантильных они попросту разрушают, более того, усиливают их деструктивное влияние на окружающих людей.
Кратко перечислим важнейшие причины, приводящие к тем или иным нарушениям при использовании эзотерических психотехнологий невеждами:
1. Недостаток чувствительности к самому себе, отсутствие чуткости к развивающимся в психике и организме тонким разрушениям, связанным с неправильным протеканием психической энергии.
2. Верность деструктивным аморальным установкам (склонность захватывать, присваивать, стремление сопротивляться любым попыткам других сообщить человеку о его несовершенствах, неумение слушать голос совести и т.д.).
3. Незнание аутентичных приемов, особая последовательность которых составляет многоуровневую технику самореализации.
4. Склонность к насилию, хроническая суетливость и безмерное самодовольство, отсутствие которых может открыто декларироваться, но избежать которых очень и очень нелегко.
5. Отсутствие прямой физической связи с опытным Наставником, способным усмотреть дальние следствия мелких нарушений, кажущихся неразвитому ученику маловажными и незначительными.
Как же при всех этих ограничениях и опасностях развиваться сегодня? Есть прямой и открытый каждому путь - Молитва. Молитва - это честность в сердце перед Богом, это поиски ответа на вопросы "Кто я есть?", "Чего я хочу?" и "Чего я стою?". Молитва - это и общение с Высшим Миром, это и отмывание кристалла собственного "Я", это и уяснение программ жизни. Это самопознание и отдых, питание и упорядочивание. Молитва есть главное действо жизни человеческой, она позволяет любому включиться в целое и жить в полноте. Когда сердце спокойно и ум безмятежен, когда телу приятно и чувствам просторно, когда не хочется ни с кем ругаться, но все воспринимается с радостью и в свете - значит, Вы на пути к Молитве. Молитва - это и средство развития интуиции, это и цель развития индивидуума.
"Интуиция есть инстинкт, начинающий сознавать самое себя, освобождающийся от служения потребностям действия и получающий возможность размышлять над тем, что видит. Сущностная природа инстинкта и интуиции - "симпатия". Интеллект дает нам ключ к пониманию материи, интуиция может привести нас к пониманию глубины самой жизни. Интуитивная философия - это познание, подобное искусству, но имеющая предметом саму жизнь. Оно действует, устанавливая симпатию между нами и другими живыми существами. Интуиция превосходит интеллект, но именно посредством интеллекта она преодолевает ограничения простого рассудка. Без сотрудничества интеллекта она, как и инстинкт, оставалась бы прикрепленной к отдельным практически полезным объектам и растратила бы себя на внешних проявлениях" (Анри Бергсон).


aquarun.ru Астропсихология. Накопление астропсихологического опыта

астропсихология

3. НАКОПЛЕНИЕ АСТРОПСИХОЛОГИЧЕСКОГО ОПЫТА

Мастера тайцзы-цюань говорят: "Кто не уяснил суть Идеи, проникнув в ее тайну телесно, тот не в состоянии использовать связанную с нею Силу". Гурман отличается от обжоры культурой вкусовых восприятий, он потребляет не пищевые вещества, а питается тончайшими энергиями вкуса. Он воистину вкушает блюдо, а не просто отправляет его в свой организм. Обе метафоры важны для понимания специфики накопления опыта толкований астропсихологом.
Астрологическая интерпретация - процесс наисложнейший, тончайший и загадочный. Этому искусству необходимо учиться долгими годами, используя все мыслимые возможности для получения опыта интуитивирования. Астропсихолог время от времени обращается к изучению гороскопов видных исторических деятелей, он постоянно оттачивает свой "интерпретационный инструмент", анализируя кинофильмы и живописные полотна, вникая в суть происходящего на улицах и используя астрологические формулы для определения характера звуковых явлений. Астролог непрестанно изучает субъективную реальность приходящих к нему людей - на консультациях и в общении со знакомыми и родными. Астролог, в конце концов, регулярно обращается к изучению собственного гороскопа, исследует прогностические развертки и сосредоточенно соотносит изменения структуры карты в связи с изменениями в его жизни.
Исходя из комплекса эзотерических представлений о связи субъективной и внешней жизни, астролог понимает, что замечаемые, провоцируемые и вызываемые им внешние события являются символами его собственных внутренних состояний. Но эти самые внутренние субъективные процессы очень строго дифференцированы и иерархически организованы. Они залегают на различных глубинах континуума психики и могут быть найдены и освоены лишь в ходе последовательного осознавания их специфики в процессе постижения характера символизирующих эти психопрограммы факторов гороскопа. Проработка же собственной карты, приводящая к утончению и гармонизации как внешней, так и внутренней жизни заключается в своевременном совершении выборов, связана с непрестанной внутренней работой и подразумевает все большее и большее осознание отношений наблюдателя со всем встречаемым в жизни (с людьми, эгрегорами и ситуациями). Любое событие грамотный астролог рассматривает как указание ведущего его эгрегора. Он проникает в смысл происходящего и, обращаясь к рассмотрению своей карты, накапливает новые элементы бесценного опыта интерпретаций.
Для того, чтобы осознавать и упорядочивать отношения с другими, необходимо наладить отношения с самим собой. Необходимо выяснить специфику диалогов, совершающихся в собственном внутреннем мире, полюбить себя, оформить и очистить свои социальные роли, большинство которых нами практически не осознается. Очень важно осознать то, что мы непрестанно оставляем следы, опечатки и зарубки как на внешних событиях, так и в душах ближних. Мы передаем свои содержания тем, кто окружает нас, и это все оседает в их памяти, впоследствии возвращаясь к нам же в форме определенных суждений и в стереотипах восприятия. Сумма мнений окружающих о человеке и определяет рисунок его личности. Мы сами бессознательно сообщаем другим о том, какими хотим выглядеть - зачем же после удивляться характеру складывающихся отношений? Разумеется, все это запечатлено в гороскопах - натальных, синастрических и прогностических, все это не только может, но и должно быть изучено.
Наблюдать за собой и другими нужно бережно и аккуратно. Как ни странно, человек не в состоянии самореализоваться, не внося при этом радикальных изменений в жизнь других. Он должен совершенствоваться и расти, не оставляя отпечатков в душах людей, но есть не продолжая формировать их мнения о себе (личность). Для этого нужно уметь быть наблюдателем, уметь отвечать за себя, уметь быть одиноким. Естественно, для такого рода работы одного рассудка мало, необходимо целенаправленное развитие интуиции, приносящей сигналы обратной связи не из сознания, но даже от бессознательного других людей. Без утонченной и разветвленной системы обратных связей с реальностью не может быть и речи о накоплении астропсихологического опыта. Чем обостреннее восприятия астролога, чем чутче и трепетнее он всматривается и вслушивается в этот мир, тем гармоничнее и естественнее происходит накопление его опыта.
Следует учесть, что гороскопы, подобно читаемым книгам и наблюдаемым людям, должны "раскручиваться" с самых "податливых", то есть наиболее понятных и интересных факторов. Необходимо обращать внимание на то, что это внимание привлекает, что само по себе примечательно и интересно. Именно через понятные и легко воспринимаемые факторы, сразу "напрашивающиеся" на ясную интерпретацию, гороскоп "пропускает" человека в существо рассматриваемого предмета. В процессе изучения карты через самое понятное, приемлемое и "родное" связь изучающего с созерцаемым упрочается - и постепенно весь гороскоп (а значит, и стоящий за ним субъект) последовательно раскрывается сознанию исследователя и разворачивается перед его пытливым взором.
"Карта отлична от ее субъекта" - таков девиз профессиональных астропсихологов. Всем понятно, что чертеж туристического маршрута подобен рельефу местности, изображенной на нем, но вовсе ей не тождествен. В определенном смысле, гороскоп - это "чертеж пекарни". Астропсихолог же стремится испечь "вкусный хлеб". Многие астропсихологи "зацикливаются" на исследовании самих диаграмм, графиков и схем, забывая о стоящей за ними реальности и утрачивая контакт с конкретикой жизни. Сразу необходимо понять, что астропсихологический опыт добывается не в процессе изучения гороскопов, но в процессе исследования стоящих за ними людей и ситуаций. Нужно не только комбинировать и расшифровывать нарисованные на бланках значки, нужно еще и развивать собственную восприимчивость, совершенствовать интеллект и, как минимум, быть хорошим человеком. Астропсихологи знают, что реальность раскрывается лишь порядочным, добрым и культурным людям. Хаотичных астрологов не бывает, бессовестный астролог - нонсенс. Безалаберный и ленивый человек никогда не сможет овладеть Искусством на деле. Поэтому когда речь идет о накоплении астропсихологического опыта, под этим подразумевается не только изучение карт, но и знакомство с реальной жизнью при условии все большего и большего очищения и упорядочивания самого себя.
Порой при изучении астропсихологических делинеаций возникает ощущение того, что все Планеты находятся во всех Домах и во всех Знаках, и этой начальной иллюзии не следует удивляться, ибо в такого рода восприятиях отражается факт беспредельности микрокосмоса индивидуальности, факт голографической связанности всего со всем в контексте Единого. Следует помнить о том, что астрологи изучают не объективные, жестко заданные и формально упорядоченные структуры, не застывшие формулы, не засохшие оболочки, но живые, музыкально подвижные и ажурно тонкие системы смыслов и комплексы значений.
Индивидуальный гороскоп соткан из акцентов, нюансов и предпочтений. Астрология - наука тонкая, бережная и нежная, поэтому, как ни хочется "иметь" все Планеты во всех Знаках и Домах, все же реально актуализируются лишь обозначенные в карте факторы (натальные, синастрические и прогностические). Астрология - Искусство живое, она мозаична и композиционна. Гороскоп - аналог партитуры, подобие живописного полотна, нечто вроде скульптурной композиции - целостной, но синтезированной из различных и порой противоречащих друг другу компонентов.
Для накопления астропсихологического опыта нужно научиться "ходить вокруг да около" конкретной темы изучаемого Дома, актуализированного в настоящее время в связи с возникновением той или иной ситуации или изменениями внутреннего состояния. Необходимо тщательно и подробно исследовать потенциалы Планет, знакомиться со все более тонкими характеристиками их проявления и рассматривать конкретную карту с различных сторон, не удивляясь новым откровениям и не застывая на уже постигнутом. К примеру, всякий новый цикл лунации (период лунного месяца, открывающийся очередным Новолунием) позволяет рассматривать тему астрологического Дома, принявшего в себя соединение Солнца и Луны, с различных сторон, последовательно сменяющих одна другую в ходе продвижения Луны по карте. Освоение астрологии предусматривает терпеливое и вдумчивое исследование всевозможных циклов жизни - циклов, развертывание которых определенным образом связывает все элементы карты и разворачивает перед взором астролога все новые и новые аккорды интерпретаций, складывающихся из неповторимых соответствий.
Астролог должен соотносить все изменения в своей жизни, все сдвиги восприятий и открывающиеся понимания с развертыванием гороскопа. Это не формальное накопление ментальных заключений, это, скорее, исследование новых структур реагирования, возможность осуществления которых сокрыта в потенциалах натальной карты, но актуализируется лишь в связи с теми или иными прогностическими акцентами. В ходе такого наблюдения за жизнью астропсихолог расчищает "завалы" плохо осознаваемого груза привычек, стереотипов и автоматизмов. Понятно, что в данном случае речь идет о последовательном и комплексном преодолении собственной кармы, основанной на неосознаваемых психических клише. Так развиваются отношения астролога с собой и с миром, так осваиваются новые формы интуитивирования, без совершенствования которых невозможно открытие субъективных миров астрологируемых клиентов.
Следует учесть, что каждый из символических уровней интерпретации (Планеты, Знаки, Дома) и четыре уровня конкретизации связей факторов (Аспекты, Сектора, Конфигурации, Управители) вбирают в себя все другие. Интерпретацию гороскопа можно начинать с любого уровня, последовательно выходя на все другие. В определенном смысле семь уровней символизации сплавлены воедино, они как бы предусматривают существование других, опираются на их значение, вплоть до отражения одних и тех же смыслов на различных "этажах" карты. Этому не приходится удивляться, ведь астрология - это не арифметика, а поэзия; не бином, а метафора; не отчет, а мелодия. Естественно, вся эта смысловая целостность может быть раскрыта лишь при анализе конкретных ситуаций, при наличии развитого "инструмента интуитивной интерпретации".
Всякий практик астрологии должен очень серьезно относиться к работе, связанной с совершенствованием собственного бессознательного разума. Он должен неустанно предлагать живущей в глубинах его души мудрости непрестанно изыскивать средства для оптимизации восприятий и развития наблюдательности и сообразительности. Мозг, руководимый сознанием, должен непрестанно совершенствовать переработку поступающей информации, а для этого необходимо научиться с ним сотрудничать и использовать на деле его колоссальные возможности. Нужно почаще медитировать (над музыкой, над мандалами, над пейзажами, над лицами и над образами памяти) и почаще просить содержащуюся в тайниках души мудрость о неустанном совершенствовании всех сторон жизни. Только такое дружелюбное и бережное отношение к собственному потенциалу поможет вскрыть резервы интуиции, расширить пределы разумности и использовать возможности, присущие всякому изобретателю. Только так астролог может изучить свой предмет, только так он может прийти к пониманию происходящего и искусству грамотного разрешения проблем жизни.
"Пространство жизни существует вибрациями. Человеку остается лишь открыть диапазоны высоких ритмов. В ходе развития организма и совершенствования чувств он распахнет новые сферы восприятий. Мы все погружены в поле действия всемогущего потока Любви и Мудрости, которые и приносят нам ощущения счастья, переживания покоя и духовные озарения. Достигнув подлинного Просветления, мы превратимся в Центр, который притянет к себе самое лучшее, все высокое и благородное. Энергия нашей индивидуальной вселенной заключена в нас самих. Проявления же ее зависят от чистоты сознания и напряженности исканий, отражающихся в радужных переливах ауры. Каждый из нас - микрокосмос с неповторимо прекрасными индивидуальными силами, погруженный в пронизывающие со всех сторон живые потоки, протекающие в незримых планах. Только от нас самих зависит - сможем ли мы привлечь эти энергии из Великой Вселенной в собственные микрокосмические пределы. Мудрость, могущество и любовь окружают нас словно вода пловца, но только сбалансированными ритмами ауры, устанавливаемыми посредством напряжения творческих поисков, мы можем привлечь их к себе. От нас требуются лишь достоинство, желание и готовность совершать правильные поступки, позволяющие привлекать Энергии Света. Когда такое желание заполняет наше сознание, мы начинаем правильно мыслить и правильно действовать при любых обстоятельствах и в любой ситуации. Перед каждым из нас может открыться мир новых смыслов и горних откровений. Но первый шаг в этот мир можем сделать лишь мы сами, и тогда тысячи рук протянутся к нам, и тогда помощь примчится на зов нашего сердца. Мы постучим - и откроется. Мы начнем поиски - и отыщем желаемое. Мы попросим - и получим. Только все это нужно делать в гармонии и свете" (Лев Громов).
Сколько же времени может потребоваться на освоение этого необычного предмета - астропсихологии? Ответ более чем точен - не одна жизнь! Но беспредельность изучаемой дисциплины не должна омрачать разум. Напротив, для открытых Высшему Знанию искателей она подобна потоку вдохновения - поиски будут продолжаться всегда, непрестанно радуя и все время обновляя разум: "Истина в том, что все есть. Знание в том, что каждое есть само. Мудрость есть в том, что все есть Одно" (Гандзор).
"Истолкование символических фигур принуждено уходить в бесконечность символических смыслов, поэтому оно и не может стать научным в смысле научности точных наук. Интерпретация смыслов не может быть научной, но она глубоко познавательна. Она может непосредственно послужить практике, имеющей дело с вещами" (М.М.Бахтин).


aquarun.ru Астропсихология. Как изучать свой собственный гороскоп

астропсихология

4. КАК ИЗУЧАТЬ СВОЙ СОБСТВЕННЫЙ ГОРОСКОП

Человек приходит в этот мир для решения определенных задач и достижения связанных с ними целей. Мистерии астрологических Домов, кармические программы Планет и Знаков (личностные, деятельностные и трансформационные) - все это является предметом заботы астролога. Жизнь есть становление Человека в человеке. Осмысление - это достижение понимания места конкретного события жизни в контексте становления индивидуальности. Любое событие, всякая ситуация, каждая встреча наполнены смыслом и имеют свое уникальное значение. Астрология предоставляет средства для осмысления происходящего и поиска путей разрешения сущностных духовно-эволюционных проблем, связанных с различными факторами гороскопа.
Очень важно понять простую и понятную истину, о которой догадываются лишь немногие - не бывает "отвлеченного" знания. Всякое знание должно быть практичным, ибо оно по определению есть знание-для-нас и знание-для-действия. Целью всякого познавания является сам человек, который без адекватной, четко ориентирующей и направляющей его усилия картины мира жить не может. Таково знание подлинное, знание-для-жизни. Правда, не все хотят выходить на солнце...
Вопрос о том, зачем вообще нужно совершенствовать себя, останется за рамками нашего рассмотрения. Каждый из Вас чувствует сердцем необходимость самореализации, испытывает насущную потребность в постижении себя и решении задач индивидуального существования. Если это ощущение отсутствует - тут словами не поможешь, объяснить вряд ли удастся. Личная история - это Тайна, скрывающая упорядоченную структуру многих ответственных выборов и связанных друг с другом нравственных решений. Личная история приводит каждого из нас к определенному качеству жизни, тесно связанному с представлениями о счастье и целях существования. Понимание личной истории (как своей собственной, так и пришедшего к нам человека) - единственный ключ к гармонизации и украшению будущего.
"Возможно, лучшим и единственным путем спасения для людей будет осознание того, что оно не придет к ним извне, что они не должны ослаблять усилия, чтобы существовать каждый по-своему, развивая в себе то действительно уникальное и божественное, чем они обладают: бескорыстие истинного разума, на котором зиждется истина Любви, созерцающей душу и свободу другого" (Леон Бреншвик). Очень важно понять тот очевидный факт, что спасение от невежества и слабостей может прийти к нам лишь изнутри, и называется этот загадочный процесс самосовершенствованием.
Изучение общей астропсихологии обязательно для каждого мыслящего и развивающегося человека, так как оно является способом создания упорядоченной среды развития мышления. Знание астропсихологии является обязательным для обретения культуры самопознания и овладения инструментами интуитивного постижения смыслов мира. Без знания арифметики невозможно оперировать экономическими моделями, так же без знания астропсихологии практически невозможно изучать самого себя.
Астрология утверждает, что каждый несет в себе божественное начало, символически представленное в его гороскопе принципом Солнца. Речь идет не только о неповторимости и уникальности человека, но и о его принципиальной ценности и незаменимости, о его необходимости для Целостной Жизни. Николай Каллерт, виднейший латвийский астролог, называл астрологию "инструментом раскрытия духовных возможностей человека". Он призывал профессионалов, работая над совершенствованием этого "инструмента", не забывать, для чего же он собственно предназначен. Предназначение этого "орудия познания" очевидно для всякого здравомыслящего индивидуума - астрология представляет собой путь к счастью, достигаемому в осознании смыслов жизни. Постижение смыслов упорядочивает ценности, определяет цели и энергетизирует мотивацию поведения. Жизнь бессмысленная подобна тлению, жизнь осмысленная - яркое горение, сопровождающееся излучениями света и тепла.
Сократ говорил: "Человек - это маленький мир. И сколь велик труд управления этой малой вселенной". Гороскоп - схема потенциалов, диаграмма связей внешнего и внутреннего, график взаимозависимости индивидуального и коллективного, проект самостановления, программа реинтеграции как результата направленной самореализации. Клиффорд Саймак писал: "Мы пришли в Пограничную зону, куда нас не звали, куда не зовут ничто живущее и где мысли и логика несовместимы. Мы испуганы, но мы пришли сюда, потому что Вселенная лежит перед нами. И если мы хотим узнать себя, мы должны узнавать себя, мы должны узнавать Вселенную". Это странно, но факт: для жизни механической, посредственной и серой астрология не нужна. Более того, она ее разрушает и вредит ей. Встреча с астрологией - получение вести о возможности самораскрытия и вступления на путь совершенствования духа.
Изучение астрологии тождественно сознательному самосовершенствованию. Развитие астропсихолога, расширение его возможностей и пробуждение скрытых способностей - синоним освоения науки о скрытых психических потенциалах. Не развиваясь, астропсихологию изучить попросту невозможно. Для начала человек должен поверить в реальность собственной индивидуальности, если он вообще хочет сделать в этой жизни что-либо стоящее. Тем самым он вступает в диалог с Разумной Вселенной и в ходе изучения астропсихологии получает ответы на заданные вопросы. Восприятие этих ответов и формулирование все новых и новых серьезных проблем рано или поздно выводит его на путь реального жизненного творчества.
Астропсихолог должен избрать для реализации своих внутренних способностей приемлемые для него формы творческой деятельности и выбрать по вкусу те или иные виды психодуховного и психофизиологического тренинга. Естественно, выбор этот должен быть субъективно обоснован и совершаться в точном соответствии с осознаваемыми предпочтениями. Активное самовыражение для астропсихолога необходимо, но оно должно быть ему по вкусу, должно радовать и волновать его, а не являться очередной "заморочкой" или "каторгой". Он должен стремиться к переживанию всевозможных медитативных состояний, осваивать различные формы утончения и корректировки индивидуального жизненного процесса, периодически подводить итоги прожитого и намечать дальнейшие пути развития. Изучение им астрологии должно быть содержательным и предметным. Невозможно изучать собственный гороскоп, не пробуя свои силы в новых занятиях и не вкушая новых переживаний.
Обращение к различным видам творчества и психотехнологическим практикам для астропсихолога попросту необходимо. Но следует помнить о том, что помимо усвоения методических алгоритмов и формальных схем самопонимания и самоизменения ему нужно стремиться к системной и многоступенчатой переработке характера поведения и знаний. Потому-то и необходимо активное творческое действие, сухие формальные сведения не могут изменить сущностной природы астропсихолога, а без ее развития ни о каком расширенном постижении мира и мечтать не приходится. Изучение астропсихологии - процесс сугубо алхимический, а потому он требует терпения, усердия и очень тонких духовных усилий. Знания одной только технологии управления собой недостаточно - необходимы активнейшие поиски в области этики, ценностей и духа.
В соответствии с показаниями собственной карты астролог должен непрестанно овладевать различными формами духовно-мистического опыта, от экстатических переживаний близости до медитационных путешествий в субъективных пространствах. Он должен трансформировать свое сознание в регулярном самотворчестве, направленном на восстановление гармонических структур внутреннего опыта и трансмутацию психической жизни "от свинца - к золоту". Наконец, необходимо системно организовать свою внешнюю жизнь, разумно сочетая открытость восприятий с упорядоченностью поведения. Как всего этого достичь - вопрос практического обучения будущих астропсихологов, но знать о необходимости всего этого для правильного освоения Великого Искусства необходимо с самого начала. Иного пути к знанию астропсихологии попросту не существует.
В ходе изучения собственной карты важно не упускать из виду принцип ограниченности восприятий конкретного субъекта. Психологи называют это "Феноменом цветных очков". Каждый воспринимает реальность в своем цвете, оттенок которого зависит от конституциональных особенностей психики и текущего психофизиологического состояния. Субъект избирателен, отделен, специфичен, конкретен и существенно ограничен как в способе восприятия информации, так и в способе ее переработки и синтеза толкований. Изучая свою карту, это следует иметь в виду. Толковательные возможности астролога ограничены его гороскопом, но не по глубине, а по направлению. Всякий наблюдает реальность лишь с некоторой определенной стороны, как бы рассматривая ее из окна собственного дома.
Факт избирательности субъективных восприятий должен не огорчать, но радовать. Ведь он позволяет подойти к пониманию реальной "экологии человека". Всякий особенен, неповторим и своеобразен. Астрология есть путь исследования душевных способностей индивидуума, путь использования эффективных методов, направленных на реализацию уникальной структуры талантов, присущих конкретному человеку. Астрология позволяет понять, каким видит мир, людей и себя самого конкретный человек (натально, синастрически и прогностически). Это позволяет отнестись к нему как к уникуму. Но не следует забывать, что этот принцип распространяется и на самого астролога! Он ограничен в той же степени, в какой неповторимы и своеобразны его клиенты! В ходе изучения собственной карты эту ограниченность и следует усвоить во всех ее мыслимых измерениях, дабы после не претендовать на обладание "истиной в последней инстанции".
Основа обновленного стиля мышления, характерного для Эпохи Водолея, - его принципиальная диалогичность, подразумевающая парность любых содержаний, общений и соотнесений. Взаимодействие двух уникальных субъектов порождает некий особенный, неповторимый живой процесс, но сами субъекты в рамках этого процесса сохраняют присущую им индивидуальную избирательность и специфичность пониманий. Групповое сознание, провозглашаемое Эпохой Водолея, пронизано диалогами и взаимосвязями уникальных субъектов, входящих в его живую структуру. Поэтому неединичность, неизолированность и невыделенность из окружения - вовсе не проявления недостатка самосознательности, но атрибутивное свойство соборности как группосознательности. Тайна группового сознания заключена в том, что, органически включаясь в ткань целого, реальный субъект налагает на себя необходимую для поддержания общего процесса дисциплину, но при этом сохраняет максимум индивидуальной специфики.
"Планетарное мышление не будет еще одной "системой знания", хотя бы и самой отшлифованной, самой изощренной. Выше всех "объективных истин", слишком оказывающихся насквозь субъективными и безнадежно ограниченными, оно поставит чистую и возвышенную, как само небо, правду человеческой сообщительности с ее верными спутниками - доверием, искренностью, терпимостью к чужому мнению. Только внимая разным голосам мира, мы научаемся постигать Единое Дыхание жизни, их наполняющее" (В.В.Малявин). Человек интересен таинственным сочетанием беспредельности и относительности, открытости и загадочности, всевозможностей и ограничений. Мы все разные и особенные, но можем сообщаться друг с другом, правда, лишь в том случае, если не забываем о своей индивидуальности, как ограниченности и специфичности. Да здравствуют неудовлетворенность и любопытство!


aquarun.ru Астропсихология. Этика в освоении астропсихологии

астропсихология

5. ЭТИКА В ОСВОЕНИИ АСТРОПСИХОЛОГИИ

Итак, гороскоп индивидуума предполагает принципиальную неполноту его восприятий. Отсюда - необходимость понимания важности проявления терпимости к мнению ближнего, имеющего другой, отличный от нашего собственного, гороскоп, а значит, по-иному, по-другому, по-своему воспринимающего и понимающего мир. Ограниченность индивидуальных суждений касается не только отношений с человеком, но и диалога с символом. Ведь каждая конкретная Планета, каждый конкретный Дом и Зодиакальный Знак неким особенным образом представлены в гороскопе астропсихолога. Следовательно, диалог с астрологическим фактором, интересующим его в карте другого человека, должен вестись весьма уважительно, с учетом того, что его значение в карте ближнего преломится через призму его позиции в гороскопе толкователя.
Диалог с фактором, в ходе которого осуществляется постижение значения конкретного символа, может быть нарушен в результате занятия интерпретатором ложной, пристрастной позиции. Особенно опасны проявления субъективизма в интуитивировании. Не осознающий специфичности своих чувствований человек грубо вламывается внутрь символического пространства и как бы начинает говорить с собой за него, приписывая символу ложные мнения и иллюзии, связанные с искажением восприятия. Такой диалог автоматически превращается в монолог, при этом контакт с реальностью символа утрачивается.
Противоположная крайность заключается в примитивном и поверхностном рационализме подхода к толкованию символа. Опасность связана в данном случае с погоней за мнимой объективностью и искусственно конструируемой "четкостью конечного истолкования". Жесткие ментальные формулировки огрубляют диалогический процесс и нивелируют его до такой степени, что символ подменяется ничего не значащими словами. Потому-то и необходимо проявлять уважение к живой сущности символа, потому-то и необходимо налаживать не только связь с субъектом изучаемого гороскопа, но и тонкий контакт с каждым из факторов его карты. Речь идет о чутком медитативном "вслушивании" в ответы, даваемых символом и приходящих при корректном задавании обоснованных и действительно необходимых вопросов.
Романистка Урсула Ле Гуин замечательно сформулировала существо возникающих при духовных поисках опасностей и заблуждений: "Зажженная свеча непременно порождает тени". Очень важно осознать тот факт, что нравственные недоразумения и этические несовершенства астропсихолога существенно искажают его восприятия, дестабилизируя тонкий интуитивный процесс и принося вместо действительных познаваний одни лишь иллюзии, страхи и глупости. Нарушений нравственного порядка можно перечислить множество - гордость, лень, спешка, жадность, уныние, самомнение, путаница, непонимание масштаба происходящего, страх перед раскрытием, самообманы и самооправдания. Даже весьма интеллектуальный человек, сталкиваясь с проблемами сугубо нравственного характера и не разрешая их, неизбежно приходит к серьезным заблуждениям в познании, извращающем весь его дальнейший путь.
Очень важно понять различие между живым человеком и абстрактной схемой гороскопа. Замечательная аналогия сформулирована А.Подводным - в анатомическом атласе строение тела представлено хоть и конкретным, но неким обобщенным образом. Организмы реальных людей отличаются от этой абстрактной телесной машины во многом, почти во всем, причем каждый - по-своему. Иллюзия достоверности связана с тем, что нарисовано тело в анатомическом атласе уж больно убедительно. Абстрактная форма предъявлена под видом живого реального организма. Фактически тело, изображенное в анатомическом атласе, своего рода "Адам Кадмон", то есть Совокупный Человек, Всесущество, одновременно похожее на каждого из людей, и в то же время от каждого из них существенно отличающееся. Эту аналогию всегда следует помнить тем, кто спешит с выводами и стремится к обретению окончательной истинности и "объективно достоверного знания".
Невнимание к нравственным достоинствам обращающихся к изучению астрологии лиц в сочетании с их собственным нежеланием изменять стереотипы своего поведения и характеры оценок рано или поздно приводит к тому, что настоящая астропсихология оказывается для них недоступной. Таким неочищенным и самовлюбленным прозелитам, преисполненным чувства собственного достоинства, приобретенного при заучивании ряда поверхностных астрологических формул, кажется, что они и так все уже знают, что воспринятая ими "система представлений" превосходит по качеству и достоверности воззрения других, да и с любыми жизненными проблемами они справятся легко и эффективно. В связи с этим на ум приходят слова Фридриха Шиллера: "Дилетант принимает темное за глубокое, дикое за мощное, неопределенное за бесконечное, бессмысленное за сверхчувственное". К сожалению, эта сентенция является качественной характеристикой многих современников, искренно считающих себя высококлассными астропсихологами!
Изучение астропсихологии предоставляет широкие возможности для психологического и нравственного совершенствования изучающего. Учиться слушать другого; уметь наблюдать, не вмешиваясь; развивать способность внимательного включения в реальность ближнего - все это требует не только психологических, но и сугубо нравственных усилий. Без такого рода работы над собой не может быть и речи о глубоком постижении карты. В этом заключена мудрость Древнего Искусства, умеющего защищаться от профанов, негодяев и халтурщиков. Эзотерически астролог в ходе изучения гороскопа включается в энергетические структуры и информационные каналы организма субъекта карты. Изучая гороскоп, согласно требованиям Великого Искусства, он не может не влиять на обладателя гороскопа, и влияние это должно быть чистым - без гордости и пуганий, без зависти и насилия, без раздражения и снобизма. В противном случае астролог не только не помогает человеку, но напротив, отягощает его существование самим собой, как бы сваливая собственный "мусор" в ближнего под видом "оказания помощи".
На пути изучения астрологии ученику приходится постигать множество на первый взгляд странных, но очень важных нравственных законов жизни. Он должен осознать, как трудно многое сказать о хорошо знакомом человеке, но как легко придумать пышное описание того, кого никогда и в глаза не видел. Он должен усвоить, что жизнь - это труд, а не поток удовольствий, хотя последние и необходимы как отдых, питание и критерий законности продвижения к цели, но все же основным заданием человеческого существования является его работа, понимаемая как духовный процесс. Он должен осознать, что всякий отказ от нравственного усилия и терпеливого очищения восприятий есть признак незрелости, инфантилизма и душевной слабости. Наконец, он никогда не должен спешить с выводами. Неумно оценивать мотивацию и формы поведения человека лишь на основе знания его "Солнечного Знака". Гороскоп соткан из множества факторов. Планеты, Дома и Знаки - это буквы, но из букв этих составлены слова - комплексные конфигурации дуговых аспектов и управителей связей. Слова же эти, в свою очередь, составляют фразы, наполняющие единый Текст Индивидуальности. Без глубокого понимания букв, без чувствования их особенных звучаний, без осознания всего того, что с ними связано, бессмысленно пытаться прочитать слова и фразы, не говоря уже о Целостном Тексте. Неправильная расстановка букв существенно исказит смысл слова, а фраза и вовсе окажется непонятной.
Жизнь организована ритмически, вся осциллирует и переливается, силы и полюса периодически переакцентируются, сознание же астропсихолога должно находиться в центре точки покоя. Он не просто должен быть терпимым, ему нужно научиться уважать продолжительные фазы утеснения и омрачения ближних, возникающие при действии негативных астрологических аспектов. Он должен приобрести своего рода "иммунитет восприятий", ему необходимо признать не на словах, но в сердце своем бесценное значение неудач и поражений в контексте становления человека. Нельзя стремиться лишь к теплу и повсеместно избегать холода, это лишает человека сопротивляемости, то же и в психологическом плане. Нужно научиться достойно принимать происходящее и, минуя экзотерическую поверхностность прикладной астрологии, идти в глубину - к эзотерическому пониманию ее истин и глубинного смысла разворачивающихся событий.
Очень важно учитывать соотнесение ценностных и целевых ориентаций с наблюдаемой астрологической картиной. Следует учитывать то, что формальное знание внеэтично, нравственный же выбор делает сам использующий его человек. Астропсихолог должен осознать соотнесенность трех великих разделов человековедения - астрологии, психотехнологии и аксиологии. Астрологические модели позволяют исследовать структуры (статические и динамические) процессов, разворачивающихся во внешнем и внутреннем мире. Психотехнология позволяет направленно изменять динамику психических содержаний и управлять потоком происходящих в человеке и его окружении изменений. Наконец, аксиология оперирует ценностными формулами и представлениями об идеалах, целях и смыслах. Ограничивая сферу своей деятельности одной лишь астрологией, астропсихолог непременно примитивизирует свои понимания и непременно оторвется от того главного, что является источником и питающим началом жизни человеческой души. Мало знать одну лишь астрологию, мало быть знакомым с психотехнологическими практиками - нужно еще понимать и ценности, руководящие человеком на всем протяжении его жизни, вне зависимости от того, осознает он их влияние и значение или нет.
Астрологические практики невозможно до конца машинизировать - они лежат вне сферы науки и формальной логики, хотя и взаимодействуют с ними. Астрология чужда механического детерминизма и догматического фанатизма. Правильное понимание астрологии исключает всякую ленивую пассивность и не допускает возможности снятия с себя личной ответственности. В определенном смысле астрологии никогда нельзя доверять безоглядно. Многое может быть неверно понято, а значит - неверно применено. Неконструктивное же действие астропсихолога не только не углубляет осознания человека, но, напротив, приводит его к впадению в еще большую несознательность. Как и медик, астролог может ошибаться, ибо это свойственно человеку вообще, потому его решения (в том числе и свои собственные) нельзя возводить в догму, необходимо всегда оставаться видящим и понимающим.
"Современные астрологи убеждены в том, что свобода воли существует. Кто же с этим спорит? Если вы в это верите, свобода воли существует! А если нет, то Вашей жизнью правит судьба! Для меня основным в астрологическом консультировании является то, что я даю клиенту возможность поверить в существование свободы воли и свободы действий. А если удается дать человеку ощущение, что он сам управляет своей судьбой, значит, астролог наделен еще одним важным даром. Ведь чувство того, что ты хозяин своей судьбы, - поистине великий подарок!" (Кристиан Боруп).
Эзотерики знают, что "свобода воли" - категория энергетическая. В натальной карте существуют даже указания количественного порядка, связанные с возможностью определения запаса энергии "свободы воли". Астролог может актуализировать этот потенциал и высвободить творческие силы человека - а может подавить его и лишить клиента возможности всерьез управлять собственной жизнью.
Кто-то из великих астрологов заметил: "Пока дух человека слаб, человек смотрит на звезды. Но когда дух человека становится сильным, то все звезды смотрят на него". Таких людей совсем немного, но актуализировать потенциал свободы воли и дойти до состояния творческой произвольности в управлении своей судьбой можно именно через изучение астрологических законов. Естественно, выключиться из ритмов мироздания никто не вправе, а потому планетные токи и хрональные ритмы продолжат свое действие на человека, но он будет свободен внутренне, а значит, получит возможность участвовать в создании собственной судьбы - не просто вмешиваться в ее течение, но с глубоким пониманием принимать важнейшие решения о переломах и переориентациях в собственном развитии. Понятно, что разработка физики гравитации не отменяет закон тяготения. Но другого пути к космическим полетам и выходу в открытый космос попросту не было. Так и астрология - изучая закономерности, способствующие привязыванию человека к вещам, словам и событиям, она устремляет его ввысь, в сферу свободы, опирающейся на ответственность.

А если это так, то что есть красота
И почему ее обожествляют люди?
Сосуд она, в котором пустота,
Или огонь, мерцающий в сосуде?
Николай Заболоцкий
назад


aquarun.ru Астрология. Психоритмология. Хронотехнология

АСТРОЛОГИЯ. ПСИХОРИТМОЛОГИЯ. ХРОНОТЕХНОЛОГИЯ

© Константин Сельчёнок, Минск, 1997

Глава 1. Что такое астрология?
1. Звезды и судьбы
2. Нужна ли астрология современникам?
3. Астрология и наука
4. Астрология и религия
5. Что изучает астрология?
6. Астрология — штука сложная
7. Астрология — эзотерическая наука
Глава 2. Символическое описание времени
1. Максимы астрологии
2. Изучение потока времени
3. Принципы астрологирования
4. Символические ключи астрологии
5. Медитативная практика в работе астропсихолога
Глава 3. Астрология и целительство
Глава 4. Современная астропсихология
1. Новая эпоха астрологии
2. Гуманистическая психология — метод самосовершенствования
3. Гармоническая астрология
4. Задачи психологической астрологии
5. Путь осознавания
Глава 5. Элементы символического языка
1. Звездный алфавит
2. Планеты
3. Знаки Зодиака
Овен, Телец, Близнецы
Рак, Лев, Дева
Весы, Скорпион, Стрелец
Козерог, Водолей, Рыбы
4. Дома гороскопа
Дома 1-й ... 6-й
Дома 7-й ... 12-й
5. Дуговые аспекты
Глава 6. Как изучать астропсихологию
1. Все ли могут постигнуть Искусство?
2. Целенаправленное совершенствование интуиции
3. Накопление астропсихологического опыта
4. Как изучать свой собственный гороскоп
5. Этика в освоении астропсихологии