aquarun.ru Аспекты Солнца

аспекты

АСПЕКТЫ СОЛНЦА

Каждый аспект Солнца подчеркивает внутреннее "Я", личность и эго. Все аспекты имеют какое-то отношение к свойствам и использованию воли, к "самости" человека. Солнце - принцип потенциала сил и развития власти. Каким бы удачным ни был гороскоп, если Солнце стоит слабо - человек далеко не пойдет, ему не хватит смелости и энергии для того, чтобы использовать шансы, которые предоставит ему жизнь.

СОЕДИНЕНИЕ СОЛНЦА С ПЛАНЕТАМИ

Этот аспект непосредственно указывает на потенциал эго человека, дарит волю, творческие способности и инициативу в делах, подчиненных Планете, образующих соединение и указанных Знаком и Домом. Разрушительно такое положение или созидательно - это зависит от аспектов к нему и от рода Планет, соединяющихся с Солнцем.

ГАРМОНИЧНЫЕ АСПЕКТЫ СОЛНЦА С ПЛАНЕТАМИ

Секстиль облегчает способ выражения эго и говорит о возможностях к самовыражению в духовном развитии, о перспективах развития творческих сил в областях Дома и Знака, принявших Солнце, и подчиненных Планете, образующей секстиль, или определяемых Домом и Знаком, в которых эти Планеты стоят или которыми управляют.
Тригон предоставляет возможность гармоничного выражения личности. Он обещает счастье и символизирует свободный приток творческих сил, обеспечивая руководящее положение человека в делах, подчиненных господству Солнца или Планеты, образующей тригон, а также в сферах, подвластных Дому, в котором находится или которым правит эта Планета. Тригон способствует нахождению счастья в любви, благоприятствует воспитательному процессу и работе с детьми, обеспечивает высокие достижения в искусстве и администрировании.

НАПРЯЖЕННЫЕ АСПЕКТЫ СОЛНЦА С ПЛАНЕТАМИ

Квадрат представляет вызов для личности и создает напряжение на уровне эго, он указывает на трудности, связанные с разумным использованием потенциала сил и воли, особенно если в прошлом неграмотно использованные энергии нередко нарушали самовыражение в делах, подчиненных образующей квадрат Планете, а также Дому и Знаку, которые заняты ею или находятся под ее управлением. В случае квадрата приходится рассчитывать на трудности, связанные с реализацией планов и разочарования из-за внезапно возникающих препятствий и отказов. Для одних этот квадрат является стимулом ко все большим достижениям, для других - поводом для проявления малодушия, уныния и отчаяния.
Оппозиция указывает на обостренное осознание самого себя и осознанное видение других. Этот аспект определяет волевые конфликты с партнерами, обозначенными оппозиционирующей планетой. Нередко эгоизм и властолюбие такого человека вызывают антипатию в окружении и приводят к игнорированию его другими. Таким людям необходимо научиться непредвзято рассматривать самые различные точки зрения. Большой проблемой для них является признание правоты партнера. Будучи загнаны в угол, они упираются и упрямятся, характер конфликтов и причины сопротивления зависят от Знаков и Домов, в которых находятся Солнце и оппозиционирующая Планета.
назад | вперед


aquarun.ru Аспекты Солнца и Луны

аспекты

АСПЕКТЫ СОЛНЦА И ЛУНЫ

СОЕДИНЕНИЕ СОЛНЦА И ЛУНЫ

В целом аспект достаточно благоприятен, лишь при повреждении квадратами и оппозициями от других Планет он делает человека легко утомляемым, склонным к излишней озабоченности и предрасположенным к коварству. Иногда этот аспект является ограничивающим и указывает на близкие пределы возможностей развертывания характера, присущего данному знаку. Такие люди обычно консервативны и недальновидны, зато они самодостаточны, всегда стремятся идти впереди, обостренно чувствуют новизну и свежесть направлений и занятий. В личных контактах они стремятся сохранять дистанцию. Это соединение символизирует единство воли и чувств, правда, может создавать определенные трудности со здоровьем, в случае, если солнечная энергия сильнее лунной. Оно символизирует новый цикл познания в сфере Дома, принявшего это соединение. Попеременно такой человек склонен находиться то в напряженном, то в расслабленном состоянии, периоды активности и пассивности следуют друг за другом, затишье порой заканчивается вспышками агрессии. Эмоциональная импульсивность объединена со стремлением сконцентрировать все силы на одном направлении действий. Физическая жизнеспособность может страдать вследствие малой самодисциплины и недостатка контроля над собственной активностью. Очень большое внимание такие люди уделяют семейной жизни. Такие люди склонны к частым депрессиям из-за чрезмерной траты сил, в спокойном же состоянии духа они способны к глубоким осознаниям реальности происходящего.

ГАРМОНИЧНЫЕ АСПЕКТЫ СОЛНЦА И ЛУНЫ

Аспекты обеспечивают популярность, жизненное умиротворение и счастье. Символизируют умеренное тщеславие и жажду известности, причем человек добивается успеха без особых на то усилий. Между волей и эмоциями существует гармоничное равновесие, помощь друзей приходит вовремя, домашняя жизнь хорошо налажена, повседневное существование не доставляет особых хлопот. Немалой проблемой является склонность к апатии и чрезмерной самоуспокоенности в те моменты, когда требуется решительность, настойчивость и уверенность в собственных силах. Жизнеспособность такого человека заметно повышена, он обладает завидной склонностью к обретению достатка во всем и прекрасно развитым чувством единства и целостности. В жизни нередко таких людей находит немалый успех и широкое признание. Они обычно постоянны, поток их жизни уравновешен и спокоен, даже при нарушениях привычного благополучия восстановление сил и порядка происходит достаточно быстро. Семейная жизнь таких людей и отношения с мамой благополучны, брак чаще всего удачен, благоприятные отношения с родителями супруга. Аспекты способствуют психической уравновешенности, стабильности в состоянии здоровья и определяют умение следовать семейной и исторической традиции, а также общепринятым нормам в целом. Обычно такие люди являются убежденными патриотами, их жизненное развитие протекает без особых конфликтов и пертурбаций. Они пользуются признанием окружения и имеют массу друзей. Отмечается гармония сознания и потенциала сил с наследственностью и привычками. Иммунитет высок, сопротивляемость к жизненным трудностям незаурядная, велика восстанавливаемость сил. В их существе мужские и женские энергии гармоничны и уравновешенны. Такие люди обычно являются оптимистами, смелыми деятелями, уверенными в собственных силах.

НАПРЯЖЕННЫЕ АСПЕКТЫ СОЛНЦА И ЛУНЫ

Солнце представляет принцип самоутверждения, а Луна - эмоции и чувствительность. Поэтому при наличии подобных аспектов неизменно развивается конфликт между эго и эмоциями. Этот конфликт может проявляться по-разному: как внутренняя борьба мотивов, как неуравновешенность различных сторон личности, как нарушения самочувствия или противоречие с родителями и партнерами. Попытка примирения мужского и женского принципов характера нередко приводит к критическому противостоянию этих энергий внутри самого человека. Часто возникают разногласия с сослуживцами и споры с родителями, а проблемы в отношениях с деловыми и интимными партнерами могут приводить даже к разводу или финансовым осложнениям. В то же время подобного рода внутренние противоречия нередко пробуждают вдохновение, в дальнейшем определяющее способность человека многого достигнуть в жизни. Часто такого рода аспекты указывают на то, что при зачатии ребенка родители были не в ладах друг с другом. Нередко такой человек весьма не удовлетворен собой и жизнью. Он с трудом переносит жар и холод - как телесный, так и душевный. Часто бывает нерешителен, в целом непостоянен, раздражителен и капризен. Несмотря на множество препятствий в служебной и личной жизни и печальный опыт общения с представителями противоположного пола, такой человек склонен к компенсаторной переоценке себя и собственных возможностей. Нередко такие аспекты определяют предрасположенность к несчастным случаям и неожиданно резким поворотам на жизненном пути. В жизни такого человека наблюдаются значительные расхождения между осознаваемыми желаниями и неосознаваемыми влечениями. Такой конфликт между сознательным и неосознаваемым затрудняет самовыражение, определяет недостаток уравновешенности и вызывает сильное эмоциональное чувство неуверенности в себе. Нередко творческому самовыражению такого человека препятствуют нарушения в жизни дома и семейных отношениях. Обстановка в родительской семье в раннем детстве часто определяет формирование в дальнейшем комплексов психической неполноценности и затрудняет взаимоотношения с противоположным полом в зрелом возрасте. Нередко эти аспекты являются показателями возможности разрыва между родителями или потери отца или матери. Нередко такие люди страдают психосоматическими нарушениями из-за излишней нервозности и склонности к чрезмерному беспокойству. Их внутренний потенциал и внешняя активность подвержены значительным колебаниям. Свои родительские и супружеские обязанности они исполняют не без труда, что часто связано с негативным эмоциональным опытом раннего детства. Им нужно научиться отрываться от прошлого, так как оно сковывает их развитие и накладывает тяжелый отпечаток на самовыражение. При тригоне другой Планеты к напряженным друг другом Солнцу и Луне конфликт смягчается, так как гармоничная энергия тригона создает конструктивные возможности проявления. Таким людям нередко необходимо сдерживать свою склонность замахиваться на большие дела, не успев взвесить все детали и проанализировать все "за" и "против". Они поспешны и импульсивны, именно неумение хорошо подготовиться к исполнению и определяет их многие неудачи.


aquarun.ru Аспекты Солнца и Меркурия

аспекты

АСПЕКТЫ СОЛНЦА И МЕРКУРИЯ

СОЕДИНЕНИЕ СОЛНЦА И МЕРКУРИЯ

Аспект определяет наличие острого ума, высокую интеллектуальную амбициозность, немалую импульсивность решений и инициатив. Такой человек склонен к глубоким размышлениям и последовательному самоанализу, что не мешает ему проявлять редкостный эгоизм, оказываться негибким и упрямым, пристрастным и предвзятым. Этот человек очень контактен, общителен, любознателен и весьма рационален. Он расположен к успешному освоению языков, обладает немалыми математическими способностями и прекрасным пониманием литературы. Его развитый интеллект создает прекрасные предпосылки для активного делового общения, посреднической деятельности и усвоения больших объемов информации. Люди характеризуют такого человека как старательного, прилежного, подвижного, ловкого и сообразительного, схватывающего новое буквально "на лету". Такие люди проявляют творческую активность во всем, что связано с коммерцией, передачей и обработкой информации, коммуникацией и обучением. Сложностью характера является неумение смотреть на себя со стороны и склонность отождествляться с содержаниями собственного мышления. Нередко развитые интеллектуальные способности направляют на достижение сугубо эгоистических целей, особенно если соединение сильно поражено. Такие люди склонны решительно проводить в жизнь захватывающие их идеи, они не задумываются над волевым внедрением своих планов и реализацией проектов, порой проявляя немалую склонность к насилию. Чем больше расстояние между Солнцем и Меркурием в этом аспекте, тем гармоничнее характер человека. Эти люди неизменно обладают высокоразвитым чувством собственного достоинства, а при самосовершенствовании способны сделать волю послушным инструментом своих духовных устремлений. В интеллектуальной сфере такие люди очень трудолюбивы и результативны, их мышление весьма энергично и напористо, они способны преодолевать любые препятствия за счет умелого применения новых подходов. При поражении соединения отмечается рассогласование между различными способностями человека. В этом человеке отмечается склонность к нервозности и непоседливости, интеллектуальной неуравновешенности и общей неустроенности в жизни и делах, связанных с излишним стремлением к внешним переменам. Чем точнее соединение, тем более эгоцентрическим является мышление. Этот аспект благоприятствует всякого рода переговорам и заключению договоренностей, а также способствует умению извлекать все ценное из принимаемых от других советов.


aquarun.ru Аспекты Солнца и Венеры

аспекты

АСПЕКТЫ СОЛНЦА И ВЕНЕРЫ

СОЕДИНЕНИЕ СОЛНЦА И ВЕНЕРЫ

Сообщает завидное обаяние, дружелюбие, любвеобильность, оптимистическое мировосприятие и стремление к различным общественным кругам. Такой человек обладает развитым сильным и постоянным чувством любви, все время жаждет любить и быть любимым. Он высокоэротичен, любит комфортную и во всех отношениях приятную жизнь. Из-за немалой любвеобильности и желания "растянуть удовольствие" вступление в брак нередко откладывается. С этим же связано малое число детей в семье. Точное соединение нередко способствует развитию эгоизма, заносчивости, претенциозности, а также определяет формирование чрезмерных ожиданий, которые чаще всего не оправдываются. Этот аспект сообщает человеку мягкость и доброту, заботливость и приветливость, он определяет стойкую склонность к наслаждениям и развитое чувство собственности. Такой человек прекрасно осознает значение комфорта и замечательно наслаждается даже самыми малыми радостями жизни. Нередко другие люди странным образом обеспечивают процветание такому человеку, восхищаясь его глубоким пониманием искусства и красоты, а также высокой интенсивностью чувств. Контакты с природой и живым миром для такого человека совершенно необходимы, так как они способствуют поддержанию потенциала его жизнеспособности и обеспечивают достижение устойчивого эмоционального равновесия. Такой человек стремится к общению с предметами искусства и часто обладает немалым авторитетом в области этики, эстетики и права. Он фотогеничен, его внешность приятна многим, особенно если учесть искреннюю доброжелательность и любовь к развлечениям. Склонность такого человека к роскоши сочетается с удачами в любви. Нередко точное соединение способствует частым разочарованиям из-за обманутых ожиданий, нарушением самочувствия из-за чрезмерной эмоциональности и проблемам нравственного порядка из-за стойкого стремления к удовольствиям. Этот аспект придает особую силу чувствам, гарантирует наличие немалого оптимизма и радостности, а также отвечает за формирование нарциссизма. Самовыражение такого человека красиво и изящно, его миловидность и умение гармонично общаться порой приносит немалую прибыль и всевозможные житейские выгоды. Наличие романтической жилки и стремления разрешать все вопросы мирным порядком способствует тому, что такие люди не только пользуются успехом, но и приносят счастье другим. Аспект способствует глубокому пониманию детей и умению трезво судить о преимуществах и недостатках аргументации спорящих. Такие люди обладают выраженной потребностью в установлении взаимоотношений на основе искренней симпатии. Ярко выражены их художественные и творческие интересы, сильно развито чувство ценности, устойчиво внимание к финансовым проблемам, развито понимание значимости людей и вещей. К тому, что они любят, они привязываются всей душой. Обычно они имеют немалый успех у лиц противоположного пола. Аспект символизирует изысканный вкус, любовь к красивым вещам и деликатность в общении. Он делает человека весьма чувствительным к удобствам и склонным к изнеженности. Такие люди очень любят цветы и очень тонко реагируют на всевозможные запахи. Порой магнетизм их обаяния непреодолим, сознательно используя его, они правильно выбирают круг общения и достигают успеха за счет симпатий и расположения других людей. Такие люди нередко оказываются корректными и глубокого уважаемыми другими руководителями, воспитателями и наставниками.


aquarun.ru Аспекты Солнца и Марса

аспекты

АСПЕКТЫ СОЛНЦА И МАРСА

СОЕДИНЕНИЕ СОЛНЦА И МАРСА

Аспект определяет большое трудолюбие, завидную силу воли, яркость вдохновения и склонность к постоянному самоутверждению. Мощь Солнца выражается посредством энергий и активности Марса в Доме стояния планет и в Домах, ими управляемым. Такой человек одновременно вспыльчив и отходчив, он полон духа соревновательности, склонен к драматизации конфликтов, обладает редкостной предприимчивостью и задатками хорошего руководителя. Он мужественен и никогда не пасует перед опасностью. Такой человек чрезвычайно активен, напорист, не боится тяжелого труда и склонен к большим энергозатратам. Чаще всего он храбр, азартен, честен и прямолинеен, откровенен и искренен, этакий решительный "борец за правду". Его главная проблема - предварительная подготовка программ действия и продумывание предполагаемых шагов реализации намеченного. Ошибки и сбои возникают из-за чрезмерной импульсивности, поспешности и склонности к перенапряжению. Нередко жизнь таких людей воспринимается как лихорадочная, они постоянно попадают во всевозможные авралы и перегрузки, затрачивая немало энергии на преодоление трудностей и препятствий. Часто такие люди раздражительны и неудачливы в спорах с начальством. Вообще в их характере страсти преобладают над волей, а потому они склонны ко всевозможным столкновениям и ссорам. Энергиями этого соединения овладеть нелегко и опыт самоконтроля приходит лишь с годами. Воля и мужество для такого человека значат очень много, особенно если это мужчина. Дом, принявший соединение, характеризуется большой активностью. Отмечается склонность к агрессии и высокомерию, так как принцип власти соединен с принципом силы. Такие люди являются усердными и ответственными работниками, нередко трудящимися до изнеможения. Не всегда удается сочетанные энергии обоих планет направить в русло практических дел - гораздо чаще они прорываются в сферу эмоций. Необходимо учиться хорошо направлять эту силу, прежде всего за счет рационального ее дозирования и ритмического дисциплинирования. Чрезмерный же энтузиазм и бурные эмоциональные реакции порой приводят не только к нарушению хода дел, но и к телесным повреждениям. При поражении этого соединения человек рискует набить себе в жизни много шишек, так как он оказывается дерзким и наглым, бестактным и бесстрашным до агрессивности. Самовыражение очень сильно, самоуверенность доходит до догматизма, а напористость нередко приводит к возникновению конфликтов "на ровном месте". Желания такого человека очень сильны, сексуальность высока, наличествует любовь к авантюрам, яркая инициативность и боевитость до драчливости. Если такой человек не пытается сдержать собственную агрессивность, он нередко попадает в ситуации драматических конфликтов и подвержен всевозможным несчастным случаям. Порой такие люди сварливы и задиристы, честолюбивы и горды. Нередко они склонны к борьбе за идею, они решительно отстаивают собственное мнение и не любят откладывать дела в "долгий ящик". Для них характерно наличие способности к стратегическому планированию и любовь к подвижным занятиям. Успех в жизни достигается ими благодаря упорядочиванию энергетики и разумному и последовательному приложению имеющихся в их распоряжении немалых сил. Они успешно включаются в реализацию масштабных программ и охотно содействуют утверждению новизны в жизни. Их страсти бурны и неуемны, жизненная энергия велика и трудно сдерживаема. Энергии воли всегда хватает для осуществления любого желания, правда, дисциплинировать ее достаточно трудно. Такие люди быстро и решительно устанавливают необходимые связи, легки на подъем и стремительны в принятии решений. При сильном Марсе их отличает героизм, стойкость, твердость характера, они легко провоцируются на вызов, легко гневаются и возмущаются, быстро приходят в негодование и раздражение. При сильном Солнце отмечается страстность и безрассудность, нежелание размышлять о предстоящих действиях, чрезмерная настойчивость в преследовании собственных интересов и непочтительность в общении.

ГАРМОНИЧНЫЕ АСПЕКТЫ СОЛНЦА И МАРСА

Определяют наличие отваги и склонность к авантюрам. Такие люди обладают крепким телом, завидным здоровьем, немалой физической силой и обилием жизненной энергии. Благодаря всему этому они достигают всего задуманного. Для них характерно развитое чувство собственного достоинства и склонность отстаивать свою честь до конца. Они легко принимают на себя ответственность и без колебаний способствуют осуществлению быстрых и радикальных решений. Их действия чаще всего продуманы и хорошо спланированы, а потому результативны. Многие отмечают характерное для них благородство характера и совестливость, развитое чувство ответственности и желание помогать людям, попавшим в затруднительную ситуацию. Обычно такие люди обладают немалыми способностями и быстро продвигаются по социальной лестнице. Это - романтические прагматики с развитым чутьем на использование удобных для реализации задуманного ситуаций. Они легко согласуют возможности с реальными условиями действия, благодаря чему удачливы как предприниматели и организаторы. Такие люди успешны и в мирное, и в военное время, в сфере науки и техники, в спорте и политике. Для них характерен дух мудрого созидания, сочетающийся с мужественностью и способностью к напряженной и активной деятельности. Это последовательные и верные компаньоны и популярные лидеры, проявляющие завидную смелость в опасных ситуациях и умеющие во что бы то ни стало добиться поставленной цели. Для них характерно развитое чувство справедливости, решительность и любовь к ручному труду. Такие люди терпеливо переносят боль и никогда не смущаются перед лицом многочисленных трудностей и опасностей. Они ясно видят цель и относятся очень серьезно ко всему, чем им приходится заниматься. Нередко такие люди самоотверженно принимают на себя ответственность за выполнение тяжелых заданий, вызываясь добровольцами. Практицизм и умение конструктивно использовать имеющиеся силы позволяют им "разгрызать" даже самые "твердые орешки". Они умело применяют имеющиеся знания на практике, вдохновенно и творчески выражая потенциал сил. Они полны конструктивного энтузиазма и искренней веры в победу гармонии добра. Такие люди всегда целенаправленно движутся вперед, прекрасно себя контролируют, умеют отдавать распоряжения и дисциплинировать деятельность окружающих. Они без труда общаются с большими коллективами и решительно управляют настроениями аудитории. Нередко их энергия находит выход в интеллектуальной сфере, что приносит немалое богатство, почести и власть. Эти люди быстро восстанавливают силы после значительных затрат энергий, они непосредственны и подвижны, склонны к поражению и ошеломлению своих оппонентов верой в успех и открытостью позиций. Все это позволяет им быстро завоевывать авторитет и занимать лидирующие позиции в сферах жизни, указываемых Домом нахождения или управления Марса и Солнца. Это - азартные игроки, прогрессивные и благородные, склонные к воодушевленному преследованию даже самых масштабных целей. Они переносят любые физические напряжения и способны проявлять завидное терпение. Они великолепны и как исполнители, и как контролеры, и как организаторы. Благодаря яркой деятельностной энергии они легко склоняют других к сотрудничеству, к содействию и одобрению их позиций.

НАПРЯЖЕННЫЕ АСПЕКТЫ СОЛНЦА И МАРСА

Эти аспекты символизируют формирование большой отваги, агрессивности и чрезмерной прямолинейности. Такие люди крайне склонны к риску, из-за чего нередко попадают в затруднительные ситуации и несчастные случаи. Характер диктаторский, скандальный, шумный, нередко такие люди вызывают раздражение и даже озлобление окружающих вследствие необузданности своих проявлений. Такие люди обладают большой физической силой и постоянно ищут выход своим энергиям, пусть даже он оказывается неконструктивным и разрушительным. Они не любят слабых соперников и немощных партнеров, но склонны искать себе равных по силе и напору энергий. Такие люди часто оказываются излишне импульсивными и гневливыми, храбрыми до безрассудства и упрямыми до безумия. Это - снобы и спорщики, переполненные сильными страстями и склонные к разрушительным бурным реакциям на обиду и вызов. Они постоянно находятся в состоянии войны с окружением и самим своим присутствием нередко порождают конфликты и разрушения, так как не склонны контролировать излучаемые энергии. Им нелегко привести под контроль сознания имеющиеся в наличии немалые жизненные силы. В связи с этим семейная жизнь и карьера этих людей в большинстве случаев полны неразрешимых проблем и драматических напряжений. Часто эти аспекты определяют склонность к злоупотреблению алкоголем и повышенную частоту несчастных случаев. Поведение таких людей почти всегда излишне энергично и неупорядоченно, импульсивно и деструктивно. Для них характерно желание достичь цели любой ценой, из-за чего они оказываются сами себе врагами. Они ревнивы, злопамятны и мстительны. Столкнувшись с препятствием, они склонны сразу же раздражаться и терять самоконтроль, а затем домогаются желаемого во что бы то ни стало. Многие воспринимают их из-за этого как нахалов и эгоистов. Для таких людей очень важно сдерживание спонтанно возникающих агрессивности и злости и развитие умения думать прежде, чем действовать. Формирование такта и дипломатизма, терпения и миролюбия является для них наиважнейшим занятием, гарантирующим жизненное процветание. Нередко они сами являются причинами многочисленных ссор, в которых растрачивают всю имеющуюся энергию. Для них характерен дух противоречия и бессознательное стремление к завязыванию конфликтов и порождению ситуаций военного столкновения. Из-за несдержанности и открытой демонстрации собственной агрессивности они привлекают к себе подобных им людей, словно магнитом. Часто они сражаются за власть, за контроль над ситуацией, используя вместо разума и дипломатии насилие и грубость. Часто это вредит их самочувствию и здоровью, так как психохимически чрезмерная раздражительность и негативные эмоции приводят к отравлению организма. Нередко такие люди прикрывают собственную недисциплинированность высокими лозунгами, якобы выступая в защиту какой-либо группы или отвлеченной идеи. Они привыкают воспринимать все как принадлежащее к одному или другому полюсу - и люди, и ситуации видятся им черно-белыми. Такие люди очень агрессивны в интимной жизни и очень нетонки в обращении с друзьями. Склонность к перенапряжениям нередко приводит к перегрузкам сердечно-сосудистой системы. Для них характерна склонность к опрометчивости и затруднение в верной оценке ситуаций, а также нетерпеливость и неустойчивость мотиваций. Они легко вспыхивают и легко сгорают, что ведет к плохому настроению и нервозности. Излишнее напряжение сексуальной энергии толкает их на неблагоразумные поступки и вызывает приступы ревности. Поэтому постоянно сохраняется опасность серьезных семейных конфликтов, атмосфера в доме нередко отмечена духом враждебности и противостояния. Такие люди склонны к экстремизму и борьбе против авторитетов и сильных личностей. Они оппозиционны любому правительству, постоянно попадают в финансовые тупики и всякого рода затруднения экономического порядка. Как управляющие, такие люди неэффективны, как исполнители - нерезультативны - разумеется, если они не уделяют внимания самодисциплине и контролю над энергией. Часты трудности в общении с начальством и подчиненными, характерно развитие индивидуализма и склонность к карьеризму. Особую осторожность таким людям необходимо проявлять в обращении с режущим инструментом и оружием. Нередко они провоцируют агрессию в отношении самих себя, чему немало способствует их открытая демонстрация самомнения и самолюбия. Часто благодаря вышеозначенным качествам они отталкивают от себя людей, порождая ощущение грубой навязчивости. Силой успеха в делах не добиться, терпение же им необходимо развивать самым серьезным образом, без чего не будет ни карьеры, ни любви. В то же время обычно это люди незаурядные, драматичные, экспансивные, привлекающие к себе внимание окружающих. Для них характерна спортивная страсть, искренность и откровенность, а также способность активно наслаждаться. Они неаккуратны в обращении с деньгами, часто бывают расточительны и чрезмерно великодушны. Все подписываемые документы им необходимо предварительно изучать, иначе хлопот не оберешься. При постоянном самодисциплинировании они становятся удачливыми лидерами, успешными властителями, результативными организаторами и смелыми командирами. Нередко такие люди страдают от мстительности других, а их дела принимают разрушительный и беспокоящий всех оборот. Им следует опасаться чрезмерного высокомерия, склонности к авантюрам и неумению прислушиваться к дельным советам окружающих. Особенно следует опасаться несчастных случаев и пренебрежения правилами техники безопасности - как производственной, так и психологической. В их жизни и делах всегда полно спусков и падений, препятствий и неожиданностей. Нередко причиной многих трудностей является их собственная гордость, резкость и излишнее рвение. Их дерзость и своеволие отпугивают сотрудников, а чрезмерная чувственность приводит рано или поздно к потере уважения других и формированию негативного имиджа.


aquarun.ru Аспекты Солнца и Юпитера

аспекты

АСПЕКТЫ СОЛНЦА И ЮПИТЕРА

СОЕДИНЕНИЕ СОЛНЦА И ЮПИТЕРА

Весьма и весьма гармоничный аспект, указывающий на жизненный успех, немалую щедрость, счастье и возможность наслаждаться всеми мыслимыми радостями существования. Такой человек обычно достигает очень многого. Он полон энтузиазма и оптимизма, правда, нередко забывает об умеренности и самоконтроле. Этот аспект способствует проявлению личностных амбиций и благоприятствует формированию жажды признания и стремления к обретению популярности. Обычно такие люди оптимистично взирают в будущее, полны мечтаний и фантазий относительно благоприятного развития ситуации, что, в свою очередь, способствует успеху в делах и отношениях. Для таких людей характерна немалая авторитетность, широта натуры, склонность к решительной и масштабной экспансии, в то же время это люди глубоко убеждены в правоте признаваемых ими идей и моделей реальности, склонны к здравомыслию и философически-благожелательно взирающи на мир. Чаще всего они обожаемы другими, лояльны и уверены в себе. Они любят всевозможные церемонии и награждения, пышные застолья и шумные праздники. Их видение жизни полно широких перспектив и ожидания удач. Они открыто и искренно стремятся к счастью - и чаще всего обретают его, приходя к желаемому прямыми и короткими путями. Этот аспект символизирует широкое признание достоинств человека, богатство и успех в делах Дома, принявшего в себя соединение или управляемого Солнцем или Юпитером. Такой человек склонен (и умеет) последовательно и активно расширять сферу своего влияния и достигать намеченных целей, которые чаще всего масштабны и стратегичны. Его личность вызывает интерес окружающих, а оптимистический настрой способствует интересу в делах. Позитивное отношение к трудностям и проблемам позволяет такому человеку использовать все шансы на успех. Его энтузиазм захватывает окружающих и воодушевляет их на дружелюбное сотрудничество. Голова такого человека всегда полна великих проектов, благодаря декларированию и осуществлению которых он добивается признания окружающих, власти и влияния. Окружающие открыто признают его достоинства, предоставляя ему возможность занятия лидирующих позиций. Почти всегда он благороден и склонен к справедливым решениям. При отсутствии депрессирующих диссонансов такой человек имеет массу достоинств, весьма культурен, интеллектуально развит и обладает хорошим чувством юмора. Он весел и добродушен, везуч и дружелюбен, склонен к благотворительности и любит делать подарки и оказывать покровительство. Нередко такие люди занимают высокое общественное положение, причем известность и неожиданное возвышение приходят к ним как бы сами собой, совершенно неожиданным образом. В негативном плане аспект может быть связан с расточительностью, зазнайством, гордостью и самовлюбленностью. В своих притязаниях на власть и влияние в этом случае человек нередко "перегибает палку", создавая для себя ненужные проблемы. Такие люди великолепно разрешают административные и хозяйственные проблемы, легко выпутываются из финансовых и юридических затруднений, успешно проводят важные переговоры и умело реорганизуют всевозможные структуры. Для них характерны различные излишества, а потому отказ от ведения здорового образа жизни нередко приводит к серьезным недомоганиям. Им нелегко адекватно соответствовать наличной ситуации и вести себя тактично и предусмотрительно - они шире, объемнее и масштабнее любых конкретных обстоятельств, из-за чего нередко наталкиваются на трудности, поэтому развитие умеренности для них является чрезвычайно важным - без развитого чувства меры благоприятные возможности реализуются редко.

ГАРМОНИЧНЫЕ АСПЕКТЫ СОЛНЦА И ЮПИТЕРА

Они сообщают человеку успех в делах и удовлетворение от жизни, а также любовь и уважение окружающих. В то же время эти аспекты способствуют развитию лени и апатии, превращая стремление наслаждаться жизнью в роковую бездеятельность и "обломовщину". Если такой человек сумеет хорошо потрудиться, он будет признан всеми и обретет немалое богатство. Но нередко как раз трудиться и не хочется, так как и без труда все кажется гармоничным, светлым и приятным. Эти аспекты способствуют гармоничному развитию интеллекта, широте взглядов и последовательной рассудительности. Такие люди обычно имеют прекрасную репутацию и пользуются расположением влиятельных лиц. В делах они легко извлекают немалые прибыли, в личных отношениях проявляют благородство и чувство долга, их здоровье достаточно крепкое - все это способствует последовательному восхождению по социальной лестнице. Такие люди живут обычно долго и являются образцами миролюбия и дипломатизма. Жизнь в семье отмечена гармоничной связью с отцом и уравновешенными отношениями с родственниками. Такие люди редко остаются в одиночестве, обычно и деловых, и любовных предложений хоть отбавляй. Для них характерен врожденный оптимизм, искреннее великодушие и интуитивное понимание путей преодоления трудностей. Они умело формулируют цель, ясно определяют, ставят задачи и четко очерчивают пути достижения. Они любят и умеют наслаждаться радостями жизни, постоянно находятся как бы под особой защитой судьбы. Такие люди проявляют серьезный интерес к философским и религиозным проблемам, охотно путешествуют, удачливы в сотрудничестве с иностранцами. Серьезные несчастья с ними происходят редко - всегда что-то в последний момент смягчает удар судьбы. Они любят помогать менее удачливым, одобряемы многими как понимающие своих детей родители, заботящиеся о благополучии и мире в семье. Они во всем позитивны, альтруистичны, вызывают доверие и легко склоняют к сотрудничеству других. Эти люди полны внутренней самодостаточности и уверены в себе. Они прямо-таки излучают удовлетворенность жизнью, а потому их трудно окончательно победить, они в любой ситуации остаются в хорошем расположении духа. Это порядочные люди, стремящиеся придерживаться во всем нравственных и религиозных норм и великодушно помогающие другим. Часто они обладают даром пророчества, нередко уходят из мирской жизни в уединение ради того, чтобы посвятить все свое время чтению книг и общению с друзьями и родными. Эмоциональная жизнь таких людей всегда насыщенна и ярка, причем чувства и эмоции стимулируются и выражаются благоприятным и гармоничным образом. В делах Дома, занимаемого Солнцем или Юпитером, проявляются активность, страстность и энтузиазм. Особенно удачно идут дела 5 и 9 Домов. Такие люди всегда полны интереса к духовным проблемам и удачливы во вложении средств и финансовых операциях. Они успешно апеллируют к общественному мнению, за счет чего выигрывают судебные процессы и выходят сухими из воды при попытках обвинить их в неблаговидном поведении. Часто такие люди получают неожиданную поддержку от начальства и обретают немалые выгоды вследствие принятия их деловых предложений руководством или партнерами. Богатство таких людей не обязательно будет материальным, нередко оно выражается в духовной форме. Они спокойно и благосклонно относятся к собственному существованию, обычно не омрачаемому неразрешимыми материально-финансовыми проблемами. Лишь их собственная неумеренность в удовольствиях может вредить здоровью. Это везучие люди, окруженные друзьями с широким кругозором и понятливыми родственниками. Они легко и без сожаления тратят деньги и пользуются данной им с рождения высокой жизнеспособностью. Нередко такие люди реализуют в жизни свои самые сокровенные желания и осуществляют самые смелые замыслы, особенно если им удается вести себя разумно и последовательно. В целом эти аспекты благоприятствуют миру в семье, успеху в профессиональной деятельности и достижению хорошего финансового положения. Такие люди обычно проходят свой жизненный путь спокойно и уравновешенно. Их мнения всегда обоснованны, понимания ясны, а позиции дальновидны. Они симпатичны и милосердны, гуманны и великодушны, чистосердечны и филантропичны, беспристрастны и искренни. Спектр способностей таких людей обычно широк, они раздают множество обещаний - и большинство из них выполняют. Это - надежные исполнители и честные руководители. Многого в жизни они добиваются за счет содействия влиятельных друзей. Мнение окружающих о них чаще всего благоприятно. Они стараются не пересекать границ хорошего тона и всегда стремятся соответствовать моде и обычаям.

НАПРЯЖЕННЫЕ АСПЕКТЫ СОЛНЦА И ЮПИТЕРА

Нередко они способствуют формированию надменности и крайнего эгоцентризма - такой человек склонен думать, что он может делать все, что ему заблагорассудится. Правда, если ему удается установить баланс с общепринятыми нормами и четко определить приоритеты в целях и методах, он может решительно и напористо достичь желаемого. Нередко такие люди проявляют необоснованный безграничный оптимизм и склонность к чрезмерным наслаждениям пищей и сексуальными удовольствиями, а также злоупотреблению алкоголем. Часто такие люди уверены, что относятся к категории невезучих, нередко вокруг них (не без их участия - сознательного или бессознательного) плетутся уголовные и гражданско-правовые интриги. Они часто несут утраты из-за конфликтов и ссор, нередко расстаются с имуществом из-за непродуманных долгов, так что их благосостояние и материальный достаток постоянно находятся под угрозой. Трудности служебного характера связаны с чрезмерной гордостью и высокомерием, а также со склонностью к перенапряжению, предрассудкам и излишней экстравагантности. Нередко здоровье таких людей оказывается слабым, что связано с нарушением деятельности печени и сердечно-сосудистой системы. Часто такие люди оказываются добрыми, но глубоко несчастными, нередко они уверены, что они бедны и обделены судьбой. Обычно они составляют преувеличенное мнение о себе. Отмечается недостаток самодисциплины и терпения, они порой по-глупому щедры, неумеренно великодушны, склонны к совершению необдуманных поступков и утрате авторитета из-за опрометчивых действий. Они всегда хотят достичь всего, не потрудясь поразмыслить и не желая приложить усилий по самодисциплинированию и упорядочиванию ситуации. Все это приводит к разочарованиям, так как попытки расширить сферы влияния чаще всего оказываются неудачными. В качестве защитной реакции на фрустрацию формируется ярко выраженный эгоизм. Такие люди приходят к уравновешенным позициям лишь в зрелом возрасте, приобретя опыт дисциплины и умеренности, успех к ним приходит лишь с годами. Нередко неприятности в их жизни связаны с излишней непоседливостью и чрезмерным стремлением к переменам. Излишний оптимизм и избыток чувств лишь вредит их отношениям с людьми. Часто они обещают много больше того, что в состоянии реально сделать, что в немалой степени подрывает их репутацию. Таки люди раздражают окружающих, проявляя резкость в выражениях и упрямо настаивая на собственной позиции, стремясь всех обратить в свою веру. Они предъявляют к близким прямо-таки невыполнимые требования, им трудно сохранять объективность и соответствовать реальной ситуации. Нередко их считают пристрастными осуждателями, хвастунами, склонными к показухе. Для них характерна излишняя живость и беспокойство, азартность и слепой оптимизм, авантюризм и бесшабашность. Они очень импульсивны за рулем автомобиля и склонны к конфликтам с представителями властей. Нередко они разоряются из-за того, что не в силах отказаться от дорогостоящих удовольствий, сделавшихся для них привычными. Конфликты с коллегами и начальством обусловлены излишней самоуверенностью и нежеланием идти на компромиссы. Их жизнь осложнена самомнением, тщеславием, страстью к самоутверждению, ложным чувством превосходства и серьезными ошибками в суждениях и оценке ситуации. Из-за всего этого их репутация постоянно находится под угрозой. Часто они не в силах противостоять искушениям из-за склонности к неумеренности во всем, что касается удовольствий и наслаждений. Многочисленные юридические трудности обычно связаны с непродуманностью действий и безалаберным отношением к собственному будущего. Большинство конфликтов возникает вследствие неосмотрительности и наплевательского отношения к нормам поведения. Жизнь таких людей беспокойна и суетлива, полна взлетов и падений и находится под знаком постоянного желания разбогатеть сразу и навсегда. Все трудности связаны с неблагоразумием самого человека, с его неумением поступать тактично и осторожно. Напрочь отсутствует чувство меры, переоценивается значение собственной личности, проявляется невнимание к недомоганиям и необходимости вести здоровый образ жизни. Нередко такие люди умудряются во вред себе использовать даже самый хороший совет или разоряются даже в самой, казалось бы, простой финансовой операции. Они склонны непредусмотрительно раздавать другим гарантии на будущее, которые после связывают их самих по рукам и ногам. Им трудно оказывать доверие окружающим и вызывать доверие у партнеров. Нередко они ведут себя напыщенно и высокомерно. Если они не проявляют достаточного внимания к поддержанию собственного здоровья, с годами их жизненная сила заметно ослабляется.


aquarun.ru Аспекты Солнца и Сатурна

аспекты

АСПЕКТЫ СОЛНЦА И САТУРНА

СОЕДИНЕНИЕ СОЛНЦА И САТУРНА

Этот аспект сообщает человеку рассудительность и трудолюбие, благодаря взаимному дополнению которых он вкладывает большой труд в любое начинание и уверенно достигает материального успеха. Это очень цельная и организованная натура, в каждый конкретный момент стремящаяся к одной конкретной цели. Такой человек рано взрослеет и склонен учиться лишь на собственном опыте. Либо его отец покинул семью в раннем возрасте, либо он является очень сильной, порой даже подавляющей личностью. Последнее приводит к тому, что ребенок всеми силами стремится оправдать ожидания отца, в итоге приходя к разочарованию, перенапряженности и грусти из-за несбывшихся надежд. Такому человеку в жизни необходимо заниматься тем делом, в котором другие на него могли бы полностью положиться. Это аспект отвечает за способность к высокой концентрации энергий и внимания, он способствует развитию усердия и настойчивости, гордости и честолюбия. Такой человек самодостаточен и склонен надеяться лишь на самого себя. В мышлении он использует правила традиционного подхода и классической логики, склонен к самоанализу и систематизации, к рассуждениям и формулированию определений. Эта индивидуалистическая натура может достичь большого успеха в администрировании, строительстве и архитектуре. При негативном проявлении аспекта он способствует формированию чувства обреченности и меланхолии, отвечает за эмоциональную подавленность и развитие необщительности. Жизненная сила такого человека нередко ослаблена, из-за чего эмоциональный тонус может оказаться ниже обычного. Наличествует склонность к простудным заболеваниям и острому переживанию дискомфорта в неблагоприятных условиях. Такие люди обычно хладнокровны и упорны. Они настойчиво и терпеливо преодолевают препятствия, используя сочетание усердия и благоразумия. Но несмотря на наличие организаторского дара и успеха в достижении стратегических целей жизнь таких людей омрачена ревностью, разочарованиями, различными формами душевной дисгармонии и общей неудовлетворенностью своей судьбой. Такие люди легко ограничивают самих себя, нередко изолируясь от окружения и блокируя внешнее самовыражение, замыкаясь в ими же обозначенном кругу дозволенного и целесообразного. Возможно формирование глубинных комплексов неполноценности, связанных с излишне критичной самооценкой. Нередко самодисциплина таких людей излишне жестка, а самоограничения тормозят творческое развитие. Любое препятствие такой человек воспринимает как вызов, мешающий его свободному развитию. Преодолевать ограничения на жизненном пути приходится ценой тяжкого труда. Баланс везения и неудач чаще нарушается в пользу последних, из-за чего может сформироваться неуверенность в себе и пессимистическое восприятие жизни. В жизни такие люди часто достигают значительных внешних успехов, которые, правда, достаются ими очень и очень нелегко - такие люди делают себя сами. Многими радостями жизни им приходится жертвовать ради успеха в делах. Для них характерно развитое чувство собственного достоинства, а также холодная расчетливость в планировании программы достижения цели. Это ответственные прагматики и находчивые реалисты. Они способны предельно концентрировать усилия, обладают высокоразвитым чувством цели, способны тотально подчинять все свои интересы достижению конкретного практического результата. Они осторожны и сдержаны, самолюбивы и терпеливы, обостренно чувствуют любое ограничение сферы их влияния, склонны к самонаблюдению, тревогам и депрессиям. Окружающие воспринимают их как мужественных и стойких людей, способных к активной конструктивной деятельности. При напряжении соединения формируется бесчувственность, упрямство, гордыня, снобизм и желание самоутвердиться во что бы то ни стало, даже ценой крупных провалов и потери в делах. Характер таких людей может быть определен как нервный и высоко чувствительный - это напряженные эгоцентрические натуры. Для них характерен высокий профессионализм, развитое чувство долга и ясное понимание своих служебных обязанностей. Такие люди любят свою профессию и не отлынивают от поручений. Правда, для них характерна повышенная утомляемость и склонность работать до изнеможения. Они не любят соревноваться и работать в группе. Нередко они уклоняются от открытой конкуренции и действуют "тихой сапой". Такие люди склонны к изоляции от общества и независимости в действиях - прежде всего из-за тщательно скрываемой неуверенности в себе. Им все время приходится преодолевать повышенную эмоциональную чувствительность и переориентировать внимание и энергии из внутренней сферы во внешнюю жизнь. Эти люди очень серьезно подходят к решению любых жизненных проблем, нередко оказываются долгожителями. Они любят элегантную одежду и часто имеют правильные, классические черты лица. Они не склонны к преувеличениям и в суждениях оперируют лишь объективно воспринятыми фактами. Во всем они любят окончательную шлифовку и доработку деталей и мелочей, нередко стремятся к идеальному выполнению работы. Постоянно пребывают в поиске приемов совершенствования собственного труда. Они склонны к рисованию, писательству, занятиям архитектурой. Их ум точен и логичен, конструктивен и упорядочен, их осторожность связана не с боязливостью, но с умением точно взвешивать шансы на успех. Их серьезность нередко порождает симпатии со стороны старших людей. Такие люди с трудом обращаются как с собственными, так и с чужими деньгами. Для них не характерна удачливость в решении финансовых вопросов, зато в разрешении проблем управления и выполнения конкретных поручений они незаменимы.

ГАРМОНИЧНЫЕ АСПЕКТЫ СОЛНЦА И САТУРНА

Такой человек успеха в жизни добивается собственными усилиями благодаря дару концентрации и таланту организатора. Это - ответственный и серьезный человек, живущий в согласии с моральными устоями общества упорядоченной, уравновешенной жизнью. Он обладает крепким здоровьем и склонен к долголетию. В его жизни значима позитивная, конструктивная роль отца и мужчины. Такой человек склонен к воздержанности и размеренному темпу жизни, его восхождение на вершину осуществляется непреклонно, он настойчив и старателен, для него характерно самообладание и развитое чувство ответственности и справедливости. Он инстинктивно понимает собственную выгоду, проявляет взвешенность и такт в подходе к решению любой проблемы, чем вызывает симпатии старших лиц. Такие люди обычно имеют не много детей и их счастье связано не столько с семьей, сколько с профессией. Богатство обретается в зрелом возрасте. Весьма вероятен брак с более старшим партнером. Для такого человека характерен дар терпения и умения самодисциплинироваться в любой ситуации. Мышление ясное и точное, образ действий практичен и методичен, развита способность управлять, командовать и исполнять приказы других. Это тип честного реалиста и трудолюбивого прагматика, на редкость лояльного и к друзьям, и к властям. Такие люди обычно воспринимаются как строгие и прозаичные, они обладают немалыми общественными и политическими амбициями, проявляя при этом осторожность и осмотрительность. Умеренность и склонность к аскетизму и упорядоченному образу жизни гарантируют им хорошее здоровье и помогает сохранить все то, что добыто тяжелым трудом. Такие люди очень экономно и рационально расходуют энергию и средства, во всем упор ими делается на полезности и практичности. Поставленных целей они достигают ценой неустанного труда, и даже в тяжелые времена не испытывают особых затруднений, так как осторожность подсказывает им оставлять всегда что-либо на "черный день". Эти люди не склонны к риску, благодаря чему доживают до глубокой старости и характеризуются редкостной устойчивостью в делах и отношениях. В детстве они испытывают мощное влияние диктата родителей, что лишь повышает их усердие и настойчивость, способствует развитию чувства ответственности. Такие люди весьма удачливы в сельскохозяйственном производстве и строительстве. Правда, их сопротивляемость заболеваниям невысока, так что без умеренности и самоограничений им не обойтись. С годами они обретают мудрость и проникаются пониманием проблем ближних, научаясь находить позитивное даже в самых неприятных ситуациях и развивая способность обращать на пользу дела любые ограничения и препятствия. Такие люди склонны к уединению, особенно если оно возможно за пределами большого города. В жизни они рано или поздно достигают успеха и исполнения всех желаний. Правда, до этого испытывают несколько резких перемен и переломов. Главное их преимущество - сочетание везучести с серьезностью, крепкое здоровье тела и души, а также завидная способность к концентрации внимания и усилий. Такие люди всегда рассчитывают лишь на свои собственные силы, хотя очень часто к ним приходит помощь от партнеров и сотрудников. Главное их преимущество - умение объективно оценивать реальную ситуацию и организовывать усилия в постоянном стремлении к ясно осознаваемой цели. Это человек искренний, методичный, надежный, благоразумный, проницательный, консервативный и способный к длительным усилиям. Нередко такие люди на склоне лет принимают множество наград и чествований.

НАПРЯЖЕННЫЕ АСПЕКТЫ СОЛНЦА И САТУРНА

Эти аспекты указывают на ограниченную возможность самовыражения, акцент которой приходится на детство и юность - к примеру, учеба и жизнь в семье даются с большим трудом. Зато в зрелом возрасте такие люди обретают колоссальный опыт, необходимый им для объективного анализа всевозможных профессиональных и служебных ситуаций. Лишь приобретя вкус к успеху и выиграв несколько раз подряд, такой человек чувствует необходимую ему уверенность в собственных силах. Очень важны отношения с отцом, не исключена ранняя потеря отца. Порой ограничения связаны с физическими недостатками и телесными недомоганиями, а также общей слабостью жизнеспособности. Не исключен брак со старшим партнером. Жизнь такого человека чаще всего полна разочарований и утрат, недомоганий и травм, забот и огорчений. Волевой энергии и жизненных сил не хватает на то, чтобы осуществить все свои желания. Со стороны родителей поддержка невелика, при сильном Сатурне с годами формируется эгоцентризм, боязливость, скупость и твердолобость. Возможны серьезные заболевания раннего детства, не исключены осложнения материально-финансового характера в преклонном возрасте. Часто таким людям приходится много внимания оказывать родителям в связи с ослаблением их здоровья. Нередко отмечается недостаток взаимности в любви и дисгармония в браке, партнер оказывается властолюбивым и жестким эгоцентристом. Редко такой человек ограничивается одним браком - либо не вступает в него вовсе. Личностное самовыражение встречает различные препятствия, а потому жизнь таким человеком воспринимается как полная невзгод и лишений материального или эмоционального характера. Необходимо развитие строгой самодисциплины, выдержки и терпения, нужно быть готовым к тому, что все придется добыть собственным трудом, проходя через частые потери и глубокие разочарования. Если такой человек с детства не приучится к спартанскому образу жизни, неожиданные утраты и проигрыши могут привести к формированию озлобленности и угрюмости. Есть склонность к повышенной утомляемости и хроническим заболеваниям. В преклонном возрасте отмечается слабость скелета, из-за чего возможны переломы конечностей. Такому человеку не приходится ждать подарков от судьбы, напротив, все в жизни необходимо будет брать ценой собственных усилий. Без сознательного культивирования оптимизма и жизнерадостности, обеспечивающих приток жизненной энергии в организм, вряд ли удастся преодолеть препятствия и преграды. Многими такие люди воспринимаются как безразличные, холодные и неприступные. Они сдержаны в любви и официальны в дружбе, что порой приводит к трудностям взаимопонимания. Нередко им приходится выполнять малоприятные обязанности, связанные с заботой о близких людях и друзьях. Главное, что мешает таким людям на жизненном пути - это отсутствие надежды на лучшее будущее, неверие в свои возможности и неуверенность в собственных силах, - все это порождает неприязнь со стороны окружения. Дети таким людям редко приносят счастье и удовлетворение, чувства юмора и оптимизма им всегда недостает. Такие люди часто подвержены простудным заболеваниям и обладают пониженной сопротивляемостью к болезням. Отмечается слабость нервной системы и кровеносных сосудов. Эти аспекты определяют развитие атмосферы чрезмерной озабоченности и беспокойства, крайней осторожности и излишней предусмотрительности. В молодости такие люди ощущают постоянные ограничения и стеснения, а потому в зрелом возрасте им часто хочется прорваться к успеху в ходе решительного натиска. Часто они чувствуют себя очень одинокими, лишенными тепла и ласки, забытыми и брошенными всеми. Нередко первый брак заканчивается разводом, а второй оказывается малоудачным. В характере такого человека особенно подчеркнуто стремление к признанию и успеху, постоянная боеготовность и ничем не сломимый скептицизм. Большую опасность представляют излишняя гордость и неумение лавировать и изменяться в соответствии с развивающимися обстоятельствами, вплоть до заносчивости и открытого неповиновения. Такие люди обычно предпочитают трудиться в одиночку, даже в том случае, если испытывают крайнее давление обстоятельств. Для них характерно желание подавлять собственные эмоции, выдумывать всевозможные страхи и опасности, открыто проявляя излишний пессимизм, волнуясь и беспокоясь из-за никчемных поводов. Нарушение эмоционального равновесия неизменно сопровождается обострением хронических заболеваний, оказывающихся на деле психосоматозами. Свои финансовые и экономические проблемы такие люди решают лишь ценой больших напряжений и всегда в течение длительного срока. Такого человека очень сильно утомляет чувство большой ответственности, отмечает невезучесть в самостоятельных предприятиях, а также недостаток жизненных сил для реализации ответственных проектов. Это - прекрасные подчиненные, но очень конфликтные и амбициозные руководители. Такие люди должны преодолеть жалость к самим себе, навязчивые страхи и беспричинный пессимизм, а также самым серьезным образом позаботиться о своем здоровье. При хорошем самочувствии продвижение всех их дел заметно ускоряется. Исполнению устремлений иногда препятствует то, что такой человек кажется окружающим благополучным и преуспевающим. Его успех кажется близким и верным - стоит лишь протянуть руку, однако внезапно возникают странные обстоятельства, с неизбежностью приводящие к радикальным изменениям обстановки, в результате чего следуют падения и урон. В этом случае человек навлекает на себя противодействие, вражду и зависть со стороны окружения. Естественно, подобные кризисы в итоге способствуют формированию черствости и равнодушия к чувствам других, становлению эгоцентризма и скепсиса в отношении всего нового и экстраординарного. Брак такого человека редко оказывается удачным, так как он склонен к болезненной обидчивости и неумному деспотизму в отношениях.


aquarun.ru Аспекты Солнца и Урана

аспекты

АСПЕКТЫ СОЛНЦА И УРАНА

СОЕДИНЕНИЕ СОЛНЦА И УРАНА

Этот аспект гарантирует человеку наличие многих талантов, но одновременно сулит наличие неосторожности и непредусмотрительности. Часто такие люди оказываются талантливыми руководителями, склонными внедрять в практику все новое и неожиданное. Они обладают развитым самосознанием и ярким воображением, что нередко не способствует пониманию их идей другими людьми. Для них также характерно дерзкое и упрямое поведение, воспринимаемое окружающими не столько как свободолюбивое, сколько как капризное. Нередко такие люди ведут себя вызывающе и решаются на весьма опасные с точки зрения других авантюры. Их жажда личной свободы столь велика, что удержаться в пределах одного единственного брачного союза им весьма и весьма нелегко. Это оригинальные и самобытные мыслители, обожающие все новое и необычное. Это полные энтузиазма деятели, обладающие развитым чувством юмора и открыто стремящиеся к свободе от любой зависимости. Их отличает прекрасная интуиция, жажда новых впечатлений, яркие способности в области науки и техники, любовь к путешествиям и универсализм мнений. Жизнь таких людей полна неожиданных происшествий и непредвиденных обстоятельств, которые приучают их вести себя свободолюбиво вплоть до анархизма, нередко вовлекая во всевозможные аварии или приводя к нервным срывам. Жизнь таких людей состоит из чередующихся успехов и утрат, славы и бесчестья, периодов везения и провалов. Они обладают сильным независимым характером, настроены по отношению к реальности и людям революционно, настолько напористы и предприимчивы, что пробуждают в других опасение и вызывают отпор со стороны партнеров. Романтизм в них сочетается с завидной жаждой деятельности, а всякий жизненный успех граничит с возможностью шумного скандала. Эти люди способны непосредственно оперировать мощными зарядами психической энергии, а потому часто они склоняются к занятиям наукой или оккультизмом. Действия их почти всегда внезапны, решительны и эксцентричны. Они не любят объяснять другим своих мотивов и предположений, так как свои интуитивные прозрения им трудно формулировать общедоступными словами, зато от рождения они обладают даром почти физиологического ощущения тенденций и направлений развития ситуаций, что позволяет им грамотно и точно вмешиваться в жизненный процесс, вызывая в нем выгодные для себя изменения. Высокий силовой потенциал в этих людях сочетается с развитым интеллектом и даром интуиции. Влечение к высокоэнергетичным предметам сочетается с научным интересом к жизни. Такие люди нередко слывут эксцентричными и странными, так как и их способности, и их образ действия выходят за рамки общепринятого. Их характер смело можно назвать упрямым и настырным. Потребность в независимости порой доходит до невозможных степеней, из-за чего жизнь полна драматических переломов и всякого рода обострений и перемен. Такие люди решительно пренебрегают условностями, что, с одной стороны, создает им репутацию талантливых деятелей, но с другой стороны приводит к формированию крайней неустойчивости и ненадежности в поведении. Они жаждут новизны и обновления, стремятся оказаться пионерами и первооткрывателями. Главное для них - научиться самодисциплине, умеренности и сдержанности, обуздывая собственное упрямство и своеволие. Такие люди склонны к спорам и размолвкам, они проявляют фантастическое легковерие по отношению к соблазнителям, однако легко забывают свои неудачи и, не раздумывая, устремляются к новым свершениям. Для них очень важно развивать организованность, без которой успех в профессиональных занятиях и удовлетворенность жизнью невозможны. Излишняя капризность и чрезмерная самоуверенность порой блокируют развитие всех их способностей и врожденных даров.

ГАРМОНИЧНЫЕ АСПЕКТЫ СОЛНЦА И УРАНА

Способствуют привлечению внимания других благодаря прекрасным способностям, общей одаренности и организационному таланту. Такой человек всегда популярен, хотя он не очень тактичен, его энтузиазм, смех и оптимизм заразительны. Нередко такие люди посвящают себя общественно-политической деятельности и оказываются преданными служителями социальных идей. Они имеют развитую интуицию, богатое воображение и способность к предчувствию будущего. Их брак часто бывает очень удачным и приносит им немалую известность. Этот аспект дарует немалую любовь к новизне, оригинальную самобытность и прекрасное чувство юмора. Он способствует успеху на службе и в общественных делах, прежде всего за счет предвидения будущего и немалой самоуверенности. Такие люди очень глубоко влияют на окружающих, им повсюду и во всем везет. Они успешно интересуются всем загадочным и мистическим и способны получать немалую пользу от исследований таинственного и скрытого. Они оригинальны и изобретательны, любят путешествия и обладают крепким здоровьем. Оздоровления они достигают благодаря тонкому применению нетрадиционных методов лечения. Их чувства сильны и ярки, любовные приключения неожиданны и непредсказуемы, брак нередко оказывается весьма ранним. Успеха в жизни такие люди достигают за счет сильной воли, оригинально прилагаемой ими в различных ситуациях, а также благодаря хорошей интуиции, искренности и откровенности. Они невольно внушают всем расположение к себе и охотно занимают место лидера, которое освобождается для них как бы само собой. Эти люди открыты для всех и неизбежно пробуждают доверие к себе. Они обаятельны, проницательны и в общем весьма порядочны и благородны. Переломы в их жизни связаны с неожиданными озарениями, они обладают немалыми способностями в сфере прогностики и астрологии. Это - новаторы, реформаторы и гуманисты, бережно относящиеся ко всему живому и выступающие за идеи всемирного братства. Это независимые и предприимчивые, понятливые и весьма общительные люди. Они любят трудиться в группах, соотнося свою деятельность с работой сотрудников. Они интересуются всем прогрессивным, обновляющим и революционизирующим жизнь. Нередко тяготеют к занятиям физикой и психологией. Этот аспект способствует прогрессу во всех совместных начинаниях, активизирует полезные контакты и устанавливает согласие с партнерами. Таких людей отличают душевная сила, физическая крепость и широкий взгляд на вещи. Эти люди умеют рассматривать ситуации с самых разных сторон, а поиск методов достижения цели ведется ими в самых разных направлениях.

НАПРЯЖЕННЫЕ АСПЕКТЫ СОЛНЦА И УРАНА

Они сообщают поведению человека резкость, грубоватость и импульсивность. Такие люди воспринимаются как эксцентричные и не склонные придерживаться определенных принципов. Они во всем идут своим собственным путем и творят то, что хотят, даже не задумываясь о мнениях и переживаниях окружающих. Они оригинальны, но весьма непрактичны. Их личность притягательна, но опасна для других, во всяком случае, своими проблемами они склонны "заражать" тех, кто находится рядом. Повышенная нервозность способствует частому попаданию в переделки и приносит множество неудач, даже при самых, казалось бы, благоприятных обстоятельствах. На голову таких людей буквально валятся всевозможные происшествия, аварии, срывы и непредвиденности. Их жизнь полна внезапных препятствий, стойкого сопротивления врагов и нарушений здоровья. То и дело ровное течение событий нарушается и повозка жизни сходит с привычной колеи. Многочисленные способности оказываются неиспользованными, либо вовсе приносят вред самому человеку или его близким. Брак и дружба таких людей непрочны, отношения с другими пронизаны множеством интриг, их враги влиятельны и настойчивы, а отношения с чиновниками - почти военные. Они любят ввязываться во всякого рода любовные авантюры, нередко вступают в брак в позднем возрасте. Над ними постоянно нависает угроза скандальной огласки, обнародования растрат или общественного порицания. Нередко они ведут себя капризно и неумно, их идеи оригинальны, но почти всегда неосуществимы, ибо для воплощения не хватает разума и опыта, терпения и дисциплины. Их работоспособность импульсивна, а дисциплина крайне низка. Они своевольны и склонны чрезмерно драматизировать события. Отвергая всякую рутинную работу, они порой вовсе оказываются не у дел. Такие люди легко поддаются влиянию жизненных трудностей, при перенапряжении же начинают вести себя иррационально и бесконтрольно. Они имеют широкий круг общения и множество приятелей, но отношения непрочны, а порой и вовсе проблематичны (вплоть до предательства). Гордость и независимость не позволяют им прислушиваться к советам окружающих. Сами эти люди нередко оказываются ожесточенными врагами, особенно когда речь идет о незаслуженных обидах и несправедливости. Нередко они стремятся проломить головой стену. Несмотря на повышенную обидчивость и сверхчувствительность к мнению окружающих, они во что бы то ни стало стремятся отстоять независимость собственной персоны, а потому в общении они очень сложны. Их позиции и мнения меняются по пять раз на день. Они нередко изнежены, хронически перенапряжены, легко возбудимы и нервны. Обожают создавать вокруг себя атмосферу волнения и провоцировать дискуссии. Жить с ними очень нелегко, так как линия их поведения изменяется всегда неожиданно, и при этом они оказываются очень упрямыми в отстаивании верности избранной позиции. Нередко они считают себя гениями, но имеющимися способностями воспользоваться не могут, да и не так уж они талантливы, как порой сами воображают. Их непостоянство и неприветливость не дают им доводить дела до конца. Поэтому они часто оказываются не в состоянии получить необходимое образование и опыт для претворения в жизнь своих целей. В браке такие люди не любят компромиссов и договоренностей, они импульсивно стремятся к несогласию и разобщению. Вообще в их поведении наблюдается странная настороженность, судорожность, сумасбродство и радикализм. Они чуждаются всяких правил поведения и склонны действовать опрометчиво и необдуманно. Они инициативны и романтичны, но вместе с тем весьма неосмотрительны и неосторожны. Поэтому любовь к риску чаще всего приводит их к потере всего. Они бесцеремонно стремятся к свободе и по-детски радуются новым возможностям, не задумываясь расставаясь со всем уже имеющимся ради обновления как такового. Такие люди нередко попадают в несчастные случаи, их самочувствие время от времени нарушается как бы само собой. Для них характерны взрывы не только в отношениях, но и на производстве. Эти аспекты делают человека раздражающим других и могут превратить его существование в трудное до мучительности занятие. Внутренне эти люди всегда пребывают в наэлектризованном состоянии нервного напряжения. Они обожают навязывать свои моральные и философские взгляды окружающим. Они не умеют ни расслабляться, ни терпеть. В работе часто ими создается ненужная лихорадочность, в повседневную жизнь они вносят элементы беспорядка и хаоса. Они постоянно акцентируют необходимость крутых бесповоротных решений. Вообще склонны к бунтарству, хулиганству и своевольному нарушению закона. В чем-то это глубоко истеричные натуры, приносящие больше вреда себе, нежели другим. Всякие серьезные перемены для таких людей потенциально опасны, особенно если речь идет о манипулировании большими суммами денег, о конфликте влиятельных сил или противостоянии сторон в напряженной обстановке.


aquarun.ru Аспекты Солнца и Нептуна

аспекты

АСПЕКТЫ СОЛНЦА И НЕПТУНА

СОЕДИНЕНИЕ СОЛНЦА И НЕПТУНА

Он сообщает человеку неуверенность в собственных возможностях, поэтому таким людям трудно сохранять присутствие духа и выглядеть уверенными в глазах других. Обычно этот аспект связан с большими способностями в сферах искусства, музыки и психологии. С немалым энтузиазмом такие люди работают в сфере услуг. Аспект способствует излишней мечтательности и провоцирует частые уходы человека в им же созданный мир фантазий и грез, что немало отвлекает от внешней жизни и встречи с самим собой. Аспект сообщает некую психическую расслабленность, идеалистичность и мистичность восприятий, связан с духовными и религиозными тяготениями души, способствует всеприятию и помогает проявлению вовне внутренних вибраций духа. Он сообщает человеку тонкое чувство ритма и возвышенную музыкальность. Это - аспект всеобщей любви, праздничной эйфории и высокого вдохновения. Можно уверенно утверждать, что глубинное содержание души этого человека никто не понимает. Поток его сознания порой кажется хаотичным, хотя на самом деле он оказывается ажурно тонким и полным нюансов и намеков. Почти всегда наличествует скрытая способность к ясновидению и умение тонко предчувствовать ближайшее будущее. Такого человека нередко называют "не от мира сего". То он запутывается в собственных душевных движениях, то он слышит "музыку сфер". Его устремления противоречивы и многозначны. Это - человек настроения, обладающий прекрасной способностью к восприятию тонких вибраций. Нередко он резонансно воспринимает настроения и желания ближних, что мешает ему придерживаться собственной линии. Самообман переплетается в нем с божественным вдохновением. Ему нелегко контролировать впечатления, идущие из глубин души, так как трудно отличить подлинное озарение от обманчивых проекций собственных бессознательных желаний. Такой человек полон тоски по радости и несбывшимся грезам, нередко он становится жертвой иллюзий о собственном величии и значимости в жизни других. Идеальным занятием для таких людей являются балет и поэзия, театр и кино. Повседневная жизнь таких людей нередко оказывается сложной и запутанной, подобно их финансовым делам и служебным отношениям. Одним словом, такому человека недостает ясности, четкости и средств самовыражения.

ГАРМОНИЧНЫЕ АСПЕКТЫ СОЛНЦА И НЕПТУНА

Эти аспекты способствуют развитию творческого воображения и часто встречаются в гороскопах писателей, художников и финансистов, ученых и поэтов. Это романтичные и нежные люди, преданные семье, любимым и дому. Они обладают тончайшим восприятием и обостренной чувствительностью, проницательны и глубоки. Их вкус тонок и изыскан. Они на редкость понятливы, предусмотрительны и своеобразны. Обожают искусство, психологию и религиозные обряды. Их обаяние загадочно и неотразимо. Это могучие творческие натуры, воспринимающие жизнь как симфонию, а повседневность как поэтическую метафору. Они способны внутренним взором усмотреть картины будущего, при этом обладают умением воплощать свои видения в реальных формах. Нередко мощь воображения направляется ими на достижение практических целей - денег, популярности и власти. Но эти люди редко бывают жесткими и грубыми, они сострадательны и сочувственны, они как свою собственную ощущают боль других и это делает их гуманными и бережно относящимися ко всему живому. Они обладают развитой эмоциональной интуицией, способны в случае необходимости становиться целителями и духовными водителями окружающих. Они с энтузиазмом отдаются наитиям и тонким течениям жизни, а потому почти всегда заранее знают, где и когда им необходимо присутствовать для того, чтобы грамотно провернуть все свои дела. Эти люди всегда полны вдохновения и с интересом исследуют психический мир ближних. Особый интерес они проявляют к натуропатии, философии и современным формам искусства. Они стремятся всячески усовершенствовать свои чувства и эмоции, тем самым достигая тонкостей понимания красоты природы, искусства и музыки в их высших формах. Эти люди обожают изысканные наслаждения, всегда стремятся посетить концерты и вернисажи. Они обладают даром окружать себя утонченной роскошью и изящными предметами. Большинство окружающих воспринимает их как симпатичных, добрых, признательных, благодарных и в то же время небесполезных людей, способных в нужное время подать ценный совет. Эти люди обычно в меру экономны и бережливы, скорее даже бережны. Они всегда стремятся расширить круг своих духовных интересов, в их характере замечательным образом сочетаются чувства, разум и интуиция. Особенно удачны они в свободных профессиях и на постах руководителей или консультантов.

НАПРЯЖЕННЫЕ АСПЕКТЫ СОЛНЦА И НЕПТУНА

Они способствуют тому, что их обладатели часто недооценивают собственные способности и упускают возможности достижения успеха. Поэтому им очень трудно осуществлять задуманное, даже если они полны самых что ни на есть благородных намерений. Такие люди обязаны всегда заниматься конкретными делами, простыми и ясными, причем заниматься ими так, чтобы другие могли на них положиться. Нередко обладатели гороскопов с этими аспектами становятся жертвами обмана и скандала. Они полны двойственных и противоречивых чувств, весьма внушаемы, неустойчивы, склонны к самообольщению и подвержены сильнейшим перепадам психического тонуса. Такие люди могут стремиться к поиску самых что ни на есть предосудительных удовольствий, не исключая наркомании, пьянства, извращенной эротики и токсикомании. Главное в их жизни - последовательно научиться развеивать туман восприятий и обнаруживать всякого рода уклонения и заблуждения. Баланс отношений между сознанием и бессознательным у таких людей нередко нарушается, а потому они, сами того не замечая, преисполняются фальшивых чувств и нереальных планов. Последние закономерно приводят их к разочарованиям, потерям и вызывают к жизни попытки самооправдания и обвинения других во всех смертных грехах. Часто такие люди оказываются самомнительными и хвастливыми. При низком развитии характера они представляют собой романтичные натуры, обладающие сверхвозбудимым воображением, стремлением к тайным любовным приключениям и тягой к саморазрушению. Их душевная жизнь весьма неустойчива, полна сомнений и неясностей, а потому им следует разумно и строго организовывать жизненную среду, не полагаясь на собственное видение и советы случайных лиц. Очень важно избегать сомнительных финансовых операций, опасно считать себя избранниками высших миров, прямо-таки обреченных на уважение современников и большую историческую значимость. Нередко желания таких людей странны и весьма неожиданны, во всяком случае, направляемое ими поведение вызывает немалое удивление окружающих. Действительность воспринимается этими людьми нередко искаженно, характер же нельзя назвать сильным и твердым. Они стремятся уйти в мир грез, не желают подчиняться дисциплине и нести ответственность за все творимое ими и происходящее вокруг. И в служебных, и в интимных отношениях такие люди испытывают немалые трудности, они всегда полны суеверий и предрассудков, основанных на негативном опыте прошлого. Им необходимо быть более объективными в обращении с людьми, так как из-за чрезмерной эмоциональности в свои отношения с другими они вкладывают максимум фантазии и воображения, что нередко ведет к разочарованиям. Часто они обманывают без умысла, становятся жертвами иллюзий, вообще их трудно считать надежными людьми. Порой они становятся жертвами мании величия, уверяя себя в том, что они намного выше и глубже своих современников. Такие люди должны держаться подальше от всего сомнительного и загадочного, посещения спиритических сеансов и экстрасенсов попросту должны быть запрещены. Задача их жизни - научиться искренности, честности и четкости в выполнении обязательств. Деловая и домашняя жизнь таких людей нередко запутанна, вкусы и пристрастия оказываются неожиданными и странными, они склонны легкомысленно заключать ни к чему не обязывающие союзы. Нередко такие люди погружаются в странные переживания, часто им даруются пророческие сны. Однако использовать получаемую по благодати информацию им очень трудно. Они скорее медиумы, нежели духовидцы. Нередко такие люди страдают от проигрышей в азартных играх, обмана партнера и ошибок во вложении капитала. Их эмоциональное неблагополучие легко отражается на ухудшении телесного самочувствия, а потому для них весьма характерны психосоматические заболевания. Обилие внутренних страхов нередко приводит к уходу от реальностей жизни. Очень велика подверженность чужим влияниям, нередко есть склонность к необоснованной эйфории и самоуспокоенности ("страусиная политика"). Несмотря на неупорядоченность жизни, такие люди очень склонны к авантюрам и рискованным предприятиям, а потому часто становятся жертвами мошенничества. К банкротству их приводит излишний оптимизм в оценке собственных перспектив, а связь с группой заговорщиков и интриганов непременно сделает виноватыми их даже в том случае, если они не принимали в закулисных аферах никакого участия.


aquarun.ru Аспекты Солнца и Плутона

аспекты

АСПЕКТЫ СОЛНЦА И ПЛУТОНА

СОЕДИНЕНИЕ СОЛНЦА И ПЛУТОНА

Очень и очень сильный аспект, свидетельствует о наличии сильных физических, умственных и духовных стремлений. Энергетика человека очень высока, резервы сил практически неисчерпаемы. Правда, порой мощь получает неверное направление, а потому человеком может овладеть жажда власти, желание прямого контроля над окружением. Тогда он становится не способным понимать слабости других и резко осуждает отсутствие вдохновения и могучих стремлений у окружающих людей. Люди с таким аспектом в гороскопе всегда сражаются против того, что считают неправильным. Им следует очень жестко контролировать собственную нетерпимость и эгоизм. Для них очень характерно властолюбие, избыток раздражительности, склонность к перенапряжениям, тенденция к опасному перерасходу жизненных сил и, как следствие, подверженность несчастным случаям. Они очень сильны, выносливы, невольно создают ощущение массивности и непреклонности. Они во всем страстны и неистовы, любят экстремальные ситуации и проявляют немалый интерес к проблеме смерти. Они открыто стремятся к лидерству, любят работать с аудиториями. Особую радость испытывают при спонтанном подъеме внутренней энергии, при всякого рода метаморфозах и переломах, а также в обстановке повышенной аварийности. Этот аспект сообщает человеку удивительную способность к тотальной трансформации натуры и к "возрождению из пепла" в случае потерь и разочарований. Но эта же энергия нередко оказывается силой подавления и разрушения для других. Силовой потенциал велик, но нередко он заставляет человека самоутверждаться через манипулирование другими людьми и питаться энергиями толпы. Недостает выдержки и терпения, порой хочется усовершенствовать мир в одно мгновение. Большая психическая энергия позволяет проникать в суть вещей, что нередко приводит к открытию источников скрытой силы. Эта первозданная энергия проявляется и как высокая сексуальная потенция, и как возможность прямого доступа к высшим областям сознания. Нередко такие люди становятся инструментами Божественной воли. Если же последнюю не удается сочетать с личными желаниями, возникает риск развития комплекса власти и тенденции к диктаторству, что рано или поздно приводит к самоуничтожению. Очень важно учиться терпимости и искусству прощать. Такие люди во что бы то ни стало стремятся получить признание окружающих. Они согласны на тяжелый труд ради того, чтобы приобрести вес и значительность в глазах общественности. Для них характера сильная воля и желание идти своим путем. Они являются прирожденными лидерами, не умеющими идти на компромиссы и склонными держать в секрете мотивы своих действий. Обычно эти люди инициативны и предприимчивы, повышенно работоспособны и успешны в добывании денег. Нередко они склонны к насилию. Чрезмерные эмоциональные перегрузки могут приводить к заболеванию сердца.

ГАРМОНИЧНЫЕ АСПЕКТЫ СОЛНЦА И ПЛУТОНА

Эти аспекты встречаются у прирожденных руководителей и лидеров большого масштаба. Они придают людям рассудительность, здравомыслие, способность использовать предоставляющиеся возможности и направлять творческую энергию на позитивные цели. Ярко выражена способность к восстановлению "статус-кво" и концентрации усилий. Воля могущественна и гармонична. Эти люди обычно очень уверены в собственных силах, чрезвычайно активны и энергичны, решительны и четко стремятся к достижению поставленных целей. Это - несокрушимые идеалисты, добивающиеся своего во что бы то ни стало. Благодаря уверенности в собственных силах и большим запасам энергии они рано или поздно достигают хорошего положения в жизни. Они способны быстро восстанавливать утраченные силы, очень выдержанны и выносливы. Сильная воля позволяет им добиваться высоких результатов в любой деятельности. Их энтузиазм буквально возрождает окружающих, их изобретательность позволяет преодолевать любые препятствия. Они обладают удивительной способностью к концентрации энергии и завидной страстью к гармоническим преобразования мира. При высоком развитии характера они становятся водителями других, насквозь видящими возможности обстановки и точно знающими, куда лучше направлять энергию и средства. Это - огненные увлеченные натуры, обладающие колоссальными резервами сил, необходимыми для достижения желаемого. Их интуиция безошибочна и порой доходит до ясновидческого прозрения. Такие люди очень любят совершенствовать свое профессиональное мастерство и всегда проявляют немалый интерес к нововведениям и неожиданным предложениям сотрудников. Они стремятся модернизировать и усовершенствовать все что угодно, от материальной обстановки до отношений с коллегами. Обычно они удачливы как финансисты и работодатели, как руководители исследовательских коллективов и крупных предпринимательских структур. Успешны они и в политической сфере. Основное предназначение таких людей - организовывать и направлять энергии групп на переустройство мира.

НАПРЯЖЕННЫЕ АСПЕКТЫ СОЛНЦА И ПЛУТОНА

Эти аспекты сообщают характеру человека такие черты как упрямство и своенравие, хвастливость и высокомерие, вспыльчивость и бахвальство. Имеющуюся в организме энергию при этих аспектах очень трудно направить на что-нибудь конструктивное. Такие люди мнят себя широко известными, хотя на деле о них не знает никто. Им нужно учиться контролировать свой темперамент и быть умеренными в отношениях с людьми и потреблении удовольствий. Они любят и умеют управлять, но не умеют идти на компромиссы и вовремя останавливаться. Нередко избыточная энергия таких индивидуумов прекрасно реализуется в актерской профессии. Обычно это властолюбивые и раздражительные люди, не умеющие грамотно расходовать жизненную энергию, а потому часто оказывающиеся истощенными до предела. Порой они открыто стремятся к власти и желают во что бы то ни стало навязать окружающим свое решение и желание. Эти люди порой бывают весьма повелительны и требовательны к другим до неистовства. Их любимое выражение мало привлекает окружающих - "сильный всегда прав". В сексуальных отношениях они весьма агрессивны и настойчивы, что нередко вызывает отторжение и приводит к бегству партнера. Энергия воли одновременно велика и неуправляема, она брызжет и переливается через край. Присутствует тенденция к насилию над обстоятельствами и желание принудить других поступать определенным образом, предписывая им нормы поведения и правила игры. Такие люди становятся очень импульсивными и жесткими, когда им хочется в сей же час вразумить весь мир. С несогласными они охотно вступают в ожесточенные споры, если не вызывают их на дуэль. Успех они воспринимают как возможность непрестанного самообновления, прямота и сила их самовыражения, а также неконтролируемость эмоций и воли нередко пугают и раздражают окружающих, из-за чего люди порой отказываются от сотрудничества с ними и даже поддержания всяких контактов. Само по себе присутствие подобных людей в обществе вселяет в души окружающих чувство опасности и угрозы. Если же они попадают в обстановку военного противостояния или революционной трансформации жизни, они склонны идти до конца, из-за чего нередко "идут вразнос". Специфика отношений между сознанием и бессознательным этих людей такова, что из глубин психики постоянно действуют темные, подавляющие, мрачные силы. Отсутствие разрядки и невозможность расслабиться в условиях гнета этих внутренних влияний приводит порой к отчаянным, бурным, яростным и неистовым реакциям на малейшее внешнее раздражение. Силы такого человека весьма велики, но результаты действий чаще всего разрушительны. Нередко таких людей называют "ходячая катастрофа", они и вправду приносят немало неприятностей другим самим фактом своего присутствия. Они сами действуют наобум и часто принуждают действовать других столь же опрометчиво, не располагая всей необходимой информацией об обстановке. Несчастных случаев в жизни таких людей много больше, чем им бы того хотелось.


aquarun.ru Аспекты Солнца и Лунных Узлов

аспекты

АСПЕКТЫ СОЛНЦА И ЛУННЫХ УЗЛОВ

СОЕДИНЕНИЕ СОЛНЦА И ВОСХОДЯЩЕГО ЛУННОГО УЗЛА

Этот аспект обеспечивает человеку большие возможности для самовыражения и удачу в расширении им сферы своего влияния. В то же время возникает опасность непродуктивной растраты жизненных сил и неконструктивной организации деятельности, в итоге приводящей к ослаблению организма и оставлению занимаемых жизненных позиций. Нередко такие люди магнитно притягивают к себе удачу и благоприятствования, что впрочем еще не означает того, что они могут воспользоваться благорасположением судьбы и применить на практике полученные возможности.

СОЕДИНЕНИЕ СОЛНЦА И НИСХОДЯЩЕГО ЛУННОГО УЗЛА

Этот аспект указывает на то, что возможности проявления сил и воли человека существенно зависят от внешних обстоятельств. При этом существует немалая опасность того, что условия обстановки не позволят ему выразить себя, сузят сферу влияния и ввиду множества препятствий не дадут осуществиться желаниям и чаяниям. При этом аспекте человек подсознательно склонен невольно перекладывать на других ответственность за принятие решений, он как бы предоставляет себя на попечение окружающих, особенно при решении коллективных вопросов. Личной же собственностью такой человек распоряжается успешно и серьезно. Нередко его инициативам мешает чужая воля, не позволяющая ему пользоваться плодами деятельности других.

ГАРМОНИЧНЫЕ АСПЕКТЫ СОЛНЦА И ЛУННЫХ УЗЛОВ

Они указывают на способность конструктивно использовать социальную среду, а также на стремление брать руководство на себя и творчески реализовывать имеющиеся потенциалы. В развитии таких людей сильно выражен акцент интеллекта и изобретательности. Они умеют заручаться поддержкой других, апеллируя к идее социальной лояльности, сотрудничества и братства. Они очень серьезно относятся к следованию традиции и проявляют повышенный интерес к сферам актерского и музыкального мастерства и изобразительного искусства.

КВАДРАТЫ СОЛНЦА И ЛУННЫХ УЗЛОВ

Они определяют стремление человека проявить себя любой ценой, даже если самоутверждение будет развиваться в противоречии общему направлению социального развития. Такие люди с большим трудом вступают в контакты и нелегко приспосабливаются к жизни в коллективе. Их семейная жизнь полна разногласий и конфликтов, они останавливаются тогда, когда им следует решительно действовать, и стремятся ускорить процесс в том случае, когда он должен быть приостановлен. Одним словом, самовыражение и творчество существенно затруднены, нет умения приспосабливаться к другим ни в любви, ни в общении, ни в сотрудничестве.


aquarun.ru Аспекты Солнца и Асцендента

аспекты

АСПЕКТЫ СОЛНЦА И АСЦЕНДЕНТА

СОЕДИНЕНИЕ СОЛНЦА И АСЦЕНДЕНТА

Указывает на большую силу личности. Такой человек всегда стремится к широкой общественной деятельности, он жаждет успеха во всех сферах и областях, пользуется покровительством сильных мира сего и сам любит помогать окружающим. Нередко перерасход жизненной силы приводит к ухудшению самочувствия. Такие люди редко болеют и склонны быстро восстанавливать утраченные силы. Они находятся в гармонии с общими направлениями развития общества и объединяют прошлое, настоящее и будущее в едином переживании ощущения самих себя. Обычно они оказывают позитивное влияние на окружение и стремятся к добротворчеству. Такой человек чувствует настоятельную потребность в самовыражении. Он стремится обращать на себя внимание окружающих и хочет выглядеть в лучшем свете. Это типичный руководитель с ярко проявленным индивидуальным стилем управления. Ему трудно выносить присутствие весомых личностей и уважительно относиться к авторитету и социальному статусу других, если они достаточно велики. Он великодушен и дружелюбен, искренен и открыт. Строит из себя важную персону и хочет быть в центре внимания. Нередко его воспринимают как эгоиста, но он - целостная личность с огромным жизненным напором.

ГАРМОНИЧНЫЕ АСПЕКТЫ СОЛНЦА И АСЦЕНДЕНТА

Эти аспекты указывают на гармонию сознания и самовыражения. Воля человека сильна, энтузиазм и творческая энергия высоки, чаще всего они проявляются в интеллектуальной сфере. Такой человек всеми воспринимается как творческий и активный, его личные отношения и семейная жизнь весьма динамичны, полны приятных неожиданностей и творческих решений. Контакты в служебных отношениях развиваются благоприятно. Он полон оптимизма, кипучей энергии и великодушия, которые и привлекают к нему окружающих, согласных сотрудничать и общаться. Такие люди обладают хорошим здоровьем, многими способностями и возможностями для благоприятного выражения свойств собственной личности. Это творческая натура с философским взглядом на жизнь. Они общительны и свободны, любят развлекать других и нередко придерживаются прекрасного мнения о себе. Такой открытый человек не стесняется показать, что ему скучно, если дела идут не так, как ему бы хотелось. Он обладает гибкостью и способен искать компромиссы. Часто преуспевает на спортивном поприще. Вообще эти аспекты предоставляют множество возможностей для гармоничного развития личности.

КВАДРАТ СОЛНЦА И АСЦЕНДЕНТА

Этот аспект не способствует формированию крепкого здоровья и часто делает человека нервным, раздражительным и конфликтным. Причиной этого является глубоко укорененный в подсознании конфликт между личностью и способами ее внешнего проявления. Такому человеку трудно показать себя другим в естественном облике. Поэтому нередко встречается манерность, претенциозность и склонность к дискуссиям и беспредметным возражениям. Поведение такого человека часто оказывается немотивированным, а его стремление диктовать другим свою волю приводит к трудностям в отношениях с партнерами и социумом. Очень важно отказаться от желания спорить со всеми и во что бы то ни стало проявлять эгоистические стороны характера. Причина всех неудач - чрезмерное доверие к самому себе и излишняя привязанность к собственной индивидуальности. Такой человек обладает большим количеством личной энергии, но результатов достигает не сразу, а путем перебора возможных вариантов действия. Нередко ему приходится сталкиваться с проблемами медицинского характера и сексуальными трудностями. Не исключены конфликты в отношениях с отцом или дедом. Возможны трудности в браке и напряженные отношения с деловыми партнерами. Часто в отношениях с людьми возникает множество недоразумений, а потому постоянно нужно учиться сотрудничеству. Необходимо приспособить свой стиль к поведению других, только в этом случае удастся добиться лучшего понимания и плодотворных отношений с людьми.

ОППОЗИЦИЯ СОЛНЦА И АСЦЕНДЕНТА

Такие люди склонны выражать свой потенциал сил в партнерстве и сотрудничестве. Обычно они связаны с сильными, влиятельными и доброжелательными супругами и друзьями, помогающими их личностному развитию. Они проявляют немалую ловкость в обращении с людьми, обладают завидной предприимчивостью и умением оказывать целенаправленное влияние публику.


aquarun.ru Аспекты Солнца и Середины Неба

аспекты

АСПЕКТЫ СОЛНЦА И СЕРЕДИНЫ НЕБА

СОЕДИНЕНИЕ СОЛНЦА И СЕРЕДИНЫ НЕБА

Этот аспект благоприятствует профессиональному становлению индивидуума и способствует росту его репутации и карьеры, а также отвечает за благорасположение влиятельных лиц. Этот человек склонен оказывать сильное влияние на окружение, его авторитет высок, социальное положение прочное. Профессиональные позиции устойчивые. Нередко такие люди склонны заниматься политикой и общественной деятельностью. Они весьма известны и популярны, пусть даже их слава носит скандальный характер. Для развития личности очень важно научиться вести правильный образ жизни. Карьера имеет для такого человека огромное значение, он всеми путями ищет способы проявить себя в обществе. Люди охотно следуют за ним, так как он без труда доминирует над ними. Очень важно научиться быть достойным руководителем. Похвала и успех у других особенно ценятся такими людьми. Они умеют брать на себя ответственность, но с трудом переносят роль подчиненных. Лучших результатов они достигают в самостоятельной работе, в которой могут проявить индивидуальный стиль. Мужчины оказывают значительное влияние на их жизнь, особенно в молодости.

ГАРМОНИЧНЫЕ АСПЕКТЫ СОЛНЦА И СЕРЕДИНЫ НЕБА

Свидетельствуют о ловкости в выражении свои идей и удачливости в служебных и профессиональных делах. Указывают на натуру творческую, темпераментную, способную руководить другими и проявляющую ловкость в политике. Карьерные достижения такого человека рано или поздно делают его популярным, в то же время профессиональный успех обеспечивает расширение домашней сферы и является основой счастья в браке. Такой человек легко принимает на себя роль руководителя и при сопутствующих сильных факторах гороскопа может стать исключительно эффективным директором, управляющим и администратором. Успех в служебной сфере приходит легко, в достижении желаемого такой человек редко вступает в конфликты с людьми. Родители оказывают на него благотворное влияние, способствуя развитию осознания им собственного достоинства. Врожденная лень может вызывать некоторые трудности. Так как успех сам идет в руки, порой кажется, что нет смысла прилагать какие-либо усилия, а потому возникает соблазн пойти по линии наименьшего сопротивления.

КВАДРАТ СОЛНЦА И СЕРЕДИНЫ НЕБА

Указывает на многочисленные конфликты с авторитетными людьми и сложности во взаимоотношениях с начальниками, чиновниками и родителями. Репутация такого человека почти всегда находится под угрозой, он встречает массу препятствий в реализации своих идей и осуществлении жизненных целей. Ему необходимо постоянно перестраивать свой внутренний мир для того, чтобы иметь надежду на успех. Нередко жизнь таких людей отмечена немалым властолюбием и многочисленными трудностями в домашней жизни. При этом трудности служебного и профессионального характера осложняют жизнь в семье - и наоборот. Успех часто ускользает от такого человека и ему приходится достигать желаемого благодаря огромным усилиям и значительному упорству. Прогресс и самоутверждение имеют для него особое значение и он пытается добиться их любой ценой, хотя и не желает идти на компромиссы ради этого. Ему трудно решить, чем он будет заниматься в жизни; нередки конфликты с родителями - он чувствует потребность делать все по-своему и не обращать внимания на благожелательную помощь и советы. Когда он научится контролировать субъективизм восприятия событий и людей и преодолеет чувство внутренней ограниченности, сможет достичь желаемых целей.

ОППОЗИЦИЯ СОЛНЦА И СЕРЕДИНЫ НЕБА

Воля и потенциал сил человека направлены на обустройство дома и гармонизацию семейной жизни. Такому человеку обычно приходится преодолевать множество препятствий для того, чтобы всесторонне проявить свои потенциалы. Нередко этот аспект указывает на трудности в профессиональном развитии, сложности в отношениях с законом, неприятности с начальством и угрозу банкротства.


aquarun.ru Аспекты Луны

аспекты

АСПЕКТЫ ЛУНЫ

Относятся к подсознанию, автоматическим реакциям и привычкам прошлого. Они показывают, как человек реагирует на влияние других людей и какова природа и характер его памяти. У женщины аспекты Луны указывают на характер проявления женских и материнских качеств, у мужчин они свидетельствуют о способе реагирования на женщин и ранний опыт детства. Аспекты Луны также являются важным показателем здоровья и указывают на специфику эмоционального самовыражения, в немалой степени связанную с влиянием матери и женственной стороной человеческой натуры. Каждый аспект Луны свидетельствует о значимости эмоций в жизни человека.

СОЕДИНЕНИЕ ЛУНЫ С ПЛАНЕТАМИ

Подчеркивает эмоциональную сторону характера, говорит об интенсивности чувств и доминирующем эмоциональном влиянии в делах, связанных с Планетами, а также Знаками и Домами, в которых они стоят или которыми управляют. Домашние дела, вопросы питания и родительская забота также через соединение Луны подвластны Планете, ее Знаку и Домам. В этих вопросах человек будет склонен руководствоваться унаследованными с детства подсознательными импульсами. В делах, связанных с пораженным соединением, большую роль играют женщины.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЛУНЫ С ПЛАНЕТАМИ

Они указывают на то, что человеку легко выражать свои эмоции и он способен их выражать конструктивно и позитивно. Они определяют возможности эмоционального развития в отношении домашних дел, а также общего развития по сферам, подчиненным Планетам, гармонично связанным с Луной. Во всех делах этих Планет особую помощь оказывают семейные узы, материнское влияние и эмоциональная связь с женщинами. Эти аспекты говорят о подсознательном опыте, способствующем социальному развитию человека. Обычно они символизируют счастливое детство и гармоничную семейную жизнь. Люди с такими аспектами в карте чувствительны к настроениям других и способны успешно использовать творческую силу воображения и возникающие в душе подсознательные реакции.

НАПРЯЖЕННЫЕ АСПЕКТЫ ЛУНЫ С ПЛАНЕТАМИ

Они указывают на те эмоциональные вызовы окружению, которые возбуждают в душе эмоциональное напряжение, а также символизируют процесс осознания человеком природы чувств и эмоций - как своих собственных, так и окружающих людей. Эти аспекты указывают на всевозможные эмоциональные препятствия и разочарования, связанные с пренебрежением им другими, приобретенные в раннем детстве или унаследованные в форме национальных и социальных предрассудков. Эти аспекты ограничивают способности человека легко и свободно действовать в решении эмоциональных вопросов. Возможна смутно ощущаемая подсознательная антипатия к женщинам, нередко проявляющаяся в форме немотивированных конфликтов с матерью. Подобного рода комплексы мешают достижению счастья и удовлетворенности человеком. Эти аспекты указывают на всевозможные трудности в эмоциональном взаимодействии с другими людьми, нередко обусловленные неосознаваемыми психическими проекциями. Такие люди склонны усматривать свои собственные недостатки лишь в других, проецируя на окружающих неосознаваемое недовольство самими собой. Они склонны обвинять всех и вся в своих же ошибках, осознать которые не имеют ни сил, ни желания. Им нужно учиться освобождаться от чрезмерной эмоциональности и изо всех сил стараться быть объективнее, особенно в делах, связанных с напрягающей Луну Планетой, ее Знаками и Домами.


aquarun.ru Аспекты Луны и Меркурия

аспекты

АСПЕКТЫ ЛУНЫ И МЕРКУРИЯ

СОЕДИНЕНИЕ ЛУНЫ И МЕРКУРИЯ

Символически этот аспект представляет сплавление эмоций и разума, подчеркивая мечтательность, интуитивность, подвижную интеллектуальность и прекрасные ораторские данные. Такой человек весьма чувствителен к реакциям других людей на свои слова и поступки. Этот аспект также акцентирует жизнь дома и семейные дела, а также проблемы здоровья в сознании его обладателя. Он отвечает за лабильность психики, за хорошие способности к усвоению языков, гибкость и подвижность восприятия, быстроту мышления, богатство фантазии и четкость воспоминаний. Таким людям обычно нравится работать в сфере обслуживания, они любят контактировать с более молодыми людьми, обожают литературную работу, подолгу занимаются чтением и письмом. Они нередко озабочены своим здоровьем, стремятся рационально организовывать свой стиль жизни. Другими они воспринимаются как ловкие, талантливые и обходительные люди, удачливые и предприимчивые. Сознание и подсознание находятся в гармоничном синтезе, правда, нередко такой человек смешивает и перепутывает истинную мотивацию с ложной. Он способен оценивать природу собственных реакций и может произвольно открывать для контроля и наблюдения глубины своего подсознания. Его мышление высокоэмоционально, в характере мыслей немалую роль играет настроение, в котором он пребывает. На замечания личного характера такие люди обычно реагируют весьма болезненно. Такой человек вообще крайне чувствителен к тому, что думают о нем другие, особенно если речь идет о любимых, о родителях и соседях. Домашние и семейные дела, а также проблемы питания и здоровья порой занимают всю сферу внимания такого человека. Этот аспект ответственен за остроумие, живость ума, компанейский характер, склонность к успешным занятиям торговлей, частые вспышки творческих озарений и способность к работе в коллективе. Натура отзывчивая, чувствительная, несколько нервная. Память прекрасная, способность к усвоению нового велика. Очень сильна потребность в разнообразии и переменах. Такой человек всегда полон хороших идей и успешно добывают всю необходимую ему полезную информацию. Он обожает связи и контакты, общение и взаимодействие. Он вполне заслуженно считает себя прирожденным литератором, тактичным дипломатом и ловким коммерсантом. В благоприятной семейной атмосфере возможны частые вещие сны. Такой человек жизненно нуждается в ощущении родственной близости к другим людям, а потому он очень охотно и искренно обменивается с ними идеями, планами и интеллектуальными находками.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЛУНЫ И МЕРКУРИЯ

Они свидетельствуют о проницательности, осторожности, рассудительности, строгой логике мышления и способности хорошо разбираться в практических вопросах повседневной жизни. Это красноречивые и здравомыслящие люди, практически не знакомые с серьезными эмоциональными проблемами. Их знают как хороших друзей, остроумных рассказчиков, понятливых собеседников, восприимчивых исполнителей и дружелюбных начальников. Их разум ясен и практичен, они несколько непостоянны, зато прекрасно приспосабливаются к любой обстановке, замечательно излагают свои мысли и питают интерес к изучению иностранных языков. Эти люди обладают прекрасной памятью, их чувства и ум хорошо сгармонизированы. Особый интерес они проявляют к вопросам питания и гигиены, стремятся ответственно и разумно организовать домашний уклад жизни. Работа таких людей обычно весьма результативна. Они умеют с выгодой для себя и эффективно внедрять любые идеи. С мелочами жизни они справляются без перерасхода эмоций, сил и времени. Свои мысли они выражают легко и просто, обладают врожденным тактом, умеют излагать свои переживания в письме, удачливы как литераторы и ораторы. При гармоничном развитии характера они являют собой образец ухоженности и чистоты. В бизнесе имеют завидное чутье на выгодные сделки, а атмосфера семейной жизни проникнута взаимным приятием и пониманием друг друга. Эти люди уравновешенны в чувствах и желаниях, они во всем руководствуются здравым смыслом и способны извлечь пользу из любой ситуации. Они сообразительны, изобретательны, плодотворны в речах и делах, свободны и обильны в речи и письме. Они любят нововведения и слывут открытыми всему полезному и многосторонними. Их ум с готовностью отзывается на новые идеи, особенно успешны они в дипломатии, в сфере услуг, в делах связи и рекламной деятельности. Они обладают ясной головой, немалой работоспособностью и умением усматривать пути обхода любых трудностей. Их отношения с женщинами рациональны и уравновешенны. Их экспрессия разумна и упорядочена. Они миролюбивы и обладают даром убеждать других в целесообразности сотрудничества и пацифизма. Они обладают хорошим актерским дарованием, так как способны войти в любую роль и перевоплотиться до неузнаваемости. Из-за некоторой разбросанности внимания им не всегда легко сконцентрироваться на самом существенном. Более всего они любят встречи с единомышленниками и увеселительные поездки с друзьями.

НАПРЯЖЕННЫЕ АСПЕКТЫ ЛУНЫ И МЕРКУРИЯ

Они указывают на чересчур сильное влияние чувств на поступки и мнения человека, ввиду чего он воспринимается окружающими как нерациональный и неупорядоченный человек. Это умный, но очень саркастичный индивидуум, излишне чувствительный, легко возбудимый, напряженный, беспокойный и суетливый. К собственной личности такой человек относится с особым пристрастием, он стремится быть преданным друзьям и желает во что бы то ни стало придерживаться избранных принципов - только бы не терять уважение к самому себе. Обычно такие люди отмечены печатью эгоизма и не умеют идти на компромиссы. Они часто искажают сведения о других и используют возможность манипулирования информацией в корыстных целях, из-за чего многие считают их не слишком добросовестными в передаче мнений и описаний. Их ум остр и подвижен, но формы проявления его грубы, а способ самовыражения поверхностен и малоинтересен. Такие люди отмечены недостатком сосредоточенности и непостоянством. Нередко все свои способности они направляют на достижение личной корысти, нередко действуя против прав и приличий. Такие люди не любят играть по установленным правилам, нередко они всю свою интеллигентность растранжиривают на малопонятные и якобы выгодные для них поступки. Честным оставаться такому человеку очень нелегко. В поездках такие люди сталкиваются с множеством препятствий, а их невозможность четко оформить свои предложения часто создает им репутацию недалеких либо безрассудных. Беспокойство и чрезмерная подвижность подсознания оказывают заметное влияние на сознательную деятельность. Часто такие люди воспринимаются как нервозные, необъективные и малообщительные. Их сознание находится в плену у прошлого, они крайне подвержены мимолетным настроениям, очень обидчивы и склонны к унынию. Для них более чем для других характерны слезливая сентиментальность, затуманенность сознания и склонность запутываться в пустяках и мелочах. В то же время они искренно сочувствуют страданиям ближних, стремятся быть предельно лояльными в семье и испытывают немалые сложности с адаптацией в группе. Порой они бессмысленно растранжиривают энергию и время, мучая других призывами о помощи и сетованиями по поводу собственных неприятностей и недоразумений. Они часто говорят о совершенно малозначительных вещах, чем немало раздражают ближних. Чрезмерная эмоциональность не позволяет им ясно высказываться и объективно мыслить. Любую критику они воспринимают обостренно и глубоко расстраиваются из-за любых несуразностей. Нередко их здоровье страдает из-за некачественного питания или несоблюдения правил гигиены. Таким людям не ведома "золотая середина", для них чрезмерное значение имеют одежда и предметы домашнего обихода, а потому они тратят на бесполезные вещи и просто ерунду массу средств. Взаимопонимания в семье им явно недостает. Чрезмерная забота о близких приносит лишь неприятности. Взаимоотношения с соседями малоприятные и дисгармоничные. Нередко таких людей отличает злоязычие, сарказм и чрезмерная впечатлительность. То они склонны к рискованным акциям, то нескончаемо колеблются в самых мелочных вопросах. Им недостает постоянства и твердости, их память чрезмерно эмоциональна, а потому слаба. Их критикуют гораздо чаще, чем они того заслуживают. В бизнесе они нередко теряют все состояние по мелочам. Слухи, сплетни и всякого рода ложная информация стекаются к таким людям как бы сами собой. Они любят слушать болтовню других и сами болтают без умолку. Для них представляет значительное затруднение определение границы между компромиссом и предательством. Их реакция на события быстра, но не точна. Они всегда полны тревог и волнений, страхов и беспокойств. Их способность к логическому мышлению невысока, они плохо концентрируются на должном и стремятся скользить по поверхности.


aquarun.ru Аспекты Луны и Венеры

аспекты

АСПЕКТЫ ЛУНЫ И ВЕНЕРЫ

СОЕДИНЕНИЕ ЛУНЫ И ВЕНЕРЫ

Этот аспект делает человека добрым, популярным и обаятельным. Красота для его эмоционального удовлетворения имеет очень большое значение. Он созидателен, гармоничен, чувствителен, тактичен и дружелюбен. Любит искусство, музыку и красоту. Порой весьма склонен к удовольствиям, нередко испытывает чрезмерное влечение к роскоши. Натура чуткая, ласковая, тонкая, деликатная и симпатичная. Особенно выражена любовь к детям и интимно-нежный компонент в общении. Такие люди обычно являются тонкими гурманами и обладают даром кулинара. Они как никто умеют отдыхать и принимают гостей с необычайной учтивостью и тактом. Брак таких людей обычно оказывается счастливым, их дом удобен и комфортен. Любовь велика и серьезна, а счастья они достигают в первую очередь благодаря помощи и поддержке женщин. Эмоциональность такого человека сильна, но в то же время гармонична. В обращении с окружающими он очень обходителен, глубоко и тонко реагирует на красоту и гармонию. Обладает даром правильного выбора одежды и обустройства интерьера. Этот аспект сообщает человеку особую сердечность, дружелюбие и романтизм, дипломатизм и сбалансированность содержания и выражения эмоций. При поражении этого соединения отмечается чрезмерная снисходительность, чувство неудовлетворенности жизнью, а также чрезмерная подверженность влияниям извне. Такие люди обычно услужливы и любезны, сочувственны и чутки. Само их присутствие действует на окружающих уравновешивающе. Они обладают прекрасными художественными способностями и великолепно ухаживают за собой. Голос их любезен и мелодичен, вероятен артистический, певческий и ораторский дар. Их влечет к уютному, комфортному и эмоционально-гармоничному существованию в рамках общепринятых норм и устоявшейся системы традиционных жизненных ценностей. Этот аспект придает человеку душевное спокойствие, вежливость в обращении и любовь к ближним, он также способствует успеху в бизнесе и символизирует удачу в азартных играх. Нередко такие люди являются миролюбцами и целителями. Все склонны оказывать им свое покровительство и предлагать помощь по поводу и без повода. Люди с таким аспектом в гороскопе почти постоянно находятся в хорошем настроении, полные веры в свои возможности, надежды на успех и мечтаний о любви. Они обладают внутренним шармом, любят сладкое, обожают возиться с людьми и игрушками, испытывают особую нежность в выборе одежды для новорожденных. Их способности к шитью, дизайну и вышивке необычайны. Есть некоторая склонность к полноте. Ради ребенка порой они ведут себя очень жертвенно, вообще они склонны служить другим, даже без особой надежды на благодарность и признательность с их стороны.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЛУНЫ И ВЕНЕРЫ

Эти аспекты встречаются у людей светлых, спокойных и оптимистичных, всему знающих свою цену и любящих предметы искусства. Такие люди прямо-таки притягивают к себе детей и животных, вообще у них хорошие отношения со всеми, даже с врагами. Они обладают утонченным шармом и любят общество. Обычно такие люди весьма удачливы в браке и создают прочную семью. Окружающие их считают серьезными, надежными и добропорядочными. Правда, для них характерно такое качество как излишняя влюбчивость; успеха они достигают с помощью женщин. Пристрастно относятся ко всему красивому, настойчиво украшают свой дом, не забывая и самих себя. Характерными чертами являются нестабильная популярность, мягкость и непостоянство характера. Нередко эти люди оказываются чистюлями, обладающими немалым обаянием и хорошими манерами. Очень и очень внимательно относятся к себе. Их отличает уживчивость, домовитость, любвеобильность, контактность и общительность. Они весьма ловки в обращении с людьми, обладают шармом, тактом и чувством меры. Очень сильна их психологическая связь с семьей. Несомненен успех у лиц противоположного пола. Это гармоничные и услужливые люди, нежные в выражении, обладающие сочувствием и чуткостью. Их присутствие действует на окружающих успокоительно. Порой они обладают редкостным даром к музыкальному и изобразительному самовыражению. Они полны изящества и веселья, их отличает хороший вкус и добрый характер. Очень любят общение с природой и искусством, склонны к нешумным развлечениям, любят театр и легкую литературу. Характер утонченный, приятный, симпатичный, общительный и привлекательный. Обычно они уважаемы людьми и получают немалое удовольствие от ровных и спокойных отношений с окружением. Они любят сотрудничать в самых разных коллективах и везде ищут содействия и одобрения. Такие люди редко остаются бедными, даже если не удается заработать им самим, они естественным образом отыскивают себе благодетелей. В то же время они бережливы, умеренны и взвешенны во всем, расточительными их не назовешь. Обожают ухаживать за домом, принимать гостей, знают толк в кондитерских товарах. Их отличает прекрасная восприимчивость, уравновешенность увлечений и рациональные взгляды на жизнь. Во всем они доверяются своим чувствам, и эмоциональные наития их редко подводят. Обычно они пребывают в прекрасном настроении, чем вызывают доверие окружающих. Порой проявляют склонность к роскоши и интерес к личным украшениям. Эти люди не только хорошо обеспечены материально, но и достигают высокого социального статуса, причем без особых усилий. Нередко они оказываются лидерами небольших коллективов, находясь в хороших отношениях со всеми и опираясь на поддержку каждого из подчиненных. Нередко такие люди являют чудеса благородства, ибо их жизнь полна любви и радости, что дает им силы для гармоничного и дружелюбного сосуществования с другими.

НАПРЯЖЕННЫЕ АСПЕКТЫ ЛУНЫ И ВЕНЕРЫ

Эти аспекты нередко связаны с потерями и разочарованиями в дружбе и любви. Жизнь такого человека полна всевозможных эмоциональных неприятностей, печали и грусти. Нередко его избранник не нравится родителям, да и вообще жизнь в родительском доме протекает на так спокойно, как бы того хотелось. Это люди с переменчивым настроением, легковерные, воспринимаемые другими как неблагоразумные и крайне склонные к чрезмерным наслаждениям. Часто они испытывают сильную потребность находиться в центре общего внимания, что своеобразно компенсирует подсознательно ощущаемый комплекс неполноценности. Эти аспекты могут приводить к разводам, глубокому взаимному непониманию между партнерами, а также к нарушениям здоровья. Часто эти люди небрежны, излишне чувственны, чрезмерно влюбчивы, ревнивы, раздражительны и сентиментальны. Их эмоциональная жизнь полна дисбалансов и странностей. Существование в доме часто омрачается размолвками и конфликтами. Они полны внутреннего беспокойства, постоянно колеблются в нравственных выборах, то и дело сталкиваются с деликатными проблемами интимного характера, проявляя при этом редкостное непостоянство и капризность. Рано или поздно подобного рода эмоциональные нарушения приводят к физическим заболеваниям. Жизнь таких людей часто отмечена финансовыми, материальными и межличностными трудностями. Они неизбирательны в симпатиях, чрезмерно доверчивы и расточительны. Для них представляет немалую трудность совершение правильной покупки. Они не умеют вести совместное хозяйство, с чем и связаны основные трудности в браке. Нередко они оказываются жертвами мошенничества. Часто их используют другие, умело манипулируя на их страхах и иллюзиях. Они без труда соблазняемы сердцеедами и при малейшем давлении позволяют манипуляторам играть собой. В азартных играх они разоряются до предела, большие суммы денег очень быстро протекают сквозь их пальцы, из-за чего они чувствуют себя несчастными и пребывают в постоянном эмоциональном напряжении (из-за негативных воспоминаний раннего детства, а также из-за трудностей в домашнем кругу). Они одновременно сверхчувствительны и мнительны, чувствуют себя нелюбимыми, откуда и все домашние и материальные проблемы. Лень сочетается с повышенным интересом к материальной обеспеченности и предметам роскоши. Они склонны к чрезмерному потреблению сладостей и углеводов, к половым излишествам и нездоровому питанию. Часто родители ставят таких людей в затруднительное положение, вмешиваясь в их брачную жизнь. Нередок стойкий конфликт со свекровью или тещей. Такие люди должны сконцентрироваться на высших духовных устремлениях - лишь в этом случае материальные удобства домашней жизни перестанут им казаться столь важными. Желания таких людей столь велики, что им трудно воздерживаться от злоупотребления ими. Их привязанности (в том числе и любовные) неустойчивы, в привычках и манерах они небрежны и необязательны, в вопросах имущества, профессии и денег они постоянно что-то теряют. Со временем они привыкают к неодобрению родителей и к собственной непопулярности, начинают избегать компаний и постоянно боятся попасть в скандальные ситуации. Все это неизменно приводит к ухудшению самочувствия и хронической раздраженности. Для этих людей характерна недостаточная способность выражать свои эмоции, что порождает ощущение собственной ущербности и разочарования в эмоциональных отношениях. Они часто пребывают в дурном настроении, их эмоциональный тонус весьма непостоянен, нередко они проявляют редкостную индифферентность по отношению к партнеру. Нередко они любовь и брак воспринимают с трагической стороны. Они вносят беспорядок в домашнюю жизнь, склонны к лени и неряшливости, в крайнем варианте - к бродяжничеству и аморальному образу жизни. Из-за неуклюжести в выражении чувств возможно развитие комплекса неполноценности. Во взаимоотношениях наблюдается расхождение между желаемым и действительным, что ведет к несчастливости в сердечных делах. Несмотря на стремление к контактам общительность таких людей заметно понижена, они часто дают обещания, которые не в состоянии выполнить. Часто перерасход эмоциональной энергии уменьшает их популярность и порождает стремление устраниться от проблем ("не хочу, чтобы меня беспокоили"). Апелляция к здравому смыслу у таких людей крайне редка. За их излишней самоуверенностью и авторитарностью скрываются робость и застенчивость. Постоянное эмоциональное напряжение понуждает их к поиску гармоничных компромиссных решений. Они полны сердечного беспокойства, неспособны выделять главное и отсеивать второстепенное, не в состоянии упорядочить свои желания. Взаимопонимание с партнером затруднено ввиду множества причин эмоционального порядка. Даже если такой человек вызывает к себе симпатию, он склонен распоряжаться ею эгоистически.


aquarun.ru Аспекты Луны и Марса

аспекты

АСПЕКТЫ ЛУНЫ И МАРСА

СОЕДИНЕНИЕ ЛУНЫ И МАРСА

Такой человек нетерпелив и не склонен к достижению компромиссов. Хотя он сам весьма чувствителен к критике, он остается холодным, если речь идет о чувствах и переживаниях других людей. Он отважен и готов идти на любой риск, если воодушевился видением цели. Он обладает силой воли, созидательностью стремлений и способностями руководителя. Этот человек страстный, отважный, прямодушный, естественный, поэтичный, простой, нежный и романтичный. Особую радость он переживает благодаря напряжению чувств, обусловленному стремлением к идеальной цели. Жизнь его полна беспокойных поездок и неожиданных изменений, в определенном смысле ее можно назвать лихорадочной и суетливой. Аспект скорее вредит здоровью, нежели способствует ему, так как слишком тесно связывает колебания эмоционального тонуса с изменениями общей энергетики организма. Астрологический Дом, принявший соединение Луны и Марса, испытывает от этих планет разрушительное влияние. Для человека характерны плохо контролируемые эмоциональные вспышки, он легко впадает в гневливость или манию ревности. Нередко такой человек оказывается мстительным и злопамятным. Накал чувств нередко полностью блокирует благоразумие и осторожность, в то же время учиться сдержанности, самоконтролю и дисциплине эмоций такие люди не желают. С раннего возраста они склонны к приступам бешенства, их эмоциональные всплески сопровождаются значительными выбросами телесной энергетики. Они действуют и чувствуют крайне интенсивно, но в результате отказов и неудовлетворенных желаний часто испытывают сильные разочарования. Такие люди могут оказаться опасными, коварными и настойчивыми врагами, нередко действующими под влиянием аффекта. Если же им удается привести чувства и силы под контроль сознания, они научаются смело бороться и решительно побеждать, не разрушая ни людей, ни обстоятельства. Часто из-за эмоциональной неудовлетворенности эти люди пребывают в дурном расположении духа, впадают в тоску или враждебность по отношению к людям и делам. Это склоняет их к агрессивности и импульсивным действиям. Они упрямы и чрезмерно самоуверенны, особенно в моменты прилива храбрости и дерзости. Для них характерны высокая личная энергетика, склонность к риску и опрометчивость в финансовых делах. Они постоянно бодры и оживлены, но проявляют себя угловато и грубовато, что неприятно для окружения. Они неосторожны, поспешны и вспыльчивы, часто вступают в речевые или физические конфликты, позже сожаления о сказанном или сделанном. Не любят, когда им мешают или ограничивают их свободу. Нередко нарушают правила и инструкции, не задумываясь о последствиях, любят подстрекать к правонарушениям других. Для них характерны сильные мотивы и неуправляемые страсти, приводящие к несчастьям. Таким людям следует остерегаться всякой несдержанности, злоупотребления алкоголем и сексуальных провокаций, так как все это может привести к скандалам и наказаниям. Нередко такие люди жестко конфликтуют с матерью, вообще их семейная жизнь весьма напряженная и бурная. Такие люди стремятся во что бы то ни стало понравиться окружающим, они обладают высоким мнением о своих достоинствах и переоценивают собственные возможности. Они мгновенно увлекаются новыми проектами и полны энтузиазма в реализации неосуществимых планов. Они любят спорить с представителями властей и не раздумывая отправляться в поездки. Более всего таким людям следует опасаться автокатастроф, пожаров и сильнодействующих лекарств.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЛУНЫ И МАРСА

Они придают человеку большую силу, решительность, быстроту в действиях и амбициозность. Это очень трудолюбивый и весьма эмоциональный человек, всю свою энергию направляющий на непрестанное творчество. Он обладает большой физической силой и крепким здоровьем. Такие люди благодаря большим способностям и редкостному трудолюбию непременно достигают в жизни успеха, их воля сильна и тверда, они смелы и практичны, предприимчивы и благородны. Для них характерны здоровая чувственность и жизненный реализм, которые даже при немалом непостоянстве даруют им счастье в браке. Они положительны в делах и словах. Стремятся к переменам и любят поездки. Активны, деятельны, обладают сильной конституцией и врожденной жаждой изменять несовершенства мира. Эти люди способны доводить начатое дело до конца, чему способствуют их немалая энергия и напряженная эмоциональная сила. Они успешно участвуют в прибыльных предприятиях, обладают прекрасным чутьем на прибыльные сделки, многое усилий направляют на совершенствование дома и домашней обстановки. За счастье своей семьи они готовы сражаться и достигать его любой ценой. Резервы их психической энергии очень велики, а эмоциональная активность не знает границ. Их чувства сильны и напряженны, но они умеют ими владеть и используют энергии эмоций конструктивно. Оно охотно сражаются за справедливость, предприимчивы в укреплении домашнего быта и в деловых операциях. Их воля и воображение прекрасно согласованы, что дает им возможность реализовывать все предоставляемые обстоятельствами шансы на победу. Они страстны, энергичны и непоколебимы. Более всего они любят занятия и игры на открытом воздухе. Это находчивые и ответственные люди, не любящие закулисных интриг и склонные и открытым обсуждениям наболевших проблем. К результатам они приходят благодаря быстроте действий, предприимчивости и изобретательности, а также здравому смыслу в методике и усердной работе. Вообще их образ жизни и стиль действия вызывает доверие у окружающих и вселяет уверенность в своих силах в тех, кем они руководят. Те предприятия, которым они посвящают свое время, обычно становятся весьма прибыльными. Со временем они обзаводятся немалой собственностью и удобствами, но никогда не останавливаются на достигнутом - все время стремятся вперед. Энергия у них словно притекает из незримых сфер, в их распоряжении всегда находятся реальные возможности исполнить желаемое. Они уважительно относятся к авторитетам, но все же чаще опираются на самих себя и склонны действовать совершенно самостоятельно. Их ум быстр и саркастичен, характер конструктивно-агрессивен, привязанности сильны и длительны. Такие люди чаще всего пребывают в прекрасной физической форме и располагают высоким энергетическим потенциалом. Нередко они забывают уделить детям достаточное внимание, часто проявляют излишнее легкомыслие там, где требуется не столько действие, сколько размышление и расчет.

НАПРЯЖЕННЫЕ АСПЕКТЫ ЛУНЫ И МАРСА

При этих аспектах необходимо сознательно развивать самоконтроль для того, чтобы избавиться от неоправданной резкости и несдержанности в речах и поступках. Такой человек склонен предъявлять к другим чрезмерные требования. Для него характерна чрезмерная склонность к наслаждениям и излишествам, он нетерпим, властен и саркастичен до жестокости, из-за чего другие нередко бросают его на произвол судьбы, оставляя его в одиночестве и несчастье. Если же человеку удается научиться правильно использовать находящуюся в его распоряжении неисчерпаемую энергию, то он может "горы свернуть". Такие люди постоянно пребывают в состоянии эмоционального кризиса, что нередко приводит к серьезным нарушениям здоровья, если они спокойно и терпеливо не учатся контролировать силу этих аспектов. Они сварливы, раздражительны, импульсивны, авантюристичны, страстны, враждебны, агрессивны и опрометчивы. Из-за собственной бестолковости они проявляют странную безответственность в любви, придерживаясь предубеждений относительно лиц противоположного пола, из-за чего оказываются несчастливыми в личной жизни. Они часто изменяют любимым, если не на деле, то в мыслях, нередко и любимые уходят от них в самый неожиданный момент. Этот человек смелый, но хвастливый, решительный, но опрометчивый, бодрый, но неупорядоченный. Велика опасность насильственной смерти. Нередко этот аспект связан со слабым здоровьем, повышенной утомляемостью, склонностью к лихорадкам, опасностью из-за перерасхода энергии, гневливостью и боязливостью. Такие люди часто оказываются жертвами несчастных случаев, а колкость их речи нередко приводит к физическим столкновениям с противниками. Для таких людей характерно непостоянство в эмоциях, повышенная возбудимость и отсутствие должного самоконтроля. Они плохо владеют собой и быстро выходят из себя при малейшем внешнем неудобстве или препятствии. Для них характерно слишком обостренное чувство независимости. Они не терпят вмешательства других в свои дела, в жизни хотят идти лишь своей собственной дорогой. Все замечания они принимают на свой счет, что часто приводит к эмоциональным взрывам. Из-за чрезмерной саркастичности и опрометчивости в поступках они попадают под град осуждений со стороны общественности. Их домашняя жизнь полна трудностей, отмечаются постоянные расхождения во мнениях с родителями. В результате конфликты в семье оказывают негативное влияние и на профессиональную, и на личную жизнь. Такие люди некорректно ведут себя с женщинами, а при злоупотреблении алкоголем теряют над собой всякий контроль. Возможны нарушения деятельности нервной системы, психосоматические заболевания и язвенная болезнь желудка. Для таких людей главное - гармонично и вовремя разряжаться, не допуская накопления невзгод и разочарований в собственной душе. Часто они теряют самообладание из-за пустяков и вступают в конфликты по малозначительным поводам, что отравляет и домашние, и служебные отношения. Для таких людей очень важно гармонизировать отношения с лицами противоположного пола, развивать веселый нрав и дисциплинировать все стороны своей жизни. Необдуманные поступки являются следствием эмоциональной импульсивности. В долги они залазят из-за расточительности и непродуманных действий в ситуациях повышенного риска. Они беспечны в обращении с чужими деньгами и имуществом родственников. Подолгу добросовестно исполнять свои обязанности они не могут, так как жаждут изменений и не выносят рутины. Порой жажда приключений приводит их к сомнительным связям, разгулу и насилию. Вообще насилие в их жизни имеет первостепенное значение. Если такие люди не стремятся контролировать собственную жизнь и не пытаются упорядочить свои эмоции, со временем многие из них вступают на путь правонарушений. Для таких людей характерны крайнее своеволие, неблагоразумие и склонность к давлению на обстоятельства, что часто приводит к запоздалым раскаяниям, унижениям и несчастьям. Все трудности их жизни связаны со вспыльчивостью, дерзостью, безрассудной храбростью, излишней самоуверенностью и эгоизмом. Всякий порыв их страсти неизбежно встречает противодействие, которое воспринимается ими как оскорбляющее препятствие. Во всем они жаждут свободы самовыражения. Не любят выполнять правила игры и не заботятся о последствиях своих действий, а потому жизнь их полна скандалов, критики и столкновений. В периоды раздражения такие люди склонны идти на поводу мимолетных желаний. Вообще любое расстройство их планов может полностью лишать их равновесия и выводить из себя. Иногда из-за желания расслабиться они склонны злоупотреблять алкоголем, что может приводить к делириозным состояниям и кошмарным снам. От детей гораздо большего они могут добиться лаской и мягкостью, нежели суровостью и жесткостью. Для них очень важно везде и всегда строго соблюдать правила техники безопасности и осторожно обращаться с огнем, газом, водой и электричеством. Чаще всего такие люди обладают аналитическим научным умом и мало склонны к изящным искусствам. Многие их считают эрудитами, обладающими технической сметливостью и критически относящихся к делу. Нередко с возрастом такие люди утрачивают веру в высокие идеалы и становятся циниками и ханжами. Этот аспект также располагает к нескромности и неумению хранить чужие секреты.


aquarun.ru Аспекты Луны и Юпитера

аспекты

АСПЕКТЫ ЛУНЫ И ЮПИТЕРА

СОЕДИНЕНИЕ ЛУНЫ И ЮПИТЕРА

Этот аспект сообщает человеку сострадательность, практицизм и щедрость. Такие люди легко добиваются успеха и всегда "держатся на плаву". Они чувствуют неистребимую внутреннюю потребность в переменах, при негативном развитии характера нередко становятся излишне эгоистичными, суетливыми и чрезмерно уверенными в собственной важности. Очень большое значение для них имеет религия и идеология, особенно в том, что касается семейной жизни и моральных устоев. Нередко такие люди подолгу и часто путешествуют. Они любят светское общество, обожают всякого рода компании и пикники, чаще всего они оказываются весьма популярными фигурами, радушными и гостеприимными, всегда готовыми прийти на помощь. Такие люди любят устраивать праздники в собственном доме и с размахом принимают гостей. Они оптимистично смотрят в будущее, прекрасно чувствуя перспективы роста и развития. Обычно такие люди пользуются немалым доверием со стороны женщин. Аспект указывает на добрую натуру, стремящуюся любить и оказывать помощь окружающим. Нередко отмечается стремление к сладкой жизни и излишняя леность. Эти люди обладают хорошим здоровьем, они склонны придерживаться общепринятых норм, из-за чего слывут порядочными и благонадежными, а также признаются всеми как деловитые и расторопные. Они привязаны к традиционным моральным нормам, собственному дому и к матери. Сострадательность и великодушие, с одной стороны, и чрезмерное самомнение, с другой, в сочетании с желанием делать добро, могут создать комплекс мессии. Нередко стремление к благотворительности сочетается с интересом к политической деятельности. К материальному комфорту такие люди относятся с большим вниманием и пристрастием. Обычно они заметно тщеславны и неосознаваемо подчеркивают важность собственной персоны. Они благородны и любят оказывать покровительство опекаемым ими лицам. Их любовь к удовольствиям требует высокого стандарта жизни, путешествия удовлетворяют внутреннее стремление к переменам. Созидательная энергия, которой одарены эти люди, прекрасно реализуется в бизнесе. Они обладают симпатичным, привлекательным характером, не склонны давить на подчиненных, стремятся к воплощению идей справедливости и милосердия. В зрелом возрасте они становятся искренними и мудрыми, глубоко убежденными в правильности избранного пути и полными идеализма. Во всех начинаниях им сопутствует редкостное везение. Это экспансивные натуры, рассудительная задумчивость которых гармонично дополняет оптимизм и устремленность к высокому качеству жизни. Их существование полно перемен, контактов и движения. Психологически такие люди стремятся к высокому социальному положению. Течение времени лишь облагораживает их натуру, благоприятствуя самореализации честолюбивых замыслов. При наличии высокой ответственности за свое поведение они склонны подчинять своему эмоциональному влиянию других, распространяя сферу контроля над окружением как можно шире. Это общительные, хорошо вписывающиеся в любое окружение люди, в поведении которых нередко проскальзывают покровительственные нотки и неосознанное желание понравиться всем.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЛУНЫ И ЮПИТЕРА

Эти аспекты сообщают человеку хороший характер, дружелюбие и рассудительность, а также постоянную готовность помогать другим. Аспект благоприятен для писателей и философов. Нередко такие люди по-своему толкуют моральные принципы, что часто приводит к нарушению ими общественных норм. Это влияние неизменно дарует его обладателям успех в жизни и гарантию благосостояния. Брак оказывается устойчивым и гармоничным, друзья - влиятельными и благородными, партнеры - радушными и самоотверженными. Формируется этакая очаровательная личность с философским складом ума, не лишенная представлений о чести и весьма популярная в самых широких кругах. Такие люди очень любят комфорт и смело могут быть названы семейственными и домашними. Они склонны к идеализму в мировоззрении, честны, справедливы и оптимистичны, они умеют удачно вести свои дела, последовательное укрепляя свое благосостояние. Обладают прекрасным воображением и умеют любить. Их отличает прекрасное чутье на добротные вещи и некоторая склонность к домоседству. Они щедры, сочувственны и набожны. Ради комфорта не жалеют никаких денег. Чаще других они оказываются удовлетворенными собственной жизнью и уверенными в завтрашнем дне. Искренняя любовь к ближним способствует их успеху в делах. Они прекрасно выбирают продукты и инстинктивно знают, как обустроить дом. При поездках за границу им очень везет, обычно все считают их творческими натурами. Они альтруистичны до самоотверженности, приветливы и склонны к фантазированию. Нередко всецело посвящают себя родителям и семье ради достижения мира и счастья в доме. В финансовой и производственной сферах такие люди оказываются на редкость удачливыми. Они весьма интуитивны и тонко чувствуют красоту. Они обычно располагают ясными, здравыми и верными мнениями относительно всего, что может их заботить. Жизненная сила в сочетании с находчивостью дарует им изобилие. Они симпатичны, сочувственны и щедры, гуманны, популярны и веселы прежде всего из-за того, что их собственные дела всегда неплохо устроены. Они многое обещают другим и почти все выполняют, причем не в ущерб себе. Обычно здоровье не доставляет им особых беспокойств. Часто такие люди становятся журналистами, педагогами или предпринимателями. Их любят животные и дети, способность к сопереживанию сочетается в них с производственной сметливостью и деловой хваткой. Это - душа компании, способная внушать авторитет. Мир и счастье домашнего очага рассматриваются ими как важная задача жизни. Деятельность таких людей редко ограничивается их собственной страной - их влияние часто распространяется за пределы государственных границ. Они склонны к гуманитарной и благотворительной деятельности, хотя в политике известны как консерваторы и традиционалисты. Мягкий характер и обходительность, гуманность и идеализм вовсе не мешают им четко разделять истинное и ложное, правильное и неправильное. Эти люди постоянно находятся в приподнятом праздничном настроении хотя бы потому, что имеют все основания для оптимизма. Перед ними непрестанно открываются все новые и новые благоприятствования и возможности. Они находятся в прекрасной физической и умственной форме, для них характерна инстинктивная правильность суждений и оценок.

НАПРЯЖЕННЫЕ АСПЕКТЫ ЛУНЫ И ЮПИТЕРА

Эти аспекты придают человеку эмоциональную экспансивность, излишнюю щедрость и чрезмерную доверчивость, из-за чего он нередко становится жертвой со стороны манипуляторов и мошенников. Такие люди должны сторониться всякого риска и финансовых спекуляций. Излишняя склонность к апатии заставляет их равнодушно пускать дела на самотек. Нередко возникает проблема с одним из родителей, который склонен подавлять, из-за чего рано или поздно наступает размолвка и расставание. Необходимо сознательно контролировать свое стремление к изменениям, путешествиям и удовольствиям, а также преодолевать излишнюю леность и апатичность. Чаще другие такие люди колеблются в нравственных выборах, из-за чего нередко окончательно запутываются в проблемах морального характера. Часто они страдают ожирением и заболеваниями печени. Утраты в их жизни происходят по вине других, либо ввиду неблагоприятных обстоятельств. Женщины часто играют в их жизни негативную роль. Они привыкают жить в обстановке обманов и умолчаний, периоды разочарований чередуются со вспышками эксцентричности, а неоправданное высокомерие сменяется приступами покаяния и богоискательства. Здоровье таких людей нередко ослаблено, они определенно склонны переоценивать свои возможности и часто имеют множество неприятностей в связи с поездками и во взаимоотношениях с начальством. Даже если такой человек занимает высокое положение в обществе, жизнь свою успешной он не считает. Нередко он сам доводит себя до несчастья неумными спекуляциями, проматывая имущество и растрачивая здоровье. Семейная жизнь его также полна волнений и беспокойства. Его отличает стремление к роскоши, склонность к скитаниям, чревоугодию и безделью. Расточительная щедрость сочетается с избыточностью чувств. Такого человека легко разжалобить выдуманной печальной историей с тем, чтобы выудить из него деньги. Ему всегда не хватает осмотрительности, осторожности и уравновешенности. В религиозных и идеологических вопросах он склонен к крайностям, отрицаниям, фанатизму и радикализму. Такой человек не знает золотой середины и чувства меры. Все стремится делать с размахом, не любит обращать внимания на форму и способ подачи. Его отличает эмоциональный максимализм и этический экстремизм. Нередко мировоззрение такого человека в корне расходится с представлениями его родителей. Порой такие люди страдают манией величия. Они сентиментальны и обещают другим больше, чем в состоянии выполнить, намеренно вводя их в заблуждение. Они уступают импульсам благожелательности и при раздаче ценностей теряют всякий здравый смысл и критичность. У них все сверх меры - от пороков до добродетелей. Их жизнь в целом беспорядочна и хаотична. Они не любят объективно разбирать семейные проблемы, часто мешают сами себе, придерживаясь устаревших форм поведения и привычек, которые для них равнозначны надежности. Аспекты не благоприятствуют участию в рискованных акциях и азартных играх. Все убытки связаны с обманом и бесчестностью, с чрезмерными долгами и крайней неумеренностью, а также с доверием, оказываемым недостойным людям. Этот человек всегда пристрастен и нерешителен, он склонен к утаиванию подлинных мотивов своего поведения и чаще всего не в состоянии составить правильное мнение о себе и других. Часто он оказывается жертвой клеветы и ложных обвинений, нередко сам становится лжесвидетелем и сплетником. Многие перемены в его жизни развиваются в дурную сторону. Отношения с родителями очень сложные, возможен разрыв связи с матерью. Здоровье то и дело беспокоит его в самые неожиданные моменты. Несмотря на все это, подобные люди, полные внутренних конфликтов и разногласий, все же оказываются весьма популярными и принимаемыми другими. Они склонны паразитировать на добрых чувствах окружающих, что вовсе не обязывает их к упорядочиванию собственной жизни. Они склонны к дорогостоящим привычкам, беззаботности и изматывающему образу жизни. Вообще они любят потакать своим слабостям, хотя их высокая чувствительность и позволяет назвать их совестливыми, просто их эмоциональная жизнь весьма неустойчива, нестабильна и ненадежна - "душа нараспашку". Для таких людей весьма опасна ревность, ввязывание в авантюры и нежелание принимать участие в коллективных мероприятиях, обязуясь выполнять общие правила игры. Крайне нежелательны злоупотребление сладким и чрезмерная тяга к алкоголю. Главные проблемы порождаются сибаритством, изнеженностью и излишеством в удовольствиях. Такие люди склонны злоупотреблять доверием других и не могут быть умеренными.


aquarun.ru Аспекты Луны и Сатурна

аспекты

АСПЕКТЫ ЛУНЫ И САТУРНА

СОЕДИНЕНИЕ ЛУНЫ И САТУРНА

Этот аспект сообщает трудолюбие, проницательность, скрытность, а также склонность к унынию, грусти и депрессии. Этот человек не любит делать подарки и вообще не слишком щедр, ему всегда недостает самоуверенности, ему кажется, что родители уделяют ему мало внимания, не обеспечивает его потребность в любви и нежности. Когда он взрослеет, то начинает осознавать собственную значимость и получает эмоциональное удовлетворение от высокого качества собственной деятельности. Нередко эмоциональные стрессы "кристаллизуются" в физические заболевания, к примеру, в артриты и образование камней в желчном или мочевом пузыре. Для такого человека характерен сильный акцент на собственной индивидуальности и личной позиции. Он весьма обособлен и изолирован от внешнего мира, он способен полноценно существовать в глубинах собственных внутренних пространств, что иногда приводит его к замкнутости и отгораживанию от людей. Этот человек порой являет чудеса целенаправленности и организованности поведения. Он обладает прекрасной памятью, любит коллекционировать предметы, для него характерны редкостное чутье на ценные вещи и понимание кратчайших путей достижения собственной выгоды. Преимущественно он является материалистом и консерватором, традиционалистом и ортодоксом. Самовыражение существенно затруднено, зато самоосознавание очень устойчиво и ярко. Такой человек предрасположен к занятиям медитацией, он может вызвать образ любого предмета на "внутреннем экране". Люди такого типа не любят поездки и изменения, они консервативны во всем. Многие считают их жизнь несчастной, усердной и ограниченной, их отношения с лицами противоположного пола затруднены. Множество трудностей приносят размолвки с женщинами. Они склонны эмоционально отождествлять себя с материальными ценностями и с предметами, навевающими воспоминания. Для них характерно неосознанное стремление к уединению и меланхолии, порой они вовсе оказываются в плену воспоминаний прошлого. В то же время им нельзя отказать в здравомыслии и практичности. Для борьбы с депрессиями им следует уделять больше внимания конструктивной деятельности и достижению практических целей, это поможет преодолеть излишний пессимизм и склонность к уклонению от общения. Чаще других эти люди оказываются самоотверженными и бережливыми. Они лучше других способны дисциплинироваться и усердно трудиться, в них сильно развито чувство долга и стремление к совершенству в работе. Они мрачноваты и угрюмы, вечно не удовлетворены собой, в то же время непримиримы к чужим недостаткам и подчеркнуто критичны. Они создают впечатление некоторой тяжеловатости, твердокаменности и непоколебимой устойчивости. Этот аспект открывает возможности для тяжелой и масштабной работы. Служебные обязанности, личные долги и отношения субординации рассматриваются такими людьми крайне серьезно. Порой экономность доходит до скупости, а чрезмерная робость, подавленность и сверхосторожность заставляют человека чувствовать себя "не в своей тарелке". Это люди несколько холодные, их реакции и отклики на окружающих сдержаны и хорошо контролируемы. Иногда они воспринимаются как эмоционально заторможенные, негибкие и даже черствые. Такие люди опасаются обнаружить собственную ограниченность, чаще других они не верят в собственные силы. При негативном развитии характера они становятся раздраженными, недовольными, недоверчивыми и подозрительными. Сверхответственность и желание все доводить до конца порой приводят к перенапряжению, из-за чего отмечается душевное истощение и общий упадок сил. Нередко такие люди считают себя непонятыми другими, обделенными и незаслуженно дискредитированными.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЛУНЫ И САТУРНА

Этот человек вдумчив, серьезен, рассудителен, консервативен и крайне осторожен. Он обладает ярко выраженным чувством собственного достоинства, а потому перед ним открыто множество возможностей для последовательного подъема по общественной лестнице. Он обладает не слишком крепким здоровьем, но живет обычно долго. Развита способность к управлению людьми и организации дел. Последовательность и методичность позволяют такому человеку достичь немалого успеха в общественной и профессиональной деятельности. Его отличают терпеливость, постоянство, хозяйственность, чувство долга и ответственности, замкнутый характер, чувство такта и консервативные наклонности. Обычно это малозаметные удачливые организаторы жизни, весьма состоятельные и счастливые в браке и дружбе. Значительную роль в их судьбе играют родители и родственники. Весьма вероятно существенное различие в возрасте и социальном положении со спутником жизни. Женщин этот аспект наделяет хорошим здоровьем, заботливостью, предусмотрительностью и трудолюбием. В домашних и профессиональных делах такого человека отличают редкостное терпение и выносливость. Он бережлив, добросовестен и трезв в рассуждениях и поступках. Его финансовые дела всегда в порядке, он экономен, но не до скаредности. Отмечается некоторая склонность к депрессии, возможна холодность чувств. Такие люди не богаты идеями, но обладают трезвым умом, им легко поддерживать существующее положение дел, нежели что-то разрушать и выстраивать заново. Они очень рачительно относятся к наследству и цепко держатся за достигнутое положение. Часто они становятся хорошими бухгалтерами и удачливыми менеджерами среднего звена. Они весьма откровенны и в то же время осторожны, умеют быть хитрыми и открытыми одновременно. Их отличает деловая хватка и практическая сметка. Здравый смысл в сочетании с работоспособностью позволяет решать любые жизненные задачи. Они не очень находчивы в инновациях, зато прекрасно развивают идеи других и выстраивают дело на старой основе. Нередко они воспринимаются окружающими как строгие и дисциплинированные люди, по-спартански относящиеся к комфорту и уюту. Они на самом деле не придают особого значения внешним жизненным удобствам. Они глубокомысленны, расчетливы и созерцательны, отличаются предусмотрительностью, старательностью, тщательностью и повышенным вниманием к выполняемой работе. Веселыми их назвать трудно, однако настроение их обычно ровное и не подвержено сильным колебаниям. Они уверены в себе, дипломатичны, в связи с чем пользуются значительным уважением со стороны сотрудников и начальства, что позволяет им оказывать влияние на окружение. Для них характерны высокие систематизаторские и конструкторские способности, они достигают совершенства скорее благодаря искусности, такту и методичности, нежели силе. Эти аспекты благоприятны в отношении продвижения и достижения позиций, доверия и ответственности благодаря длительному настойчивому усилию. Такие люди обычно находятся в прочной связи со старшими товарищами и работодателями. Высокого положения в жизни и выдающихся успехов они добиваются благодаря настойчивости и неуклонности устремлений. При всей своей строгости и резкости в суждениях они сохраняют дух умиротворенности и покоя. И в мыслях, и в делах они постоянно наводят порядок и всегда готовы к ответу на любой вопрос. В жизни они привыкают к тому, что все их усилия справедливо вознаграждаются. Некоторая помпезность сочетается в них с человечностью и сочувственностью. Это немного ограниченные, но добросовестные и совестливые люди. В их характере чудесным образом сочетаются умеренность, стремление к порядку в чувствах и эмоциях и желание все расставить по своим местам. Они умеют осознанно принять на себя сколь угодно большие обязательства и с честью нести ответственность за порученное дело. Они дружат лишь с упорядоченными и здравомыслящими людьми, толково и организованно ведущими свои дела. Они любят логически и научно обосновывать правильность своих позиций. Во мнениях и оценках они на редкость постоянны и настойчивы. Их любимая поговорка - "Сделал дело - гуляй смело", причем акцент ставится на деле, а не на удовольствии. Они все заранее тщательно подготавливают, а потому редко испытывают разочарования или попадают в затруднительные ситуации. Возможна некоторая поверхностность суждений и скороспелость выводов при поражении Луны или Сатурна. Партнерские отношения таких людей развиваются позитивно и последовательно, правда, порой их излишняя корректность и дипломатизм мешают радикальному преобразованию отношений в случае необходимости.

НАПРЯЖЕННЫЕ АСПЕКТЫ ЛУНЫ И САТУРНА

Несмотря на все трудолюбие и работоспособность, успех достигается не так уж часто, так как такой человек почти все время не уверен в собственных силах и возможностях достижения цели. Ему необходимо научиться контролировать собственную закомплексованность и шаг за шагом преодолевать склонность к депрессии и неудовлетворенности жизнью и тенденцию эмоционально привязываться к прошлому. Аспект указывает на несчастливое детство и проблемы, связанные с доминирующим в семье родителем. Для достижения подлинной зрелости такому человеку необходимо преодолеть неуверенность в себе и чувство жертвы, делающие его глубоко несчастным, вне зависимости от внешних достижений. Нередко такие люди вступают в брак с более старшим человеком и не любят заводить множества детей. Вообще этот аспект не благоприятствует жизни в браке. Нередко он символизирует бедность и утраты, ненадежных друзей и ворчливых родственников, жизнь в одиночестве или с нелюбимым человеком, неудачи и утраты. Часто такие люди воспринимают собственную судьбу как неудавшуюся, нередко им приходится с утра до вечера возиться с детьми или заболевшими родственниками. Не исключена преждевременная смерть близких, да и их собственное здоровье не отмечено крепостью. Для них очень важно поддержание тонуса благодаря упорядочиванию образа жизни и гармонизации питания. Таких людей отличает меланхоличность, недостаток жизненных сил, сильная привязанность к матери и неистребимое чувство одиночества. Они испытывают большие трудности в общении с женщинами, их эмоции часто находятся в плену у прошлого. Такому человеку во что бы то ни стало нужно учиться забывать прошедшее и всеми силами утверждать веру в себя. Возможно наличие комплекса неполноценности, связанного с переживаниями раннего детства. Тяжкие болезненные воспоминания не дают таким людям чувствовать себя счастливыми в настоящем. Их хронический депрессивный настрой заставляет других избегать их, так как действуют они угнетающе, навевая скуку и мрачное настроение. В результате они оказываются один на один со всеми своими невзгодами и над их головой вечно висят мрачные тучи. Склонность к разочарованиям с годами придает им вид мучеников, делая выражение лица постным и кислым. Им нужно научиться встречать каждое утро с верой и надеждой - лишь приобретя позитивный внешний вид, они могут внушать доверие и расположение другим. Такие люди в определенном смысле сами себе не друзья - они робки и беспомощны, стеснены сами собой и склонны отказываться от любых форм межличностного взаимодействия. Их эмоциональная жизнь пребывает в хроническом застое. К тому же они постоянно цепляются за уходящие в прошлое неплодотворные отношения и связи. Нередко негибкость они усваивают от собственных родителей, которым также не хватало подвижности и оптимизма. Многие считают этих людей скучными и неуютными. Они очень любят печалится и рассматривать все происходящее в сравнении с прошлым опытом, что мешает непринужденному общению. Это скованные и неестественные в своих реакциях люди, развитию их способностей и реализации инициативы часто мешают мнимые родительские и семейные обязанности и финансовые затруднения. Для них представляет немалую трудности установление дружеских контактов, нередко их родители отказываются принимать их любимых, а семья не позволяет дружить им с теми, с кем им хочется. Их отличает бедность фантазии, неконтактность, холодность чувств и безучастность. Нередко домашние и профессиональные обязанности вступают в противоречие. Руководители же напоминают им родителей, а потому они не в состоянии с ними плодотворно сотрудничать. Эти аспекты указывают на частые потери средств и владений, а также на тяжелую борьбу за то, чтобы свести концы с концами. Эти люди достаточно серьезны и амбициозны, но их немалые ожидания не оправдываются, а масштабные планы не реализуются. При всей своей старательности и упорстве они не слишком удачливы в профессии, даже при больших трудозатратах они получают малую прибыль. В их жизни постоянно возникают нежданные помехи и препятствия, разочарования и отказы, отмены и препоны, причем в сочетании с отсутствием возможностей и неблагоприятными обстоятельствами в критических ситуациях. Аспекты эти в целом неблагоприятны для брака, велика вероятность повторного вступления в брак. В азартных играх и финансовых спекуляциях такому человеку всегда не везет, постоянно такие люди сталкиваются с преследованиями, клеветой и скандалами. Они навлекают на себя неодобрение со стороны вышестоящих, родителей и работодателей. Возможны немалые трудности и огорчения, связанные с родителями, имуществом и детьми. Для них характерны внезапные ухудшения самочувствия, частые простуды, стойкое снижение иммунитета, переломы конечностей и несчастные случаи. Таким людям необходимо регулярно заниматься самооздоровлением и воздерживаться от физической перегрузки. В зрелые годы такие люди нередко становятся весьма хитрыми и эгоистичными и начинают заботиться лишь о собственных интересах. Часто они впадают в состояния беспокойства, тревоги, сомнения, неуверенности в себе, мрачности и даже отчаяния. Для этих людей характерно очень высокое умственное и физическое напряжение. В общем-то они обладают немалой внутренней энергией и стремлением к успеху; их темперамент скрытен, но его нельзя назвать слабым. Они холодны и отстраненны, но в то же время напряжены и подобны сжатой пружине. Просто на жизнь они смотрят с мрачной стороны. В их настроениях часто проявляются досада и злопамятность вместе с боязливостью и пугливостью. Можно сказать, что такие люди не ведают любви прежде всего из-за того, что они недополучили ее в раннем детстве - из-за собственной невосприимчивости или равнодушия окружения. Для них характерны склонность к самокопанию и тяготение к грубости в речи. Они высокочувствительны при ограниченности отклика. Терпимость и великодушие представляют для них немалые проблемы. Они растут с трудом и развиваются лишь ценой огромных усилий в процессе преодоления немалых трудностей. Их склонность критически осуждать ближних порой полностью блокирует возможность правильно реагировать на окружение. Для них характерны частые и неожиданные застои в делах и повышенная склонность к возражениям и ссорам. Они не обладают достаточной способностью к сосредоточению усилий и удержанию внимания на одном предмете. Расхождения с сослуживцами и споры в семье связаны с ревностью, упрямством и несговорчивостью как с их собственной стороны, так и со стороны партнеров. Отрицательное влияние этих аспектов может быть преодолено лишь настойчивым культивированием пунктуальности, терпеливости, дисциплины и постепенным преодолением недоверчивости и склонности к депрессиям. Необходимо отказаться от бесплодных размышлений и бесполезных сетований, иначе жизнь действительно начнет оправдывать самые мрачные ожидания.


aquarun.ru Аспекты Луны и Урана

аспекты

АСПЕКТЫ ЛУНЫ И УРАНА

СОЕДИНЕНИЕ ЛУНЫ И УРАНА

Этот аспект придает человеку независимость и способность вдохновлять окружающих. Он обладает сильной эмоциональной энергией, презирает стереотипы и отказывается подчиняться каким бы то ни было правилам. Для него характерен большой внутренний потенциал, он решителен и отважен, при этом поступки его часто носят странный и непонятный характер. Это - ярко выраженный индивидуалист, успешно разрешающий проблемы других людей, а не свои собственные. Он склонен оригинально, неожиданно разрешать проблемы дома и семейной жизни. Для него характерны яркая фантазия, богатое воображение, ясность внутренних ощущений и способность предвидения. Это мечтательный и альтруистичный человек, обладающий редкостной проницательностью и высокой интуицией. Он проявляет стойкий интерес ко всему новому и страстно стремится к радиальным преобразованиям и переменам. Периодически он входит в состояние психического возбуждения, при этом его чувства и восприятия распахиваются настолько, что он становится крайне ранимым и уязвимым. Многие отмечают его нервозность и непостоянство. Наряду с изобретательностью и быстротой суждений он склонен с ненавистью относиться ко всему общепринятому и ратовать за любые, даже самые безрассудные новшества. Отмечается некоторый медиумизм и склонность к бродяжничеству. Чувства такого человека непостоянны, а фантазия - крайне оригинальна и неожиданна. Он находится как бы в постоянном переходе от радости к унынию и обратно. Многие считают его взбалмошным, капризным и крайне раздражительным. Но это - обязательная плата за обладание творческими способностями, дар предвидения и постоянный поиск нового в жизни и переживаниях. Он подвержен странной и неожиданной смене настроения, часто действует импульсивно, под влиянием наитий. Домашняя жизнь его полна неожиданностей, чего-то редкого и необыкновенного. Как только появляется что-то новенькое на горизонте, он радостно реагирует на это всей душой. Нередко склонен к экстремальному эмоциональному поведению. Этот человек постоянно пребывает в состоянии высокого эмоционального напряжения, ему необходимо уравновешивать эксцентричные черты характера и контролировать свои экстремистские тенденции. В его поведении ярко выражено стремление к независимости, вплоть до готовности идти на немалые жертвы ради достижения полной свободы. Он терпеть не может возражений и воспринимает любые препятствия как личный вызов. Жизнь его в целом весьма беспокойна и полна переломов и внезапностей. Особенно это касается домашних дел и семейных отношений. Зато такой человек привык ценить время и весьма оригинален, что при достаточной дисциплине и организованности позволяет ему опережать всех конкурентов и противников.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЛУНЫ И УРАНА

Ум такого человека постоянно находится в состоянии повышенной боевой готовности, он непрестанно ищет новые пути самовыражения. Эти аспекты сообщают предприимчивость, развитую интуицию, научную одаренность. Проявляется немалый интерес к сферам оккультизма, философии и астрологии. Большинство изменений в жизни такого человека носят позитивный характер. Нередко отмечается склонность к изменению места жительства и частым путешествиям. Личность активная, с богатой умственной жизнью, отмеченная успехом в нескольких профессиях. Семейные отношения непредсказуемы и отмечены печатью интеллектуальных споров, не приводящих к разводу. Эти аспекты не содействуют крепкому здоровью, однако самооздоровления достичь несложно с помощью новых, необычных и нетрадиционных методов лечения. Человека отличает быстрота реакций, эмоциональная контактность, легкость освобождения от прошлых впечатлений. В повседневной жизни такие люди особенно динамичны. Они оригинальны в реакциях и обладают хорошим чутьем на выгодные возможности. Любят дружить с представителями противоположного пола, отношения с женщинами и родителями в целом гармоничные, хотя и беспокойные. Домашняя жизнь стабильная, но несколько сумбурная и уж во всяком случае насыщенная новшествами и переменами. Такой человек умело и быстро налаживает необходимые контакты, интуитивно предвидит пути реализации планов и способен использовать любую возможность с выгодой для себя. Он обладает ценной магнетической силой, которая делает общение с ним взбадривающим и освежающим. Нередко такие люди имеют необыкновенную мать, а партнерство с женщиной дает им необычные шансы для продвижения по социальной лестнице. Эти люди обладают оригинальной способностью к спонтанному преображению реальности. Они очень результативны и деловиты, когда дело касается новшеств и изобретений. Это искрящаяся, очаровывающая, кипучая, энергичная и решительная личность. Такой человек ищет необычных переживаний и сам создает впечатление запредельного и таинственного. Он предрасположен к занятиям многими науками и удачлив в предпринимательстве. Это - пророк прогресса, позитивно использующий дар воображения и способный направить интуицию на решение любых проблем. Возможно наличие способностей к целительству и мысленному внушению. Не исключена склонность к занятиям астрологией. Перемены и сдвиги в жизни такого человека чаще всего приносят пользу и ему, и другим. Всякий новый старт и любое начинание для него оказываются, в итоге, успешными. Он интуитивно определяет лучшее время для начала творческих программ и успешно внедряет идеи в жизнь, опираясь на веру в прогресс и доброе будущее. Нередко такие люди непроизвольно притягивают к себе внимание окружающих, которые уверены в нереальности их запросов и мечтаний. Правда, вся деятельность обладателей этих аспектов опровергает подобные опасения. Таких людей отличает экспансивность, повышенная творческая активность и мгновенность реакций. Нередко отсутствие способности посмотреть на дело со стороны тормозит реализацию планов. Их привлекают грандиозные идеи и заоблачные абстракции. Они обращают повышенное внимание на все необычное. А впечатление на других они производят потому, что во всех своих проявлениях неожиданны и оригинальны.

НАПРЯЖЕННЫЕ АСПЕКТЫ ЛУНЫ И УРАНА

Они указывают на большие интеллектуальные способности, сочетающиеся со стойким упрямством, фанатизмом и высокой эмоциональной напряженностью. Встречаются у беспокойных, легко ранимых и импульсивных людей. Им необходимо учиться достигать компромиссов в отношениях с другими и контролировать свою необыкновенную эмоциональность, хотя бы для того, чтобы разрешить ряд проблем в отношениях с представителями противоположного пола. Нередко такие люди часто меняют место жительства, их поведение настолько переменчиво, что другие с трудом понимают их. Для такого человека характерны частые отклонения от норм в поведении, излишний романтизм, сочетающийся со странной извращенностью вкуса, нервозность в сочетании с революционностью. В целом эти аспекты неблагоприятны для домашних дел и семейной жизни, так как они указывают на соединение эксцентричности и склонности к разочарованиям, а также на возможность внезапной влюбленности и завязывания любовных интриг. Профессиональная жизнь такого человека полна неожиданностей, а семейное существование постоянно преподносит всевозможные сюрпризы медицинского, сексуального и финансового характера. Такому человеку следует очень внимательно вести себя на воде, опасаться ударов электротоком и не поддаваться приступам ревности. Психическое благополучие является для него залогом телесного здоровья. Часто такие люди вовлекаются в несчастные случаи самого различного рода. Просто они сами настолько беспокойны и любопытны, что нуждаются в постоянных событийных встрясках и ярких эмоциональных впечатлениях. Они не склонны придерживаться определенных принципов, их мировоззренческие и поведенческие установки определить достаточно сложно. Их настроения порой необъяснимы, они склонны бросать одни дела и переходить к другим, причем в самое нежелательное время. Они обожают приключения и авантюры, махинации и аферы. В стихийных бедствиях им достается более других. нередко их жизнь возбуждаема поведением друзей или, напротив, они сами вносят беспокойство в жизнь друзей и будоражат их своими претензиями и обвинениями. Они во что бы то ни стало стремятся отказаться от прошлого и посмотреть на мир новым, необычным взором. Нередко это стремление приводит их к серьезным несчастьям. В эмоциях они одновременно упрямы и лабильны. Частые и внезапные перемены их настроений, мнений и поведения нередко смущают окружающих. Их фундаментальная ненадежность может довести семью и родственников до отчаяния и стать причиной разрыва отношений. Они раздражительны и напряженны, нервны и беспокойны. Их внезапные новые знакомства обычно скоротечны. Их семейная жизнь крайне неустойчива ввиду поисков необычных переживаний. Последние требуют немало времени и сил, а потому на дела и заботы энергии не остается - приходится разрывать семейные узы, чтобы удовлетворить потребность в приключениях. Такие люди ненавидят рутинный домашний труд, матери забывают о своем доме, а мужчины проявляют безответственность в отношении жены и детей. Колебания настроения таких людей порой доводит всех до отчаяния. Их интерес к паранормальным психических способностям и даже наличие таковых никогда не приносит пользы их духовному развитию. Жизнь такого человека полна несчастливых перемен и внезапных невзгод. Он обладает импульсивным, резким, грубоватым и саркастичным характером. Большинство неприятностей, трудностей и осложнений связано с лицами противоположного пола. Он часто подвержен утомлению и то и дело разлучается со значимыми людьми. Его занятия оккультизмом не приносят пользы. Друзья нередко оказываются ненадежными или попросту фальшивыми. Нередко такие люди страдают заболеваниями желудочно-кишечного тракта, они также подвержены внезапным и весьма опасным переменам чувств и симпатий. Их беспокойный и активный ум заставляет их непрестанно искать новые места действия, необычный рабочий материал и оригинальное окружение. Таким людям очень трудно положить пределы собственной активности и ввести себя в установленные рамки. Поэтому очень часто впадают в крайности, что приводит к радикальным изменениям в их жизни, причем далеко не позитивного характера. Они сверхвозбудимы и излишне настойчивы в преследовании желанных целей. Они любят взять от жизни и от людей все сразу, не гнушаясь насилия. Такие люди охотно принимают участие в уличных беспорядках и с упоением неистовствуют на массовых зрелищах. Им необходимо крайне осторожно обращаться с электроприборами и всякого рода устройствами и аппаратурой. Их попытки сразу разрешить все проблемы и урегулировать все стороны жизни ни к чему не приводят. Результатом их революционных попыток одномоментного совершенствования семейной жизни чаще всего является эмоциональный шок и разрыв отношений. Вообще их жизнь протекает в слишком интенсивном ритме и наполнена нежизнеспособными, чрезмерно экстравагантными проектами. Они то беспокоятся по пустякам, то заносятся и важничают, то проявляют редкостную безответственность и безрассудство. Хаос в мыслях не позволяет им предусмотреть последствия их собственных дел. А нетерпимость к чужому мнению мешает вовремя воспринять советы окружающих. Их воображение оживленное, изобретательские способности велики, но всякая их житейская инициатива чаще приносит беспокойства и разрушения, нежели позитивные результаты.


aquarun.ru Аспекты Луны и Нептуна

аспекты

АСПЕКТЫ ЛУНЫ И НЕПТУНА

СОЕДИНЕНИЕ ЛУНЫ И НЕПТУНА

Этот аспект делает человека романтичным, сверхчувствительным и идеалистичным. Он склонен к неожиданным переменам настроения, проявляет беспокойство, тревожится за других и легко поддается чужому влиянию. Ярко выражены мистические наклонности и интерес к духовным и религиозным проблемам, высоко вероятно наличие музыкального дара. Эмоционально такому человеку очень трудно отделить иллюзии от действительности. Натура впечатлительная и интуитивная до гениальности и ясновидения. В поведении стремится к открытости, но в любом случае многие мотивы и настроения остаются "за кадром", так как они весьма тонки и глубоки. Фантазия богата, но переменчива. Велик интерес к искусству. Наличествует склонность отождествляться с переживаниями и состояниями - как своими собственными, так и других людей. Глубоко и серьезно воспринимаются все настроения ближних, вплоть до телепатической способности вживаться в психоэмоциональный мир другого человека. Не исключены паранормальные психические способности. Нередко такие люди полностью погружаются в мир грез и мечтаний и подолгу живут в нем в отрыве от внешней действительности. Нередко они являют себя миру как талантливые музыканты и мистические художники, тяготеющие к религиозной и психодуховной проблематике. Часто такой человек видит пророческие сны. Бессознательное играет в его жизни огромную роль. Есть склонность к выстраиванию воздушных замков, порой приводящему к потере контакта с окружением. Натура добрая, симпатичная и понятливая. Эмоции очень сильны, а чувства - ранимы. Психическая жизнь такого человека весьма неуравновешенна, а порой и вовсе непредсказуема. Его снова несут волны переживаний, вне зависимости от его собственной воли.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЛУНЫ И НЕПТУНА

Для такого человека характерны необычные желания, неординарные наклонности, широта личных горизонтов и всетерпимость в приятии точек зрения других. В то же время сильна тенденция к чрезмерному идеализму, сверхдоверчивости и самообманам. Такой человек полон душевной теплоты и сердечной искренности, более всего его привлекают поэзия, музыка, искусство и всякого рода игры. Дух такого человека весьма восприимчив, а воображение оказывается удивительно богатым. Психика таких людей подобна бездонному морю, волны на поверхности которого символизируют мечтания, а глубины - безграничные внутренние пространства. Такие люди обычно весьма обаятельны и магнетически притягательны для окружающих. Нередко они проявляют способность к сверхчувственному восприятию, а за счет сильной интуиции успешно разрешают все свои повседневные житейские дела. Несмотря на то, что они весьма проницательны, они часто становятся жертвой обмана со стороны недобросовестных лиц. Решения принимаются ими чаще всего под воздействием внезапных озарений. Они умеют и любят наблюдать за своим подсознанием и обращаться к сверхсознанию за помощью и советами. Их связь с семьей и родителями удивительно прочна и глубока. Собеседника и партнера они воспринимают на интимно-эмоциональном уровне. Это - прирожденные эзотерики и одаренные психологи. Интуиция помогает им с выгодой для себя решать всевозможные финансовые проблемы. Нередко помощь в экстремальных ситуациях им оказывают накопленные в подсознании сведения. Часто такие люди обладают склонностью к медиумизму и даром предвидения. Они обожают исследовать психические феномены и тяготеют ко всему таинственному и загадочному. Они неизменно полны вдохновения и энтузиазма, пусть даже не проявляющихся в яркой внешней форме. Эмоциональная жизнь этих людей настолько ярка и гармонична, что они невольно создают благоприятный климат для реализации своих желаний. Они крайне нуждаются в понимании их чувств другими людьми, и в случае отыскания такового могут быть благодарными и признательными до полной самоотверженности. Их мечты редко соответствуют реальности внешней жизни, тем более что их постоянно манит возможность реализации самых больших желаний. Ведущее умонастроение таких людей - острое желание мира и покоя. Окружающие могут смело полагаться на безошибочность интуитивных наитий этих индивидуумов.

НАПРЯЖЕННЫЕ АСПЕКТЫ ЛУНЫ И НЕПТУНА

Из-за неспособности отличать действительность от иллюзий такой человек нередко вступает в запутанные и сложные эмоциональные отношения. Очень сильна потребность в бегстве от действительности - через алкоголь, наркотики или мечтания. Он созидателен и талантлив в искусстве, но недооценивает собственную одаренность. При недостатке самоконтроля запутанность и напряженность эмоциональной жизни может приводить к возникновению серьезных проблем со здоровьем. Часто такие люди имеют очень строгого доминирующего родителя. Для них характерны быстро меняющиеся наклонности, неверие в собственные силы, мания преследования, излишняя пассивность, склонность к фантазиям и привычка находиться в плену иллюзий. Часто брак таких людей оказывается неблагоприятным из-за отсутствия доверия и частых обманов. Нередко такие люди оказываются подавленными картинами собственного воображения. Вообще они склонны к запутыванию в порожденных ими же самими иллюзиях и заблуждениях. Порой они не в состоянии справиться с навязанными самими себе условностями и правилами. Их домашняя жизнь беспорядочна и хаотична, в быту возможна грязь и беспорядок. Наличествует безудержная тяга погружаться во всякого рода переживания и предаваться чувствам, откуда - пристрастие к наркотикам или алкоголю. Нередко такие люди оказываются невольными медиумами, воспринимающими низшие психические влияния. Это рано или поздно приводит их к приверженности нелепым культам, а также к мании величия и нереальным амбициям. Возможны заболевания психозами и растворение сознательного "Я" в пучине бессознательного, если не насовсем, то периодически и всерьез. Большое наследство делает таких людей попросту паразитами, что приводит к распаду личности. Им необходимо держаться подальше от спиритизма и не увлекаться психическими феноменами. Ко всему такие люди относятся легковесно и поверхностно, в частности, благодаря тому, что всегда рядом оказываются те, кто готовы им помочь в трудную минуту. Отмечается повышенная тяга к чувственным наслаждениям. Часто внутреннее эмоциональное замешательство проецируется на окружающих и подсознательно распространяется на весь мир. Нередко таким людям очень трудно понять, кто виновен в возникновении проблемы в отношениях - они сами или их партнер. Нередко такие индивидуумы оказываются в дурном окружении и терпят немалые убытки в сомнительных финансовых авантюрах. В семейной жизни для них характерна беспорядочность, лень и безответственность, а многие текущие психические затруднения укоренены в раннем опыте детства. Такие люди легко манипулируемы со стороны окружающих, они склонны к паразитическому существованию, нередко переживаемая ими эмоциональная напряженность "кристаллизуется" в форме психосоматических заболеваний. Таким людям почти всегда угрожает обман, жульничество или клевета. Очень много несчастий в их жизни связано с представителями противоположного пола. Всякое потворство чувственным наклонностям скоро приводит к ухудшению здоровья. В то же время эти люди одарены глубокими эмоциями и способностью к образному отражению действительности. Они полны вдохновения, душевны и сердечны. Их чувства сильны и утонченны, восприятия быстры и эксцентричны, а действия неясны или необъяснимы. Их влекут выдающиеся люди, изысканные вкусы, необычные удовольствия, странные расцветки и пикантные запахи. Они скорее согласятся жить в цыганском таборе, нежели в многоквартирном доме. Вообще они нешаблонны и оригинальны во всех своих эмоциональных проявлениях. Порой импульс берет верх над разумом, а из-за чрезмерного энтузиазма чувства завладевают высшим контролем рассудка, что приводит к неблагоразумным действиям. Для них характерен мгновенный отклик на влияния окружающей среды. Нередко нервная система таких людей оказывается перегруженной, что так или иначе отражается и на телесном здоровье. Этот аспект "помогает" спутать все практические дела человека внесением туманности, неясности и сумбура, что заметно снижает творческий потенциал. Такие люди склонны грезить наяву и витать в облаках, колеблясь между воодушевлениями и разочарованиями. Главное для них - не терять почву под ногами и всегда знать, где они находятся и чем занимаются. Немалая опасность связана с приемом психотропных препаратов. При эмоциональном перенапряжении возможен рост агрессивных наклонностей. Эти романтические натуры очень часто оказываются обманутыми недобросовестными партнерами.


aquarun.ru Аспекты Луны и Плутона

аспекты

АСПЕКТЫ ЛУНЫ И ПЛУТОНА

СОЕДИНЕНИЕ ЛУНЫ И ПЛУТОНА

Этот аспект указывает на захваченность человека эмоциональными проблемами и вопросами сексуальной жизни. Чаще всего он стремится доминировать именно в этих областях. Его чувства и переживания настолько эффективны, что порой угнетают не только окружающих, но и его самого. Любовь имеет для этих людей огромное значение, и они неустанно стремятся к эмоциональному удовлетворению. Правда, последнее они нередко находят в напряженной творческой деятельности. Такие люди часто обладают паранормальными психическими способностями к сверхчувственному восприятию. Они проявляют завидную настойчивость в проявлении собственных чувств и неуклонное желание во что бы то ни стало доминировать над своим окружением и контролировать его. Они в самом деле сильно влияют на других. Их душа весьма чувствительна ко всяким философским проблемам и оккультным вопросам. Для них характерно притупленное чувство опасности и страсть к сильным переживаниям и экстремальным восприятиям, они не знают страха и обожают риск. Их привлекают резкие перемены в жизни, они легко переживают потрясения и возрождаются из пепла в сколь угодно сложных ситуациях. Их семейная жизнь весьма нестабильна, так как с близкими они ведут себя демонстративно грубо, резко, властно и драматично. Отношения с женщинами нередко оказываются чрезмерно жесткими и напряженными. Повышенная эмоциональность сочетается со сверхчувствительностью, а потому постоянно присутствует принуждающая сила, изнутри толкающая человека на поиски чувственного удовлетворения и эмоционального комфорта. Сами собой возникают внезапные эмоциональные всплески и перевороты, взлеты и падения, весьма раздражающие не только окружающих, но и самого этого человека. Подобные катастрофы и взрывы могут возникнуть при решении самых прозаических вопросов. Это - страстно любящие натуры, для которых очень трудно адекватно выразить свои чувства и свободно открыться любимому человеку. Нереализованную сексуальную энергию они направляют на конструктивное преобразование домашних дел и семейной жизни. Есть склонность к размышлению над мировыми проблемами. Отмечается постоянство давления подсознания на сферу рассудка. Спонтанные инстинктивные отклики порой приводят к развитию экстремальных ситуаций и ставят жизнь на грань распада, особенно в домашних и семейных делах.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЛУНЫ И ПЛУТОНА

Эти люди глубоко эмоциональны, но способны контролировать собственные эмоции. В целом они любят общаться с людьми, но не желают тратить время на поверхностные отношения, а потому часто они отступают на задний план и тем самым отдаляют от себя других. Эти аспекты встречаются в гороскопах медиумов и экстрасенсов. Они также способствуют быстроту восстановлению утраченных позиций после эмоциональных кризисов. Для таких людей характерны выраженная чувственность, сентиментальность, яркие сексуальные фантазии, склонность к эксцентричному самовыражению, а также любовь к частым поездкам и перемене места жительства. Эти люди способны созидательно использовать собственную волю, управляя своим воображением. Мысль для них - строительный материал, из которого они шаг за шагом созидают реальные обстоятельства. Они способны обновлять свои физические и душевные силы, обладают повышенной сопротивляемостью болезням и крепким здоровьем. Талантливы в совершенствовании семейных и межличностных отношений. Однако порой ведут себя агрессивно в отношении социума и оказывают деструктивное воздействие на свое окружение, в том числе и на семью, особенно если речь идет об эмоционально значимых вопросах. Эти люди способны без труда отказываться от устаревших взглядов и привычных методов. Они способны распутать любую проблему и на ровном месте выстроить здание новых отношений. Они способны находить новое применение не только старым вещам, но и отношениям и идеям. Именно интенсивность чувств и глубина переживаний сообщают им способность обновлять себя и свое окружение. Хотя чувства и находятся под контролем воли, все же они выражаются с необыкновенной силой. Этих людей отличает мужество и твердость намерений в преодолении препятствий на пути к успеху, материальному или духовному. Они способны интуитивно проникать в причины, лежащие за фасадом объективных явлений. Их мысли обладают немалой творческой силой, будучи динамизированы психической энергией их воли. Несмотря на масштабность желаний и страстность стремлений, в жизни такие люди обычно находят возможности достижения полного эмоционального удовлетворения. Психически это очень чувствительные индивидуумы, способные глубоко и адекватно воспринимать мнения и настроения окружающих. Они с радостью учатся и легко усваивают знания. Напряженные эмоции имеют тенденцию проявляться разрушительно, а потому необходимо соблюдать правило - "семь раз отмерь, один раз отрежь". Этих людей привлекает психология и мистика, все таинственное и необычное. Эти люди обладают загадочным магнетизмом, вызывающим доверие и симпатии окружающих. Неотвратимые и необходимые перемены в жизни воспринимаются такими людьми спокойно и с пониманием. Ко всему они стараются подходить серьезно и с полным осознанием. Они умеют сконцентрироваться на том, что их волнует, и достигать желаемого кратчайшим путем. Они обладают редкостным даром усматривать неочевидные вещи. Для благополучной семейной жизни им необходима полная доверительность в отношениях с партнером.

НАПРЯЖЕННЫЕ АСПЕКТЫ ЛУНЫ И ПЛУТОНА

Эти люди склонны к одиночеству, прежде всего из-за собственной эмоциональности. Обычно они проявляют свои эмоции излишне суетливо и поспешно. Им необходимо стремиться позитивно использовать свой творческий потенциал, а для этого нужно контролировать такие черты характера, как импульсивность, сверхчувствительность, обидчивость и склонность к ревности. Нередко они чувствуют себя всеми брошенными, в частности, из-за напряженных и конфликтных взаимоотношений с родителями и домашними. Они имеют тенденцию искать окончательные и единственно правильные решения всех проблем, причем ищут они их слишком эмоционально. Им необходимо научиться контролировать собственную нетерпимость и склонность к фанатичному радикализму. Этих людей отличает излишняя самонадеянность и явная переоценка собственных возможностей. Они нетерпеливы и часто в поведении отклоняются от общепринятых норм. Их судьба весьма изменчива и непостоянна, в большинстве случаев из-за страстного стремления к наслаждениям и эмоциональной удовлетворенности. Они обладают сильнейшим психоэмоциональным потенциалом, который вызывает у окружающих тревогу, страх и чувство сильной неуверенности. Они словно генерируют психологическое поле, дестабилизирующее и подавляющее других людей. Чувствуя себя стесненными (прежде всего, собственными эмоциональными напряжениями), они неосознанно стремятся разорвать все связи с прошлым и обновить свою жизнь. Поэтому они крайне резки с родителями и домашними и не терпят никакого вмешательства со стороны. При наличии давления на них они не просто возмущаются и злятся, но склонны к вспышкам ярости и взрывам гнева. Нередко такие люди с пренебрежением относятся к материальным ценностям, так как важнее всего для них достижение эмоционального и чувственного удовлетворения. Мелочи жизни нередко вызывают у них раздражение, так как им хочется заниматься лишь всем важным и значительным. При задержке в реализации планов они проявляют крайнее нетерпение. Решение эмоциональных проблем они стремятся найти на пути радикального обновления всей своей жизни, которое нередко оказывается травматичным для них и разрушительным для окружающих. Присутствует тенденция командовать семьей и друзьями, насильственно внося изменения в жизнь окружающих. Чувства порой проявляются с такой силой, что ближним становится просто страшно. Нередко возникают споры в денежных делах и конфликты в использовании общих денежных средств. Их упрямство и настойчивость неизбежно приводят к противостоянию, выход из которых является разрушительным. Такие люди не дают себя учить и читать мораль. В их любви странным образом сочетаются трезвость и агрессия. Извержение эмоций из глубин подсознания происходит внезапно и неожиданно для самого человека. Все перемены в их жизни совершаются с большим трудом и многими разрушениями, даются большой кровью. Они часто впадают в дурное настроение, их мучают противоречия и опасения, безотчетные тревоги и глубинные страхи. В действительности для них велика опасность сделать неверный шаг, отчего будет зависеть очень многое. Чем любезнее относятся к ним окружающие, тем недоверчивее они становятся. При низком развитии характера отмечается разгул ревности и собственнических инстинктов. Наличествует жажда разрушения старых форм, всего устоявшегося и, в общем-то, всего жизнеспособного. В поведении отмечается подозрительность, беспощадность и радикализм. Глубокое эмоциональное напряжение рано или поздно приводит к болезненному разрыву с семьей и нарушению родственных связей. Такие люди полнятся духом противоречия, а потому порой из принципа защищают противоположную точку зрения, о чем бы ни говорил собеседник. Эти аспекты рождают безосновательные надежды и склонности к переоценке своих сил, делают человека суеверным и безосудительным. В то же время, если этот аспект проработан, он лишь укрепляет душу индивидуума и делает связи с семьей прочными и устойчивыми.


aquarun.ru Аспекты Луны и Лунных Узлов

аспекты

АСПЕКТЫ ЛУНЫ И ЛУННЫХ УЗЛОВ

СОЕДИНЕНИЕ ЛУНЫ И ВОСХОДЯЩЕГО ЛУННОГО УЗЛА

Очень счастливое и гармоничное сочетание. Оно указывает на способность интуитивного приспособления к текущим событиям и существующим в социуме течениям. Все тенденции и тяготения коллективной жизни такой человек может использовать в своих интересах. Есть опасность, не подумав, присоединяться к общему течению жизни окружающих, не думая о последствиях для собственного развития. Такой человек удачлив в общественных делах и отношениях, он умеет обходиться с публикой и успешен в общении с женщинами. Естественный энтузиазм делает его популярным. Он доброжелателен, миролюбив и щедр. Ему сопутствует удача в торговле, политике и рекламном творчестве. Он весьма набожен и испытывает настоятельную потребность деятельного проявления любви к ближним.

СОЕДИНЕНИЕ ЛУНЫ И НИСХОДЯЩЕГО ЛУННОГО УЗЛА

Аспект указывает на значительные трудности, которые человек испытывает с дисциплинированием собственной жизни и упорядочиванием ритма событий. Обычно такие люди обладают неразвитым чувством времени, не умеют планировать дела и часто опаздывают на встречи. Им трудно полагаться на помощь и поддержку окружающих, они чувствуют странную изоляцию от социального контекста. Отмечается склонность к депрессии, есть тенденция противопоставлять себя миру. Немалые сложности встречаются в отношениях с домашними и родителями. В то же время, такие люди способны всецело сосредотачиваться на исполняемом поручении. С годами они привыкают справляться с трудностями, не взирая на собственные страхи, продвигаясь вперед мужественно и решительно.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЛУНЫ И ЛУННЫХ УЗЛОВ

Указывают на то, что люди способны грамотно и ловко планировать собственные дела и гармонично приспосабливаться к господствующим в обществе тенденциям. Их семейная жизнь гармонична, сотрудничество с партнерами успешно. Сознание и бессознательное сгармонизированы, эмоции уравновешенны, отношения с представителями противоположного пола добрые. В общественных отношениях такие люди следуют в русле основного течения.

КВАДРАТЫ ЛУНЫ К ЛУННЫМ УЗЛАМ

Это положение планеты указывает на наличие эмоционального рассогласования индивидуума с тенденциями социальной жизни. Велики трудности в осуществлении человеком личных планов, нелегко дается обустроение семейной жизни и уход за собственным домом. Сам ход событий странным образом приносит все новые и новые проблемы и трудности. Такому человеку нелегко завоевать признание и осуществить свои честолюбивые мечты. Нередко в трудностях оказываются виноваты представители противоположного пола, симпатиями которых данный индивидуум, в общем-то, обделен.


aquarun.ru Аспекты Луны и Асцендента

аспекты

АСПЕКТЫ ЛУНЫ И АСЦЕНДЕНТА

СОЕДИНЕНИЕ ЛУНЫ И АСЦЕНДЕНТА

Такой человек бессознательно отождествляется с собственными чувствами и ставит знак равенства между своей личностью и переживаемыми текущими настроениями. Иногда этот аспект дает хорошую память и способность понимать происходящее в бессознательном процессе. Воображение живое, эмоциональность богатая, благодаря чему с годами развивается умение входить в положение других. Этот аспект сообщает индивидууму большую силу впечатлений - все его трогает, все его касается, ко всему он неравнодушен. В свое время большое влияние на развитие личности оказали впечатления раннего детства. Здоровье весьма переменчиво и неустойчиво, самочувствие часто изменяется без видимых причин. Возможна повышенная утомляемость. Нередко встречаются медиумические способности. В оценке ситуации проявляется излишний субъективизм. Спокойное и стабильное окружение имеет для такого человека особое значение. Он привязан к дому и семье, любит людей и инстинктивно стремится заботиться о других. При этом он умеет точно определить, что именно нравится другим, а потому может стать хорошим воспитателем, продавцом или рекламным агентом. В детстве мать играла особую роль в его развитии, и глубинная связь с нею помогает ему инстинктивно понимать женщин и их потребности. Он очень чувствителен и раним, что известно многим, так как он не скрывает своих чувств. Окружающие принимают его заботливость и повышенную чувствительность, но их часто приводят в замешательство постоянные перемены его настроения. Он легко раним, а потому не любит критики ни в каком виде, она делает его замкнутым и изолированным. Тем не менее, он вынужден выражать свои переживания вовне, ибо если станет скрывать и подавлять их в себе, то его чувствительность станет попросту болезненно высокой.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЛУНЫ И АСЦЕНДЕНТА

Имеет место баланс сознания и неосознаваемого. Эмоции весьма уравновешены. Такой человек легко приспосабливается к сотрудничеству с другими и хорошо чувствует себя в компании. Он популярен, имеет множество полезных связей, а большинство благоприятных перемен в его жизни связаны с женщинами. Такой человек легко и свободно проявляет свои чувства. Люди любят его за искренность и привлекательность. В его жизни мать играет огромную роль, и отношения с нею, полные любви и поддержки, приносят ему наслаждение. Он легко вступает в контакт с людьми, легко заводит друзей и любит работать в коллективе. Может стать преуспевающим политиком, посредником или актером. Музыка занимает особое место в его жизни, он может являться обладателем приятного чистого голоса. Этот обходительный и галантный человек обладает богатым воображением и талантом в искусстве, а потому он приятен и нравится многим. Любит проводить время с друзьями и семьей.

КВАДРАТ ЛУНЫ И АСЦЕНДЕНТА

Возможны немалые эмоциональные проблемы в самовыражении, отчетливо проявляющиеся при необходимости активно действовать, в контактах и в семейной жизни. Подсознательные конфликты не дают такому человеку возможности действовать решительно и прямолинейно, а потому многими партнерами и близкими он воспринимается как помеха. Очень важно отслеживать собственные автоматизмы и последовательно преодолевать негативные привычки. Жизнь такого человека нередко полна разочарований и неудач, он склонен воспринимать препятствия драматически, каждая мелкая неприятность кажется ему катастрофой. Способность общаться с людьми зависит от его умения дисциплинировать эмоции и утончать свои переживания. Все дело в чрезмерной чувствительности и неустойчивости чувств. В молодости он имел бойкий характер и острый язык, но зрелость привела к замене этих качеств пониманием других и состраданием к людям. Он может легко разозлиться, так как не в состоянии обуздать свои естественно возникающие эмоции. Его чувства всегда влияют на отношения, а потому их не так уж легко устанавливать, хотя в любовном плане такому человеку всегда везет. Эта необузданность переживаний и буйство чувств сохраняются до конца жизни. Он часто ощущает себя зависящим от милости или нерасположения других. Из-за чрезмерной чувствительности он нуждается в поддержке окружающих. Отношения с матерью чаще сложные, напряженные и малопонятные. Он хочет, чтобы все его близкие и коллеги оказывали ему поддержку, по характеру сходную с материнской.

ОППОЗИЦИЯ ЛУНЫ И АСЦЕНДЕНТА

Наличествует сильная эмоциональная связь с супругом, партнерами и друзьями, отмечается ловкость и четкость в общении с публикой и удачливость в торговле и коммуникациях. Такой человек весьма подвержен влияниям других людей. Сильны романтические и идеальные представления о браке. Мужчинам этот аспект помогает эмоционально воспринимать женщин, женщинам сообщает мягкость и обаяние. Такие люди обычно чувствительны и обидчивы, их отношения с родителями немало влияют на семейную жизнь.


aquarun.ru Аспекты Луны и Середины Неба

аспекты

АСПЕКТЫ ЛУНЫ И СЕРЕДИНЫ НЕБА

СОЕДИНЕНИЕ ЛУНЫ И СЕРЕДИНЫ НЕБА

Этот аспект способствует достижению широкой популярности и естественным образом помещает человека в центр общественного внимания. Последнее весьма значимо для актеров и политиков. Нередко аспект указывает на возможность получения выгоды от общения с состоятельными женщинами. Профессиональная деятельность такого человека неизменно связана с широким партнерством. Он получает большую помощь от покровительствующих ему лиц, нередко наследуя семейное дело. Карьера тесно связана с жизнью родительской семьи. В профессиональной жизни нередки повороты и изменения. Общественное мнение преимущественно благоволит такому человеку, однако динамика его социального лица непредсказуема. Если он достигает авторитета, популярности и высокого социального статуса, то чувствует себя "в своей тарелке". Если же на пути осуществления его амбиций встают препятствия, он чувствует себя непонятым и подавленным. Он обладает врожденной способностью угадывать то, что нравится публике, а потому будет иметь успех в отношениях с общественностью. Женщины оказывают ему деловую поддержку, сравнимую лишь с влиянием матери на его выбор жизненного пути. Фигура матери авторитетна и сильна. Не исключено, что мнение о себе как о мужчине будет не очень высоким, а потому потребуется много подтверждений для того, чтобы чувствовать себя более уверенно.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЛУНЫ И СЕРЕДИНЫ НЕБА

Жизнь человека определяется гармонией отношений с домашними и коллегами, а также родственным характером (психологически или генетически) связи с руководством. Это надежный работник, умеющий приспосабливаться к рутинному исполнительскому труду. Рано или поздно он обретает широкую популярность и признание как у равных, так и у вышестоящих. Любит действовать в корпорациях и союзах, на виду у публики. Благодаря врожденной способности понимать желания и потребности других связанная с публикой работа приносит такому человеку наибольший успех. Он полон внимательности и сострадания, а потому люди верят его высказываниям и идут за ним. Чувствительность же к потребностям окружающих прокладывает ему дорогу к успеху. Он во всем должен полагаться на интуицию, так как обучается и познает мир посредством чувств. Его привлекают традиции и прошлое, влекут истинные ценности, но это не мешает ему гармонизировать их с новыми течениями; в целом люди воспринимают такое положение дел достаточно позитивно. Он мог бы преуспевать в качестве посредника или фермера. Возможно, ему придется попробовать себя в разных профессиях перед тем, как сделать окончательный выбор и определить характер постоянных занятий в жизни.

КВАДРАТ ЛУНЫ И СЕРЕДИНЫ НЕБА

Это положение указывает на немалые трудности в отношениях человека с родителями и семьей. Жизнь его полна разочарований из-за хронической неудовлетворенности домашней жизнью и служебными делами. Нередко семейные проблемы впрямую вредят карьере и доброму имени в обществе. Человеку трудно понять свои неосознаваемые импульсы, столь неотвратимо пробуждаемые поведением окружающих лиц. Его же собственное поведение постоянно раздражает и родителей, и любимых, и начальство. Он всегда открыто выражает свои мысли и чувства, а потому другие стараются его избегать, либо относятся к нему весьма настороженно. Он легко ссорится с людьми, их желания и потребности не согласуются с его чувствами, а потому ему не так уж легко решить, что лучше сделать - угодить себе или выслушать чужие советы и уговоры. Он часто дает волю своим чувствам, а потому ему нередко приходится выяснять отношения с деловыми партнерами и близкими. Несмотря на сильную привязанность к дому и семье, он вполне может отвернуться от них, если речь пойдет о его собственном профессиональном успехе и надежности его положения в жизни. Популярность дается таким людям нелегко, и часто они становятся печально известны в связи с какими-либо негативными событиями или происшествиями.

ОППОЗИЦИЯ ЛУНЫ И СЕРЕДИНЫ НЕБА

Это положение отмечено большой силой и указывает на немалое тяготение человека к погружению в домашние проблемы и на особую прочность семейных уз. Вне домашнего окружения, вдалеке от близких, вне семьи, такой человек чувствует себя глубоко несчастным и заброшенным. Нередко свои страхи и тревоги он преодолевает, отдавая дань гурманству и изысканной кулинарии. В поисках новых переживаний он нередко переходит с места на место, от человека к человеку. Любит восстанавливать силы, находясь у спокойно текущей воды. Эмоциональная жизнь такого человека очень глубока. Он очень сильно любит природу и понимает проблемы, связанные с уходом за землей и растениями. Любит возиться с маленькими детьми. Теснейшая связь с матерью сохраняется долгие годы после заключения брака.


aquarun.ru Аспекты Меркурия

аспекты

АСПЕКТЫ МЕРКУРИЯ

Положения аспектирующих Меркурий планет по Знаку и Дому, а также сам характер аспекта указывают на общий психический склад, особенности интеллекта и специфику информационно-энергетического обмена, на котором базируется рассудочная деятельность. Доминирующие аспекты к Меркурию символизируют излюбленный образ мыслей и основные интеллектуальные интересы человека. Ввиду своей энергетической нейтральности, Меркурий полностью принимает окраску и характер планеты, которая аспектирует его сильнее других, а также Знака и Дома, влияющих на него через эту Планету. Хорошо аспектированный Меркурий представляет собой координационный центр управления интеллектуальной деятельностью - этакую линзу, которая фокусирует и преломляет все способности человека.

СОЕДИНЕНИЕ МЕРКУРИЯ С ПЛАНЕТАМИ

Этот аспект подчеркивает ментальное начало и говорит о немалых духовных способностях, высоком качестве суждений и интенсивном общении во всех областях, подчиненных соединяющейся с Меркурием Планете, а также связанных со Знаками и Домами, на которые эта планета оказывает свое влияние.

ГАРМОНИЧНЫЕ АСПЕКТЫ МЕРКУРИЯ С ПЛАНЕТАМИ

Они указывают на простоту самовыражения и гармоничный характер интеллектуальной деятельности человека. Свидетельствуют о возможностях духовного роста в сферах, связанных с аспектирующей Меркурий Планетой. В этих областях человек имеет хорошие мыслительные способности и в состоянии научиться здраво и четко судить о происходящем и должном. Аспекты связаны с наличием таланта к писательскому делу, они символизируют ловкость в общении и умение без особых трудностей заводить дружбу с самыми разными людьми. Благодаря наличию этих аспектов перед человеком открываются многие возможности для выражения собственных идей и воплощения их в жизнь с помощью различных групп и объединений. Эти аспекты обещают творческое вдохновение, быстроту логического мышления, легкость поисков понимания с другими. Идеи таких людей часто находят широкое признание. Аспекты помогают умело применять свой ум, что непременно приводит к общему успеху в жизни. Такие люди способны получать большую пользу от обучения, которое обеспечивает им социальное и профессиональное продвижение. Такие люди будут иметь успех во всех областях, связанных с аспектирующей Меркурий Планетой.

НАПРЯЖЕННЫЕ АСПЕКТЫ МЕРКУРИЯ С ПЛАНЕТАМИ

Они указывают на трудности в интеллектуальной работе и напряженный характер ментального осознания. Эти аспекты свидетельствуют о значительном напряжении, требуемом для успешного интеллектуального творчества. В учении и контактах возникают немалые трудности и преграды. Такие люди умны и духовно активны, но склонны к предвзятости и субъективистскому, одностороннему подходу в рассмотрении сложных вопросов. Нередко свои интеллектуальные способности они используют неправильно и разрушительно, в своекорыстных интересах или во зло другим. Нередко такие люди оказываются большими скептиками и язвительными критиками с острым языком. Они многое могут потерять из-за недобросовестной аргументации и интеллектуального высокомерия. Отчетливее всего подобного рода трудности отмечаются в делах, связанных со Знаками и Домами, символизируемыми Планетой, аспектирующей Меркурий. Нередко такие люди сталкиваются с особыми трудностями в контакте из-за невозможности выбрать правильную точку зрения из многих возможных. Вообще им очень трудно договариваться с другими людьми. У них есть склонность считать свое мнение единственно верным, что вызывает замешательство и путаницу в контактах. Главное для них - развивать способность адекватного восприятия точек зрения других людей.


aquarun.ru Аспекты Меркурия и Венеры

аспекты

АСПЕКТЫ МЕРКУРИЯ И ВЕНЕРЫ

СОЕДИНЕНИЕ МЕРКУРИЯ И ВЕНЕРЫ

Аспект указывает на синтез интеллектуальных и коммуникационных способностей с принципом любви и чувством гармонии. В каждый отдельный момент такой человек способен говорить и поступать очень правильно. Он обаятелен, грациозен и обладает прекрасным характером и редкостным шармом. Такой человек не только имеет множество талантов в сфере искусства, но и способен их самостоятельно раскрыть и выразить. Несомненно наличие музыкальных способностей, таланта к занятиям математикой, а также склонности к искусной торговле. Нередко такие люди оказываются весьма чувственными. Аспект свидетельствует об изысканности в устной и письменной речи, а также о деликатности и дипломатизме в общении. Голос обычно оказывается мягким и мелодичным. Присутствует редкий дар наслаждаться самим фактом присутствия других людей. Возможны немалые способности в области литературы и поэзии. Часто такие люди живут за счет гонораров. Партнерские отношения такого индивидуума всегда эстетически организованы. Есть склонность к занятиям наукой, в частности, ввиду четкого понимания характера связей и отношений между явлениями. Деятельность ума такого человека направлена на достижение конкретного результата, во всяком случае, о своей выгоде он никогда не забудет. Нередко такие люди излучают токи красоты и гармонии, что позволяет им улучшать здоровье окружающих. Они легко и свободно одаривают всех энергиями благоволения и симпатии. Характер такого человека весьма идеалистичен, его сила основана на прочной внутренней гармонии. Он весьма коммуникабелен, часто находится в приподнятом настроении и при желании легко достигает необходимого для инициации действий эмоционального подъема. Хорошо координируются формальные знания и реальный жизненный опыт. Часто такие люди обладают артистическим дарованием и завидной способностью наслаждаться произведениями искусства. Они интуитивны и музыкальны. Они обладают тонким слухом и прекрасным вкусом, их жесты выразительны, а осязание весьма деликатно. Чаще других такие люди заключают счастливые браки и достигают успеха в любви, дружбе и делах. При сильной Венере они кокетливы и грациозны, легки на подъем и иногда легкомысленны в суждениях и поступках. Они обожают петь и любят танцы. При сильном Меркурии эти люди очень красноречивы и обладают страстным темпераментом, нередко приносящим большие затруднения и им самим, и окружающим. Они проявляют способность во всем, что требует быстроты и сноровки.

СЕКСТИЛЬ МЕРКУРИЯ И ВЕНЕРЫ

Этот человек обладает волшебным шармом и способен к достижению компромиссов в любой ситуации, что очень ценится другими людьми. Его ум тонок и остр, воображение богатое и глубокое, характер уравновешенный и гармоничный. Люди с радостью сотрудничают с ним потому, что он весьма предсказуем в своем поведении и склонен грамотно делать выводы из анализа ситуаций. Нередко такие люди становятся известными ораторами и преуспевающими писателями, могут также стать актерами или комиками. Они милы и симпатичны, веселы и красноречивы, вежливы и мягки. Очень любят общаться с предметами искусства и художниками. Нередко окружают себя младшими по возрасту людьми, слывут верными и преданными друзьями. Склонны вступать в брак с людьми младшего возраста. Они обладают прекрасными литературными и художественными способностями, дипломатизмом и поэтической жилкой. Они грациозны в жестах и ловки в языке. Им сопутствует удача в коммерческих операциях, они настолько приятно и корректно обмениваются мнениями с другими людьми, что все считают их спокойными и уравновешенными субъектами. Нередко такие люди хорошо поют или становятся популярными дикторами радио. Мысль такого человека бодра, интуитивна, радостна, остра, весела, спокойна и многообещающа. Это общительная и дружелюбная натура, весьма добродушная и пользующаяся признанием. Весьма популярны такие люди у представителей противоположного пола. Они любят изысканные развлечения, утонченные наслаждения и шумные увеселения. Тяготеют ко всему, что требует отделки, такта, шлифовки, утонченности, окраски и культуры. Вообще это люди весьма гармоничные и радостные, удачливые в приобретении денег и приросте имущества. Они любят вступать в дружеские союзы и всякого рода ассоциации. Нередко они обладают двумя и более привязанностями. Они умело ведут разговоры и способны зарабатывать большие деньги благодаря собственному уму. Особенно успешны они во всякого рода спичах и эстрадных выступлениях. Артистизм их самовыражения сочетается с лаконичностью речи, они проявляют особые способности в сферах коммерции, журналистики, рекламы и дизайна. Изящество их манер и великолепие вкуса с годами притягивают к ним множество предметов роскоши. Они обожают ювелирные шедевры и прекрасно исполненные канцелярские принадлежности. Нередко эти люди становятся портными и кондитерами. Перед ними открыты широкие перспективы достижения гармонии и реализации художественных и деловых планов. Они великолепно управляют всякого рода переговорами и презентациями, без излишних сложностей разрешают нелегкие хозяйственные вопросы. Нередко такие люди возглавляют всякого рода симпозиумы и конференции.


aquarun.ru Аспекты Меркурия и Марса

аспекты

АСПЕКТЫ МЕРКУРИЯ И МАРСА

СОЕДИНЕНИЕ МЕРКУРИЯ И МАРСА

Аспект указывает на наличие большого потенциала умственной энергии. Человеку все время надлежит "притормаживать" в процессе достижения целей и уменьшать "скорость" спонтанного самовыражения, ибо нередко он впадает в беспокойство и нетерпение. Он очень любознателен, обладает ясным и проницательным умом, с готовностью воспринимает все инновации и открытия, быстро забывая о том добром и полезном, что осталось в прошлом. Он умеет красиво и грамотно излагать свои мысли в письме и устной речи, любит полемику и дискуссии. Нередко проявляется склонность к сатире. Порой его суждения весьма противоречивы и многозначны, он склонен делать поспешные выводы, не утруждаясь длительными наблюдениями за процессом. Такого человека считают опрометчивым, прагматиком, склонным к материалистическим и социалистическим взглядам. Он предприимчив, хитер, ловок, любит молодежь и охотно воспринимает все новое. Нередко его ум отмечен печатью раздражительности и злорадства, аргументация в спорах часто бывает излишне страстной, а потому неосновательной. Зато за словом в карман он никогда не лезет. Часто такие люди живут не слишком долго, так как постоянно суются во все области и вопросы, которые их вовсе не касаются. Ум острый, духовная энергия велика, процесс мышления динамичен и стремителен. Принципиальность такого человека и склонность придерживаться избранной позиции нередко оказываются чрезмерными, что приводит к громким спорам и бурным обсуждениям. Эти люди помимо своей воли провоцируют всевозможные разногласия и разночтения. Их интеллект агрессивен и въедлив. Ясность и четкость выражения своих позиций они нередко доводят до резкости и грубоватости. Аспект великолепен для занятий журналистикой и всякого рода научными исследованиями. Зато такие люди принимают ясные и четкие решения и последовательно стремятся воплотить их в жизнь. Они интересуются политикой, любят произносить речи, обожают дискутировать и всеми силами стараются поставить на обсуждение спорные вопросы. Они любят в состязаниях доказывать превосходство своих знаний. Нередко их страсти одерживают верх над рассудком и нарушают ясность видения ситуаций. Способ выражения часто оказывается излишне резким и прямолинейным. Большинство окружающих сходится во мнении о том, что такие индивидуумы одарены многими способностями. Они быстро ориентируются в любой обстановке и проявляют редкостную предприимчивость и выраженные лидерские наклонности. Их ум проницателен, но язвителен и саркастичен. Нередко они вдохновляются коллективистскими идеалами и помимо своей воли начинают отстаивать интересы других. Это интуитивные люди, прекрасно воспринимающие как конкретику жизни, так и абстрактные идеи. Они проявляют глубину в суждениях и любовь к массированной аргументации. Часто они оказываются бестактными и даже жестокими в своей прямоте и откровенности. Им более всего следует остерегаться поспешности суждений. Их напористость будет эффективной только тогда, когда удастся избавиться от грубости и привнести в поведение элементы дипломатического такта. Их ум критический, полемический и боевой, страстный и в чем-то военизированный. Движения души сильны и мощны, а потому личность в итоге формируется сильная и яркая.

ГАРМОНИЧНЫЕ АСПЕКТЫ МЕРКУРИЯ И МАРСА

Они придают большую силу интеллекту. Этот человек способен постоянно учиться с пользой для себя. Он сообразителен, практичен, отважен, верен и внимателен, умеет замечать слабости других и использовать это в своих интересах. В спорах он весьма напорист и убедителен, хотя нередко драматизирует проблемы. Это созидательный интеллект, дополненный литературными и ремесленными способностями. Такой человек может быть хорошим журналистом, популярным политиком и признанным общественным деятелем. Отмечается особая любовь к детям. Человек весьма энергичен, остроумен, практичен, находчив, разносторонен и ловок. Ему сопутствует успех в коммерции и ораторском искусстве. Он полон воодушевления, смел и четко видит поставленные цели. Его мысли ясные и стройные, логика безошибочна, а определенность аргументации велика, что придает особый вес и авторитетность его суждениям. Он обладает способностью к умственному счету и рисованию, для него характерно развитое чувство юмора, он всегда чем-то занят и весьма трудолюбив. Высокая духовная энергия сочетается с остротой ума. Главное качество такого человека - открытость и решительность: он всегда говорит то, что думает. Работает целеустремленно и продуктивно, неуклонно претворяя идеи в жизнь. Свое дело выполняет добросовестно и поступательно, прекрасно излагает свою точку зрения, конкретен и откровенен в высказываниях. Такого человека отличает избыток ментальной энергии и повышенная сила интеллектуального потенциала. Аспект великолепен для серьезных занятий и плодотворной учебы, так как велика сила концентрации. Нередко успех умственных усилий зависит от эффективного подавления страхов и беспокойства. Хорошие аспекты Сатурна придают стабильность, сосредоточенность на предмете занятий. Эти аспекты помогают в практическом использовании научных знаний. Честолюбие и соревновательность Марса усиливают практические интеллектуальные способности. Нередко такие люди становятся авторами детективов, они любят юстицию и военное дело. Нередко идут в политику для того, чтобы направленно формировать общественное мнение. Очень охотно и непосредственно реагируют на все ментальные раздражители. Рвение соединено с широтой видения и глубиной понимания, что в сочетании с обаянием и симпатичностью делает такого человека окрыленным и воодушевляет его на активную пропаганду новых идеалов. Такие люди стремительны, бодры, ярки, веселы, бдительны, ироничны, конструктивны, изобретательны, искусны и проворны. Они часто восторгаются новыми интеллектуальными находками и легко воодушевляются своими свежими идейными пристрастиями и увлечениями. Большая интеллектуальная энергия и активная предприимчивость гармонично сочетаются с прекрасным владением речью и блестящими умственными способностями. Велика склонность к занятиям медициной, инженерным делом, наукой, литературой и бизнесом. Благодаря таким людям жизнь многих динамизируется и сама собой направляется к совершенству. Часто эти люди оказываются прекрасными профессионалами и хорошими педагогами. Такой человек обладает множеством полезных задатков, легко поддающихся совершенствованию в практической деятельности. Он имеет ясную голову и способен из всего извлекать для себя пользу. Его нервная система сильна и подвижна. Он склонен к яркому оптимистическому мировоззрению, умеет работать руками, но также неплохо мыслит абстрактно. Он легко усваивает и понимает научные факты, четко осознает цели и быстро усматривает пути их достижения. Он любит действовать целенаправленно и организованно, напористо и энергично. Его жизнь наполнена проектированием планов и усилиями по их реализации.

НАПРЯЖЕННЫЕ АСПЕКТЫ МЕРКУРИЯ И МАРСА

Этот человек обладает развитым интеллектом, но из-за чрезмерной импульсивности он часто принимает необдуманные решения, отчего немало страдает. Он любознателен, но крайне неосторожен и недисциплинирован, ввиду чего по-глупому растрачивает свою интеллектуальную энергию, в итоге лишаясь возможности мыслить объективно. Ему необходимо научиться сосредотачиваться и последовательно достигать компромисса. Он отважен, прямолинеен, обладает саркастичным острым умом и склонен к настойчивому выискиванию ошибок у окружающих. Не исключены частые головные боли. Аспект благоприятен для занятий юриспруденцией, драматургией, менеджментом, боевыми искусствами и военной стратегией. Способностей много, но их очень трудно применить. Язвительность, нетерпеливость и нервозность приводят к частым склокам и столкновениям. Словоохотливость в сочетании со склонностью к преувеличениям и невниманием к четкому изложению объективной информации создают дурную репутацию. Этот человек очень гневлив и вспыльчив, из-за чего часто ссорится с родственниками и сослуживцами. Во всем он стремится быть первым - если не в хорошем, то в дурном. Часто враждебность к нему со стороны окружающих вызвана сочетанием в его характере беззаботности, нетерпимости и агрессивности. Брак таких людей чаще обычного оказывается несчастливым. Даже если он оказывается хорошим рабочим, то проявляет чрезмерную склонность к спиртным напиткам и тенденцию к утаиванию правды. Такие люди нередко страдают невралгиями и неврозами, часто ранят руки. Их ум воинствен и боевит. В мало-мальски напряженной ситуации они охотно занимают агрессивную позицию, демонстрируя чудеса несдержанности и субъективизма. Острословие нередко доходит до грубых и вульгарных форм. Репутация такого человека редко оказывается высокой. И в мыслях, и в речах он склонен излишне увлекаться мелочами и излишне детализировать вопросы. Есть склонность к критиканству и ворчливости. Такие люди нередко отождествляются с собственными мнениями и точками зрения, из-за чего страдает объективность восприятия. Критика в собственный адрес воспринимается ими крайне болезненно и всегда встречается в штыки. При открытом оскорблении такие люди немедленно вступают в резкую словесную перепалку, легко переходя к физическому столкновению. Из-за дурной склонности к спорам они часто намеренно выступают "адвокатами дьявола", занимая позицию, противоположную точке зрения оппонента. Естественно, такой стиль общения не способствует их популярности. Им трудно отделить главное от несущественного, хотя нередко они проявляют непонятную мелочность и педантизм. Таким людям трудно рассматривать вещи с разных сторон. Всякую попытку скорректировать их позицию они воспринимают как личное оскорбление, хотя сами чувствуют то, что их наития и инстинкты противоречат мышлению. Они обычно нервозны и сверхчувствительны, из-за чего отношения с другими редко оказываются гармоничными. Такие люди редко связаны с надежными партнерами и преданными друзьями. Их ум трезв, проницателен, искусен, но излишне остр и вспыльчив. Интеллект воспламеняется желаниями, но не хватает постоянства и терпимости. При чрезмерных интеллектуальных перегрузках такие люди могут даже физически заболеть. Им всегда недостает возможностей для адекватного выражения своих дарований, что неизменно приводит в итоге к раздражительности, недовольству жизнью и частым переутомлениям и истощениям. Чрезмерная напряженность психической деятельности нередко "кристаллизуется" в расстройствах органов пищеварения. Поступки таких людей импульсивны, утверждения критичны, аргументация резка, а противодействие оппонентам грубо и враждебно. Мало найдется людей, спокойно и ровно относящихся к обладателям этих аспектов. Нередко они теряют имущество из-за неграмотно подписанных контрактов, рискованных финансовых предприятий, судебных процессов, поспешной критики влиятельных лиц, небрежного обращения с фактами или воровства. Им очень внимательно следует относиться к обращению с инструментами и приспособлениями, существует немалая опасность, связанная с применением сильнодействующих лекарств. Все трудности и препятствия, дезорганизующие дела таких людей, связаны со Знаками и Домами, управляемыми Марсом. Эти аспекты способствуют вовлечению в ситуации несчастных случаев. Нередко возникает устойчивая склонность к злоупотреблению алкоголем. Такие люди слов не выбирают и высказываются всегда напрямую, не обращая внимания на реакции собеседников. Они склонны к перескакиванию с предмета на предмет и в мышлении, и в действиях. Несмотря на интуитивность и хитрость, присущие им, они часто приходят к необоснованным заключениям и неосновательным суждениям. Многие считают их болтунами и хвастунами, нередко сожалеющими о сказанном и не дающими другим и слова сказать. Нередко их считают злоязычными из-за присущих им иронии и сарказма. Они самомнительны и ревнивы, самолюбивы и соревновательны. Это тип индивидуалиста, любой ценой стремящегося вовлечься в ситуацию конкуренции и противостояния. Нередко они неосознанно провоцируют разногласия и беспорядки в коллективах, охотно примыкая ко всякого рода оппозиционерам и экстремистам. Такие люди должны очень внимательно соблюдать правила техники безопасности и не сражаться с каждым встреченным ими авторитетом. Их репутация нередко страдает от сплетен и наветов, да и сами они настолько колкие и критичные, что их неблагоразумные поступки и неосмотрительные высказывания настраивают против них всех. Их здоровье не отличается особой силой, возможно частое снижение сопротивляемости к инфекционным заболеваниям. Они нередко подвержены частым лихорадкам, которые протекают у них весьма бурно. Очень любят искать "козлов отпущения", сваливая вину за содеянное ими самими на окружающих или на "объективные обстоятельства". Одним словом, впечатление, производимое на других, трудно назвать гармоничным. Их способности хороши, но неустойчивы, а интеллектуальная прямолинейность не предоставляет возможностей для развития подлинной оригинальности. Картины их воображения тяготеют к преувеличениям. Отсутствие чувства опасности нередко приводит их на грань катастрофы. Они любят говорить громко и сбивчиво, часто оказываются неискренними и недостоверными в речах, неблагородными в поступках. Их учеба и интеллектуальные занятия редко приносят осязаемые результаты. Они жестоки и язвительны, едки и резки, порой испытывают потребность унижать других, получая удовольствие в доведении слабого до слез. Таким людям крайне необходима особая осторожность и внимательность во всех делах и отношениях. Им никогда не следует принимать за чистую монету поступающую информацию, не всегда следует доверять собственным наитиям и озарениям. Главное - прежде чем действовать, необходимо прояснить обстановку.


aquarun.ru Аспекты Меркурия и Юпитера

аспекты

АСПЕКТЫ МЕРКУРИЯ И ЮПИТЕРА

СОЕДИНЕНИЕ МЕРКУРИЯ И ЮПИТЕРА

Это полный энтузиазма человек, любящий подолгу пространно планировать свою деятельность. Он очень любознателен и имеет множество интересов и увлечений. Он добр, умен, масштабен, склонен к преувеличениям, красноречив и полон оптимизма. Он обожает наслаждаться авторитетностью своих высказываний, порой не обращает внимания на необходимость дисциплинирования мышления и речи. Нередко такие люди находят себя в сферах образования, исторической науки и общественной деятельности. Они обладают прекрасной интуицией, миролюбием, спокойствием и преданностью. Они широко одарены и чаще всего становятся счастливыми и богатыми. Большинство окружающих считает их порядочными и надежными людьми. Нередко они интересуются проблемами религиозной философии. Они стремятся активно воздействовать на мнения и позиции других людей, стремятся осмыслить и воспринять все происходящее. Особый интерес они проявляют к проблемам религии, права и образования. Немалое значение придается ими интеллектуальным способностям собеседников и партнеров. Они весьма красноречивы, благодаря чему в избранной области деятельности достигают авторитетных постов. Их интеллект широк, а разум проницателен. Они интересуются многим и всерьез, умеют убеждать оппонентов, прекрасны как педагоги и аналитики. Они удачливы как докладчики и в случае необходимости способны заручаться поддержкой даже своих недоброжелателей. Это прекрасные советники и наставники, они уважаемы окружением за то, что неизменно служат гуманных идеям. Их карьере способствует хорошее образование, они многими ценятся не только как люди, но и как профессионалы. Они обладают веселым оптимистичным нравом, стремятся к разностороннему развитию и способны проницательно анализировать причины возникающих ситуаций. Их отличает крепкий и здравый смысл и хорошая способность суждения. Их психика отличается завидным здоровьем, а нервная система - устойчивостью и утонченностью. Они мыслят объективно и широко, благодаря чему интеллектуально влияют на младшее поколение. Их считают покладистыми, дружелюбными, справедливыми и дельными людьми. Они удачливы в коммерции и способны из любой ситуации извлекать собственную выгоду. Их ум конкретен, гибок и реалистичен, изворотлив, искусен и быстр. Такие люди нередко склонны к ритуалам и суевериям, а прекрасно развитое чувство ответственности и долга сочетается со стремлением к коллекционированию почестей, титулов, наград и внешних знаков внимания. Нередко они обладают поэтическим даром, умеют произвести впечатление как преподаватели, возбуждают неосознанную любовь и уважение в детях. Они прекрасны в сотрудничестве и успешны в переговорах. В профессиональной сфере они склонны задавать ритм и тон общей работы и постоянно привносят новые идеи в интеллектуальную среду коллектива. Такие люди не спешат расстаться с ранее принятым мнением, иногда проявляют упрямство в настаивании на своем. Они успешны в разрешении правовых вопросов и удачливы в контактах с начальством. Способны быстро и комфортно обосноваться на новом месте. Они очень серьезно относятся к своему отдыху, ими придается повышенное внимание материальному благополучию.

ГАРМОНИЧНЫЕ АСПЕКТЫ МЕРКУРИЯ И ЮПИТЕРА

Эти люди обладают хорошим характером, умеренным темпераментом и ведут себя спокойно и мягко. Они очень умны, но далеко не всегда оригинальны, напротив, их позиции многими легко просчитываются заранее, их поведение хорошо предсказуемо. Они сообразительны, честны, почтительны и оптимистичны, хорошо владеют языком и легко устанавливают контакты с нужными людьми. Иногда они проявляют странную стеснительность, на счет чего любят пофилософствовать и поразмышлять. Путешествия и командировки всегда приносят им пользу и доход. Такие люди успешны в занятиях литературой, журналистикой, преподаванием, ораторством, издательской деятельностью, консультированием и дипломатической или коммерческой работой за границей. Их характер глубок и устойчив, интеллект ровен и гармоничен. Они остроумны и великодушны, благостны и философичны, склонны к разглагольствованиям о справедливости и гуманистическому свободомыслию. Их яркая интуиция прекрасно сочетается с логикой мышления и миролюбивым спокойным и любезным характером, благодаря чему профессиональный успех им фактически гарантирован. Это верные друзья и надежные партнеры, жизнь которых утверждена на высоких нравственных принципах. Они способны к высокому абстрактному мышлению и воспринимают мир скорее образно и интуитивно, нежели формально-логически. Они любят путешествовать, тяготеют к чтению философской и религиозной литературы, обожают знакомиться с иными культурами и дальними странами. Эти люди пишут прекрасные письма и обладают даром убеждения. Они удачливы как юристы, учителя и политологи. Нуждающимся они стремятся помочь и словом, и делом. Это - оптимисты по натуре, эмоции которых прекрасно контролируются рассудком. Нередко такие люди становятся референтами крупных политических деятелей или писателями, определяющими интеллектуальную тональность своей эпохи. Они во всем созидательны и конструктивны, их эмоции и поступки строго соответствуют ментальной этической схеме. В любых обстоятельствах они склонны притягивать к себе добро и удачу. Чаще всего эти люди заняты в сфере высшего образования, дипломатии или журналистики. Они отличаются терпимостью в мыслях и быстротой соображения. Свои мнения они выражают легко и понятно, талантливы как популяризаторы. Они искренни и порядочны, так как часто задумываются об этических последствиях своих поступков и мыслей. Нередко их профессия связана с правовой основой общества. Эти люди щедры с друзьями и гостеприимны. Почти всегда они располагают большой домашней библиотекой. Делами любят заниматься в домашней обстановке или в комфортно оборудованном офисе. Их успех обусловлен сочетанием оптимизма и ясности мышления. Порой в умонастроении преобладает созерцательность, приправленная легким равнодушием к светским успехам. Мыслят они широко, глубоко и серьезно, здравые суждения развивают благодаря сравнению и изучению деталей в контексте целого, а потому весьма способны к академическим занятиям. Ум гибок, энергичен и созидателен. Он отвечает лучшим чаяниям души и отмечен добросовестностью, хорошим настроением, мирным нравом, чувством общей удовлетворенности жизнью и спокойной общительностью. Характер прямой, благородный, гуманный, честный, либеральный, чистосердечный и плодотворный. В жизни таких людей происходит множество полезных перемен, они всегда вдохновлены будущим и заняты его построением. Успех нередко находит их в сфере литературных занятий, научных исследований и в делах воспитания подрастающего поколения. Хороши эти аспекты и для занятия управленческой, юридической или церковной службой. При обращении к оккультизму такие люди могут открыть в себе дар предвидения и многие психические способности. Они обладают редкостным умением распознавать необходимое, давать определение неясным предметам и проницательно осознавать скрытое от взора поверхностного наблюдателя. Они снисходительны, сострадательны, обаятельны и симпатичны. Оптимистические ожидания таких людей всегда оправдываются, причем прибыль и премии они получают самым неожиданным образом, нимало о них не заботясь. Главная черта характера таких людей - стремление к гуманному разрешению всех проблем и активный поиск всеобщего согласия. Эти люди активно участвуют в организации союзов и ассоциаций, любят присутствовать на собраниях и торжествах. Очень часто они достигают огромного успеха в рискованных финансовых предприятиях. Они способны руководить большим частным делом и прекрасно осуществляют финансовый контроль над вверенной им фирмой. Они успешно восстанавливают утраченные контакты и могут вправить линию ведения уже до них проигранных тяжб и переговоров. Во все они стремятся внести конструктивный дух гармонического сотрудничества. Эти аспекты благоприятствуют удачным приобретениям и выгодному помещению денег. Они открывают новые горизонты в деловом сотрудничестве, способствуют поиску согласия и взаимопонимания между партнерами. Такие люди обладают прекрасным видением финансовых перспектив и способны интуитивно изыскивать дополнительные каналы денежных поступлений. Они любят поощрять других и часто получают подарки от окружающих и начальства. Нередко выгода приходит к ним через использование влиятельных связей. В жизни они находят множество шансов улучшения своего имущественного положения и повышения социального статуса. При потере работы они быстро отыскивают новое место, более спокойное и более выгодное.

НАПРЯЖЕННЫЕ АСПЕКТЫ МЕРКУРИЯ И ЮПИТЕРА

Такому человеку нравится везде и всегда быть главным и первым. При этом он слишком многого ожидает от других и пытается уклоняться от личной ответственности. Это - типичный авантюрист, умеющий блефовать по крупному. Образование имеет для него большое значение, но нередко оно прерывается, на время или навсегда. Он любознателен и импульсивен, его планы и намерения всегда лучше его практических дел и конкретных результатов. Ему трудно понять самого себя и достичь упорядоченности и определенности в своих верованиях и жизненных позициях. Его философия хаотична и нестройна, из-за чего многие считают его человеком ненадежным и необязательным. Это же мешает ему общаться с другими. Впрочем, при элементарном желании дисциплинировать себя он может с легкостью преодолеть все проблемы. Аспект благоприятен для занятий политикой, юриспруденцией, литературой, образованием и общественной деятельностью. Наличествует склонность к глупым спорами и пустым дискуссиям, чреватыми одними лишь неприятностями. Отмечается слабость суждений, неустойчивость во мнениях, вздорность оценок и вообще дурной характер. Человек склонен к предрассудкам и суевериям, к поверхностности и поспешности в выводах. Нередко он не имеет собственной точки зрения и легко принимает позицию собеседника, даже если она является явно отрицательной. Часто такие люди оказываются безбожниками и легко идущими на столкновение с законом. Их помыслы явно оторваны от реальности, реализация планов и идей затруднена из-за недостатка их продуманности, а также ввиду дефицита уравновешенности и практицизма. Такой человек всегда обещает много больше того, что в состоянии сделать. Налицо конфликт ума и сердца. Честолюбие и эгоизм присутствуют в слишком явном виде. В то же время этот человек весьма щедрый, он искренно стремится руководствоваться самыми добрыми намерениями. Ему не хватает организованности, поступательности, систематичности, последовательности и здравого смысла. В оценке собственных возможностей он возносится высокого и преисполняется наполеоновскими замыслами. Любит хвататься за те дела, до которых еще попросту не дорос. Такой человек полон нереального оптимизма, он считает, что ему все "по плечу", так сказать "море - по колено". Ему не хватает чувства меры и элементарной скромности. Он умудряется, сам того не понимая, невольно выдать самую секретную информацию. Часто мошенники "обувают" таких людей при подписании важных документов. В свои увлечения такие индивидуумы уходят с головой, порой полностью отворачиваясь от повседневных нужд. Нередко окружающие считают их высокомерными эгоистами и снобами. Они много и с пафосом говорят, желая произвести впечатление на окружающих. На словах у них получается одно, а на деле - другое. Их ум мечтателен, а внимание легко рассеивается. Им нужно учиться быть основательнее и надежнее в мышлении, планах и договорах, для них очень важно обращать внимание на детали для того, чтобы иметь успех и доверие у людей. Они настолько ненадежны, что должны остерегаться ручательств за других. Их жизнь - сплошное хобби, ради которого они пренебрегают элементарными житейскими обязанностями. Для них характерно интеллектуальное высокомерие и самовлюбленность, они любят говорить о других за глаза, но на очной ставке их легко смутить, так как при стрессе им изменяет память. Порой они не в состоянии контролировать собственную речь и не могут логично доказывать собственную правоту. Нередко такие люди попросту плохо воспитаны. Не исключена склонность к лживости и неумение разбираться в причинах происходящего. Их идеи и предложения редко заслуживают доверия, их мысли часто лукавы, а советы - противоречивы. В размещении капиталов, в финансовых спекуляциях и при заключении контрактов они весьма неудачливы. Не исключена малоплодотворная связь с зарубежными партнерами. Даже если она многое обещает, реальная польза будет невелика. Такие люди всегда находятся в центре скандалов, клеветы и ложных слухов. Они нередко попадают в несчастные случаи, их ум активен, остр, жив и восприимчив, но недостаточно устойчив. Не хватает уверенности в собственных силах, есть страх перед неблагоприятными переменами и сообщениями о необходимости усердно потрудиться. Трудность в реализации планов связана прежде всего с отсутствием способности планировать время и сосредотачивать усилия в избранном направлении. Часто такие люди подсознательно стремятся быть обманутыми партнером с тем, чтобы после обвинять его во всех смертных грехах. Их суждения легковесны, а оценки беззаботны, отсутствует адекватное понимание ситуации, нет уважения к авторитетам. Склонность к преувеличениям и тяга к болтовне делает этих людей любителями анекдотов и сплетен, мастерами плести небылицы. Главным препятствием в делах являют ошибки, связанные с элементарной некомпетентностью и недостаточным изучением обстоятельств дела. Есть тенденция действовать, не сообразуясь с обстоятельствами. Такого человека трудно в чем-либо переубедить, он всегда привносит волнение в профессиональную и общественную жизнь. Это - прирожденный интриган и коварный манипулятор, во всяком случае, нередко он становится таковым. Денежные траты производятся на удивление неблагоразумно, необходимо строго соблюдать правила техники безопасности. Есть склонность к гипертонической болезни и заболеваниям печени, вообще здоровье не ахти. Таким людям следует учиться отказывать в доверии непроверенным источникам информации и неизвестным лицам. Они также не должны давать повод для пересудов и сплетен о самих себе. Нередко с возрастом они становятся жесткими скептиками и циниками. Они настолько заняты "красивой" подачей самих себя, что в итоге могут произвести неверное впечатление и подвергнуться жестокой критике. Они рано или поздно оказываются вне служебной иерархии, так как взаимодействие с начальством и подчиненными явно затруднены. Это - неудачливые аналитики, не обладающие способностью отличать хорошее от плохого, первостепенное от малосущественного. Всю информацию им необходимо тщательно проверять на достоверность, особенно внимательно относясь к тому, что приходит из-за рубежа.


aquarun.ru Аспекты Меркурия и Сатурна

аспекты

АСПЕКТЫ МЕРКУРИЯ И САТУРНА

СОЕДИНЕНИЕ МЕРКУРИЯ И САТУРНА

Это осторожный, рассудительный, логичный, методичный, выносливый, точный и ответственный человек. Часто он пользуется высоким авторитетом у окружающих, особенно у руководства и старших товарищей. Он трудолюбив и умеет слушать других. Аспект благоприятствует занятиям математикой, менеджментом и архитектурой. При поражении соединения возможно формирование пессимистического взгляда на жизнь, а также склонность к депрессиям и частым переменам настроения. Это человек критичный, старательный, несколько замкнутый и необщительный. Он умеет спорить, но очень тщательно и взвешенно продумывает каждое слово. Он удачлив в выражении своих мыслей на бумаге, обладает неплохими литературными данными. Он почти всегда занят чем-то конкретным и не любит бездельников. Для него характерны глубокие исследования и серьезные мысли. Он весьма критичен к недостаткам других и привык во всем полагаться на свою добросовестность. Он не отличается излишней доверчивостью, но славится трудолюбием и основательностью. Нередко другие люди ведут себя по отношению к нему безнравственно и хаотично, что его самого нимало не смущает. Он может быть удачлив как адвокат, ученый или предприниматель. Это человек не особенно красноречивый и выразительный, зато его мышление логично и точно, а изложение мыслей аккуратно и упорядоченно. Он обладает прекрасным чувством формы и структуры, а потому удачлив как конструктор и плановик. Возможен излишний скептицизм в восприятии нового, чрезмерное критиканство и склонность к мрачной оценке перспектив. Зато такие люди обладают завидными математическими способностями, дальновидностью и умением руководить. Они трудятся тяжело и упорно, учатся основательно и систематически, усердно и длительно. Они обладают немалыми финансовыми, социальными и духовными амбициями, но на пути к признанию им предстоит преодолеть множество трудностей. Они с большим трудом воспринимают все необычное, так как оно не может вписаться в их представление о мире. Нередко они оказываются излишне озабоченными не только проблемами текущей жизни, но и собственным будущим. Внутренне они пребывают как бы в постоянном противодействии самим себе, а потому нуждаются в периодической разрядке через общение с природой или искусством. Интеллект холодный, характер вяловатый и внешне невыразительный, иногда отмечается страсть к наживе и склонность считать все ценности сугубо материальными предметами. Эти люди выносливы и самолюбивы. Иногда они проявляют бюрократический задор, создавая поразительную волокиту с документами и решениями. Их ум принципиален, но медлителен. Они не слишком чуткие к настроениям собеседника и не проявляют должного внимания и бережности к его реакциям - порой они высказывают критические замечания резко и излишне жестоко. Эти люди способны к тяжелой изматывающей работе, отличаются редкостной усидчивостью и работоспособностью. Ко всему они стремятся относиться сознательно и ответственно. Они обладают хорошей памятью и неплохим чутьем на возможность заключения прибыльных сделок. Им трудно учиться, иногда им не нравится сам процесс обучения. Они глубоко и серьезно рассматривают проблемы жизни, но часто им видится все происходящее в черном свете. Они очень уважительно относятся к титулам, званиям и социальному статусу партнера.

ГАРМОНИЧНЫЕ АСПЕКТЫ МЕРКУРИЯ И САТУРНА

Это люди с хорошей памятью, практичные, логичные и старательные. Они обладают большими возможностями для полной социальной и профессиональной самореализации. Их дисциплинированный ум позволяет легко концентрировать внимание и усилия на избранном предмете. Они методичны, ответственны, серьезны и постоянны в своих суждениях и пристрастиях. В молодости они предпочитают общество людей старшего возраста. Нередко становятся выдающимися военными, политиками, историками, исследователями, писателями и крупными предпринимателями. Человек отличается богатством мыслей, немалой сдержанностью и трогательной заботливостью о других. Он методичен и обстоятелен, внимателен и щепетилен в отношениях с друзьями, но никогда не упускает из виду возможностей извлечения собственной выгоды. Он успешен там, где требуется доверие, постоянство и настойчивость. Это хороший дипломат и глубокий психолог. Он имеет дисциплинированный ум и организаторский талант, который нередко способствует занятию высоких профессиональных постов. В принятии решений он осторожен и осмотрителен. Он немногословен, склонен четко регламентировать свою жизнь и строго соблюдать распорядок дня. Он не любит предоставлять себя на волю случая. Способен к занятиям математикой и точными науками. Очень дисциплинирован и точен в соблюдении правил гигиены и распорядка домашней жизни. Вообще каждый шаг и мысль такого человека строго рассчитаны. Работает безукоризненно, проворен в ручном труде и точной работе. Способен к планированию политической деятельности и управлению крупными финансовым компаниями, очень терпелив и может справиться с любой степенью ответственности. Оригинальности мышления явно недостает, даже если она возникает, то подавляется в процессе приспособления мыслей к нуждам практики, зато человек умеет усматривать неразличимые другими мелочи и имеет цепкую практическую хватку. Он серьезно относится к жизни, его характер силен, он обладает стойкостью и хладнокровием, а самообладание позволяет ему держать обстоятельства в узде. Это лояльный друг, не любящий лести, бахвальства и пустых похвал. Его одобрение заслужить не так уж просто. Он последователен и рассудителен, усерден и склонен к точной аргументации. Он обладает завидным тактом и дипломатизмом, предусмотрителен и настойчив, непоколебим и тверд в решениях и намерениях. Он отличается большой силой воли, редкостным постоянством и завидным благоразумием. Он способен занимать официальные посты любого ранга и возглавлять крупные общественные организации. Успех достигается благодаря сочетанию благоразумия, предусмотрительности и уравновешенности, обширный глубокий ум сплавлен с работоспособностью и трудолюбием. Такой человек склонен к критике несовершенной работы других, но и к оценке своего труда подходит столь же безжалостно. Он весьма реалистично воспринимает жизнь, его нелегко обмануть, а его доверия заслуживают лишь единицы. Активность соединена с предусмотрительностью, а взвешенность слов и действий позволяет такому человеку утешать и лечить словом других - это прекрасный психотерапевт и духовник, находящий нужные слова в нужный момент. Он крайне серьезно руководит ходом переговоров и как советник благоприятствует принятию руководством важных решений. Он обладает почти фотографической образной памятью, которая дополнена проницательной интуицией. Его дела проникнуты аккуратностью, основательностью, честностью и надежностью, все обещания и обязательства неуклонно выполняются. Есть тенденция к чрезмерной точности и буквализму, излишнему самоедству и заорганизованности. В то же время, как конструкторы и плановики такие люди незаменимы. Они неуклонно повышают свою квалификацию, а успех жизни измеряют количеством внедренных идей и реализованных планов. Они прекрасно пользуются советами других и умеют учиться на чужих ошибках. Их собственные советы на редкость взвешенны и плодотворны, разумеется, если их выполнять в точности и добросовестно. Несмотря на все сложности реальной жизни, такие люди неуклонно поднимаются вверх по социальной лестнице и достигают желанного материального и эмоционального благополучия. Они надежны настолько, что всегда вправе рассчитывать на помощь партнеров и друзей - их репутация безупречна.

НАПРЯЖЕННЫЕ АСПЕКТЫ МЕРКУРИЯ И САТУРНА

Это сдержанный, стеснительный, трудолюбивый, ответственный и вместе с тем амбициозный человек консервативного склада, придерживающийся всего традиционного и устоявшегося. Чаще других эти люди в раннем детстве сталкиваются с множеством проблем, большинство из которых сконцентрированы на отношениях с отцом. Часто это приводит к развитию неуверенности в себе, ранимости, уязвимости, склонности к депрессиям и тенденции во всем и во всех сомневаться. В то же время, преодолев негативное влияние этих аспектов, человек может стать большим политиком или крупным финансистом. При негативном развитии характера он ведет себя на удивление неприятно, проявляя редкостную сварливость, меланхоличность, беспокойство и откровенную трусость. Именно его эгоизм приводит ко встрече с трудностями самого разного толка. Чаще всего такой человек оказывается сам виноват во враждебном к себе отношении, ибо он - злорадный враг и фальшивый друг. Жизненная сила заметно снижена, а чрезмерное критиканство приводит к тому, что настроение чаще всего оказывается дурным. Неудачи преследуют этого человека на каждом шагу. Ум оказывается замкнутым в рамках традиции - такому человеку тяжело продвигать свои идеи и добиваться признания окружающих. Он порой дисциплинирован до скованности, что притупляет его творческие возможности. Постоянен страх перед переменами в жизни и делах. Он одновременно ревнив и черств в проявлении своих чувств, этакий хронический пессимист. Всякие предписанные правила он старается скрупулезно и беспрекословно соблюдать. Но это ему не помогает, он часто становится объектом насмешек и интриг. Воображения недостает, характерна прикованность к малосущественным деталям. Даже если и появляется оригинальная мысль, то ее воплощению мешают находящиеся рядом с ним консерваторы. Обычно такие люди получают очень строгое воспитание и после всю жизнь дисциплинируют себя изо всех сил. Они нередко проявляют бездушие в отношении других и во всем следуют строго заведенному порядку, так как постоянно боятся неудач и провалов. Как начальники они неприятны и малоэффективны, ибо в душе всех критикуют и принижают, а перед вышестоящими заискивают. Это подозрительные люди, находящиеся в оборонительной позиции. При плохом гороскопе они неизбежно становятся интригами и коварными врагами. Они удивительно усматривают все что есть в делах плохого, из-за чего могут расстроиться вконец и упустить свою выгоду. Все время ворчат, сетуют, критикуют, друзей у них немного. Интеллектуальная ревность вызывает у их коллег враждебные чувства, они не терпят успехов ближнего. Трудности в общении, консерватизм мышления и негибкость мешают карьере. Нередко узколобы и упрямы. Такие люди отличаются сильным стремление и желанием действовать и достигать успеха в самых разных направлениях. Но их усилия постоянно наталкиваются на всевозможные задержки, разочарования, препятствия и ограничения. Противодействия им организуются как бы сами собой, открыто или тайно, а потому их планы часто нарушаются, а усилия пропадают даром. Неприятности могут быть вызваны клеветой, ложными слухами и поддельными документами, но чаще всего человек сам является причиной всех этих затруднений. Он саркастичен, резок, импульсивен и весьма лицемерен. Для него характерны периоды мрачности, пессимизма и раздражения, тяжелого беспокойства и тревоги. Его ум постоянно волнуется, он то и дело впадает в затруднения и страдает из-за ошибочных выводов и немотивированных опасений. Он порой сам упускает собственную выгоду из-за промедления и чрезмерной боязливости, отмечается также недостаток инициативы и нерешительности. Постоянные неудачи рано или поздно делают такого человека мрачноватым философом, доискивающимся до подлинных причин собственных неудач. Нередко такие люди становятся жертвами жуликов и мошенников. Они часто теряют работу и имеют много неприятностей от соседей. Они отличаются сверхчувствительностью к неприятностям и тревожным сигналам. Для них характерно хроническое ощущение собственного неблагополучия. Их раздражают глупость окружающих людей и их склонность к обману, хотя они сами не являются образцами честности и понятливости. Им недостает широты охвата и глубины анализа, они весьма недоверчивы и нетерпимы, предвзяты и скептичны. Склонны откладывать дела со дня на день. При достижении материальных результатов в собственных интересах они могут проявлять удивительную неразборчивость в средствах, при этом не испытывая ни малейших угрызений совести. Все их проблемы требуют времени и объективности подхода для своего разрешения. Опасно развитие чрезмерной скаредности и эгоцентризма. Страшно, когда такие люди не останавливаются перед клеветой и злоупотреблением доверием. Нередко они попадают в несчастные случаи даже при поездках в городском транспорте. Финансовые спекуляции и торговые соглашения таких людей подвержены риску неудач. Консерватизм им самим мешает действовать и в общении, и в делах. Возможна неожиданная дискредитация и антирекламная кампания, организованная завистниками и недругами. Да и сами обладатели этих аспектов не склонны к прощению и отпущению другим грехов. Они поспешны в выводах, но упрямы в настаивании на собственной правоте.


aquarun.ru Аспекты Меркурия и Урана

аспекты

АСПЕКТЫ МЕРКУРИЯ И УРАНА

СОЕДИНЕНИЕ МЕРКУРИЯ И УРАНА

Этот аспект сообщает человеку самонадеянность, впечатлительность, изобретательность и склонность к драматизации. Он созидателен, прогрессивен, независим, индивидуалистичен и умеет четко и безошибочно выражать свои мысли. Его интересуют астрология, электроника, современная наука и психология. Он стремится иметь хорошее образование, его крайне раздражает сам факт вмешательства других в его дела. Нередко он слывет человеком эксцентричным и даже бестактным. Для него характерно раннее интеллектуальное и социальное развитие, быстрота реакции, легкость вычислительных операций и математические способности. Он свободомыслящ, обожает интеллектуальные занятия, легко относится к любым проблемам, ясно видит поставленные цели и любит фантастику. Такой человек склонен мгновенно разрешать все свои проблемы. Он прекрасен как оратор и могуч в любви и ненависти. Порой отмечаются такие качества как капризность, болтливость и пустое оригинальничанье. С другой стороны, ум действительно крайне оригинален. Жизнь такого человека наполнена частыми интуитивными озарениями, ну а на новшества и неприятности он реагирует попросту молниеносно. Это - аспект изобретателей и провидцев, равно успешно проявляющийся в кибернетике и оккультизме. Такому человеку нелегко порой уживаться с другими людьми из-за эксцентричности собственного поведения и склонности к казуистике и самолюбованию. Необыкновенная интуиция позволяет ему мгновенно схватывать суть сколь угодно сложных связей в рассматриваемом предмете. Его ум на удивление независим, он стремится обдумывать все самостоятельно и постоянно ищет все новое и необычное. Для хорошего развития такому человеку необходима большая библиотека и высокоинтеллектуальные партнеры. Часто он находит самые что ни на есть неожиданные пути разрешения многотрудных проблем. Он доверяет людям и люди склонны доверять его интуиции. Он выдает "на гора" столь неожиданные идеи, что они радикально преобразовывают реальность. Он пребывает в хорошей физической и интеллектуальной форме и всегда убежден в том, что ему удастся разрешить назревшие проблемы и упрочить имеющийся авторитет. Он удачлив в финансовых инициативах и успешен в научных исследованиях. Он хорошо контактирует с людьми и при необходимости достигает сколь угодно глубокого взаимопонимания с любым собеседником. При поражении Меркурия или Урана отмечается тенденция к уклонению от своих обязанностей и нежелание выполнять ранее данные обещания.

ГАРМОНИЧНЫЕ АСПЕКТЫ МЕРКУРИЯ И УРАНА

Эти аспекты сообщают человеку конструктивную оригинальность, широкий спектр талантов и жажду независимости. Его замечательный ум многими воспринимается как гениальный. Своей понятливостью и разумностью он просто околдовывает людей, пользуясь даром красноречия и немалым артистическим талантом. Он предприимчив и прогрессивен, несколько нетерпелив в преодолении препятствий, зато обладает высокоразвитой интуицией, а потому мгновенно усматривает пути обхода внезапно возникающих преград. Он обладает очень хорошей памятью и быстрым восприятием. Он разрушает все старое и создает новое. Особая удача сопутствует ему в областях философии, психологии, образования, литературы и драматургии. Оригинальный ум сочетается с активным стремлением к деятельности и изобретательским талантом. Его открытия всегда остроумны и необычны, а жажда реформаторства питает интерес к науке и педагогике. Он удачлив в любой интеллектуальной профессии, но может достичь колоссального успеха и в сфере финансовой деятельности, и в занятиях химией, и в поэтическом творчестве. Для него характерна частая и неожиданная смена профессиональных интересов и хобби. Этот человек обладает легкой и быстрой восприимчивостью, отличается независимостью и оригинальностью в подходах к решению проблем. Он весьма интуитивен и удачлив в прогнозировании событий. Есть склонность драматизировать проблемы, зато напряженность ума помогает их разрешению. Можно смело утверждать, что этот человек обладает особыми интеллектуальными и интуитивными способностями. Ему свойственно естественное понимание энергетических процессов. Его привлекают естественные и оккультные науки, он с интересом исследует новые области мышления. Озарения позволяют ему проникать в суть любого вопроса, занимающего его внимание. Зато такой человек слеп к предметам, не интересующим его. Он не привязан к традициям, свои выводы делает независимо от общепринятых, а потому всегда существенно опережает современников во взглядах и идеях. Свои мысли он выражает оригинально и драматично. Это способный оратор и умелый пользователь персонального компьютера. Его знания в специальной области всегда глубоки и разносторонни, что существенно способствует его карьерному росту. Такие люди любят старинные и странные предметы, обожают говорить о будущем, очень ценят все передовое и новое. Они удачливы в азартных играх и получают немалую прибыль в рискованных предприятиях. Нередко они становятся великими учеными, прекрасно понимающими проблемы многих наук. Это прекрасные лекторы, успешные технологи, отважные летчики и лихие финансисты. Мастерство удачно сочетается с предприимчивостью, а умение извлекать пользу из имеющихся знаний - со склонностью к риску и новаторству. Эти люди обладают стойким, общительным и хорошо адаптирующимся к обстоятельствам характером. Если нет возможности приспособиться к реальности - они изменяют сами обстоятельства. На всякий вопрос они дают заведомо более умный ответ. Такие люди способны достигать одновременно многих целей, так как мыслят широко и перспективно. Они великолепны как аналитики, постоянно охвачены зудом поиска нового и неожиданного. Их нервная система словно постоянно наэлектризована. Они проявляют завидную изобретательность во всех операциях и мероприятиях и способны перехитрить любого и в политике, и в коммерции, и в разрешении правовых вопросов. Это - передовые лидеры, оптимистически формирующие будущее.

НАПРЯЖЕННЫЕ АСПЕКТЫ МЕРКУРИЯ И УРАНА

Ум этого человека всегда находится в состоянии полной боевой готовности - он изобретателен, глубокомыслен и эксцентричен. Он очень умен, а потому его трудно обмануть, он редко принимает советы других и смело оспаривает любые авторитеты. Он высокомерен, раздражителен, отважен и никогда не получает полного удовлетворения от дел и событий. Он неизменно восхищается своими убеждениями и то и дело подтверждает высокое мнение о себе. Эти аспекты благоприятствуют занятиям наукой, философией, литературой и политикой. В то же время видение проблем у такого человека страдает односторонностью. Он не может быть назван практичным и реалистичным. Действительно, его интересы удивительны и необычны, но он настолько язвителен и склонен к враждебным спорам и трансляции дезинформации, что многие от него отворачиваются. Маниакальная уверенность в себе приводит к неудачам в реализации совершенно конкретных планов. Упрямое настаивание на ошибочных мнениях и безнравственная неразборчивость в методах достижения цели любой ценой с годами делает его озлобленным и саркастичным. Он яростно критикует других и сам подвергается весьма неприятной критике. Его ум подвижен, но нервозен. Он оригинален, но склонен к поспешным решениям. Его идеи и предложения лишь изредка основываются на реальных знаниях и личном опыте. Он часто упрям до твердолобости и любит пускать пыль в глаза. Он способен на мгновенную проницательность, но не так уж часто умеет ею воспользоваться. Свое мнение он меняет достаточно часто и нередко на противоположное. Зато заставить его прислушаться к чужому мнению практически невозможно. Он не любит реализовывать собственные проекты, а жаждет соприкосновения с необычными идеями из простого любопытства. Он отталкивает людей бестактными замечаниями и высокомерными интеллектуальными претензиями. Себя он считает гением, что далеко не всегда соответствует действительности. Такой человек должен непрестанно преодолевать своеволие и эгоизм. Взгляды такого человека могут быть названы эксцентричными, а позиции - непоследовательными. Он склонен выражаться грубо, без обиняков. На деле же это весьма непрактичный человек, отягощенный излишним самомнением и заносчивостью. Друзей у него почти нет, а в любом коллективе он наталкивается на всевозможные препоны и трудности в общении и сотрудничестве. Его нервная система постоянно перенапряжена. Он не может подолгу заниматься решением одной проблемы и без стимулирования воображения необычным скучает. Он привык одновременно заниматься несколькими делами, причем многие из них не доводит до конца, из-за чего имеет репутацию вздорного и ненадежного человека. Ум активен, импульсивен, неровен и саркастичен. Человек очень наблюдательный и своеобразный, но ему мешают излишний скептицизм и сарказм, критиканство и негибкость. Реформаторский дух выражается в нем в форме экстремизма и радикализма. Его жизнь полна внезапных и непредвиденных перемен и перемещений неблагоприятного характера. Он часто вовлекается в несчастные случаи, подвергается большому риску в путешествиях и перемещениях на транспорте, он обладает беспокойным, неудовлетворенным, дерзким и вызывающим характером. Он смел, недоволен собой и окружающими и склонен к риску и авантюрам. Нередко такой человек страдает из-за невозможности отделить зерна от плевел в восприятии информации. Он оказывается жертвой ложных сообщений и сам порой невольно порождает лживые слухи. Он любит препираться попусту и заводить дискуссии по самым малозначительным поводам. Его интуиция рассогласована с мышлением, наплывающие изнутри неожиданные идеи то и дело разламывают цепь логических построений, а потому концентрация внимания дается с трудом. Для него характерны бунтарские наклонности. В детстве это настоящий разбойник, то и дело попадающий во всевозможные неприятности. С годами он становится раздражительным циником, пользующимся дурной славой и испытывающим большие трудности в общении с людьми. Его интеллектуальный магнетизм весьма непривлекателен, а высокое нервное напряжение создает трения в общении. Он часто вступает в конфликты на службе, из-за чего провоцирует многие нарушения рабочего процесса и несет большие и малые денежные потери. Для многих этот человек оказывается "ходячей неприятностью". Ему явно не хватает благоразумия. Главная причина всех неудач - упрямство, фанатизм и беспорядочность действий.


aquarun.ru Аспекты Меркурия и Нептуна

аспекты

АСПЕКТЫ МЕРКУРИЯ И НЕПТУНА

СОЕДИНЕНИЕ МЕРКУРИЯ И НЕПТУНА

Этот аспект сообщает образность мышлению и указывает на наличие способностей к синтезу. Он символизирует интерес к символике и философии и талант в сферах искусствоведения и герменевтики (интерпретации). Человек отличается глубоким психологизмом и умением при желании рассеивать иллюзии. Ритм поведения спокоен, но несколько замедлен, эмоции слегка прикрыты полусонным внешним видом. Взгляд на вещи глубокий, но не слишком оптимистичный, зато мир видится как целое, все его элементы воспринимаются в контексте неразрывного единства. Иногда это соединение приводит к развитию аномальной чувствительности. Это мечтательный, музыкальный и поэтичный человек, любящий заниматься танцами и фотографией. Он отличается развитой фантазией и ярким воображением. Порой он защищается от неприятностей и тягот жизни с помощью самообмана, уходя в мир грез и иллюзий. Для него очень опасно прибегать к помощи искусственных стимуляторов психики, особенно наркотиков и алкоголя. Наличествует склонность к мистической психологии и глубочайшему пониманию шедевров искусства. Порой воображение так захватывает душу человека, что часто он начинает грезить наяву. Он обладает ярчайшими интуитивными способностями и нередко наделен даром сверхчувственного восприятия. Порой он, сам того не замечая, становится неискренним и уклончивым в ответах. Велика опасность развития психических заболеваний, особенно при чрезмерной перегрузке психики. Такой человек производит впечатление молчаливого и скрытного субъекта, он не склонен к афишированию своей деятельности, и многие не без оснований подозревают, что его контакт с внешней деятельностью нарушен. Ум необычный, полный парадоксов, склонный к генерации странных, нереальных теорий. Велика любовь к музыке и поэзии, глубок отклик на цвет и красоту. Чувственность сочетается со сверхчувствительностью, а впечатлительность - с романтизмом. Порой этот человек верит в самые невероятные вещи, что стимулирует его изобретательность и способствует духовному влиянию на других. Ему следует избегать всего таинственного и логически невозможного, необходимо культивировать строгость в мышлении и умение анализировать причинно-следственные связи. При поражении Меркурия и Нептуна отмечается сверхвпечатлительность, рассеиваемость внимания и неустойчивость нервной системы. Главное для такого человека - избегать двойственности и самообмана и контролировать реалистичность своих представлений.

ГАРМОНИЧНЫЕ АСПЕКТЫ МЕРКУРИЯ И НЕПТУНА

Эти люди обладают особым талантом в занятиях торговлей и искусством. Они приятны в общении, утонченны и глубокомысленны, склонны к идеализму и открыты новым подходам и методам. Нередко они становятся известными журналистами, музыкантами или художниками, способными передавать другим собственное видение красоты окружающего мира. Их отличает богатое воображение, поэтичность и утонченность внутренней жизни. Для них характерна особая ажурность чувств. Они обладают развитой интуицией, их сознание и бессознательное сгармонизированы. Ясность восприятия мира граничит с ясновидением по четкости и остроте. Порой они способны улавливать мысли окружающих людей. В работе такой человек предпочитает трудиться в одиночестве и не любит вмешательства других в собственные дела. Он чуток к мыслям и планам своих конкурентов, ему известны побудительные мотивы, руководящие поведением других людей. Потому он успешно оперирует большими суммами денег, так как вооружен знанием всех возможных ходов конкурентов. Вмешательство других в его дела часто лишает его удачливости. Нередко такие люди обладают даром пророчества. Их способность к визуализации картин воображения столь велика, что они могут перед внутренним взором кристаллизовать и исследовать детали любых событий. Такие люди прекрасно понимают психические проблемы ближних, а потому они могут стать хорошими психотерапевтами. Богатое воображение дает им возможность писать романы. Нередко они становятся поэтами или мистическими романистами. Очень любят романтическое и авангардное кино. Тонкость чувств находится в противоречии с необходимостью прямых столкновений с суровой действительностью. Зато в комфортной психоэмоциональной атмосфере такие люди очень тонко и глубоко влияют на других. Это - прекрасные финансовые, политические и военные стратеги. Они умеют воздействовать на общественное мнение, тонко и грамотно используя средства массовой информации. Их воображение весьма изобильно и услужливо, а ум находчив и восприимчив. Они обладают медиумическими и паранормальными способностями. Часто таких людей привлекают церковные организации и центры духовной подготовки, нетрадиционные методы лечения и возможность разгадать пророческий сон. Их душевная восприимчивость удивительно высока, они обладают глубоким духовным пониманием происходящего и повышенной приспособляемостью. Чаще всего такие люди более или менее тесно связаны с благотворительностью, искусством и тайными организациями. Их ум пытлив и восприимчив, динамичен и всеприемлющ, он чаще всего ориентирован на высшие критерии и высокие идеалы. Восприятие религиозных и философских истин, а также содержание шедевров искусства происходит на сверхсознательном уровне. Раннее детство такого человека неизменно оказывается интересным, отмеченным загадочными событиями и гармонией взаимопонимания с родителями. Дружба часто перерастает в любовь, вообще эмоциональная жизнь полна плавных, но глубоких переворотов. Во всем царствует умиротворенность и гармония отношений. Такой человек всегда помогает ближним добрым советом и искренним участием в их делах. Его интуиции можно смело доверять. Он обладает прекрасной памятью на факты и информацию и все время находится в приподнятом состоянии благодаря неутрачиваемому контакту с высшим источником вдохновения. Все заговоры организуются таким человеком высокохудожественно и изобретательно. Как писатель, он загадочен и непредсказуем, как политик - поэтичен и гуманен, как финансист - изобретателен и полон воодушевления. Такие люди обычно рано или поздно отыскивают тот единственно правильный путь, которым они могут внести свои воззрения в жизнь других людей.

НАПРЯЖЕННЫЕ АСПЕКТЫ МЕРКУРИЯ И НЕПТУНА

К любви и браку такие люди относятся нереалистично, а на жизнь склонны смотреть сквозь розовые очки. Они созидательны, чувствительны, мечтательны и способны проникать в суть вещей. В то же время их отличает наивность, лукавство и малая сила концентрации. Они склонны к рассеиванию внимания и усилий и постоянно опасаются конкуренции со стороны более удачливых коллег. Их привлекает литература, музыка, танцы, изобразительное искусство, театр, а также гуманитарные и благотворительные программы. Многие считают этих людей непрактичными, несколько сонливыми, легко обманывающимися и излишне чувственными. Они склонны отказываться от приятия действительности. Для них характерна склонность к маниакальным состояниям и беспорядочность служебных и жизненных планов. Нередко они проявляют странную забывчивость и малопонятное непостоянство в отношениях. Есть склонность к подавленным настроениям, небрежности в выполнении обязательств, отмечаются трудности в контактах как делового, так и интимного характера. Эти склонные к мистицизму люди почти непосредственно воспринимают бессознательные побуждения других, фактически отождествляясь с ними. Их подсознание слишком активно вмешивается в работу рассудка, поэтому-то они и оказываются ненамеренно забывчивыми и невольно ненадежными. Особая путаница в мыслях возникает относительно деталей и тонкостей. Часто такие люди бывают неожиданно нескромными, что приводит к разбалтыванию чужих секретов. Их позиции крайне субъективны, а мистичность умонастроения доходит до того, что другие попросту перестают их понимать, зато сами они почти всегда прекрасно понимают мотивы поступков других людей, прежде всего благодаря тому, что способны к бессознательному отождествлению с ними. Последнее они способны использовать как в личных целях, так и ради блага окружающих людей. Часто такие индивидуумы витают в облаках, хотя при желании они могут стать и вполне реалистичными. Их интуиция очень глубока и возвышенна. Способность к бессознательному телепатическому восприятию мыслей других может привести их к невольным манипуляциям. Но последние должны рассматриваться скорее как игра, нежели злостное попрание этических принципов. Люди с такими аспектами в гороскопе часто помимо своей воли оказываются втянутыми в интриги и заговоры, в результате чего вызывают повышенное внимание к себе и в конце концов воспринимаются всеми как подозрительные и не заслуживающие доверия. Часто они и сами становятся жертвами обмана и глубоко страдают из-за невольно разглашаемых личных тайн. Высокая впечатлительность не позволяет им не замечать влияний окружения, если же атмосфера слишком напряжена, то из-за неблагополучия и дурного самочувствия они могут дать забыть о своих обязанностях и обязательствах. В отношении других людей они чаще идут на поводу фантазий и иллюзий, неоправданных ожиданий и нелепых предположений, нежели руководствуются объективной информацией и данными личных наблюдений. Жизнь таких людей полна странных препятствий и загадочных неудач. Они не отличаются хорошей памятью, их ум можно назвать колеблющимся и весьма непрактичным. Им недостает решительности и стойкости, они беспокойны и склонны поддаваться любым влияниям извне, производящим весьма важные перемены в их жизни. Такие люди склонны к взяточничеству и мошенничеству, нередко сами становятся жертвами обмана и интриг. Велика опасность аллергических реакций и отравления сильнодействующими лекарственными препаратами. Главные трудности жизни связаны с ментальным непостоянством, необъяснимыми душевными состояниями, отсутствием предусмотрительности и самоконтроля, а также склонностью быть ведомыми импульсами, ощущениями, аппетитами, эмоциями, симпатиями, идеями, мыслями и советами других людей. Последние рано или поздно приводят к неврозам и состоянию хронической тревоги, истощающей резервы жизненных сил. Для таких людей характерна спутанность суждений и неясность мыслей, а также сложности в самовыражении и обилие неопределенных страхов и тревог. Нередко воображение разыгрывается настолько, что становится болезненным. Есть склонность к неумной хитрости и сомнительным привычкам и странной изворотливости в поведении. Трудности самовыражения при отсутствии взаимопонимания с ближними могут доводить человека до нервно-психических срывов. Такие люди не любят авралов и не терпят подолгу концентрироваться на одном деле. Их мышление крайне неустойчиво, окружающие нередко сбивают ход мысли самыми различными путями, поэтому необходимо преодолевать тенденцию "растекаться мыслью по древу". Таким людям следует избегать больших скоплений народа, учитывать повышенную опасность, связанную с поездками и перемещениями, а также спокойно относиться к трудностям в обучении и неприятным случайностям в поездках за границу. Нередко таких людей склоняют к участию в воровских аферах и правонарушениях. Нервные напряжения таким людям следует разряжать в контакте с поэзией, музыкой и шедеврами изобразительного искусства. Их туманные фантазии приводят к развитию утопических идей, очень сильна склонность к чувственной стороне жизни. Обычно все положения и ситуации воспринимаются такими людьми более радужными, нежели они являются на самом деле. Во всех делах и отношениях им требуется укреплять такт и дипломатичность. Им необходимо помнить пословицу: "Не тот дурак, кто сказал, а тот, кто сразу поверил".


aquarun.ru Аспекты Меркурия и Плутона

аспекты

АСПЕКТЫ МЕРКУРИЯ И ПЛУТОНА

СОЕДИНЕНИЕ МЕРКУРИЯ И ПЛУТОНА

Оно встречается в картах людей глубокомысленных, убедительных в речах и склонных к крайностям. Это влияние обеспечивает развитие глубокого и утонченного интеллекта. Такой человек обладает большим потенциалом возможностей, он проницателен, вынослив, почти всегда увлекается тайноведением и мистицизмом. Аспект благоприятствует научным занятиям, оперативной медицине и химическим исследованиям. Нередко такие люди склонны к нарушению закона и к манипуляции другими людьми. Часто их привлекает дурное общество, находящееся в оппозиции общепринятым нормам. Такие люди умело используют обстоятельства себе на пользу. Они любят додумывать вопросы до конца и прослеживать логические цепочки до возможного предела. В размышлениях они вступают в глубокий интеллектуальный контакт с предметом изучения. Их отличают авантюризм, эрудиция, способность к пропагандированию радикальных взглядов, эмоциональная насыщенность речи, редкостная финансовая хватка и умение внедрять свои идеи, не взирая на обстоятельства. Их ум можно назвать острым и изобретательным, они любят докапываться до сути дела, как бы проламываясь через любые неясности и двусмысленности. В рассуждениях такие люди обычно беспристрастны, ибо первостепенное значение для них имеет не точка зрения, но сама истина. Они способны интеллектуально воздействовать на собеседника, вынуждая его к принятию тех или иных точек зрения. Нередко такие люди проявляют завидное коварство и хорошо скрываемое своекорыстие. Часто многие воспринимают их как снобов и высокомерных типов. Истина для них дороже удобств, а объективность в суждениях ценнее собственной правоты. Они могут подмечать мельчайшие особенности событий, а потому великолепны как операторы секретной информации и детективы. Их воля весьма сильна и сопряжена с интеллектом. Эти люди способны целенаправленно трансформировать взгляды целых групп. Их ум обычно беспокоен и озабочен исследованиями проблем, не касающихся круга повседневных обязанностей. Они чувствуют внутреннее давление, принуждающее их к необходимости постичь истину во что бы то ни стало. Таким людям трудно избавиться от подсознательной тревоги и всевозможных глубинных страхов. Нередко они полны раздражающих, выводящих из равновесия мыслей, часто подвержены навязчивым идеям и фобическим неврозам. Их жизнь всегда полна чего-то необычного и странного. Сами они постоянно стремятся к разгадке секретов и тайн жизни. Способны интуитивно предвидеть результаты любой деятельности. Нередко обладают даром ясновидения будущего. Дипломатами таких людей назвать трудно, так как они любят "резать правду-матку", отличаются напряженностью эмоций и взрывоопасностью спонтанно изменяющихся взглядов. Они остро переживают подспудное стремление к достижению гармонии, но их беспристрастность и объективность не позволяют им идти на компромиссы. Такие люди весьма удачливы в профессии, однако успеха достигают лишь ценой большого напряжения сил. Они нередко слывут скандалистами и спорщиками, любят участвовать в обсуждении проблем, связанных с забастовками и военными столкновениями.

ГАРМОНИЧНЫЕ АСПЕКТЫ МЕРКУРИЯ И ПЛУТОНА

Они делают человека остроумным и дипломатичным. Образуется редкостный сплав аналитика и идеалиста. Разум силен и проницателен. Велика способность к концентрации. Такие люди очень умно используют имеющуюся у них силу воли. Они отважны, соревновательны, любят конкуренцию и умеют оказывать влияние на других. Часто бывают удачливы как преподаватели, исследователи, аналитики, медики и финансисты. Такие люди очень быстро схватывают суть новой информации и мгновенно судят о происходящем с объективных позиций. Они беспокойны, подвижны, глубоки, хитры и весьма настойчивы в пропаганде своей точки зрения. Их отличает немалая хитрость и замечательный дар предвидения. Их проницательный ум способен перешагнуть за рамки внешних выражений и проникнуть в побудительные мотивы других людей. Свои идеи они выражают с силой и напряжением, особенный успех ожидает таких исследователей в области естественных наук и тайноведения. Они умеют не только сильно, но и длительно концентрироваться на избранном предмете. Их замечательный интеллект позволяет им усматривать за внешними явлениями управляющие ими причины и силы. Почти наверняка они обладают широкими творческими способностями, оригинальностью ума, сильной волей и умением интенсивно заниматься одним делом, добиваясь больших результатов. Такие люди рассматривают действительность как игру тонких сил и прекрасно усматривают глубинные источники, питающие внешние события. Они во всем и везде стремятся докопаться до корней, до основания. Для таких людей характерен дух противоречия, так как их интеллект беспристрастно отражает противоречия самой жизни. Они одновременно защищают порядок и дисциплину и склонны к новаторскому подходу в работе. Часто такие люди удачливы как литераторы и инвесторы. Нередко они проповедуют безудержную смелость и восхваляют дерзость и наглость. Те же идеи, которые представляются им реакционными, они способны бичевать открыто и прямо. Почти всегда такие люди интересуются проблемами эзотеризма. Нередко они склоняются к занятиям политической деятельностью. Все, чем такой человек занимается, рассматривается им как крайне серьезная проблема, к разрешению которой он устремлен.

НАПРЯЖЕННЫЕ АСПЕКТЫ МЕРКУРИЯ И ПЛУТОНА

Такие люди обладают весьма острым языком, любят называть все вещи своими именами, что нередко приводит к массе конфликтов и столкновений. При желании они могут проявить поразительную чувствительность к точке зрения собеседника, проявляя редкостный такт и дипломатизм. Но желание такое у них возникает лишь изредка. Чаще они стремятся приобщить всех окружающих к собственным идеям. Такие люди редко находятся в счастливом состоянии уравновешенности ума. Обычно они колеблются между слепой преданностью и полным унынием, между брюзжанием и ворчанием и скандальной митинговщиной. Часто они рискуют без надобности и в погоне за новациями включаются в немыслимые авантюры. Нередко такие люди преуспевают в сферах медицины, естественных наук, психологии и оказываются удачливыми следователями. Часто они бывают упрямы, нетерпеливы, раздражительны, мстительны и революционны. Нередко они проявляют склонность к обманам и интригам, их действия порой мотивируются иррациональными причинами. Их судьба полна поворотов, перекосов и переломов, их нервная система порой не выдерживает напряжения, которое они на нее взваливают. Этот аспект помогает вникать в суть любого вопроса и проницательно понимать всякую ситуацию. Свое мнение такие люди выражают прямо и открыто, они непосредственны в своих интеллектуальных реакциях, резки и строги в высказываниях и мыслях. Они излишне подозрительны, а потому любят интриговать и распутывать сети заговоров. Нередко такие индивидуумы пытаются воздействовать на мысли других людей в деструктивных целях. Все свои идеи и планы они энергичнейшим образом претворяют в жизнь. Их существование полно ссор и размолвок. В свои планы они не любят посвящать никого, во всяком случае, до того времени, пока эти люди им не понадобятся для реализации задуманного. Они редко проявляют способность к правильному применению имеющейся у них силы воли, чаще они производят серьезные разрушения в среде, чем немало беспокоят окружающих. Для таких людей характерно постоянное напряжение интеллекта. Они стремятся оперировать секретной или опасной информацией, склонны к бытовому или профессиональному шпионажу, обожают опасности и риск. Они не пытаются облечь свои мысли в приятную и мягкую форму слов, напротив, выражаются резко и грубо. Нередко они проявляют особую склонность к сбору сплетен, вообще их отличает большое любопытство в отношении к другим, что крайне осложняет личные отношения с окружающими. Их темперамент взрывчат и пожароопасен. Эмоциональная энергия непрестанно оказывает мощное давление на интеллект. Таким людям порой бывает невыносимо трудно совладать со своими эмоциями и не взорваться. Часто им приходится с неудовольствием разрешать нелегкие правовые споры, ну а последствия бездумно завязанных дискуссий преследуют их порой месяцами и даже годами. Такие люди не любят сотрудничать с иностранцами, вообще в контактах они сложны и непредсказуемы. Нередко в весьма молодом возрасте они разочаровываются в своих обязанностях и склоняются если не к безделью, то к глубокому индивидуализму. Многие называют таких людей "ходячими катастрофами", что особенно ярко подтверждается при их участии в собраниях и совещаниях. В несчастные случаи такие люди вовлекаются намного чаще, чем другие.


aquarun.ru Аспекты Меркурия и Лунных Узлов

аспекты

АСПЕКТЫ МЕРКУРИЯ И ЛУННЫХ УЗЛОВ

СОЕДИНЕНИЕ МЕРКУРИЯ И ВОСХОДЯЩЕГО ЛУННОГО УЗЛА

Такой человек умеет выражать свои мысли и реализовывать идеи в приемлемом для своего круга виде. Нередко он оказывается приспособленцем, стремящимся во что бы то ни стало адаптироваться к существующим порядкам. Это приводит к уходу от выработки собственной позиции. Слишком часто таким людям приходится поддакивать окружающим, для того, чтобы находиться с ними в согласии. Потому-то они не всегда демонстрируют собственную оригинальность ума.

СОЕДИНЕНИЕ МЕРКУРИЯ И НИСХОДЯЩЕГО ЛУННОГО УЗЛА

Идеи такого человека часто либо опережают, либо отстают от своего времени. Его отличают оригинальность и независимость мышления. Нередко такие люди оказываются в идейно-интеллектуальном одиночестве. В то же время они способны избегать ошибок, закономерно включаться в контекст общепринятых взглядов. Им трудно сказать нужное слово в нужное время, порой их попросту не слушают и уж тем более не поддерживают. В результате возникает ощущение покинутости и разочарования по поводу бесполезности проведения своих взглядов в жизнь.

ГАРМОНИЧНЫЕ АСПЕКТЫ МЕРКУРИЯ И ЛУННЫХ УЗЛОВ

Такие люди стремятся проявлять себя адекватно существующим в обществе правилам, гармонично соответствуя общепринятым нормам суждения и мышления. Они прекрасно чувствуют направление общественного развития и знают, какая именно точка зрения окажется господствующей в данное время. Такие люди прекрасно ориентируются в знании традиции и хорошо предвидят изменения тенденций социального развития. Потому-то их собственные идеи всегда легко входят в общественное сознание и получают широкое признание - они прекрасно знают, что, кому и куда следует предложить. Такие люди обладают ярко выраженным социальным чутьем и получают большую пользу от контактов с общественностью. Они великолепны в работе со средствами массовой информации, удачливы в рекламной, политической и социологической деятельности, то есть там, где для развития идей необходимо широкое общественное признание.

КВАДРАТЫ МЕРКУРИЯ И ЛУННЫХ УЗЛОВ

Идеи и взгляды такого человека почти всегда противоречат общесоциальной настроенности и необходимости совершать те или иные общественно значимые поступки. Часто такие люди вступают в конфронтацию с общепринятыми взглядами и встречают непонимание со стороны ближних. Конфликты и недовольство окружения вызываются тем, что они говорят не то что нужно там, где следует молчать или поддакивать. Одним словом, налицо противоречие между мнением таких людей и общесоциальными нормами.


aquarun.ru Аспекты Меркурия и Асцендента

аспекты

АСПЕКТЫ МЕРКУРИЯ И АСЦЕНДЕНТА

СОЕДИНЕНИЕ МЕРКУРИЯ И АСЦЕНДЕНТА

Этот аспект указывает на незаурядные интеллектуальные способности, а также на умение человека обдумывать все перед тем, как что-либо сделать. Свои мысли такие люди выражают ясно и логично, их мышление строго сознательно и нередко близко к объективному. Они грациозны, изящны и подвижны, производят впечатление слегка нервных субъектов. Особенно интересуются проблемами воспитания, литературным трудом и изучением языков. Если такой человек сумеет полностью использовать свой ум, то он может достичь больших высот и уважения. Нередко такие люди слывут говорунами и "сороками". Благодаря тщательному планированию они успешно осуществляют свои планы, легко и свободно завязывают контакты и заводят знакомства. Такой человек стремится выражаться открыто, понятно и просто. Он умеет в нужное время сказать нужное слово (если планета не поражена). Сообразителен и остроумен, обладает быстрым мышлением и не боится повысить голос для того, чтобы взять инициативу в разговоре на себя. Постоянно задает окружающим вопросы, так как интеллектуальное любопытство никогда не угасает. Подобная неутомимость может проявиться и на физическом плане. Любит читать и заводить разговоры с незнакомыми людьми. Вообще во всех областях жизни нуждается в контактах и взаимодействиях. Нередко привлекает к себе молодежь и может стать известным как преподаватель.

ГАРМОНИЧНЫЕ АСПЕКТЫ МЕРКУРИЯ И АСЦЕНДЕНТА

Такие люди обычно легко понимаемы окружающими, так как они стремятся излагать свои взгляды просто и доступно. Их ум быстр, бдителен и чувствителен, речь беглая и подвижная. Такие люди умеют убеждать других в ценности своих идей и заручаться поддержкой окружающих. Они прекрасны в общественной работе, удачливы как представители и дипломаты. В контактах ими проводится интенсивная работа по обмену мыслями, благодаря чему достигается прекрасное взаимопонимание. При других благоприятных факторах гороскопа часто оказываются хорошими исследователями. Связаны с могучими творческими силами. Испытывают настоятельную потребность в общении и самовыражении (литературном, художественном, музыкальном). С легкостью проявляют себя. Их привлекает любая умственная деятельность, интеллектуальные игры и напряженные дискуссии. Руки и ум должны быть постоянно заняты, в противном случае они быстро начинают скучать. Таким приятным, дружелюбным и открытым людям необходимо постоянное общество и обилие контактов. Они отлично развлекают компанию шутками и играми, любят рассказывать анекдоты. По натуре очень любознательны и могут оказаться вечными студентами.

КВАДРАТ МЕРКУРИЯ И АСЦЕНДЕНТА

Такие люди испытывают немалые трудности в самовыражении, они часто совершают глупые ошибки и приходят к непонятным разногласиям в контактах с партнером. Им трудно преодолеть расхождения во взглядах с собеседником, переговоры ими ведутся тяжело и медленно. Им не очень легко выражать свои мысли ни на бумаге, ни вслух. Их редко правильно понимают и еще реже соглашаются с ними. Возможны немалые трудности не только в контактах, но и в браке. Несмотря на выраженную потребность в людях и общения с ними, такой человек может быть столь эгоцентричен, что окружающие будут сторониться его, опасаясь властности и авторитарности в его поведении. Для того, чтобы его не избегали, он должен научиться уступать другим. Порой он говорит без умолку и стремится быть в центре внимания, чтобы чувствовать себя уверенным на службе и в социуме. Ему хочется установить отношения полезного взаимообмена, но часто он спонтанно создает ситуацию, в которой только получает и ничего не дает взамен. Он любит интеллектуальный труд и рукоделие, может стать писателем. Нередко такие люди находятся на грани невротического срыва, при этом они начинают оговаривать других людей, порой даже не осознавая и не понимая того, что обижают их своими критическими замечаниями. При этом они уверены в том, что не намеревались никого задеть. Активно стремятся к тому, чтобы окружающие оценили их интеллектуальный труд и заметили активность их коммуникационной деятельности.

ОППОЗИЦИЯ МЕРКУРИЯ И АСЦЕНДЕНТА

Такие люди ловки в обращении с широкой общественностью и успешны в торговой, рекламной и представительской деятельности. Они остроумны, умеют вести беседу и завязывать знакомства. Талант дипломата выражается в умении адекватно воспринять точку зрения другого. Нередко такие люди серьезно изучают право и стремятся соединить свою судьбу с умным супругом и интеллектуальными друзьями.


aquarun.ru Аспекты Меркурия и Середины Неба

аспекты

АСПЕКТЫ МЕРКУРИЯ И СЕРЕДИНЫ НЕБА

СОЕДИНЕНИЕ МЕРКУРИЯ И СЕРЕДИНЫ НЕБА

Такие люди достигают успеха в профессии благодаря таланту в достижении компромиссов и стремлению к обновлению методов работы и своевременной перестройке планов. Своими мыслями и речами они производят впечатление на начальство, весьма ловко выражая свои мысли вслух и письменно. Особенно удачливы такие работники в информационной, издательской и коммуникационной сферах. Самосознание такого человека возрастает пропорционально развитию способности передавать свои мысли и идеи широкой публике. Такой человек может успешно состояться как актер, преподаватель или политик благодаря врожденным ораторским способностями. Умение интеллектуально гармонировать с настроением масс и мнением большинства позволяет добиваться успеха в любой области, требующей выражения собственного мнения и активного мышления. Не исключена некоторая поверхностность и легковесность. Часто такие люди обладают ярко выраженным чувством юмора и желанием делить все имеющееся с другими.

ГАРМОНИЧНЫЕ АСПЕКТЫ МЕРКУРИЯ И СЕРЕДИНЫ НЕБА

Такие люди умеют разумно планировать дела и на работе, и дома. Они великолепно контактируют с руководством и влиятельными лицами, умело вовлекают в свои дела важных сотрудников и ценных помощников. Домашняя жизнь и профессиональные заботы соотносятся у них весьма гармонично. Они устанавливают хорошие отношения в семье и умеют нравиться начальству. В таких людях замечательно сочетаются сообразительность и профессиональное честолюбие. Интеллектуальной работой они любят заниматься дома, а потому стремятся иметь большую библиотеку. Нередко такие люди расположены к интеллектуальному сотрудничеству с домашними. Часто родственники помогают им и дома, и на работе. Их ораторские способности и трудовые навыки проявляются беспрепятственно, что привлекает окружающих. Люди часто просят у них совета, так как другим кажется, что они знают и понимают мотивы человеческих поступков. В ранней молодости такой человек решает, чем будет заниматься в жизни, после чего стремится получить соответствующее образование. Отношения с родителями почти всегда гармоничные. Они поддерживают его стремление достичь высокого общественного положения и обзавестись прекрасной репутацией профессионального плана, вне зависимости от сферы интересов - политика, юриспруденция, литература и искусство. Такой человек хорошо учится и склонен получить высшее образование. Обожает читать и заниматься самыми различными интеллектуальными работами.

КВАДРАТ МЕРКУРИЯ И СЕРЕДИНЫ НЕБА

У таких людей часто затруднены отношения с домашними и родителями. Не очень благоприятно складываются и отношения с работодателем, особенно если приходится заниматься информационной работой, либо участвовать в переговорном процессе. Часто такие люди испытывают нежелание работать, для них характерно подавленное настроение и на работе, и дома. Они злятся сами на себя, выражая свое несогласие в связи с любым вопросом. Часто возникают трудности с выражением своих идей в словах. Такому человеку нередко трудно объяснить другим, что он имеет в виду, многие его часто недопонимают. Временами он настолько поглощен собственными размышлениями, утверждениями и идеями, что забывает о том, что другие тоже хотят высказаться и вообще имеют отличную от его точку зрения. Он не может успешно взаимодействовать с людьми, если не будет позволять им вставлять хоть слово в свои монологи. Возможна странная стеснительность перед публикой. В личной жизни этот человек смел и решителен, но выступления перед группами даются с трудом и осуществляются с напряжением. С наступлением зрелости человек может преодолеть эти качества и успешно выступать перед большими аудиториями. Излишнее нервное напряжение нередко является причиной непродуманности высказываний и повышенной болтливости. Такта и дипломатичности такому человеку почти всегда недостает, а потому ему нужно их усиленно развивать.

ОППОЗИЦИЯ МЕРКУРИЯ И СЕРЕДИНЫ НЕБА

Такие люди обычно имеют интеллигентных и образованных родителей, серьезно озабоченных интеллектуальным развитием своих детей. Они стремятся иметь большую библиотеку и любят проводить рабочие и деловые встречи в собственном доме.


aquarun.ru Аспекты Венеры

аспекты

АСПЕКТЫ ВЕНЕРЫ

Каждый аспект Венеры указывает на жизнь чувств и характер отношений. В аспектах Венеры и связанных с ними Знаках и Домах видно, какие области жизни больше других подвержены желанию иметь партнера, как именно проявляется любовь к другим людям и каковы художественные и творческие наклонности данного человека. Эти аспекты указывают также на ту область, в которой проявляются способности (или затруднения) ко вступлению в тесные взаимоотношения. Аспекты Венеры позволяют определить, как и в каких областях выражаются социальные, романтические и сексуальные потребности, где человек может служить другим с радостью, гармонией и самоотреченностью. Сила Венеры означает дар, красоту и гармонию, материальное благосостояние и притягательный магнетизм для тех людей и вещей, которые индивидуум любит и желает иметь рядом с собой. При поражении Венеры приходится сталкиваться с проблемами в удовлетворении потребностей эстетического и чувственного характера, а также потребности в адекватном социальном взаимодействии. В гороскопе мужчин Венера и связанные с нею факторы указывают на тех женщин, которых он стремится очаровывать. В гороскопе женщин Венера указывает на то, что она готова сделать для достижения мужчиной благополучия.

СОЕДИНЕНИЕ ВЕНЕРЫ С ПЛАНЕТАМИ

Этот аспект подчеркивает симпатии и природу любви, присущие данному субъекту. Он позволяет определить, какие именно социальные, романтические и эстетические наклонности притягивают других людей, какого рода грация и шарм используются для установления контакта с представителями противоположного пола. При соединении Венеры с другими Планетами человеку (в соответствии с природой аспектирующей Планеты и связанными с нею Знаками и Домами) легче входить в положение других людей. Его легкость и чувствительность в выражении своих чувств распространяется на все, связанное с аспектирующей Венеру Планетой.

ГАРМОНИЧНЫЕ АСПЕКТЫ ВЕНЕРЫ С ПЛАНЕТАМИ

Эти аспекты указывают на беспрепятственное течение потоков симпатии и любви, способствующих установлению прочных и долговременных связей. Секстиль обещает развитие социальных и эстетических качеств в делах, связанных с Домами и Знаками аспектирующей Планеты. Тригон символизирует радостную, творческую, романтическую способность выражения и дает счастье в любви и интимных связях. Это - признак красоты и очаровательной обходительности. Таких людей все любят, они притягивают к себе тех, кто добровольно оказывает им помощь, причем ведущим фактором такого притяжения оказывается аспектирующая Венеру Планета. Такие люди успокоительно действуют на других и оказываются одаренными в музыкальном и художественном отношении. На конкретные события и сферы активности указывают те факторы гороскопа, которые связаны с аспектирующей Венеру Планетой.

НАПРЯЖЕННЫЕ АСПЕКТЫ ВЕНЕРЫ С ПЛАНЕТАМИ

Оппозиция указывает на то, насколько человек осознает (или не осознает) свои чувства по отношению к другим. Эти аспекты угрожают трудностями в эмоциональной области и сфере любви, так как они связаны со сверхчувствительностью и излишней требовательностью к другим, причем к позиции и состоянию других отношение более чем прохладное. Этот аспект дает разочарования и подавленность, так как человек не умеет уважать других столь же глубоко, как и самого себя. Квадрат представляет вызов симпатиям и чувствам человека. Этот аспект указывает на трудности в общественных отношениях и эмоциональной жизни. Чаще всего таким людям приходится рассчитывать на несчастливые и неудовлетворяющие их любовные переживания. В эстетических действиях и художественных формах самовыражения недостает ни вкуса, ни образования. Возможна чрезмерная лень, излишняя чувствительность или наоборот - заторможенность чувств. Одним словом, жизнь человека полна эмоциональных и социальных трудностей.


aquarun.ru Аспекты Венеры и Марса

аспекты

АСПЕКТЫ ВЕНЕРЫ И МАРСА

СОЕДИНЕНИЕ ВЕНЕРЫ И МАРСА

Благодаря своей чувствительности такой человек излучает очарование и гармоничную энергию. Он достигает успеха в любовных связях и легко вызывает симпатии тех, в ком нуждается. К своим любимым он склонен предъявлять большие требования. Из-за долгого стремления к желаемому удовлетворению нередко такой человек накапливает в себе неудовольствие и злость. Он нуждается в свободе и не выносит длительных привязанностей. Все его связи страстны и бурны, эмоции отличаются теплотой и силой. Правда, порой в своих притязаниях такие люди становятся слишком настырны и упрямы. У него прекрасные отношения с обществом, время от времени такой человек чувствует потребность побыть в одиночестве, и именно такие моменты доставляют ему истинное наслаждение. Такие люди отличаются богатством любовных переживаний, ярким темпераментом и выраженным энтузиазмом. Они сексуальны и романтичны, полны внутренней энергии и стремления к идеальному. Это цельные и самодостаточные натуры, любящие эротику, часто влюбляющиеся и обладающие даром сватать одних людей за других. Нередко такие люди оказываются чрезмерно страстными и капризными, бесстыдными и безнравственными. Последнее связано с неудовлетворенностью в эротических контактах и недостаточной свободой в семейной жизни. Любовные страсти и сексуальные импульсы занимают в жизни человека важное место, хотя это может и не осознаваться. Это жизнелюбивые эмоциональные люди, агрессивность которых странным образом сочетается с обаянием и шармом. Они расточительны и почти всегда нуждаются в просторе для развертывания своих творческих потенций. Инстинкты Марса и магнетизм Венеры принуждают человека выражать себя в самых различных формах творчества - от секса до искусства, от ораторства до общественной деятельности. Такие люди обычно импульсивны в растрачивании средств и времени, они очень щедры и никогда не задумываются над расходной частью своего бюджета. Такие люди обладают большой энергией и повышенной склонностью к риску. Иногда их отличает физическая и финансовая опрометчивость, нередко доходящая до храбрости на грани безрассудства. Такие люди производят впечатление оживленных и здоровых субъектов. Их настроение неустойчивое, поведение импульсивное, они быстро ориентируются в новой обстановке и весьма предприимчивы. Часто они оказываются подозрительными и склонными ко вспышкам ревности. Любят вступать в конфликты и порождают всякого рода дрязги и недоразумения. В проявлении своих чувств такие люди весьма открыты и демонстративны. Их отличают повышенная легкость в установлении контактов и большая эмоциональная возбудимость. В делах сердечных они склонны действовать решительно и прямо, "по-гусарски".

ГАРМОНИЧНЫЕ АСПЕКТЫ ВЕНЕРЫ И МАРСА

Страстность такого человека сочетается с верностью брачным отношениям. Он полон любви к людям, добросердечен и сострадателен, оптимистичен и весел, не любит размышлять о мрачных сторонах жизни. Такие люди обожают семейную жизнь, но в то же время нуждаются в личной независимости. Им нравится сценическое искусство, они ценят и любят живопись и графику. Сами же обладают множеством способностей и талантов, но при этом не амбициозны, так как все это им удается без особого труда. Они предприимчивы, авантюристичны, благородны, чувственны, беззаботны, опрометчивы и свободомыслящи. Такие люди обладают врожденным чутьем на выбор правильных форм социального взаимодействия, они обожают развлечения и удовольствия, но всегда стремятся оставаться преданными и верными и себе, и любимому человеку. Это удачливая и энергичная натура, гармонично взаимодействующая с лицами противоположного пола. Человека отличает любовь к спортивным играм, общительность, щедрость, удачливость в рукоделии и успех в предпринимательстве. Особенно хорошо таким людям удается работа с инструментами и дела, связанные с искусством, а также финансовые сделки. Таки люди рано или поздно оказываются всеобщими любимцами, получают большое наследство, а выгода от брака оказывается двойной - сексуально-эмоциональной и материально-финансовой. Такие люди обожают грациозно передвигаться, а потому их движения часто вызывают восхищение окружающих. В раздавании и дарениях они проявляют импульсивную щедрость, чистосердечно принося в дар другим и свое расположение, и имущество. Их чувства окрыленны и художественны. Они внешне привлекательны и очень легки в общении. Любят шутки, умеют нравиться. Сочетание динамизма и тонкости способствует гармоничному общению с представителями противоположного пола. Их творческий талант нередко проявляется в музыке и драматическом искусстве, а дополнение глубоких чувств энергией воли позволяет этот талант проявить. Таких людей отличает любовь к наслаждению и желание участвовать во всевозможных приключениях. Эти люди вечно куда-то стремятся, они влюбчивы, нежны и экспансивны. Они всегда уверены в собственных силах и способностях. Так или иначе они умудряются успешно устраивать свои дела, так как понятливость и восприимчивость сочетаются с хорошими художественными и техническими навыками. Этот аспект хорош для получения денег, но не для сохранения их. Такие люди легко зарабатывают средства благодаря энергии, активности, изобретательности, надежности и врожденной деловой хватке. Они не скованы и не скаредны, их скорее можно назвать веселыми мотами, нежели скупердяями. Для них характерен успех в бизнесе, связанном с рекламой, зрелищами, демонстрациями, удовольствиями, музыкой, украшениями и увеселениями. Такие люди рано или поздно оказываются широко популярными, брак же они склонны заключать либо очень рано, либо внезапно. Все свои проекты и планы они реализуют спокойно и уверенно, опираясь на собственный авторитет и здравый смысл. Нередко такие люди оказываются широко известными умельцами и изобретателями, так как их воображение направлено на изготовление практически полезных вещей. Они любят одаривать других и приносить им радость. Ими владеет жажда ласки и нежности, стремление к влюбленности и наслаждениям. Часто отмечается прилив жизнерадостности и жизнелюбия. Эти люди инициативны и откровенны, а сочетание обходительности и настойчивости приводит их к успеху даже в самых трудных переговорах. Они любят обновлять рабочее место и переключаться на новые формы работы. Часто они связаны с молодежными группами и очень активно участвуют во всевозможных путаницах, интригах и разборках в рабочем коллективе. Их здоровье крепкое, манеры открытые, их отличает честность и искренность, а также склонность к резкому и безоговорочному одобрению или осуждению себя и других. Все считают таких людей счастливыми, беззаботными, не склонными заглядывать в будущее. Их эмоциональная активность не приводит к неустойчивости, странностям, заблуждениям и рассеянности. Они реалистично относятся ко всему и любят без воздыханий и трагедий. Потому-то они столь притягательны для всех. Это не столько романтичные, сколько страстные натуры, любящие деньги, но и смело тратящие их. В деловой сфере для них характерен прагматический, материалистический подход. Они стремятся жить в гармонии со своими чувствами и проявлять себя свободно и независимо.

НАПРЯЖЕННЫЕ АСПЕКТЫ ВЕНЕРЫ И МАРСА

Эти аспекты указывают на импульсивность, влюбчивость и повышенную сексуальность. Такие люди склонны открыто выражать свои чувства, но если другие не отвечают им тем же, это глубоко ранит их. Они часто критикуют других тогда, когда недовольны сами собой. Слишком многого они ожидают от других, а потому их семейная и деловая жизнь полна всевозможных конфликтов. С представителями противоположного пола отношения у них складываются лучше, чем с представителями своего пола. Нередко такие люди оказываются романтичными любовниками, склонными к чрезмерным наслаждениям. Они хороши собой, но часто разочаровываются не только в конкретных привязанностях, но и в самой любви. Их отличает плохо контролируемое сладострастие, капризность, расточительность, постоянные несогласия в браке и партнерском союзе. Многие последствия их эротических отношений носят судьбоносный характер. Они постоянно находятся между любовью и страстями, пребывая в хроническом конфликте. Часты в их жизни разлуки и интимные неудачи, из-за чего с годами они становятся эгоистичны и склонны к циничным оценкам. Нередко свои эмоциональные проблемы такие люди склонны "разрешать" путем злоупотребления алкоголем. Особенно эти аспекты сильны в 1, 3, 5, 7, 9, 10 Домах. Очень часто такие люди испытывают эмоциональные трудности в любви и отличаются отсутствием вкуса и такта в обиходе. Они склонны использовать представителей противоположного пола лишь для сексуального удовлетворения, либо сами стремятся быть используемыми ими. Их отличает особая сила первичных инстинктов, а потому им нужно учиться владеть собой. Безудержные страсти приносят в их жизнь один только вред. Мужчины склонны оскорбительно и грубо обращаться с женщинами, женщины же подсознательно стремятся злить мужчин. При сильном положении Марса отличается любовь к грубым шуткам, а при сильной Венере - чрезмерная обидчивость. Повышенная эмоциональная чувствительность таких людей вовсе не означает того, что они заботятся о чувствах других. В семейной жизни о полной гармонии и удовлетворении говорить не приходится. Возможны частые разногласия из-за споров по финансовым вопросам с супругом или компаньоном. Жить вне брака для такого человека вовсе не проще, чем существовать в напряженной семейной атмосфере. Чрезмерная щедрость, беззаботность и расточительность нередко ведут к большим убыткам. Слишком вольное отношение ко вхождению в деловые связи часто приводит таких людей к финансовому краху. Нередко репутация таких индивидуумов сильно страдает из-за зависти врагов и бесчестности друзей, а также из-за духа разобщения и вражды, сопровождающих такого человека. Отмечается склонность потворствовать своим вкусам и стремиться к переживаниям, связанным с фривольным образом жизни. Такие люди постоянно подвержены чрезмерным эмоциям, возбудимы, раздражительны и воинственны. Им крайне необходим повышенный самоконтроль, так как они неосознанно вовлекаются в столкновения и проявляют странную неразборчивость в связях. Нередко на таких людей совершаются нападения, особенно если они находятся в состоянии алкогольного опьянения. Поэтому им следует внимательно относиться к новым друзьям и случайным знакомым. Избыточность страстей не позволяет им подолгу пребывать в рамках общепринятых норм поведения. В любовной сфере наблюдается сочетание сильного полового влечения и неукротимой ревности. Эти люди своевольны и свободолюбивы, они часто вносят дисгармонию в среду и упрямо настаивают на правильности своих пристрастий. Эмоции и влечения часто направляют их по ложному пути. На всех их делах лежит оттенок чувственности. Их гипертрофированная чувствительность приводит к чрезмерной напряженности в эмоциональных и семейных отношениях. Из-за неоправданных ожиданий они часто разочаровываются в ближних. Хотя чувства сильны и интенсивны, их сексуальные отношения часто омрачаются привередливостью, ссорами и непостоянством. Есть риск, что деловые партнеры оставят такого человека без поддержки. Вообще им не следует чрезмерно доверять своим компаньонам, так как многое рано или поздно может быть использовано против них самих. Неумеренность же в удовольствиях всегда приводит к неблагоприятным последствиям.


aquarun.ru Аспекты Венеры и Юпитера

аспекты

АСПЕКТЫ ВЕНЕРЫ И ЮПИТЕРА

СОЕДИНЕНИЕ ВЕНЕРЫ И ЮПИТЕРА

Это - аспект щедрости и расточительности. Он сообщает обаяние и популярность среди представителей противоположного пола, способствует установлению хороших отношений с родителями. Такие люди обычно не выносят вульгарности, уважают мораль, имеют таланты в различных сферах искусства и склонны придерживаться определенных религиозных и политических убеждений. Они хорошо относятся к тем, кто их уважает, из-за чего люди порой используют их в своих интересах. Нередко отмечается склонность к лени и тяга к чрезмерным наслаждениям. Аспект сообщает доброжелательность, мудрость, стремление к удаче, жажду счастья, жизненное изобилие и процветание, он связан с любовью к комфорту, справедливости и естественности, способствует глубокому пониманию искусства и сообщает способности к живописи. Люди с таким аспектом в карте обычно ясны, трезвы, общительны и хорошо ощущают почву под ногами. Их отношениях с женщинами весьма благоприятны, при других гармоничных аспектах это соединение способствует счастливому браку и гармоничной семейной жизни. Это влияние сообщает великодушие и оптимизм. Характер, как правило, миролюбивый и приветливый, нрав веселый и общительный. Иногда отмечается излишек терпимости и склонность к всеприятию, а также чрезмерная беззаботность и лень. Такие люди всегда готовы прийти на помощь другим и охотно жертвуют средства на благотворительные цели. При высоком развитии характера они становятся прекрасными миротворцами. Всегда и везде им сопутствуют удача и успех. Они благородны и обаятельны, их отличают гуманность и богатство чувств. Обычно это хорошие хозяева, имеющие множество приветливых друзей. Иногда они перебирают меру в своих попытках очаровать ближних до приторности и слащавости. Их отличают хорошие артистические и художественные способности. Этот аспект способствует деловому партнерству, особенно если взаимодействуют лица противоположного пола. Такие люди обычно дельны, сговорчивы и дружелюбны.

ГАРМОНИЧНЫЕ АСПЕКТЫ ВЕНЕРЫ И ЮПИТЕРА

Такие люди щедры, милосердны и высоконравственны. Они сострадательны и мечтательны, со всеми умеют найти общий язык. Они открыты, теплы и комфортны для тех, кто их окружает, а потому о них знают и их любят очень многие. Такие люди всегда точно знают, чего хотят от жизни. Они многого ожидают от будущего и руководствуются возвышенными идеалами. Единственное, что может их погубить, так это лень и склонность к чрезмерным наслаждениям. Они способны зарабатывать много денег, но столь же легко и быстро умеют тратить их. Отношения со всеми у них гармоничные и ровные, возможно обилие любовных связей и сердечных привязанностей. Во всех сферах их ожидает успех и счастье. Они обладают тонким мышлением, приятным видом и повышенной чувствительностью ко всему красивому и глубокому. Их отличают благосостояние, человеколюбие, хороший ум, любовь к чистоте, целомудренность и склонность к роскоши. Нередко такие люди стремятся иметь более чем одного ребенка, они любят тратить много денег на одежду и украшения. Их художественные способности известны всем, а поведение и стиль жизни отмечены особым эстетизмом. Они эмоционально притягиваются к религиозной жизни, имеют хороший вкус, способны ладить с любыми людьми, приветливы в сотрудничестве и удачливы в финансовых делах. Обладая хорошими задатками, такие люди устойчиво ориентируются на общепринятое и традиционное, поэтому многие считают, что они приносят счастье и излучают вокруг себя хорошее самочувствие и добродушие. Они интуитивно чувствуют желания других людей, что приносит им успех в сделках и делает их талантливыми психологами. Брак и сотрудничество им неизменно приносят финансовую выгоду и общественную популярность. Круг их знакомых и друзей широк и весьма разнообразен. Они сами и их знакомые четко ориентируются на мнения окружающих и стремятся во что бы то ни стало быть респектабельными и адекватными социальной реальности. Они обладают завидным оптимизмом и редкостной общительностью. Принято считать, что их жизнь безоблачна и проста. Они удачливы как кулинары, ювелиры и оформители, преподаватели и публицисты, художники и антрепренеры. Они обладают даром приносить радость людям и понимать других. Они все тонко чувствуют и обладают прекрасными манерами. Нередко богатство приносят им другие люди, им не приходится зарабатывать все собственным трудом. В трудных ситуациях их спасает странное везение, не давая разрушиться радостному ощущению жизни. Следует помнить о том, что обещаемые этим аспектом творческие способности должны быть еще развиты, для чего необходимы гармоничные Марс и Сатурн. Эти люди обладают прекрасным воображением, они отмечены печатью идеализма и поэтизма, наделены глубоким пониманием красоты и формы, цвета и звука. Для них характерны высокие мотивы и сильные желания. Они успешно продвигаются по служебной лестнице, сопровождаемые почетом и уважением. Они милосердны и симпатичны, чутки и гостеприимны, либеральны и филантропичны, склонны к роскошеству и любящие все изящное и изысканное. Их доходы часто связаны с наличием широких связей, вмешательством иностранных коллег, выгодными путешествиями и поддержкой влиятельных персон. Они слывут богатыми и культурными людьми, умело распоряжающимися своими вкладами. Они всерьез увлекаются проблемами ближних и общечеловеческими вопросами вообще. Они любят иметь дело с публикой и выступать перед аудиториями. Нередко такие люди популярны как целители, ибо в их присутствии другим легче жить и удобнее расслабляться. Они очаровательны и гармоничны, что чувствуется всеми окружающими. Деловой успех приходит к ним благодаря гармоничному партнерству и интуитивно совершаемым операциям. Аспект способствует принятию оптимальных решений. Такие люди обычно хорошо планируют собственный бюджет и гармонично устанавливают прочные денежные отношения со своим окружением и государством. Руководство к таким людям всегда относится благосклонно и старается помочь, особенно если контакты с ним происходят достаточно часто.

НАПРЯЖЕННЫЕ АСПЕКТЫ ВЕНЕРЫ И ЮПИТЕРА

Они делают человека суетливым, излишне эмоциональным и склонным к лени. Он впутывается во множество любовных авантюр и совершенно не разбирается в конкретике финансовых проблем. Он часто не знает меры в своем стремлении к многочисленным удовольствиям. Сам он любит использовать других людей в своих интересах, но очень переживает, когда осознает факт использования самого себя другими. Это - большой оптимист, готовый дружить при отсутствии проблем, но крайне уязвимый, когда у него отнимают свободу. При правильном развитии характера аспект способствует углублению интуиции, что приносит успех во всякого рода общественной, политической и консультационной деятельности. Часто этот аспект встречается у популярных, а порой и скандально известных журналистов. Такие люди иногда бывают надменны, расточительны, бесхозяйственны и легкомысленны. Они несут большие потери, связанные с женщинами, стремятся жить не по средствам и любят роскошь, из-за чего встречают множество препятствий в карьере. Чрезмерная страсть к наслаждениям и ослабленное здоровье могут приводить к ухудшению образа жизни. Они склонны к бурному существованию, к сильной эротике и к опрометчивым знакомствам. В целом их нельзя назвать счастливыми людьми, тем более, что очень многое они упускают из-за недостатка предприимчивости и неумения мгновенно сориентироваться в новой ситуации. Для таких людей характерны жажда наслаждений, тщеславие и склонность придерживаться поверхностных правил этикета. Эти люди нередко испытывают правовые затруднения и несут крупные финансовые убытки. Они склонны преувеличивать роль общественного положения в жизни человека. Отмечается тенденция к хвастовству, к атеизму и бунтарским настроениям в отношении традиций. Порой за лицемерными чувствами они скрывают жгучую ненависть к тем, кому вынуждены завидовать. Женщины с таким аспектом часто воображают себя неотразимыми красавицами, любят "огни рампы" и хвалятся своим общественным положением. Нередко такие люди выступают против сложившихся религиозных устоев и ратуют за вседозволенность и излишнюю свободу в любовных отношениях. Они бывают сладкоречивы, но весьма редко становятся действительно искренними. При большом богатстве они оказываются мягкотелыми любителями наслаждений, тупо проводящими жизнь от одной вечеринки до другой. Порой такие люди сентиментальны до слез, но лицемерно оправдывают свое нежелание помогать нуждающимся. Для таких людей не характерны сдержанность и терпение. Это - сладкоежки, тратящие все деньги на предметы роскоши и комфорта. Они страстно стремятся к утонченности и изяществу, но обычно имеют мало возможностей для достижения подлинного благосостояния. Этот аспект не способствует накоплению денег, так как все получаемое немедленно тратится на в общем-то ненужные вещи. Отмечается недостаток деловой хватки, а потому легкомыслие и недальновидность в попытках обмануть других и склонность к жульничеству рано или поздно приводят такого человека к судебным преследованиям, разлуке с любимыми и покинутости друзьями. Вложение капитала такими людьми редко делается правильно, сами они ненадежны и неответственны, а потому и другие не могут им дать серьезных гарантий. Любовь и семейная жизнь их нередко отмечены неверностью и обманом. Такие люди часто преувеличивают свое право на удовлетворение желаний и, позабыв о долге, неотвратимо стремятся к наслаждениям и влечениям. Деловая и личная жизнь у них обычно не складывается. Пренебрежение духовностью, эгоистичный поиск удовольствий и манипулирование партнерами рано или поздно приводят к полному краху. В политике такие люди склонны обманывать других, а на спортивных мероприятиях охотно подсуживают одной из команд. Возможен успех в общественной работе, если нет серьезных трудностей в общении с лицами противоположного пола. Любовь часто протекает под знаком материальных осложнений и финансовых проблем. Чрезмерная доверчивость неизбежно приводит к большим потерям и проигрышам. Повышенная влюбчивость вовсе не означает отсутствия ссор и размолвок с любимыми. Возможен разрыв отношений из-за сиюминутного настроения и пустого каприза. Жизнь в семье развивается довольно бурно, со множеством неприятных сюрпризов, из-за чего отношения оказываются натянутыми. К полному краху этот аспект не приводит, но затруднение гарантирует. При всем внешнем благополучии в жизни такого человека всегда имеется множество скрытых подводных камней. Он настойчиво стремится к легкой жизни и часто оказывается перегружен любовными проблемами. Такие люди склонны к крайностям в проявлениях чувств, к неосмотрительному обращению с деньгами и драматизации отношений с партнерами, что и ведет к разрыву отношений и краху союзов. Даже небольшое упущение, халатность и легкомыслие со стороны такого человека может надолго лишить его доверия окружающих и поддержки сотрудников, осложняя и без того полную проблем деловую жизнь.


aquarun.ru Аспекты Венеры и Сатурна

аспекты

АСПЕКТЫ ВЕНЕРЫ И САТУРНА

СОЕДИНЕНИЕ ВЕНЕРЫ И САТУРНА

Чувство долга и ощущение счастья равно присутствуют в мировосприятии такого человека. Он рассудителен и очень дисциплинирован, ощущает большую потребность в надежности, которую стремится отыскать в своем партнере. Возможен более чем один брак, или брак с человеком старшего возраста. Возможно, один из родителей такого индивидуума был излишне строг и не удовлетворял потребность ребенка в любви и нежности. Из-за этого он боится особой близости в связях. Он предан и очень серьезен, любит труд и смело защищает честь семьи. Возможно преуспевание в занятиях математикой, финансами и искусством. Семейная жизнь такого человека нередко полна забот и сложностей, не исключена повышенная ревность и странная слабохарактерность. Часто брачные отношения не приносят желанного удовлетворения, в чем такие люди склонны обвинять не самих себя, а партнера и обстоятельства. Этот аспект указывает на сдержанность в проявлении чувств, на спокойную терпеливость, а также на умение придавать своим стремлениям форму. Такие люди обладают прекрасным чувством ритма и мелодии, хорошим чувством формы и такта. Им необходима особая верность в дружбе, а стремление к материально-финансовой надежности может привести в браке к расчету. Отмечается некоторая склонность к депрессиям и любовь к тихой глубокой музыке. Такие люди отличаются повышенным чувством справедливости и благородства, умеренности и лояльности. Они часто производят впечатление замкнутости и стремятся идти лишь на длительные контакты и глубокие связи. Большинство проблем видится ими в реальном свете, что позволяет им грамотно решать вопросы повседневной жизни. Их помощь другим всегда оказывается эффективной. Нередко посредством брака они стремятся улучшить свое положение. Им более всего нужно остерегаться использовать других для достижения собственной эмоциональной удовлетворенности. Склонность же манипулировать другими рано или поздно приведет их к покинутости - они ощутят, что никто их не признает и не любит. Очень сильны помехи и препятствия в нормальных выражениях и проявлениях любви. Возможно наличие сдерживающих психологических факторов, препятствующих раннему вступлению в брак. Развитое чувство долга порой превозмогает страсти и любовные чувства. Успех в жизни обычно приходит к таким людям благодаря рачительности и осмотрительности в денежных вопросах, а также через поддержку старших по возрасту и положению. Такие люди обычно удачливы в разрешении правовых споров, в своей деятельности они стремятся показать стойкость и проявить выдержку, решительно и непреклонно отстаивая собственное мнение. Гармоничная обстановка ими создается постепенно, так как со стороны окружения нередки проявления недоброжелательности и неблагодарности. В вопросах любви часто отмечается некоторая индифферентность. Чувства умеренны, окрашены в спокойные тона, лишены горячности и иногда слегка заторможенны, зато они устойчивы и верны. Над всеми эмоциональными переживаниями господствуют необходимость сдерживать себя и стремление соблюдать экономию. Счастье такого человека неразрывно связано с верностью и способностью управлять своими страстями и порывами. Этот аспект формирует сложную эмоциональную натуру, подверженную недовольству, самоустранению, дистанцированности, легко ранимую, чувствительную и интравертную. Проявляется дисциплина чувств, прохладные отношения к привязанностям и рациональная сдержанность, возможны серьезные разочарования в любви.

ГАРМОНИЧНЫЕ АСПЕКТЫ ВЕНЕРЫ И САТУРНА

Они встречаются у серьезных, преданных, бережливых и жертвенных людей. Часто эти люди стремятся работать с теми, кто старше их по возрасту и положению, так как именно такие отношения приносят особую пользу. Долгие усилия и длительные старания последовательно приводят их к успеху. Они медленно, но верно продвигаются в работе, очень хорошо разбираются в людях, чаще других оказываются прекрасными родителями. На них можно полагаться, и они сами охотно полагаются на других. Истинные душевные таланты проявляются у таких людей лишь в зрелом возрасте. Часто они посвящают себя литературной деятельности, поэзии или музыке, благодаря чему стремятся преодолеть от рождения присущее им чувство одиночества. Для таких людей характерны целомудренность, высокая нравственность, тяга к чистоте, верность в браке, постоянство дохода и тяготение к старшим. Доброжелательность и помощь надежных компаньонов гарантируют успех в делах. Удачный брак очень важен для благополучного ведения дел и профессиональной самореализации. Нередко приходится сочетаться с супругом, принадлежащему более высокому слою общества и в дальнейшем оказывающему протекцию. В женском гороскопе эти аспекты указывают на искренность, благоразумие и умение заботиться о других. Такие люди нередко обладают прекрасными способностями к скульптурному и архитектурному творчеству. Они стабильны в отношениях с родными и друзьями, их отличает сильное чувство долга и крепость привязанностей. Ради благополучия другого человека они способны отказаться от собственного блага. Их отношения с окружающими обычно несколько натянуты. Это - неприхотливые и экономные люди, стремящиеся во всем к здравомыслию и реализму. Их чувства серьезны и постоянны, они лояльны в отношениях со знакомыми и друзьями. Они вежливы, культурны, грациозны, но заметно дистанцируются от других. Это - ловкие дельцы, умеющие заработать средства в любой ситуации, так что их финансы всегда в порядке. Им от рождения присуще чувство порядка, равновесия и пропорции. Они великолепно анализируют и воссоздают структурные отношения во времени и пространстве. Нередко среди таких людей оказываются гениальные дизайнеры и менеджеры шоу-бизнеса. В них замечательно сочетаются практичность, интеллектуализм, справедливость и благородство. Они хорошо понимают нужды обездоленных и всегда готовы помочь другим, правда, если они сами крепко стоят на ногах. Возможна чрезмерная серьезность и сдержанность чувств, что ошибочно принимается за холодность и неприступность. При длительных же и более близких отношениях эти люди неизменно раскрываются все больше и больше. Они симпатичны, скромны, благоразумны, чистосердечны и бережливы. Они крепко привязаны к семье и сохраняют чувство меры в ухаживаниях. Они любят экономить и накапливать деньги. В бизнесе они используют собственные методы и системы, благодаря которым способны реализовывать большое число имеющихся возможностей. Они обладают доброй волей, большими способностями и немалой удачливостью. Прибыль нередко связана с удачными капиталовложениями и деятельностью в составе ассоциаций и групп. Система ценностей такого человека формируется под углом зрения надежности, устойчивости и авторитетности. Иногда проявляется излишняя недоверчивость ко всякого рода эмоциональным аргументам и заверениям. Такие люди стремятся придавать устойчивую форму своим личным отношениям, желают надежно размещать свои деньги и иметь гарантии постоянной работы на многие годы вперед. Они удачливы в работах, требующих спокойствия и концентрации. Обычно такие люди пользуются доверием окружающих и уверенно надеются на помощь партнеров. Их эмоциональная натура крепка, а чувства хорошо контролируются. Это делает таких людей независимыми и самостоятельными, не нуждающимися в постоянном притоке внешних раздражителей. Даже если такие люди удачно преуспевают, то все же они оказываются сверхпрактичными; отмечается недостаток романтизма и детскости. В партнерстве для них нет ни радости, ни веселья, ибо они весьма серьезны, дисциплинированны и упорядоченны.

НАПРЯЖЕННЫЕ АСПЕКТЫ ВЕНЕРЫ И САТУРНА

Таких людей обычно преследует хроническая неудовлетворенность жизнью. Они одновременно стеснительны, чувствительны и скупы на эмоции, им приходится нередко жертвовать удовольствием ради работы, что весьма серьезно угнетает их. А потому многие рассматривают их как людей холодных и даже ограниченных. Они постоянно защищаются от чего-то и от кого-то и все время боятся, что их поймут неправильно и оставят в стороне. Часто жизнь таких людей полна проблем в отношениях с родителями, а потому им становится намного лучше, когда они уезжают из родительского дома. Такие люди с трудом выражают свои истинные чувства, а потому вынуждены делать в жизни другим множество уступок. До 28 лет они редко вступают в брак, тем более что ранний брак редко оказывается для них счастливым. Самое главное для них - научиться общаться с другими людьми. Они стремятся во всем к трезвости и собранности, строгости и отточенности стиля, однако порой они излишне сужают сферу действий и вовсе отказываются от мягкости и щедрости. Их собранность не должна переходить в самоограничение и пустой аскетизм. Такие люди открыто устремляются к эротическим отношениям, но редко достигают полноты взаимопонимания с партнером. Из-за этого нередко их эротическая жизнь складывается весьма и весьма неожиданно, если не сказать извращенно. Нередко они коварны и антирелигиозно настроены. Семейная жизнь приносит им множество хлопот и забот. При выраженной тяге к удовольствиям часто отмечается низкий потенциал либидо, что приносит дополнительные трудности и проблемы. Для них характерны некоторая скованность чувств, излишняя застенчивость, чрезмерная официальность в поведении и меланхоличность. Часто они любят без взаимности и ревнуют по глупости. Для таких людей характерны расчетливость в работе и сдерживание себя в любви. Почти всегда такой человек испытывает материальные трудности, нередко оказываясь в глубокой нужде. Отношения с родными и близкими проникнуты различными эмоциональными рассогласованиями. Трудная жизнь делает такого человека несимпатичным и разочарованным, он попадает как бы в заколдованный круг собственного пессимизма и связанных с ним разочарований. Нередко вступает в интимные отношения без любви и продолжает их чисто механически. Чрезмерная ответственность на службе порой мешает наслаждаться семейным счастьем. Не исключено развитие скаредности и отношение к собственным родителям как к обузе. Часто такие люди ведут суровую жизнь и бурно реагируют на повседневные невзгоды. Они считают, что любовь может быть только несчастной, да и вообще жизнь полна печали и потерь. Отмечается редкостная склонность к депрессии и тенденция к холодности и ожесточенности. Партнер нередко оказывается бедным, малоспособным, грубым и несчастным. Круг друзей весьма ограничен, взаимоотношения существенно затруднены как со знакомыми, так и с сослуживцами. Популярности такому человеку всегда недостает. Нередко ему приходится взваливать на себя огромную ответственность и браться за непосильный труд. Часто окружающие склонны осуждать таких людей и открыто высказывать им свое неодобрение. Жизнь такого человека полна фрустраций, отказов и неприятностей. Возможны потери из-за зависти врагов, жадности партнеров, обмана сотрудников и воровства. Почти все огорчения и трудности жизни связаны с лицами противоположного пола. Характер недипломатичный, с подверженностью деловым потерям, особенно в финансовых спекуляциях и при взятии кредитов. Эти аспекты в той или иной мере приносят человеку лишения и потери. Рано или поздно нереализованные желания формируют пессимистическую маску, в которой человек и привыкает представать перед другими. Его собственные чувства достаточно эгоистичны, жестко контролируемы и точно отмерены. Деньги для таких людей - всегда проблема, ибо их бюджет расползается по швам. Такой человек лучше всего действует тогда, когда не испытывает ничьего влияния. Консервативные инстинкты идут ему на пользу. Боязни бедности можно противостоять развитием здорового собственнического инстинкта и обучением искусству планирования времени и средств. Глубоко в душе присутствует страстное желание принести себя в жертву ради исполнения долга. Часто такой человек жертвует любовью и чувствами ради амбиций и материального благополучия. Ему необходимо преодолевать в себе комплекс неполноценности, невнимательность к другим и способность раздувать недостатки (свои и чужие), делая "из мухи слона". Нередко пессимизм дополняется частыми ухудшениями самочувствия и общей слабостью здоровья. Такие люди обычно испытывают серьезные затруднения в отношениях с коллегами и работодателями. Особую осторожность им следует соблюдать в путешествиях и командировках.


aquarun.ru Аспекты Венеры и Урана

аспекты

АСПЕКТЫ ВЕНЕРЫ И УРАНА

СОЕДИНЕНИЕ ВЕНЕРЫ И УРАНА

Это самонадеянный и эмоционально напряженный человек, яркая до гениальности личность, стремящаяся одновременно и к покою, и к максимально насыщенной интеллектуальной жизни. Лучше всего он действует там, где требуется проницательность и оригинальность. Особенно неожиданны работы такого человека в сфере искусства и литературы. Он обладает множеством необычных связей и редко хранит преданность одному человеку. Напротив, проявляет склонность к резкому прерыванию любовных связей в самый неожиданный момент. Он очень подвижен и общителен, а потому любовь и дружба имеют для него равное значение, он никогда не приносит одно в жертву другому. Он свободолюбив, независим, гуманен, умеет вовремя освободиться от лишнего груза воспоминаний и обязанностей, прекрасно понимает идеи красоты, любит творчество, бережно и трогательно относится к оригинальной мысли. Сверхвозбудимость может приводить такого человека к излишней раздражительности, ведущей к резким поворотам в событиях. Его отношения всегда новы и свежи, он их постоянно трансформирует. Он непрерывно пребывает в состоянии творческого вдохновения и готов обновлять свое окружение и самого себя в любую минуту. Это романтичная, влюбчивая, ревнивая и драматичная натура, оригинальная до странностей и обладающая удивительной фантазией. Нередко такие люди обладают артистическим и музыкальным талантом, но в семейной жизни они не часто оказываются счастливы - жизнь в браке нередко приводит к отчуждению. Зато они большие любители поволочиться и поухаживать за симпатичными представителями противоположного пола. Такие люди всегда подвержены неожиданно возникающим соблазнам. Они спонтанно реагируют на внешнюю обстановку, а потому их поведение непредсказуемо даже для них самих. Часто они путают дружбу с любовью, их чувства постоянно колеблются и трансформируются. Они обожают массовые зрелища, коллективные развлечения и неожиданные приключения. Они неосознанно стремятся нравиться окружающим, им ни в коем случае не следует торопиться со вступлением в брак. Сначала им нужно научиться прочно стоять на ногах и хотя бы частично реализоваться в служении людям. Симпатии и антипатии возникают в них самым неожиданным образом, и столь же неожиданно проходят. Им трудно связать свою судьбу с одним человеком, а потому желательно соглашаться на вступление в брак лишь после длительной проверки чувств. Если такой человек обзавелся домом и утвердился в профессиональной среде, он охотно помогает другим, даря им счастье и радость. В таких людях живет глубинное стремление к миру и гармонии. Но они легко возбуждаются и быстро переходят в состояние напряжения. Разрядка достигается ими в контакте с шедеврами искусства. Если глубинное эмоциональное напряжение не найдет положительного выхода, такой человек начинает себя вести спонтанно, под влиянием иррациональных импульсов, что непременно вредит его репутации. Такие люди любят работать над новыми проблемами и захватывающими воображение вопросами. Они нуждаются в полной свободе проявления эмоций, своевольны и всегда готовы рискнуть ради достижения остроты и полноты удовольствия. Для них нехарактерно обилие здравого смысла, вообще они порой ведут себя необузданно и диковато. При позитивном развитии характера развивается способность духовного воздействия на других, закладываются основы успеха в самообразовании и профессиональной сфере, создаются условия для признания заслуг обществом. Характер таких людей вспыльчивый, вкусы необычны, чувства легко возбудимы, поведение полно странностей. Нередко такие люди становятся большой проблемой для окружающих - с этими одинокими циниками очень трудно сработаться на службе и ужиться в семье. Несмотря на то, что их сердца полны идей дружбы и рыцарской любви, есть значительная опасность того, что они навсегда останутся без семьи.

ГАРМОНИЧНЫЕ АСПЕКТЫ ВЕНЕРЫ И УРАНА

Такой человек удивительно привлекателен, нетрадиционен и необычен как в работе, так и в любви. Он не отличается особым постоянством и склонен к неожиданным любовным связям и внезапно заключаемым бракам. Почти всегда такие люди нравятся противоположному полу. Они стремятся активно выразить свои творческие потенции и реализовать свои богатые возможности, что при наличии области свободного проявления делает их ослепительно яркими и неотразимыми в эмоциональном самовыражении. Это - прирожденные жизнелюбы и оптимисты. Их чувства нежны, их образ притягателен, они романтичны как друзья и деятельны как помощники. Они обожают художественно оформлять свое окружение, любят рассказывать замысловатые любовные истории, их жизнь полна перемен и неожиданностей. Нередко они получают прибыль от собственных изобретений и активно включаются в бурную общественную деятельность. Эти люди музыкально одарены и интересуются современными формами искусства. Они весьма эмоциональны, благодаря чему легко воздействуют своими эмоциями на состояние окружающих. Они удачливы в делах, связанных с искусством, электронной техникой и средствами массовой информации. Способны влюбиться с первого взгляда и неожиданно для всех (в том числе и для самих себя) связать свою судьбу с другим человеком. Они весьма удачливы в любви, особенно в поиске нового партнера, но для проявления своих чувств они жаждут полной свободы самовыражения. Они любят говорить языком эмоций и делают это блестяще и приятно. Поэтому у них множество друзей и знакомых. Нередко они не столько зарабатывают деньги, сколько изобретают их, особенно если им удается заручиться поддержкой единомышленников. Это кипучая, веселая натура, непринужденная и оптимистичная, всегда усматривающая светлые стороны жизни. Подобно великим поэтам, эти люди стихийны и спонтанны. Их любовные отношения отличаются волнующим характером, их друзья необычны и оригинальны. В искусстве они неизменно вырабатывают собственный стиль, а в делах финансовых демонстрируют чудеса удачливости. Они излучают удовлетворение, столь необходимое всем, и имеют счастье привлекать влиятельных людей и большие капиталы. Обычно они обладают приятной сексуальной внешностью и легко завязывают новые знакомства. Такому человеку трудно быть глубоким и основательным, так как все внутреннее он немедленно выплескивает наружу, проявляет вовне. Эти люди всегда интересуются новыми, экстраординарными воззрениями и изучают всякого рода отклонения и казусы. Их личность подвижна и привлекательна, ум исполнен вдохновения, яркий, быстрый и интуитивный. Большинством окружающих эти люди признаются экстраординарными и почти всегда они имеют успех у представителей противоположного пола. Особенно удачливы они в сферах искусства, менеджмента и посредничества. Они чувствительны и отзывчивы, романтичны и легко заражаются энтузиазмом других. Их личность смело можно назвать очаровательной и притягательной, они отличаются широтой эмоциональных взглядов, социальной активностью и любят помогать неудачникам и всем тем, кто попал в затруднительное положение. Друзей они подбирают под стать себе самим - странных и эксцентричных.

НАПРЯЖЕННЫЕ АСПЕКТЫ ВЕНЕРЫ И УРАНА

Таких людей считают разбалованными и капризными, так как они действительно привычно считают, что все должно происходить в соответствии с их желаниями. Благодаря своему обаянию им иногда удается убедить в своей правоте других людей. Они эгоистичны, но в то же время магнетически привлекательны, ранимы и обладают сильной волей. С представителями противоположного пола постоянно возникает множество проблем, возможно поспешное вступление в брак и скорый развод. Их желания очень и очень сильны, а предметы интереса и объекты любви все время спонтанно меняются без всяких видимых на то причин. Эти люди не признают авторитетов и стремятся во что бы то ни стало отличаться от окружающих. Он любят начинать все новое, но затем быстро устают от рутинного труда и забрасывают свои начинания. В связи с этим со временем у них развивается глубокий комплекс неполноценности, в чем они не склонны признаваться даже самим себе. Большинство их начинаний и предприятий заканчиваются плачевно. Возможно неожиданное проявление вероломства и необязательности, потеря веры в успех проекта и склонность к скандалам с партнерами и женщинами. Коллективные средства могут быть растрачены самым неожиданным образом, а имущество может быть промотано в огне пламенной любви. Жизнь таких людей всегда полна необычных любовных историй, мистических происшествий и сакрального эротизма. Для таких людей характерно возгорание любви с первого взгляда, причем сразу до одури, и потеря интереса сразу ко всем остальным. Настроение такого человека часто и быстро изменяется, он чрезвычайно активен в группе и подвижен в партнерских отношениях, желает любой ценой достичь душевного удовлетворения. Сегодня он любит до безумия, а завтра - хоть умри у него на глазах. Непостоянство в чувствах сочетается с упрямством в отстаивании собственной правоты. Идеал таких людей - дружба в сочетании с сексом: они не умеют жертвовать личной свободой ради длительности брака. Эти аспекты еще называют "разводными", то есть провоцирующими разрушение брачных уз. Нередко при невозможности удовлетворить свои потребности такие люди впадают в психическое неравновесие с последующим возникновением нервных расстройств. Их эмоциональность крайне неустойчива, они жаждут приключений, не думая о последствиях. Их романы неожиданно начинаются и сами собой прекращаются, оставляя в душе хаос и неясность. Порой создается такое впечатление, что на эмоции этих людей воздействует странная сила, которую они не могут ни понять, ни обуздать. Нередко они бросают деньги на ветер, тратя большие средства на удовлетворение прихотей случайных знакомых и бессмысленные удовольствия. Нередко такие люди не слушают голоса собственной совести и советов окружающих, продолжая упрямо настаивать на правоте собственных чувств. Рано или поздно сильные страсти и отсутствие прочного этического фундамента приводят их на зыбкую почву. Потребность ничем не ограничиваемой личной свободы не позволяет им брать на себя обязательства, а потому другие не любят возлагать на этих людей особые надежды. Часто с ними вообще никто не желает иметь дела, из-за чего они оказываются в ситуации одиночества и отчуждения. Жажда удовольствий приводит их на ложный путь, а дружба и связи, построенные только на удовлетворении страстей, ведут к несчастьям. Неуживчивый характер дополняется редкостной ревнивостью. Эти люди чужды условностям и склонны к необдуманным поступкам в любви, что неизменно приводит к разрушению отношений. Их образное, любознательное и живое мышление находится под сильным влиянием необузданных чувств, которые постоянно заставляют такого человека сбиваться с пути. Неприятности обычно связаны с невыполнением обещаний и скандальными огласками любовного характера, а также с разрывами и затруднениями в отношениях с друзьями. Потери возникают самым неожиданным образом из-за внезапно обрушивающихся обстоятельств. Такие люди умудряются вступать в ненадежные союзы и "подставляются" в самых что ни на есть рискованных предприятиях. Их можно назвать эмоционально непоследовательными, ненавидящими какие бы то н было ограничения и в любых отношениях страстно стремящимися к свободе и независимости. Их отличают доброта и дружелюбное расположение к людям, но в то же время они упрямы и косны в своих воззрениях. Им нужно очень внимательно отбирать партнеров и друзей, так как через них могут прийти самые серьезные неприятности. Любовь таких людей непрочна, отношения нерегулярны и эпизодичны. Наблюдается известная неразборчивость в любовных связях. Возможно обращение к этакой "резиновой морали", когда все ситуации упрямо истолковываются в свою пользу. Эти аспекты усиливают темпераментность и порывистость, толкают человека на ошибочные нереалистичные действия и постоянно ставят его в двусмысленное положение. Все это способствует частому крушению неоправданно возлагаемых на других надежд и разочарованию в ошибочных привязанностях. В путешествиях такие люди часто подвержены большому риску. В общении они ершисты и неудобны, с ними трудно не только работать, но и находиться рядом. Поэтому они часто держатся на расстоянии от окружающих, находясь "под колпаком" имевших место в прошлом споров, распрей и междоусобиц. Такие люди полны нервного напряжения, их эмоции неконтролируемы, а возникновение страстей и привязанностей не прогнозируемо. Взаимопонимание им практически не ведомо.


aquarun.ru Аспекты Венеры и Нептуна

аспекты

АСПЕКТЫ ВЕНЕРЫ И НЕПТУНА

СОЕДИНЕНИЕ ВЕНЕРЫ И НЕПТУНА

Этот аспект делает человека очень активным ценителем красоты и темпераментным почитателем искусства, поэзии и музыки. Он непрактичен, мечтателен, романтичен и всегда стремится найти себе спокойную работу, которая не будет мешать его внутренней жизни. Он далеко не всегда хорошо понимает других людей и часто встречается со множеством разочарований в эмоциональных отношениях. Он любит животных и растения, иногда проявляет чрезмерную склонность к флирту, бывает излишне доверчив, хотя в общем легко ориентируется в общественно важных ситуациях. Такие люди неизменно оказываются добрыми и охотно помогающими окружающим. Они альтруистичны и идеалистичны, обладают большими способностями к музыкальному и живописному творчеству. Все их постижения носят чувственный характер, возможна некоторая слабость нервной системы, выражающаяся в неустойчивости состояний и чрезмерной впечатлительности. Во всем и всегда они ищут добро и полнятся миротворческими настроениями. Их чрезмерная чувствительность делает их болезненно открытыми для любых влияний. Она может проявляться как в виде одухотворенной любви, так и в форме чрезвычайной подверженности психическому давлению других. Такие люди обладают способностью к эмоциональному и эстетическому восприятию трансцендентальных истин. Они гениальны как целители, предрасположены к занятиям гипнозом и психотерапии, склонны к мистицизму и обладают богатым воображением. Нередко такой человек отрывается от реальности и полностью уходит в мир внутренних переживаний. Они все переживают подлинно и очень глубоко. Само их настроение порой оказывает гипнотическое воздействие на ближних. Они обожают вкрадчивую музыку, мистическую живопись, загадочные психологические романы и экстатические видения. Они любят все нежное и тонкое. Порой непрактичность этих людей и их склонность к витанию в облаках приводит к тому, что они становятся обузой для окружающих, перекладывая на их плечи все свои обязанности. При низком развитии характера отмечается плохо осознаваемая ненадежность в любви. Характер добрый, нервный и ранимый. Эти люди всегда полны сострадания, но практически не обладают способностью и возможностью реально помочь нуждающимся. Лишь при наличии достаточной силы воли и развитого самоконтроля им удается добиться высоких результатов в артистической и художественной сферах. Восторженные нереалистические ожидания часто приводят таких субъектов к глубочайшему разочарованию. Возможна резкая реакция на употребление алкоголя. Часто среди таких людей встречаются экстрасенсы и ясновидцы, художники и просветители, работники культуры и народного образования.

ГАРМОНИЧНЫЕ АСПЕКТЫ ВЕНЕРЫ И НЕПТУНА

Благодаря своей чувствительности и мечтательности, соединенным с интуитивностью, такие люди всегда вовремя и легко разрешают свои проблемы. Они тянутся лишь к интересным и избранным личностям и во всем любят красоту и гармонию. Даже если они разочарованы чем-либо, они остаются романтичными, одухотворенными и неизменно добрыми. Такие люди терпеть не могут тяжелой рутинной работы, а потому чаще других преуспевают в сфере услуг, в воспитательном деле и социальной деятельности. Их творческая энергия гармонично выражается через поэзию и музыку. Для них характерна нежность чувств, притягательность личности, обаятельный вид, платоническое бескорыстие в любви, тяга к искусству, склонность к мистике и предрасположенность к романтичным любовным историям. Любовь значит для таких людей много больше, чем брак. Они обладают тонким воображением художника и почти мистической психической чувствительностью. Их чувства и интересы так или иначе связаны с незримыми планами и религиозными проблемами. Они любезны в обиходе, легко завязывают дружбу и идут на контакт, охотно вступают в союзы с единомышленниками. Для них характерны неуклонное стремление к идеальной любви, терпимость и неустанная надежда на помощь, приходящую от людей или от Бога. Они обходительны, мягки, любезны, сочувственны и понятливы. Очень опасно быстрое формирование пристрастия к психотропным препаратам, алкоголю и наркотикам. Почти всегда такие люди оказываются непрактичными. Их романы необычны, знакомства возникают при странных обстоятельствах, а любовь почти всегда связана с предчувствиями и вещими снами. Они всегда сердцем понимают других людей, способны их успокаивать и оздоравливать. Они обожают красоту во всех ее формах, от пения и музыки до драмы и поэзии. Такие люди быстро отзываются на доброту других и всегда остаются благодарными и признательными за помощь и поддержку. Они вдохновенно и страстно тянутся к противоположному полу. Эти аспекты сообщают немалую удачливость в бизнесе. Особенно успешны такие люди в организации культурных мероприятий и в различных сферах художества. Они полны надежды и упований на лучшее. Такие люди распространяют вокруг себя волны нежности и у всех ищут братской любви. Они постоянно приносят другим всевозможные приятные сюрпризы, способствуют улаживанию конфликтов и ускорению подписания соглашений. Само их присутствие увеличивает чувство уверенности и надежности у окружающих. Они хитроумны, но не коварны, мягки, но не безвольны. Очень часто они предоставляют имеющиеся у них возможности другим, тем самым облегчая их деятельность. Артистический и художественный потенциал в таких людях необходимо развивать и поддерживать, в противном случае он весь тратится на мечты и фантазии. Этот человек создает впечатление того, что он "не от мира сего", утонченный и сверхчувствительный. Порой он многим жертвует ради гарантий гармонии и свободы самовыражения. Благоприятны эти аспекты для художников, политиков, ученых, предпринимателей и писателей. Порой излишняя доверчивость, присущая этим людям, провоцирует других на ложь и обман. Нередко они вовлекаются в дела и проблемы, их не касающиеся, что приводит ко многим трудностям в жизни.

НАПРЯЖЕННЫЕ АСПЕКТЫ ВЕНЕРЫ И НЕПТУНА

Таким людям очень важно контролировать собственный нереалистичный идеализм, чрезмерность эмоций и постоянную борьбу между разумом и чувствами. Они легко соблазняемы и обманываемы и в материальном, и в политическом смыслах. Это - хорошие стратеги и неплохие математики, однако профессиональный успех достижим лишь при значительной поддержке и протекции со стороны влиятельных лиц. Такие люди крайне чувствительны к использованию наркотиков. Если они чувствуют, что другие их недостаточно ценят, то обвиняют в этом весь мир. Они ценят искусство и любят светскую жизнь, нередко оказываясь детьми зажиточных родителей. Главное для них - последовательно преодолеть неуверенность в собственных силах и отсутствие веры в лучшее будущее. Для них характерна сентиментальность, легко возбудимая фантазия, ярко выраженная чувственность, странным образом возникающие причудливые симпатии, необычные чувства и страстная любовь к искусству. Даже к тем, кого они действительно любят, они проявляют странную подозрительность, вообще им почти не ведома доверчивость. Жизнь таких людей полна эмоциональных и сексуальных трудностей, возникающих из-за глубинных внутренних переживаний, которые втягивают их в круговерть всесильных страстей. Возможно неожиданное возникновение финансовых неурядиц и связанных с ними скандальных огласок и судебных преследований. Такие люди обычно не умеют жертвовать своей личной свободой, из-за чего отмечается множество сложностей в браке. Их тяга к необычным сексуальным переживаниям и тайным интимным связям часто остается нереализованной. Перенапряжение же желаний может приводить к невротическим состояниям. Все эмоциональные и сексуальные проблемы таких людей укоренены в их прошлом опыте, глубоко засевшим в подсознании. Счастье в браке нередко страдает из-за их собственной нечестности и неискренности партнера. Сила воображения приносит столь яркие сексуальные видения, что накал страстей закладывает формирующиеся эмоциональные комплексы. Внешняя застенчивость и сдержанность в поведении порой сочетаются со склонностью к тайным романам. Отсутствие дисциплины обычно препятствует реализации способностей таких людей. Их сверхчувствительность выражается в чрезмерной обидчивости, а утонченность вырождается в элементарную лень. Другие часто используют таких людей в своих интересах, к примеру, манипулируя на легко вызываемом у них чувстве жалости. Отсутствие способности к концентрации и умения длительно и усердно трудиться приводит таких людей к сомнительным сделкам, в которых они стремятся быстро и легко заработать. А именно в финансовой деятельности и в любви им следует соблюдать особую осторожность и осмотрительность. Часто эти возвышенные идеалисты настойчиво стремятся к реализации невозможного. Нередко они становятся фанатиками и последователями странных, необычных культов. Их эмоции и аффекты управляются подсознанием. Часто они вредят сами себе в вопросах денег, брака, творчества и общественной жизни. Процессы в подсознании порождают множество иллюзий, фатально искажая восприятие действительности. Нередко погружение такого человека в мимолетную любовь оставляет его без денег, пьянство может заблокировать успех на службе, а тайные любовные связи приводят к скандалам. Такие люди склонны к сохранению всевозможных секретов и тайн в личных отношениях. Они легко соблазняемы и сами порой выступают в роли соблазнителей. Их жизнь полна разочарований и осложнений, обманов и опасностей огласки неблаговидных действий. Они сами непостоянны и ненадежны, да к тому же подвержены мошенничеству и жульничеству со стороны супругов и партнеров. Если такие люди потворствуют себе в удовлетворении страстей и не ищут адекватных форм эмоционального самовыражения, то рано или поздно они попадают в очень опасную ситуацию. Нередко такие люди подвержены отравлениям недоброкачественными напитками или негодными продуктами питания. Им следует опасаться убытков и воровства, а также неоправданного доверия малознакомым людям и участия в работе тайных организаций. Особенно часто они терпят убыток вследствие интриг, долгов, столкновений с влиятельными группами или добровольного соучастия в мошеннических операциях. Они редко оказываются удовлетворены жизнью, так как имеют слишком высокие идеалы и совершенно некритично к ним относятся. Нередко они исповедуют девиз "цель оправдывает средства". Часто такие люди злоупотребляют доверием других, сознательно идя на подлоги и обманы. Их денежная политика характеризуется множеством просчетов и странными недоразумениями во взаимоотношениях с партнерами. Они нередко совершают азартные ходы, либо идут на поводу неумной прямолинейности. Излишний оптимизм сочетается с неоправданной самоуспокоенностью, наличная ситуация всегда им кажется лучшей, чем она является на самом деле. Планы таких людей почти никогда не сбываются до конца, их надежды часто обманываются, они живут под знаком предательства и опасностей, исходящих от недобросовестных знакомых и случайных партнеров. Нередко они оказываются жертвами дезинформации, так как совершенно некритично относятся к получаемым ими новостям.


aquarun.ru Аспекты Венеры и Плутона

аспекты

АСПЕКТЫ ВЕНЕРЫ И ПЛУТОНА

СОЕДИНЕНИЕ ВЕНЕРЫ И ПЛУТОНА

Чувства такого человека всегда глубоки, преувеличены и драматизированы. Нередко они оказываются фанатиками своих любовных привязанностей. Их потребности настолько велики и интенсивны, что разочарования просто неизбежны. Эти люди переменчивы, они стремятся к обладанию всеми и вся любой ценой, очень любят жизнь и часто сильно влюбляются с первого взгляда. Они магнетически привлекательны и смело сражаются со всем тем, что считают неправильным. Они могут проявлять полную преданность партнеру, но от него ожидают того же. При тяжелых аспектах к этому соединению нередко возникает склонность ко всевозможным извращениям. Для них характерна повышенная сексуальность и крайняя эмоциональность. Эти люди неуязвимо могущественны в своей уверенности в собственных силах, они излучают волны сладострастия и магнетически привлекают к себе всех тех, кто хоть как-то отзывается на их зов. Инстинкт обладания безмерно силен, это масштабные натуры, любящие крупные формы, ощущающие величие своих сил и всю полноту собственной безопасности. Эмоциональные привязанности таких людей почти всегда носят кармический характер, их страстный заряд порой бывает крайне велик. При высоком развитии человек осваивает чудесные формы спасающей, возрождающей и обновляющей любви, связанной с божественной волей и духовной силой. Тогда он реализуется в сфере искусства, либо просто проявляет замечательный актерский талант в жизни. При низком развитии характера страстность натуры выражается в сексуальной ненасытности и проявляется в сильном эмоциональном прессинге на людей. При гармоничном соединении этот аспект способствует развитию прекрасных финансовых способностей. В любви такие люди могут доходить до крайних форм привязанностей, однако чаще всего для них характерно самопроизвольно возникающая блокада любых нормальных проявлений страсти. Тем самым они как бы охраняют самих себе от опасного в своей огромности энергетического потенциала жажды обладания, нередко вырывающейся на поверхность. Прослеживается тенденция к внезапной, страстной, но тайной любви. При диссонансах Венеры и Плутона отмечается склонность к сексуальному блокированию других людей и к чрезмерному контролю над самим собой. Есть тенденция к нарушению установившихся эмоциональных интимных связей без всяких видимых на то причин. Сильное давление плохо осознаваемых внутренних энергий может порождать беспокойство и разрушительность чувств, которые при отсутствии выхода для этих сил ведут к возникновению навязчивых и невротических состояний. Высокий накал чувственности доходит порой до животной страсти. Нередко такие люди развиваются очень рано и в детстве обладают большим очарованием. Они утонченно сладострастны, для них характерны сексуальные переживания в очень раннем возрасте. Их властная сексуальность воспринимается другими в форме рвущегося изнутри наружу внутреннего жара, с трудном переносимого находящимися рядом людьми. Таким людям жизненно необходима сублимация сексуальности в самых различных формах творчества - только суровая аскетическая дисциплина приведет их к высокой духовности. Этот аспект часто провоцирует драмы в личных отношениях, заканчивающихся весьма разрушительно. Благодаря энергии этого соединения человек обретает гипнотическую силу влияния на других.

ГАРМОНИЧНЫЕ АСПЕКТЫ ВЕНЕРЫ И ПЛУТОНА

Такие люди обычно созидательны, изобретательны, обладают прекрасной чувствительностью к цвету. Для них характерны хорошие финансовые способности и талант к руководству работой больших коллективов. Нередко они реализуются как преподаватели, проповедники или политики. Свои жизненные позиции и суждения они формируют очень рано. Из знают как людей преданных, вежливых и тонко-интуитивных. Нередко они склонны к чревоугодию и чрезмерным наслаждениям, из-за чего в зрелом возрасте обычно страдают полнотой. Такие люди обожают искусство и обожествляют красоту. Они веселы и жизнелюбивы, их отличают особая сила желаний и добрые, идеальные стремления. Несмотря на то, что страсти их сильны и напряженны, они не носят деструктивного характера, так как чаще других такие люди склонны к высокой культуре половой жизни. Эмоциональная сторона их существования весьма интенсивна и многокрасочна. Их умение убеждать других в собственной правоте основано на подавляющем воздействии эмоций на подсознание собеседника. В формах самовыражения такие люди обычно весьма оригинальны и необычны, они интуитивно понимают законы гармонии и способны выражать даже свои самые глубокие переживания посредством слов. Им ведома трансформирующая, преобразующая, возрождающая сила любви. Благодаря гипнотическому дару они способны сознательно поднимать отношения с другими людьми на более высокие уровни. Их восприятия точны, тонки и строго дифференцированны. Они склонны к заключению одного брака и ощущают его некую законную предопределенность. Нередко такие люди становятся замечательными учеными и писателями. Это эмоциональные натуры, способные к высшим формам любви. Нередко любовь их возрождает не только в переносном, но и в самом что ни на есть прямом смысле, способствуя исцелению и налаживанию хода дел. Интимные отношения играют в их жизни большую роль, однако они весьма продолжительны и реалистичны. Сильная способность любить, присущая таким людям, благоприятно сказывается на всем. Такие люди способны сознательно избавляться от нежелательных чувств и переживаний. Они попросту умеют нейтрализовывать разрушающее их эго давление подсознания.

НАПРЯЖЕННЫЕ АСПЕКТЫ ВЕНЕРЫ И ПЛУТОНА

Они символизируют чрезвычайную сексуальность, если не сказать похотливость. Порой такие люди весьма неразборчивы в сексуальных связях, что приводит к формированию многочисленных психологических комплексов, негативно влияющих на любовную жизнь. Им более других следует помнить о необходимости соблюдения приличий и следования основополагающим моральным нормам. Несмотря на постоянную нехватку денег, такие люди всегда мечтают о богатстве. Они всегда заняты самооправданиями и предъявлениями претензий и необоснованных требований к своему партнеру. И в работе, и в любви они неизменно стремятся к идеалу, правда, их природный радикализм не позволяет им рассчитывать на достижение желаемого. Только освоение искусства достижения компромисса поможет разрешить им весь комплекс их проблем. Многими такие люди воспринимаются как неестественные, чрезмерно чувствительные и эксцентричные. Для них характерен интерес к запретным формам эротики и примитивным чувственным развлечениям, а также склонность к вульгарности и жестокому обращению с партнером в любви. И в личных, и в служебных связях они жестоко страдают из-за недоверчивости, подозрительности и склонности к жестким формулировкам и опрометчивым решениям. Нередко половые излишества приводят таких людей к физическому истощению, которое рано или поздно способствует формированию серьезных заболеваний. Такие люди как-то сами собой втягиваются в ситуации несчастья и страданий. Их легко соблазнить, так как они непрестанно жаждут богатства, нередко они склонны к занятиям сексуальной магией и способны идти на брак лишь ради одной материальной выгоды. Так или иначе, но такие люди всегда связаны с эмоциональными и сексуальными проблемами. В их романах есть нечто роковое и кармическое. Порой странные происшествия и нелепые случайности перечеркивают все их надежны на личное счастье и лишают удовлетворения в любви. Секс и эротика нередко окрашены финансовыми соображениями. Нередко такие люди используют свое сексуальное обаяние для катализации карьерного роста и обретения славы и признания. Часто они оказываются склонны к тайным любовным связям. Сексуальные проблемы вообще создают для таких субъектов множество трудностей, так как склонность к необузданной эротике время от времени приводит к перерасходу волевой энергии и возрождающей эфирной силы. Проблемы в семейной жизни чаще всего связаны с диктаторством, стремлением насильственно разрешать сложные проблемы, а также с упрямым желанием изменить не себя, но своего партнера. Сексуальная одержимость таких людей нередко носит сугубо кармической характер. Часто создается опасность самоубийства из-за несчастной любви. Прослеживается тенденция к взрывчатости проявлений чувств и неспособности справляться с разрушающим давлением инстинктов бессознательного. Вынужденное психологическое торможение сладострастия может приводить к серьезному подавлению и искажению сексуальных потребностей. Такие люди ревнуют и подозревают любимых в измене в весьма драматических формах. Нередко они верят даже в собственные чувства и любят устраивать почем зря драмы ревности у домашнего очага.


aquarun.ru Аспекты Венеры и Лунных Узлов

аспекты

АСПЕКТЫ ВЕНЕРЫ И ЛУННЫХ УЗЛОВ

СОЕДИНЕНИЕ ВЕНЕРЫ И ВОСХОДЯЩЕГО ЛУННОГО УЗЛА

Указывает на ловкость в обхождении с людьми и прекрасные возможности добиваться успеха в общественных делах. Такой человек умеет оказываться вовремя в нужном месте, он прекрасно улаживает все денежные вопросы и умудряется быть одновременно приятным для всех. Он как бы притягивается ко всему, что может принести ему счастье. Он приветлив и щедр, постоянно озабочен проблемами ближних, правда, иногда может проявляться неожиданно возникающее стремление к чрезмерному наслаждению жизнью.

СОЕДИНЕНИЕ ВЕНЕРЫ И НИСХОДЯЩЕГО ЛУННОГО УЗЛА

Этот аспект связан с немалыми сложностями во взаимодействии в обществе. Среди людей такой человек ищет продолжительных и гармоничных душевных отношений. Но прежде чем ему удается их отыскать и упрочить, он неизменно проходит через многие разочарования. В результате этого он оказывается несколько замкнутым и изолированным в своих эмоциональных проявлениях. Ему трудно выбрать подходящий момент для удачного сближения с группами или привлекающими его людьми. Либо он выбирает время, когда другие заняты, либо его предложение не соответствует их текущему настроению. Грубый же отпор со стороны других может приводить к развитию комплекса неполноценности. Такие люди склонны к установлению глубоких и серьезных отношений, они всегда стремятся помогать другим, что позволяет им надеяться на продолжительную душевную взаимность. Правда, признания им всегда недостает.

ГАРМОНИЧНЫЕ АСПЕКТЫ ВЕНЕРЫ И ЛУННЫХ УЗЛОВ

Такие люди общительны, культурны, популярны, они обладают приятным шармом, который охотно используют для достижения своих целей и признания в обществе. Они прекрасно планируют свои финансовые отношения с людьми и группами, весьма удачливы в следовании основному направлению экономического развития социума. Для них характерны утонченные формы обхождения в обществе, они всегда стремятся правильно и вежливо себя вести, за что их многие любят. Правда, нередко такая правильность оказывается весьма поверхностной.

КВАДРАТЫ ВЕНЕРЫ И ЛУННЫХ УЗЛОВ

Этот аспект указывает на то, что проявления эмоций часто противоречат общепринятым нормам и господствующим нравам и обычаям. К примеру, такие люди могут кокетничать на похоронах или в церкви, либо пребывать в тягостном унынии на веселой свадьбе.


aquarun.ru Аспекты Венеры и Асцендента

аспекты

АСПЕКТЫ ВЕНЕРЫ И АСЦЕНДЕНТА

СОЕДИНЕНИЕ ВЕНЕРЫ И АСЦЕНДЕНТА

Этот аспект обычно связан с телесной красотой, часто завязываемыми приятными знакомствами и удовлетворяющим человека сердечным союзом, позволяющим ему чувствовать себя комфортно и гармонично. Поведение таких людей обычно приятно и уравновешенно. Они как бы вносят в окружение излучаемые ими гармонию и красоту. При низком развитии характера возможен нарциссизм и склонность к самолюбованию. Такой человек имеет привлекательную и приятную внешность, однако потворствует чрезмерным наслаждениям, что нередко порождает ряд медицинских проблем, особенно при поражении Планеты. Он остроумен и бодр, благодаря чувству юмора умеет привлекать людей и оказывать на них влияние. Это приятный, искренний и яркий собеседник. Благодаря хорошему вкусу и умению красиво одеваться он притягивает к себе внимание других, может даже прослыть модником или франтом. Общителен и открыт. Популярен в любой компании. Легко становится душой всякой группы. Свободно чувствует себя в любом окружении.

ГАРМОНИЧНЫЕ АСПЕКТЫ ВЕНЕРЫ И АСЦЕНДЕНТА

Такие люди выражают свои личностные особенности весьма гармонично. Они ловки в обществе и умеют нравиться публике. Их жизнь отмечена удачным браком и прекрасными отношениями с партнером. Это прирожденные дипломаты и удачливые миротворцы. Безоблачность их настроения успокаивающе и уравновешивающе воздействует на других. Они как бы заражают окружающих своим оптимизмом и спокойствием. Обычно такие люди прелестно выглядят и обладают прекрасными художественными и музыкальными способностями. Они гармонично выражают свои внутренние движения, обладают красотой и шармом. Приятны в обращении, часто получают помощь от других, счастливы в любви, умеют вызвать к себе расположение. Такие люди словно притягивают удовольствия и деньги, в то же время они никогда не забывают о благополучии других. Они удивительно понятливы, а потому всегда находят общий язык с теми, кто нуждается в их сочувствии. Такой человек талантлив, созидателен и нередко музыкален. Он очень внимателен в отношениях с родственниками, да и с большинством окружающих поддерживает теплые отношения. Он приятен и дружелюбен, всегда старается хорошо принимать гостей и известен как приветливый хозяин. Обожает развлечения и веселье. Удовольствия предпочитает работе. Стремится производить на других хорошее впечатление, что обычно у него неплохо получается, как и все остальное в жизни. Нередко такой человек несколько ленив, что должен преодолеть в себе.

КВАДРАТ ВЕНЕРЫ И АСЦЕНДЕНТА

Этот аспект приносит затруднения в эмоциональном самовыражении и создает странные препятствия в отношениях с людьми. Возможны серьезные трудности в браке из-за недоразумений с партнером. Такие люди не умеют нравиться в обществе. Их отличает крайняя чувствительность и излишняя мягкотелость. Привлекателен, легок и быстр, подвижен и скор, что нередко приносит успех в спорте. Часто один из родителей может с детства приучить его к чрезмерному потворству собственным влечениям. Не исключены проблемы со здоровьем, часто возникают трудности с избытком веса. На других человек производит приятное впечатление и достигает большого успеха в работе с людьми. Легко завоевывает уважение других своей привлекательностью, притягивая всех подобно магниту. Окружение имеет для него большое значение, и если планета не поражена, брак будет удачным и счастливым. Привлекаемые им люди стремятся о нем заботиться, а потому нередко он становится зависимым от других. Весьма вероятно обилие творческих способностей, талант к живописи и музыкальная одаренность.

ОППОЗИЦИЯ ВЕНЕРЫ И АСЦЕНДЕНТА

Этот аспект прекрасен для дипломатов, деятелей шоу-бизнеса и всякого рода любимцев публики, стремящихся осчастливить других. Эти люди всегда тактичны и обходительны, их успех всегда связан с умением контактировать с общественностью. Они ловки и нежны в общении с людьми, они надежны как партнеры и предсказуемы как супруги. Шарм в сочетании с верностью приносит им счастье в браке.


aquarun.ru Аспекты Венеры и Середины Неба

аспекты

АСПЕКТЫ ВЕНЕРЫ И СЕРЕДИНЫ НЕБА

СОЕДИНЕНИЕ ВЕНЕРЫ И СЕРЕДИНЫ НЕБА

Этот аспект прекрасен для художников, актеров, дипломатов и общественных деятелей. Нередко такие люди используют все свое личное обаяние и любвеобильность для установления особо тесных отношений с руководством и ускоренного продвижения по службе. Часто такие люди оказываются тщеславными и честолюбивыми, нередко они достигают высокого социального положения, соединив свою жизнь с влиятельным человеком. Хотят непременно преуспевать и привлекать публику, так как эго непосредственно связано с одобрением другими их внешнего вида. Стремятся посвятить себя творческой профессии в области искусства, психологии или эстетических форм деятельности (гимнастика, косметика, проведение экскурсий). Нередко такие люди полны неиссякающего оптимизма. Они уверены, что жизнь хороша и прекрасна, а потому нет смысла усердствовать ради достижения успеха. Зачастую это соответствует действительности, особенно если Планета не поражена. Впрочем, для того, чтобы стать значительными и весомыми, таким людям надо немало потрудиться. Они преуспевают в общественных связях и в сфере развлечений благодаря тому, что любят людей и умеют поддерживать с ними хорошие отношения.

ГАРМОНИЧНЫЕ АСПЕКТЫ ВЕНЕРЫ И СЕРЕДИНЫ НЕБА

В профессиональных делах такие люди проявляют редкостный дипломатизм. Их брак гармоничен и устойчив, а отношения с родными приносят не только радость, но и пользу. Они удовлетворены и в профессиональном, и в личном планах. Часто такие люди стремятся со вкусом обставить свой дом. Нередко их профессия связана с искусством, во всяком случае, их профессиональная карьера существенно выигрывает от их личного обаяния и приятных манер. Благополучие дома помогает им продвигаться по служебной лестнице. Нередко эти люди оказываются горячо любимы народом и широко известны в самых различных кругах. Почти наверняка в той или иной форме их отыщет слава. Благодаря общительности и привлекательности такой человек нравится людям и поддерживает с ними приятные дружеские отношения. Он старается всем нравиться и всячески избегать конфликтов. На службе и в личной жизни о нем чаще складывается хорошее мнение. Жизнь не изобилует трудностями, родители и родственники всячески поддерживают его. Работа и домашнее существование основаны на устойчивом сохранении гармоничных отношений с окружающими. Возможен талант в какой-либо из сфер искусств. Красота имеет для таких людей особое значение.

КВАДРАТ ВЕНЕРЫ И СЕРЕДИНЫ НЕБА

Этот аспект нередко символизирует неприязненное отношение и к работе, и к семейной жизни как к чему-то не очень гармоничному и не очень интересному. В определенном смысле работа и семейная жизнь мешают такому человеку, так как затрудняют процесс удовлетворения его эротических и эстетических потребностей. Возможны частые недоразумения с родителями. В оформлении рабочего места нередко отсутствуют вкус и чувство меры. Возможны трудности в связи со служебной и семейной ответственностью. Такой человек испытывает потребность предлагать и принимать любовь. Для него это предельно важно, а потому он постоянно ощущает себя жертвующим приличиями ради популярности. Это приятный и добрый человек, обладающий яркими творческими способностями. Он постоянно опасается того, что люди не поймут его и не воспримут таким, какой он есть на самом деле. Поэтому он охотно жертвует собой, чтобы помочь другим и предложить им свою поддержку, ожидая, что это принесет ему популярность. С семьей и любимыми отношения теплые и гармоничные. Дом обставлен с большим вкусом. Такому человеку нужно постоянно чувствовать благорасположение общества, ощущать то, что он принят и понят. Не исключен переход из одной профессиональной сферы в другую, связанный с поиском лучших форм самовыражения.

ОППОЗИЦИЯ ВЕНЕРЫ И СЕРЕДИНЫ НЕБА

Такие люди искренно ценят гармонию в доме и любят хорошую обстановку, а потому не жалеют денег на оборудование жилища. Их узы с домашними прочны и крепки. Они вступают в брак ради обретения красоты и домашнего уюта. А потому служебной деятельности особого внимания не уделяют. Для них гораздо важней иметь хорошую кухню, нежели умело оборудованный рабочий кабинет. Впрочем, свое служебное место они нередко воспринимают как собственное гнездо.


aquarun.ru Аспекты Марса

аспекты

АСПЕКТЫ МАРСА

Знак и Дом, занимаемые Марсом или управляемые им, указывают на способность активно действовать и говорят о том, будут ли эти действия созидательными или разрушительными и в каких сферах жизни они проявятся. Каждый аспект Марса подчеркивает энергию, действие и агрессивные порывы. Если Марс находится в напряженных аспектах, то человек склонен к отчаянным, импульсивным и необдуманным поступкам, не заботится о последствиях своих действий. Пораженный Марс означает вспыльчивость и склонность к насилию. Энергию этой Планеты всегда нужно направлять на путь созидания и разума, чему помогают гармоничные аспекты Меркурия, Юпитера и Сатурна. В гороскопе женщины Марс указывает на тип мужчины, который ей нравится. В гороскопе мужчины он указывает на то, как тот пользуется своими мужскими способностями для того, чтобы понравиться женщине. Марс прочно связан со сферой инстинктов, а потому он указывает на то, как люди действуют, исходя из своих спонтанных потребностей. Лишь у высокоразвитых личностей движущим началом действий является воля, направляемая на духовные дела.

СОЕДИНЕНИЕ МАРСА С ПЛАНЕТАМИ

Этот аспект подчеркивает характер применения имеющейся у индивидуума энергии и определяет тенденцию активно вмешиваться в дела, указанные аспектированной Планетой и связанными с нею Домами и Знаками. Этот аспект обещает энергию труда, созидательность достижений, силу мужества и мощь руководства. При поражении соединения отмечается склонность к поспешным, необдуманным поступкам. Такому человеку нужно стремиться тщательно продумывать и планировать действия для того, чтобы избежать неправильных поступков и напрасной траты энергии.

ГАРМОНИЧНЫЕ АСПЕКТЫ МАРСА С ПЛАНЕТАМИ

Секстиль указывает на возможность проявления позитивной энергии. В рамках этого аспекта энергия и воля направляются на созидание, мощь подчинена ментальному руководству и находится под покровительством духа. В этом случае человеку даются многочисленные возможности доказать свою работоспособность и приобрести практический опыт. При этом он располагает необходимым мужеством и инициативно преодолевает препятствия. Тригон указывает на беспрепятственное выражение движущих сил и энергии. В рамках тригона энергия направляется на созидание, причем человек страстно влюблен в жизнь и любит действовать в сферах, подчиненных аспектирующей Марс Планете, а также занимаемым и управляемым ею Знакам и Домам. В тригонах энергия Марса находится под покровительством солнечного творчества и юпитерианского великодушия. Творческие способности ярко активизируются, человек стремится к воплощению высоких идеалов.

НАПРЯЖЕННЫЕ АСПЕКТЫ МАРСА С ПЛАНЕТАМИ

Квадрат представляет для субъекта вызов и пробуждает его агрессивность. В сфере, определяемой квадратом, активность приносит неудовлетворенность и разочарование, потому в ней человек склонен вести себя опрометчиво и опасно как для себя, так и для окружающих. Такой человек должен учиться терпению и признавать права и потребности других. Квадраты Марса всегда связаны с большим честолюбием и представляют источник большой энергии, а потому при удаче в самодисциплинировании возможны большие достижения. При любом квадрате Марса необходимо самоограничение и терпение. Сферы же разрушительного влияния указываются Знаками и Домами, связанными с аспектирующей Марс Планетой. Оппозиции Марса указывают на осознание человеком собственных мотивов и мотивов поступков окружающих. Эти аспекты определяют трудности в отношениях с людьми, возникающие из-за склонности к агрессии и поспешных действий. Такому человеку нужно учиться сдерживать себя и всегда принимать во внимание интересы других. Оппозиция указывает на склонность к жестокой борьбе, ссорам, гневу, словесным перепалкам и рукоприкладству. В то же время при правильном использовании оппозиции Марса сообщают твердость и мощь, необходимые для установления плодотворных отношений с партнерами.


aquarun.ru Аспекты Марса и Юпитера

аспекты

АСПЕКТЫ МАРСА И ЮПИТЕРА

СОЕДИНЕНИЕ МАРСА И ЮПИТЕРА

Энергия и энтузиазм приносят такому человеку высокое положение в обществе, богатство и счастье. Он либерален, уверен в себе и способен четко и сознательно принимать важные решения. Он открыт, искренен и щедр, умеет хорошо зарабатывать деньги и накапливать материальные богатства. Такие люди часто любят спорт и игры, нередко достигают успеха в военной карьере. Благодаря объединению бесстрашия и подвижного разума они способны побеждать всех своих врагов, быстро и легко становятся популярны и обзаводятся множеством необходимых связей. Очень опасны перенапряжения и физическое истощение, так как они могут приводить к развитию серьезных заболеваний. Эти люди всегда социально активны, неотразимы в обращении с публикой и умеют устроиться в любом окружении. Это прекрасные тактики, влиятельные лидеры, моральные руководители масс, обладающие большим престижем и смело сражающиеся за справедливость и собственные права. Нередко такие люди становятся лидерами тех, кто стремится гармонизировать отношения в обществе. Порой им свойственна безрассудная отвага, немалая эксцентричность и опрометчивость. Чем сильнее Юпитер, тем более миролюбив обладатель гороскопа с таким соединением. Это - символ победителей и яростных спорщиков. Натура энергичная, полная энтузиазма и крайне самоуверенная. Иногда такое соединение приводит к развитию алчности, шовинистического патриотизма и склонности к насилию. В борьбе такие люди фанатичны и непреклонны. Их трудно обескуражить отказом или препятствием, их инициативность всегда напряженна и ярка. Особенно настойчивыми они становятся тогда, когда четко осознают собственную выгоду от действий. Порой такие люди исповедуют девиз "власть - это право". Они открыты, искренни и откровенны, способны решительно и конструктивно концентрироваться на своих целях. Они постоянно участвуют в спорах, диспутах и обсуждениях. При всей своей бурной деятельности к жизни они относятся достаточно легкомысленно. Им присуще свободолюбие и соревновательный дух, нуждающиеся в непрестанном контроле. Часто действия таких людей граничат с чрезмерностью. Они раздражительны и самонадеянны, живы и подвижны. При поражении этого соединения проявляется злорадство и зазнайство, авантюризм и тяга к приключениям.

ГАРМОНИЧНЫЕ АСПЕКТЫ МАРСА И ЮПИТЕРА

Символизируют оптимизм и яркий энтузиазм. Благодаря широте взглядов и масштабности видения такой человек может стать хорошим руководителем и удачливым управляющим. Направленность Марса благоприятно сочетается с энергией Юпитера. Он либерален, предан, горд и самоуверен. нередко такие люди интересуются спортом, политикой и путешествиями. Аспект не указывает на высокую вероятность достижения большого богатства, зато он позволяет всегда жить комфортно, опираясь на постоянные значительные доходы. Это - тип истинного идеалиста, так как такой человек всегда убежден в правоте своих принципов и истинности исповедуемых позиций. Такие люди несломимы в сопротивлении, они обладают немалой храбростью и крепким здоровьем. Порой они воодушевляют других на сотрудничество, заражают их примером собственной энергичности, успешно и целеустремленно ведут переговоры и без труда выстраивают финансовые отношения в свою пользу. Всякий жизненно важный бой выигрывается такими людьми без нарушения принципов благородства и чести. Эти люди очень работоспособны, трудолюбивы, практичны и щедры. Энтузиазм и энергия в работе помогают им выразить себя и развить собственную личность. Нередко они принимают участие в миссионерской и благотворительной деятельности, любят работать с молодежью. Можно сказать, что инертность вообще не присуща этим людям, они охотно помогают пострадавшим и неудачникам и тем не менее всегда достигают успеха в достижении собственного материального благополучия. Практическими делами они занимаются энергично и с воодушевлением. Свои духовные и гуманитарные стремления они прекрасно выражают в конструктивных делах. Они любят помогать не словом, но делом. Это - подлинные пламенные энтузиасты, они достигают успеха и приобретают знания благодаря конструктивной деятельности в сферах Знаков и Домов, занимаемых и управляемых Марсом и Юпитером. Эти аспекты способствуют расширению амбиций и позволяют превращать отрицательные условия, пришедшие из прошлого, в позитивные действия. Эти аспекты создают прекрасную основу для активной семейной жизни. Почти постоянна тяга к решению религиозных задач и желание перемещаться и постигать. Это люди искренние, свободные, благородные, прямые, справедливые, активные, предприимчивые, оригинальные и конструктивные. К любому избранному ими направлению деятельности они приступают с энергией, уверенностью, решительностью и практическим мастерством. Это - прекрасные управляющие и лидеры, способные воодушевлять других и влиять на умы многих. Для них характерны либеральные концепции, широкие взгляды, склонность к реализации масштабных и ответственных проектов. Вообще они любят простор и размах в делах. Нередко такие люди склонны к исследованиям и всякого рода реконструкциям и перестройкам. Прибыль они получают благодаря личному усердию, предприимчивости и здравому расчету. Их энергия активности и жизненная сила очень высоки. Сила воли, оптимизм и энтузиазм вызывают восхищение окружающих. Они способны наслаждаться жизнью, обладают прекрасными организаторскими способностями. Для них характерно чувство свободы и любовь к физическим упражнениям. Их высокий энергетический уровень нуждается в позитивной эксплуатации, как в физическом, так и в интеллектуальном планах. Они состоятельны и всегда способны обеспечить собственную безопасность. Главный их недостаток - азартность, они любят ставить на карту все. Правда, и везет им чаще, чем другим. Иногда возникающие у них предчувствия чаще оказываются правильными. Такие люди хорошо объединяют сотрудников, работают с группами и заключают контракты. Они всегда находятся в хорошей физической и интеллектуальной форме и вовремя реализуют намеченные планы. При поражении Марса или Юпитера возможны излишний авантюризм и комплекс превосходства.

НАПРЯЖЕННЫЕ АСПЕКТЫ МАРСА И ЮПИТЕРА

Почти все считают таких людей недисциплинированными и неорганизованными, так как они растрачивают врожденные силы таланта на импульсивные и ошибочные действия. Они многим располагают, но почти всегда упускают свои возможности. Они очень трудолюбивы и любят работать в компании. Если им не видны ближние результаты их работы, они склонны впадать в раздражение и нетерпение. Любят все преувеличивать, возлагают необоснованные ожидания, из-за чего чаще других остаются неудовлетворенными и испытывают горечь. Такие люди всегда должны очень четко определять свои цели и твердо стоять на реальной почве обеими ногами. Часто эти аспекты символизируют слабое здоровье, чопорность, лень, склонность к обманам, любовь к перебранкам и высокую вероятность правонарушений. Нередко эти люди слывут транжирами и мотами, они бездумно тратятся на друзей и любимых, результаты же подобного эксцентричного благородства оказываются плачевными не только для них самих, но и для других. Таким людям очень трудно поставить под контроль собственный бюджет, потому-то удача не так уж часто находит их. Их путь к успеху полон катастроф, падений и сползаний вниз. Нередко такие люди используют силу коллектива и общественное мнение для удовлетворения собственных страстей и ради личного прославления. Они всегда и везде проявляют склонность к насилию и способны апелляцией к высоким социальным ценностям оправдать любое преступление. Такие люди склонны злоупотреблять чужими средствами. Нередко они оказываются религиозными или социальными фанатиками и политическими экстремистами. Обычно они приносят другим множество несчастий и разрушений, если не удосуживаются поставить под контроль напряженные энергии Марса и Юпитера. Им трудно расслабиться, они крайне беспокойны, очень инициативны и всегда стремятся к активным действиям. Они общительны, но не всегда честны и надежны в своих поступках. Часто используют религиозные и нравственные оправдания для объяснения правоты собственных амбиций. Склонны к лицемерию. Почти всегда приукрашивают истинные мотивы своих действий. Религиозная форма для таких людей порой является лишь театральной маской, скрывающей вполне эгоистические помыслы. Нередко они производят впечатление предупредительных и приветливых субъектов, но это - плод их лицемерной политики. Они упрямы и агрессивны в пропаганде своих взглядов, что почти всегда не нравится окружающим. Эти надменные авантюристы часто стремятся затеять большое дело, не располагая необходимыми средствами, в результате чего заводят проекты в тупик. Они непоседливы, обожают путешествия и приключения, порой ненадежны как партнеры. Часто такие люди переоценивают собственную значимость, им не хватает регулярности и последовательности в работе над избранными проектами. Их щедрость почти всегда импульсивна и излишня, они беззаботно относятся к накоплению денег и часто страдают из-за бесчестности других. Спекуляции и азартные игры почти всегда приносят им убыток. Отношения с представителями церквей и политиками затруднены. Часто они страдают от недостатка вежливости и избытка хитрости. Нередко заключенные ими контракты расторгаются, друзья предают их, а партнеры так искажают картину действительности, что это неизбежно приводит к ссорам и расставаниям. Прямо или косвенно такие люди причиняют другим несчастья вследствие опрометчивых суждений, импульсивных действий, сумасбродности, распущенности, легкомыслия, излишней самоуверенности, просчета и раздражения. Немалая опасность подстерегает их в путешествиях, очень опасны для них судебные тяжбы, так как они редко их выигрывают. В их действиях отмечаются порывистость и взбалмошность, а потому следует развивать осторожность и предусмотрительность. Для них характерны экстремистские выпады, беспокойная эмоциональность, недовольство судьбой и неудовлетворенность в любой ситуации. Часто они бывают задиристыми хулиганами и азартными хвастунами. Тяга к азартным играм часто бывает труднопреодолимой. Эти люди нередко предъявляют другим неумеренные притязания и отличаются ложной гордостью и чрезмерной амбициозностью. В делах им следует проявлять крайнее благоразумие и осмотрительность, предоставляя инициативу своим компаньонам и подчиненным. Эти люди живо интересуются судьбами других, часто ощущают приливы энергии и жажду действий. Их воодушевление и энтузиазм часто бывают необоснованными. Они склонны к дорогостоящим покупкам и часто тратят деньги на малосущественное. Им необходимо контролировать свои эмоции, сдерживать рост агрессивности, отказываться от споров, обретать тракт и не вступать в дискуссии с сотрудниками.


aquarun.ru Аспекты Марса и Сатурна

аспекты

АСПЕКТЫ МАРСА И САТУРНА

СОЕДИНЕНИЕ МАРСА И САТУРНА

Этот аспект сообщает незаурядные организаторские способности. В определенном смысле человек является жертвой хронического конфликта, возникающего между ограничивающим и подавляющим Сатурном и стремящимся к активному действию Марсом. Он с трудом контролирует собственную энергию. Метафора проста - одной ногой он нажимает на тормоз, а другой на газ. Благодаря врожденным экономности и рассудительности он способен совершать абсолютно трезвые действия. При повреждении этого соединения вероятна склонность к мании преследования, физическим недомоганиям и расстройствам в сексуальной жизни. Человек порочен в судьбе, упорен, честолюбив, ответственен и обладает мощным инстинктом самосохранения и самозащиты. Он честно и добросовестно "несет свой крест" и опирается на накопленный нелегкий жизненный опыт. Он всегда крайне осторожен и предусмотрителен, так как привык к тому, что расплата за ошибки достигает его незамедлительно. Он неуклонно стремится к реализации своих потенций, для чего честно раздает имеющиеся долги, сознательно принимает на себя всю полноту ответственности и не боится тяжелой работы. Жизнь для такого человека - битва, требующая постоянной мобилизации ресурсов. Рано или поздно он достигает победы, но для этого ему приходится преодолеть огромное количество препятствий. Повышенная тревожность и способность притягивать всякого рода неприятности нередко повышает вероятность насилия со стороны других. Натура находчива, вынослива и отважна. Замечательна способность к тяжелой физической работе. При негативном развитии характера формируется повышенная гневливость, озлобленность, жажда диктаторства и инстинктивная потребность в насилии. Такой человек чувствует оправданность своего существования лишь при крайнем напряжении сил. Он смел и мужественен в опасных и трудных ситуациях. Его спартанские привычки обещают успех на военном поприще, где жизнь полна опасностей и требуется храбрость наряду с осмотрительностью. Такие люди с неприязнью относятся к тем, чья жизнь менее напряженна и попросту менее трудна. Их гнев часто объясняется разочарованием в предпринимаемой деятельности и отсутствием возможности самовыражения. Длительно накапливаемая ярость порой вырывается на поверхность сознания самым что ни на есть вулканическим образом. При поражении этого соединения возможна склонность к планомерному намеренному разрушению всего вокруг. Часто такие люди подвержены переломам конечностей и хроническим воспалительным заболеваниям. Аспект очень мощен и глубок. Такие люди часто более других подвержены несчастным случаям и физиологическим срывам, что приносит им немалые страдания. Наличествует внутренний конфликт между сдерживающим началом и потребностью в действиях. Таким людям трудно выполнять все взятые на себя обязательства, нередко возникают затруднения с отдачей долга. Часто этот аспект связан со страстями, с которыми нелегко справиться в одиночку. Из-за грубости и склонности к неспровоцированному насилию возможна тенденция к разрывам отношений. Начальство редко бывает к таким людям благосклонно, нередко они оказываются в роли "козлов отпущения". Они должны постоянно воздерживаться от переутомления и избыточных усилий, так как физическое истощение может приводить к развитию тяжелых заболеваний.

ГАРМОНИЧНЫЕ АСПЕКТЫ МАРСА И САТУРНА

Жизнь такого человека упорядоченна, организованна и дисциплинированна. Он успешно преодолевает трудности, которые многому его научают, а потому все у него получается все лучше и лучше. Он постоянен и последователен и прекрасно знает, когда нужно бороться, а когда - отходить в сторону. Эти аспекты благоприятны для успешной военной карьеры и технического творчества. Дом и семья для такого человека имеют большое значение, так как он испытывает сильную потребность в уважении и признании его заслуг другими. Характер сильный, строгий, властолюбивый, предприимчивый. Начальство любит таких людей и часто им помогает. Сами же они обладают крепкими нервами и очень надежны в выдаваемых ими гарантиях. Они неуклонно стремятся к победе и проявляют замечательно дисциплинированное упрямство в борьбе с судьбой. Это - хорошие воины, отличающиеся силой и выдержкой, способные к тяжелому труду и физической дисциплине. Эти люди выносливы, немногословны, холодны в общении и предельно точны и тщательны в ремесле. Их энергия целиком направлена на достижение максимального эффекта. Холодный Сатурн сдерживает горячность и импульсивность Марса, а активный Марс преодолевает застойные страхи Сатурна. Эти люди скорее неприступны, нежели любезны. В их характере ярко проявлены позитивны качества Знака Козерог. Они любят тяжелый труд, совершают планомерные действия, избегают ненужной траты сил и бдительно следят за получением полезных результатов. Огромная сила воли применяется ими разумно и систематически. Они любят инженерное творчество и великолепны в обращении с точными инструментами. Честолюбие сочетается с любовью к труду, а потому такие люди всегда авторитетны и часто занимают руководящие посты. Это строгие военные и ловкие политики, сочетающие терпение и практическую сноровку, смелость в действиях и развитое чувство долга. Они прекрасно переносят тяготы и не уклоняются от опасностей. В экстремальных ситуациях они проявляют завидную выдержку и терпение. Они, амбициозны, решительны, энергичны, жаждут лидерства и руководящих должностей. Они являются первооткрывателями по духу, бесстрашными и храбрыми, уверенными в себе, властными и сильными. Они не признают угрозы опасности и возможности поражения, они способны к достижению больших результатов благодаря непрерывной конструктивной деятельности, четко сосредоточенной на поставленной цели. И в прямом, и в переносном смысле их кость крепка. Они обладают большим запасом силы, их ум деятелен и четко направлен на предмет внимания. Для них характерны бдительность в опасности и мастерство исполнения порученного. Благодаря сочетанию одаренности и работоспособности такие люди неуклонно поднимаются к известности и власти, успешно преодолевая препятствия и обходя различные опасности. Чаще они заняты на официальных должностях в госаппарате или органах муниципальной власти. Так или иначе, они стремятся встроиться в надежные социальные структуры, гарантирующие им высокую оплату труда и надежную юридическую защиту. Вперед они продвигаются медленно, но верно. При наличии достаточного времени все их желания тем или иным путем реализуются. Они способны упорядочивать как мелкие, так и масштабные дела, с равным успехом контролируя выполнение крупных проектов и деятельность мелких клерков. При ясном представлении роли своего участия в делах Домов Марса и Сатурна человек может освободиться от излишней раздражительности. Это - трудолюбивый созидатель, в котором оптимально сочетаются агрессивность и такт. Он обладает чувством равновесия и здравым суждением, а потому всегда может надеяться на прогресс и успех. Такие люди всегда достигают желанной самореализации, чего бы им это ни стоило. Они успешно сотрудничают со всеми и удачливы и упорны в переговорах. В своих побуждениях они цепки и устойчивы, это неутомимые труженики, равно успешно занимающиеся как возвышенными творческими программами, так и повседневной рутинной работой.

НАПРЯЖЕННЫЕ АСПЕКТЫ МАРСА И САТУРНА

Такой человек пребывает либо в состоянии агрессии, либо в состоянии апатии. Ему трудно выбрать лучший момент для действий, и лишь тогда, когда ему удастся понять, когда и как необходимо действовать, он достигает успеха. Часто он проявляет странный эгоизм, не умеет согласовывать свою волю с наличной ситуацией и желаниями других людей. нередко такие аспекты указывают на возможность физического насилия, либо на раннюю потерю одного из родителя. Такие люди всегда должны заботиться о собственном здоровье, так как оно у них не очень крепкое. Такому человеку трудно обрести устойчивую веру во что-то, он порой проявляет бесчувственность, а порой становится мотом и транжирой. Он периодически включается во всякого рода споры и дискутирует со страстью и в убыток себе. Он склонен к безрассудно отважному поведению, фанатичному экстремизму и работе до истощения. Порой он бывает злораден и мстителен, жаден и ненадежен, вообще оказывается "ходячей неприятностью". В характере такого человека прослеживаются явные революционные наклонности, он склонен попадать в несчастные случаи и ходить по краю пропасти. Нередко такие люди становятся агрессивными скандалистами, то и дело нарывающимися на всевозможные неприятности. Эти люди суровы, рассудительны, мрачны и честолюбивы. Их семейная жизнь всегда полна трудностей и проблем, общение никогда не дается им легко. Нередко на склоне лет они приобретают те или иные физические недостатки. Им часто не хватает ясности в определении направления своего развития. Они часто занимаются тяжелым и опасным трудом, время от времени разочаровываясь в своих делах, что может вести к озлобленности и дурному настроению. Чрезмерная дисциплинированность и излишняя рассудительность мешают их нормальному здоровому развитию, им не хватает уравновешенности и постепенности. Они часто не доводят до конца намеченные программы, так как утрачивают смысл действий. Профессиональный риск нередко приводит к тяжелым травмам. Эти люди весьма холодны, бесчувственны и себялюбивы, они не склонны помогать другим, если это не приносит им удовлетворения или выгоды. Часто они думают, что другие обошли их, а потому стремятся к тираническому стилю в общении и помпезно демонстрируют свое геройство и мнимое превосходство насильственными агрессивными поступками, чтобы затушевать комплекс неполноценности. Их стремление взять инициативу в свои руки часто наталкивается на сопротивление других. Профессиональные мечты нередко срываются несчастными обстоятельствами или сильными мира сего. Отношения с родителями у таких людей обычно сложны и запутанны, отцы нередко оказываются военными или крупными чиновниками, склонными к тираническому стилю воспитания. Стремление к хорошей должности часто наталкивается на преграды и сопротивление. Нередко возникают трудности, связанные с общими финансами и корпоративными средствами, из-за чего могут расстраиваться добрые отношения. Такие люди обычно неприветливы и жестки в обращении с другими, впрочем, и другие никогда не спешат им помочь. Их ум и чувства конфликтуют между собой, что приводит ко множеству внутренних разногласий, эгоистичности и быстрой смене настроений. Они способны к поспешным, резким и импульсивным действиям. Для них характерны хитрость и жестокость, суровая мстительность и злопамятство. Нередко такие люди имеют дурную славу и живут в атмосфере вражды, критики, скандалов, противодействия и дискредитации. Их бизнес редко бывает удачным, во всяком случае, для достижения успеха им приходится преодолевать колоссальные препятствия. В группе они чувствуют себя неуютно, товарищей и знакомых у них немного. Здоровье неважное, есть склонность к лени и тенденция к спорам и осуждению. Часто такие люди становятся циниками и ловкачами, скандалистами и жадинами. При диссонированных Марсе и Сатурне отмечается склонность к самоубийству. Всегда наблюдаются трудности с равномерностью выдачи энергии. Такой человек обычно то пассивен, то сверхэнергичен. Первоначальный энтузиазм и интерес к новым проектам быстро испаряются. Нередко цели у таких людей вовсе отсутствуют, и они с удовольствием плывут по течению. В реализации их планов то и дело возникают странные задержки и препятствия. Им необходимо постоянно продумывать финансовые операции и ни в коем случае не спешить с их выполнением. В делах требуется предельная осторожность и благоразумие. Устойчивость к инфекционным заболеваниям снижена, весьма опасны острые воспалительные процессы. В политической деятельности такие лидеры проявляют недостаток сердечности и склонны к жестоким и суровым речам и мерам, резко понижающим их популярность. Они воинственны и никогда не остаются удовлетворены происходящим. Им следует всеми силами бороться с резкостью и неистовством, присущими их характеру. Часто энергия Марса блокируется и направляется по ложному пути. Несчастные случаи на производстве обычно связаны с элементарной невнимательностью. Неожиданная усталость и утомление могут в короткие сроки подорвать здоровье такого человека. Им следует избегать всякого рода перегибов в делах и политике и отказаться от позиции силы, которая нередко воспринимается ими как право.


aquarun.ru Аспекты Марса и Урана

аспекты

АСПЕКТЫ МАРСА И УРАНА

СОЕДИНЕНИЕ МАРСА И УРАНА

Такой человек обладает сильной волей и весьма нетерпим к попыткам ограничить его свободу. Во всем он руководствуется лишь своими собственными правилами и редко подчиняется каким бы то ни было ограничениям. Он мужественен, отважен и вспыльчив, любит трудные поручения и прекрасно проявляет себя в сложных ситуациях. Он склонен к занятиям, требующим одновременно энергии и отваги. Чем бы он ни занимался, он должен непрестанно помнить о необходимых мерах безопасности и профилактике несчастных случаев. Нередко такие люди чаще других попадают во всевозможные катастрофы и неприятности. Это неугомонные подвижники, дерзкие исследователи, активные новаторы и убежденные анархисты. Они всем силами стремятся провести в жизнь свои идеи, что в сочетании с повышенной раздражительностью, нервностью и конфликтностью резко повышает опасность разрушений и аварий как психологического, так и событийного плана. Энергии и способностей у таких людей много, но используются они очень плохо. Часто остроумие таких людей превращается в сарказм, а наблюдательность используется лишь для резкой и деструктивной критики окружающих. Это импульсивная, поспешная в действиях натура, не приемлющая никакие формы и методы принуждения. Это прирожденные революционеры, ниспровергатели общепринятых устоев и проповедники свободомыслия. Они мужественны и решительны, но легко утрачивают терпение и осторожность. Постоянное нервное сверхнапряжение естественно для такого человека, хотя и является причиной быстрого износа всего организма. Таким людям следует учиться расслабляться и отвлекаться от проблем и трудностей, иначе непрекращающееся внутреннее напряжение приводит их к истощению. Такие люди не выносят однообразия, они любят опасности и приключения, возбуждающие их чувства. Часто они открыто пренебрегают осторожностью и смело идут навстречу опасности. Любое напряжение приносит им эмоциональное удовлетворение, а потому они непрестанно находятся как бы "под электрическим током". В работе нередко проявляют халатность, а в управлении другими - равнодушие к боли и беспощадность. Такие люди склонны к техническим дисциплинам, нередко связывают свою жизнь с компьютерами и электроникой. Этот аспект обладает колоссальной мощью. Высокая напряженная энергия находится как бы на грани взрыва. Эти люди упрямы, своенравны, нетерпимы и своевольны. Все возможности и потенции развиваются ими до полноты. Особенно хорошо такие люди проявляют себя в минуты опасности, когда им приходится возглавить попавшую в беду группу. Если это соединение поражено другими Планетами, очень велика вероятность нервных срывов. Аспект дает человеку большую силу убеждения и позволяет ему без труда влиять на других. Излишний оптимизм сочетается с безрассудной смелостью. В делах у таких людей постоянно возникает множество препятствий, но все они быстро и решительно преодолеваются. Часто таким людям добровольно помогают друзья и коллеги. Их действия время от времени озаряются блестящими идеями, позволяющими совершить большее меньшими усилиями. Они обожают обмениваться мыслями с другими и легко контактируют во всякой группе. Поведение их порой задиристо и вызывающе. Живой ум позволяет им ловить идеи на лету и немедленно приступать к их реализации. То, что они критикуют выдвигаемые другими идеи, вовсе не мешает им самим извлекать из них максимальную пользу и целиком воплощать в жизнь.

ГАРМОНИЧНЫЕ АСПЕКТЫ МАРСА И УРАНА

Они сообщают старательность, трудолюбие, энтузиазм, творческую энергию и физическую силу. Такие люди обладают удивительным вдохновением и положительно относятся к жизни, что позволяет им достигать всего очень быстро и успешно. Они преуспевают во всех областях деятельности, которые не привязаны к какому-либо постоянному месту и позволяют проявлять изобретательность и оригинальность. Сексуальная жизнь таких людей полна импульсивности и романтизма. Они усердны, энергичны, активны, предприимчивы и практичны. Живой дух в сочетании с сильной волей позволяет им применять своеобразные методы как в руководстве, так и в исполнении конкретных программ. Это прекрасные воины, несломимые спортсмены, искусные хирурги и интеллектуальные техники. Их отличает особая воля, яркое мужество, быстрота и решительность в действиях. Такие люди всегда знают, чего хотят. Они любят физические нагрузки, их нервная система крепка и устойчива. Свои способности они могут проявить в самых разных сферах, но часто избирают электронику, авиацию, естественные науки, спорт или бизнес. В любом избранном деле они могут достичь поразительных высот. Их большие трудовые достижения неизменно приносят им славу и высокий социальный статус. Они обожают действовать и достигать, причем стремятся к этому столь напряженно, что порой энергия воли становится чрезмерно велика, и физическое тело выносит ее с большим трудом. Они любят тяжелый труд, но сноровка и изобретательность позволяют им разрешать задачи оригинальными и экономичными подходами. Богатство мыслей и динамичная воля позволяют им энергично справляться с проблемами существования. Они легко и свободно отказываются от устаревшего и смело заменяют его новым, более эффективным. Они откровенны и смелы, их энергия переливается через край. Для удовлетворения профессионального честолюбия они всегда стремятся изобрести свой собственный подход к решению известных проблем. В организациях и группах они стремятся к лидирующему положению. Они нуждаются в независимости и личной свободе, обожают приключения и не жалеют сил на то, чтобы пережить что-нибудь необычное. Продолжительное нервное напряжение они переносят с трудом, им необходимы уравновешенность и самообладание. Их ум живой, быстродействующий и очень восприимчивый к новому. Натура позитивная, самоуверенная, выразительная, амбициозная и находчивая. Они обладают практическим деловым чутьем и разрешают все задачи решительно, независимо и оригинально, так что их трудно остановить на пути или повернуть в другую сторону. Они всегда поступают по-своему, хотя и не нарушают при этом принципов чести и благородства. Нередко такие люди занимают ответственные правительственные посты, погружены в исследовательскую работу, являются организаторами энергоснабжения, либо склоняются к занятиям гипнозом, психоанализом и астрологией. Они любят путешествовать и заниматься разгадыванием тайн. Они обладают быстрым восприятием, яркой интуицией и общей интеллигентностью. Особенно удачливы в коллективных мероприятиях, в которых любят выступать в роли лидера. Наибольший успех ожидает таких людей при освоении новых сфер деятельности, а также в областях таинственного и загадочного. Жизнь постоянно преподносит им всевозможные сюрпризы, которые помогают им стремительно реализовывать свои проекты и нежданно находить удачное решение проблем. Такие люди любят организовывать празднества, юбилеи и зрелища. Их способность быстрого принятия решений синтезирована с богатством энергетических ресурсов, всегда готовых к использованию. Такой человек жаждет трудной работы и должен быть всегда загружен физически. Ему необходимо во всем искать здравый смысл для того, чтобы сдерживать энергичную импульсивность своей натуры. Высокое нервное напряжение не позволяет таким людям сразу поддаваться дисциплинирующему воздействию других. Они стремятся свои мощные энергии реализовать в конкретных делах. Их способность воодушевлять других программирует группу на успех и позволяет ей улучшить общее финансовое положение за короткий период. Жизнь такого человека полна интересных знакомств и творческих находок. Часто они время от времени овладевают новыми профессиями. Такие люди успешно укрепляют деловые и родственные связи путем целенаправленной активности, если в этом есть особая необходимость.

НАПРЯЖЕННЫЕ АСПЕКТЫ МАРСА И УРАНА

Если такой человек научится обуздывать себя, то, несмотря на самонадеянность и внутреннее противоречие, он станет лидером, которому удастся многого достичь. Этот человек склонен к несчастным случаям, риску, насилию и перенапряженной работе. Для него очень важно научиться устанавливать для себя ограничения и пределы. Ему нравятся неожиданные сердечные связи и частые волнующие контакты. Брак же и благоустроенная жизнь не особенно привлекают его. Нередко такие люди полны фанатичных идей и сумасбродных побуждений. Они неуживчивы, их энергия эксцентрична, жизнь полна постоянных опасностей, а мелкие недоразумения нередко превращаются в крупные катастрофы. Часто такие люди вступают в брак неоднократно. Они активны, бесцеремонны и жестки в общении до беспощадности. Их отличают сверхимпульсивность, жажда напряженности и стремление к переживанию волнений в делах и контактах. Отсюда - частые разногласия с друзьями, опасность поражения электротоком и высокая вероятность несчастных случаев. Такие люди жаждут сильных ощущений, к примеру, от езды на автомобиле. Часто они становятся автогонщиками или каскадерами. Им нужно избегать гнева и импульсивности, сопровождающихся упрямством и эксцентричностью. Им следует воспитывать терпение и умение сотрудничать, умеряя раздражительность и нервозность. Нередко такие люди склонны к внезапным столкновениям с противником и физическим стычкам с хулиганами. Любопытство и страсть к необычным предметам соединены в них с готовностью идти на риск. Их деловая жизнь непостоянна и неупорядоченна, так как им не хватает терпения стоять до конца и держаться до последнего. В душе они являются идеалистами-революционерами, во что бы то ни стало стремящимися опрокинуть существующий порядок вещей. Для них характерны взрывы сил, дурное настроение, размолвки, раздражительность, неприятие рутины и нежелание подчиняться какой-либо дисциплине. При появлении желания трудиться они могут довести себя до изнеможения. Людям с таким аспектом неведомо чувство меры. Во время возрастания общей социальной напряженности они так или иначе вовлекаются в групповые насильственные действия, становясь жертвами или агрессорами. С ними трудно иметь дело, так как они упрямы и необузданно свободолюбивы. Их трудно в чем-либо переубедить, им трудно что-либо посоветовать. Они привыкли учиться лишь на собственном горьком опыте. Такие люди обожают участвовать в массовых волнениях и бесстрашно идут на баррикады. Они часто попадают в опасные ситуации, а своими необдуманными поступками друзей в один миг превращают во врагов. Их жизнь полна неожиданных перемен, большая часть которых явно негативного толка. Они всегда стремятся изменить положение дел, но склонны действовать без ясной цели и четкого плана. Они не различают инстинкты и волю, а их необдуманные действия порой доводят близких и коллег до отчаяния. Они слишком беспокойны, опрометчивы, чрезвычайно активны и неустроенны. Они нередко ошибаются в суждениях, мгновенно обижаются, быстры на противодействия, радикальны, неосторожны, дерзки, непокорны и неустойчивы. Их характер мятежен, причудлив, загадочен и легко возбудим. Они иррационально стремятся к абсолютной свободе, любыми путями стараясь избавиться от всех ограничивающих оков, стеснения, привычек и условностей. Нередко такие люди оказываются в эпицентре катастроф, часто они попадают во всякого рода аварии. Иногда они становятся жертвами насилия. Странные неблагоприятные события то и дело внезапно расстраивают запланированные дела, полностью изменяя намерения и ожидания таких людей. Энергия, воля и целеустремленность используются ими ошибочно, неразумно и неосторожно. Они своевольны и нетерпимы к сопротивлению или контролю. Для того, чтобы преодолеть негативное влияние этих аспектов, необходима большая самодисциплина. При сильном Марсе характер капризный, беспорядочный, дерзкий, раздражительный и трудноуправляемый. При сильном Уране характер грубый, непокорный, беспокойный и неуравновешенный. Жизнь такого человека всегда полна происшествий и конфликтов. Такие люди любят заключать дорогостоящие сделки и включаться в реализацию "проектов века". Такие субъекты чрезвычайно противоречивы и чаще склонны действовать деструктивно. Из-за перенапряжения сил возможны различные психоэмоциональные нарушения. Особенно велика опасность аварий и столкновений, связанных со спешкой и превышением скорости. Такие люди должны постоянно оберегать свое здоровье и опасаться собственной повышенной возбудимости и экстремизма. Только внутренняя собранность и самодисциплина помогут преодолеть вредоносное влияние этого аспекта. Иногда такие люди совершают немотивированные преступления насильственного характера. Они любят оружие и склонны использовать его при первой возможности. Им не следует особенно рассчитывать на других при разрешении собственных проблем - посторонние могут лишь все испортить.


aquarun.ru Аспекты Марса и Нептуна

аспекты

АСПЕКТЫ МАРСА И НЕПТУНА

СОЕДИНЕНИЕ МАРСА И НЕПТУНА

Этот аспект делает человека мечтательным и глубоко эмоциональным. Он любит сенсации и все необычное. Его безграничный энтузиазм почти всегда трудно контролировать рассудком. Ему часто кажется, что он стоит выше закона, действующего в жизни обычных людей. Такому человеку следует сознательно сублимировать собственные чувства и направлять их энергию в конструктивное русло. Нередко такие люди страдают от злоупотребления алкоголем и наркотиками. Обычно они магнетически привлекательны, нередко обладают способностями к сверхчувственному восприятию. Если их мотивация достаточно сильна и бескорыстна, они могут реализовать себя как борцы за высокие идеалы. При поражении этого соединения романтические связи заканчиваются обманом и предательством со стороны любимых. Этот аспект дает человеку огромную энергию, которой необходимо научиться пользоваться, поэтому главное внимание следует уделять мероприятиям по контролю над силой и упорядочиванию ее расходования. Без надежных клапанов эта сила может разрушить самого человека. Такие люди склонны как к самовнушению, так и к гипнотическому воздействию на окружающих. Их глубокие эмоции стремятся к проявлению в действиях и поступках. Эти люди чутки к жизненным ритмам, прогрессивны в своих проектах, настроены на великие дела и обладают талантом своевременно понимать и внедрять идеи. Они обладают не только способностью к занятиям психиатрией, но и задатками идейного вождя. Они умеют вступать в глубокий резонанс с энергетическими ритмами мироздания, отождествление с которыми может приводить к многообразным психическим расстройствам, депрессиям и элементарной усталости. Для таких людей очень важно самовыражение и раскрытие своих душевных потенций в последовательной цепи конкретных действий. Эти люди отличаются сильным душевным жаром, высокой чувственностью, туманностью и неясностью представлений о будущем и недюжинным честолюбием. Порой они оказываются махровыми эгоистами, умеющими мягко и утонченно вести бесчестные переговоры. Для них характерны мощный энергетический потенциал, избыток психической энергии и незаурядная способность к целительству. Такие люди рано или поздно проявляют серьезный интерес к тайноведению и парапсихологии. Они способны к занятиям магией и практическим оккультизмом. Нередко они достигают заметных результатов в работе над идеями и проектами. В то же время, в повседневной жизни эти романтики удивительно непрактичны, их будничная деятельность часто заходит не в то русло. Их деятельностью большей часть управляют глубинные неосознаваемые импульсы, что нередко приводит к катастрофам и крушениям. Их поступки порой таинственны, они любят пустяковые секреты, а дела свои покрывают налетом тайны. Они все стараются скрыть от посторонних глаз. Нередко их деятельность отмечена знаком предательства и намеренного обмана. Организм такого человека особо подвержен разрушительному влиянию химических ядов и медикаментов. Такие люди очень склонны к отравлениям и инфекционным заболеваниям, особенно при поражении аспекта. Любовь к цвету и романтике привлекает этих людей к музыке, танцам и поэзии. Они обладают большим зарядом энтузиазма, но обычно используют его бесцельно и неэффективно. Им присущи суетность, тщеславие и неоправданные ожидания. Их мощное воображение иногда формирует очень высокие жизненные цели, но запасов энергии не хватает для их реализации, а потому часты разочарования. Для таких людей характерны энергичная борьба за идеал и стремление к усовершенствованию жизни. Их беспокойное воображение часто направляется в русло медицины и педагогики. Они редко умеют достичь желаемого, так как в свои действия привносят слишком много страстей. Они мнительны и ипохондричны, все недуги преувеличиваются самовнушением. Иногда среди таких людей встречается донкихотство, нередко они становятся вдохновенными полководцами или религиозными фанатиками. Душа таких людей полна иррациональных страхов и фантазийных образов. Всегда и везде они ведут себя эмоционально и крайне подвержены влияниям аффектов. Иногда они переступают грань морали или закона, даже не замечая этого. Их деятельность полна обманов, заблуждений и разочарований, зато интуиция остра, а жизненная сила велика. Во всех делах таким людям рекомендуются внимательность и осторожность. Они нередко "роют яму другому", но часто и сами попадают в ловушки, устроенные другими. Их жизнь полна соблазнов и искушений, которых им следует сознательно сторониться.

ГАРМОНИЧНЫЕ АСПЕКТЫ МАРСА И НЕПТУНА

Они символизируют сострадательность и способность вдохновлять других. Такие люди в окружающих видят лишь все самое лучшее, они успешны в профессиях, связанных с оказанием услуг и помощью другим. Они мечтательны в музыке и талантливы в литературе. Они переполнены любовью и чувствами, но всегда сохраняют способность контролировать их. Нередко преуспевают в сферах медицины, финансовой и театральной деятельности. Это мягкие, утонченные, высоко идеалистичные натуры, они обладают прекрасными организаторскими способностями и могут достичь высокого социального статуса в занятиях дипломатией и политикой. Их отличают глубокая чувственная жизнь, сопротивление всему банальному, значительная личная притягательность и умение идти на бой за свои идеалы. Для них характерна сильная гармонизирующая энергия, определяющая и личностную притягательность, и способность к целительству и ясновидению. Они прекрасно ведут закулисные дела и сепаратные переговоры, известны как хорошие стратеги и тонкие миротворцы. Эти люди способны контролировать свои чувства, не подавляя их. Они обладают сильнейшим природным магнетизмом, позволяющим им чудесным образом обходить и преодолевать все препятствия. Обычно эти люди хорошо владеют своим телом и видят других насквозь, так что обмануть их довольно трудно. Благодаря дару предчувствия они без труда отводят опасность как от себя, так и от других. Их тонкое чутье позволяет быстро обнаруживать неискренность других людей. Втайне они могут действовать решительно, выводя из строя противника и достигая целей без вмешательства извне. Их отличают выдержка, острая наблюдательность, интерес к оккультизму и способности к танцам. Для них характерны здоровые привычки в вопросах питания и гигиены. Они крайне чувствительны к эмоциональной атмосфере своего окружения и всегда инстинктивно чувствуют, как им надо себя вести или действовать. Эти аспекты прекрасны для химиков и психологов. Такие люди обожают антиквариат, древние манускрипты и дальние путешествия. Лучший отдых для них - водные виды спорта и путешествия по морю. Они благородны, романтичны и вдохновенны, испытывают симпатию к мистицизму и приключениям. Их мощные эмоции прекрасно контролируются разумом, а плодотворное воображение хорошо соединено с волей. Такие люди способны идти на шаг вперед других и в мыслях, и в действиях. Они милосердны и благотворительны, способны легко и естественно помогать окружающим. Нередко такие люди становятся художниками, врачевателями или посредниками. Часто они оказываются слегка суеверными. Действительность они воспринимают эстетически и слегка зачарованы ею. Обладают даром предчувствия будущего и способны гипнотически влиять на других. При поражении Марса или Нептуна любят морочить голову ближним. Эти аспекты позволяют творчески использованию энергии вдохновения и направлять силу энтузиазма в русло конкретных действий.

НАПРЯЖЕННЫЕ АСПЕКТЫ МАРСА И НЕПТУНА

Такой человек обладает буйным воображением и большими творческими способностями, что открывает перед ним много возможностей. Однако поверхностное понимание вещей может создавать трудные ситуации. Иногда кажется, что такой человек полусознательно стремится в тупики и делает все для того, чтобы потерять имеющуюся свободу. Он крайне уязвим во всем, что касается обмана и предательств. Таким людям нужно быть осторожными с лекарствами, так как нередко они склонны к аллергическому реагированию. Опасны для них также инфекционные заболевания, пищевые отравления и злоупотребление спиртным. Часто такие субъекты склонны к психоневрозам, извращениям и маниям. Их отличают болезненная вспыльчивость, тяготение к лени и нездоровый интерес к использованию ядов. Такие люди стремятся к воплощению своих фантазийных образов в реальности, но не располагают достаточной для этого энергией. Демагог уживается в них с авантюристом, лодырем и бунтовщиком. Порой они испытывают странные эмоциональные потребности, диктуемые подсознанием, о которых боятся кому-либо рассказывать, так как влечения эти явно не соответствуют установившемуся порядку вещей. Для таких людей весьма опасны употребление галлюциногенов, наркотиков и распутство. Их отличает повышенная сексуальная восприимчивость в переживаниях, а также склонность к самообману и путаница во взаимоотношениях с людьми. Им следует сознательно обуздывать собственные фантазии и целенаправленно контролировать свои эмоции. Для таких людей очень трудно отыскать точку баланса между спонтанностью и самодисциплиной. При чрезмерном попустительстве своим инстинктам они могут впасть в алкоголизм или бесстыдство. При чрезмерном подавлении идущих из глубин подсознания импульсов возможно развитие сексуального или психосоматического невроза. Нередко такие люди совершают бестолковые поступки, руководствуясь неясными, скрытыми мотивами. Часто они оказываются в состоянии рассеянности и дезориентированности. В общем-то они редко осознают до конца побудительные причины своих поступков, а потому легко конфузятся и приходят в смущение и замешательство. При развитии самодисциплины у таких людей формируется дар понимания неосознаваемых душевных проблем тех, кто обращается к ним за советом. Это тонкая, труднопостигаемая натура, полная агрессивных и насильственных инстинктов Марса, проявляющихся в форме неосознаваемых наитий Нептуна. Если подсознательные побуждения не поддаются контролю, жизнь такого человека превращается в сплошной хаос. Если такие люди по привычке скрывают свои планы даже от близких, со временем они становятся фальшивыми и коварными. Нередко они ищут эмоционального удовлетворения в необычном, что связано с давлением психической энергии вытесненных из сферы сознания инстинктов. При чрезмерном увлечении мистикой такие люди легко становятся жертвами ирреальных видений. Избыток чувств гнездится в их желании быть необычными. Неосознанность Нептуна соединяется со стремлением к необдуманным действиям Марса. Часто такие люди страдают от связей с бесчестными манипуляторами, привыкшими пользоваться расположением доверчивых людей. В целом такие субъекты склонны к потворству своим желаниям, неоправданному оптимизму и излишней самонадеянности. Нередко отношения с представителями противоположного пола приносят им крупные неприятности. Вообще они люди неопределенные, неясные, таинственные, любящие уединение и секреты. Многие ошибки и провалы в их жизни связаны с двуличностью, хитростью, обманом, подделками, жульничеством, взяточничеством, интригами и ложным обвинением. Часто такие люди склонны к выдвижению странных идей, подвержены галлюцинациям и навязчивостям. Эти аспекты толкают человека с чувствительным воображением к негативной стимуляции психики алкоголем или психоделиками. Превозмочь эту тенденцию может лишь интересная, увлекающая работа. Эти аспекты сообщают проницательность, интерес к религиозной проблематике и стремление к лидерству. В мышлении прослеживается влияние странного благоговейного страха перед незримой реальностью и чувства фатальности, связанного с влияниями неба и людей на судьбу индивидуума. Часто возникает ментально-эмоциональной сумбур и стихийный самообман. Избыточная доверчивость таких людей неизбежно наказывается обманом их доверия. В отношениях с друзьями им показаны сдержанность и скромность. В их жизни часто возникают финансовые затруднения, так или иначе затрагивающие их престиж. Необходимо сознательно превозмогать странные, экстравагантные и дорогостоящие желания. Всякая реализация проектов будет сдерживаться странными заминками и шероховатостями. Нередко эти аспекты повышают вероятность несчастных случаев и увеличивают опасность насилия со стороны других. Такие люди особенно чувствительны к инфекционным заболеваниям и всякого рода отравлениям. Их болезненно возбужденное воображение определяет тягу к уходу от действительности. Тревоги и беспокойства рано или поздно формируют психосоматозы, подрывающие здоровье и значительно ухудшающие самочувствие. Выход из депрессивных состояний один - через любимую, радующую и возбуждающую работу.


aquarun.ru Аспекты Марса и Плутона

аспекты

АСПЕКТЫ МАРСА И ПЛУТОНА

СОЕДИНЕНИЕ МАРСА И ПЛУТОНА

Такие люди обычно крайне эмоциональны, а потому должны учиться контролировать свои могучие желания. Они весьма трудолюбивы и обладают замечательной способностью переключатся со старого на новое. Благодаря своей исключительной выносливости и упорству они могут выпутаться из любой ситуации. Правда, часто случается так, что цели и ожидания буквально поглощают их самих, не оставляя места для сознательного самоконтроля и отстраненного самонаблюдения. Когда энергия этого соединения выражается позитивно, мы имеем дело с очень активным и смелым человеком, при деструктивных проявлениях этих энергий речь идет о суровом и грубом садисте. Соединение символизирует страстность, храбрость, прямолинейность и несгибаемость воли. Такие люди питают особое пристрастие к драматизму и страданиям. Они предельно принципиальны даже в мелочах и способны начинать все буквально с нуля. Им следует избегать пренебрежения опасностью, бесчувственности и больших трат энергии, так как все это способствует попаданию в экстремальные ситуации и катастрофы. Превалирующее влияние этого соединения приводит к экзальтации чувств и радостному перевозбуждению, но все-таки этот аспект является крайне опасным и аварийным. Эти люди обладают необыкновенной энергией и замечательно активны. Их воля несгибаема, а стремление к цели непреклонно. При низком развитии характера формируется жадный и эгоистичный преступный тип. При высоком развитии натуры человек получает доступ к неисчерпаемым источникам психической энергии, разлитой в Пространстве. Благодаря этой силе он может выдержать многое и добиться феноменальных результатов. Отвага позволяет таким людям смотреть прямо в глаза смерти. Жизнь такого человека сложна, так как он постоянно колеблется между диктатом инстинктов и принципом духовной воли. Отмечается неосознаваемая склонность к насилию и способность к восстановлению почти полностью утраченных сил. Аспект несет в себе зародыш опасности, так как подспудно толкает человека на применение силы и способствует развитию всех форм насилия против личности. Энергия крайне динамична и напряженна, чревата кризисами, опасными происшествиями, катастрофами и преступлениями. Человек с таким соединением в карте должен быть максимально собран, внимателен и бдителен, он должен активно формировать в себе благожелательное отношение к окружающим. Чрезвычайно напряженные эмоции постоянно нуждаются в позитивной разрядке. При поражении соединения нормальное течение эмоций заблокировано, что приводит к частым вспышкам гнева или развитию тяжелых психосоматозов. Порой эмоции проявляются в жесткой, негативной, грубой форме, приводя к совершению преступлений. Человек отличается яростным, неистовым, вспыльчивым нравом, который очень трудно удержать под контролем. Характерны властность, неосторожность и невиданное упрямство, в то же время возможны необычные проявления благородства - вплоть до самопожертвования. Присутствует потребность преобразовывать избыток эмоциональной и физической энергии в конструктивное воплощение идей. Если не отыскивается эффективный путь трансформации силы - формируется взрывчатая, склонная к насилию натура. Естественный высокий авторитет может провоцировать формирование деспотизма; предприимчивость и храбрость переходят в жестокое давление на окружающих, а принципиальность и идейность могут превратиться в бесчувственную гордость. Действиям таких людей присуща крайняя прямолинейность и почти полное отсутствие инстинкта самосохранения. Часто они совершают поспешные необдуманные действия, приводящие к разрушениям и потерям, из-за чего многое приходится начинать с начала. Таким людям следует учиться дипломатизму и искусству сотрудничества, нужно сдерживать себя и не лезть со своим мнением, пока не спросят. Порой такие люди способствуют быстрой реализации проектов, которые всерьез заинтересовали их, запали им в душу. С таким аспектом в гороскопе нелегко зарабатывать деньги и накапливать имущество. Чаще такие люди являются хорошими исполнителями, нежели организаторами и начальниками.

ГАРМОНИЧНЫЕ АСПЕКТЫ МАРСА И ПЛУТОНА

Они позволяют позитивно использовать эмоциональную и физическую энергию и активно проявлять себя в борьбу с социальной несправедливостью и несовершенством жизни. Нередко такие люди всю свою жизнь посвящают помощи другим. Благодаря смелости и самоуверенности, подкрепленным избытком сил, они становятся хорошими руководителями. Обычно такие люди талантливы во многих областях, но чаще всего реализуют себя в сфере промышленности, медицины, спорта, технического творчества и военного дела. Они обладают прекрасной сопротивляемостью заболеваниям, огромной жизненной силой и кипучей энергией. Их отличают решительность воли, импульсивность страстей и безрассудство отваги. Нередко успеха они достигают благодаря умелой "работе локтями" и бесцеремонному насилию. Их личная энергетика крайне велика, а воля и мужество просто не знают границ. Они способны время от времени расширять границы своего сознания. Любят занятия физической культурой и спортом. Время от времени такие люди претерпевают полное обновление и возрождаются к новой жизни. Им присущи развитая воля и способность сознательно преобразовывать все стороны своего существования. Глубокое понимание реальности соединено в них с могучим волевым потоком. Они способны использовать магические силы на благо людей. При необходимости сражаются беспощадно, не отступая ни на шаг и не идя на компромиссы. Они не ведают страха, их трудно запугать. Жизнь для них - напряженный поток и сплошной динамизм. Они обладают сильной выносливой конституцией и огромным запасом выдержки и терпения. Временами они восстанавливают утраченные силы, словно черпая их из скрытых источников. Эти люди продуктивны во всяком творчестве, их действия эффективны "на всех фронтах". Они всегда способны к новым начинаниям, их отличают большая самоуверенность и далеко идущие амбиции. Их энтузиазм правильно и эффективно направляется, а процесс высвобождения энергии хорошо контролируется. Работают они страстно, до самозабвения. Обычно это весьма популярные фигуры, способные так повлиять на группу, что люди будут готовы идти на ними, не взирая на возможные опасности.

НАПРЯЖЕННЫЕ АСПЕКТЫ МАРСА И ПЛУТОНА

Они связаны с большой агрессивностью и выраженной склонностью к насилию. Такой человек всегда и во всем идет вперед и смело отказывается от прошлого ради будущих побед. Для него очень важно научиться контролировать врожденную склонность к доминированию над другими людьми. Разозлившись, он не задумываясь идет на физическую расправу. Склонность к насилию в моменты разочарования и обиды может приводить к хаосу в личных отношениях. Его сильные сексуальные желания требуют четкой регулировки посредством хорошо отлаженного "клапана самоконтроля". Иногда сексуальность настолько доминирует в его жизни, что творческое начало полностью хаотизируется. Такие люди бывают часто по-глупому храбры. Они полны опасных инстинктов, грубости и злобы, которые рано или поздно приводят их к несчастью, убыткам и любовным потерям. Это буйная, неистовая натура, необычайно смелая, стремящаяся добиться цели любой ценой. Для такого человека в целом характерны эгоизм, склонность к диктаторству и разлад между волей и желаниями. При поражении Марса и Плутона возможно развитие преступных склонностей и проявление неоправданной жестокости. Такой человек сам насильственен и часто становится жертвой насилия других. Бездумно идя к цели, он сводит на нет всю дипломатичность и нарушает тщательно продуманные планы, применяя силу. Такой человек испытывает настоятельную потребность к излишествам и крайностям. Для него характерны отсутствие самообладания, жесткость в обращении с другими и сексуальная агрессивность. Его сильная воля плохо организована и никуда не направлена. Он искренно уверен в том, что сильный всегда прав. Если такой человек овладеет дисциплиной и дипломатизмом, он сможет преодолеть разлад между волей и инстинктами и это позволит ему совершить великие дела. Он все время находится в эпицентре конфликта между инстинктами и желаниями, поступками и волей. Он всегда погружен в действия и жаждет перемен. Такой человек способен использовать коллективную волю Плутона в личных целях Марса. Ему важно научиться правильно использовать потенциал сил, так как его поступки имеют далеко идущие последствия как для него самого, так и для близких людей. Тенденция властвовать и изменять других приводит к многочисленным ссорам и порождает стойкую неприязнь со стороны других. Многие считают его волю "железной". Но чем более он стремится достичь цели, тем более удаляется от нее, так как ссорится с коллегами, истощает силы и производит множество разрушений. Такой человек неадекватен в своих реакциях и взрывчат в своих переживаниях, так как он испытывает большие трудности с высвобождением и правильным приложением избыточной энергии. Здоровье его трудно назвать хорошим, семейная жизнь полна конфликтов и инцидентов. Это человек агрессивный и экстремистски настроенный. Он любит принимать участие в вооруженных инцидентах и с удовольствием погружается в атмосферу стихийных бунтов и мятежей. Очень велика опасность попадания в несчастные случаи, велика вероятность неожиданных потерь, травм и острых заболеваний. Жизнь такого человека полна взрывов, пожаров и всевозможных разрушений, поэтому столь необходимо тщательное соблюдение правил техники безопасности (и в прямом, и в переносном смысле). Свои жизненные цели такой индивидуум преследует как одержимый. Он преодолевает препятствия любой ценой, нередко за счет других, не сообразуясь с их чувствами. Часто такие люди прибегают к показухе и любят эксплуатировать окружающих. Даже малые ошибки в действиях такого человека приводят к крупным кризисам.


aquarun.ru Аспекты Марса и Лунных Узлов

аспекты

АСПЕКТЫ МАРСА И ЛУННЫХ УЗЛОВ

СОЕДИНЕНИЕ МАРСА И ВОСХОДЯЩЕГО ЛУННОГО УЗЛА

Действия такого человека всегда гармоничны окружающей жизни - либо они отражают общественное настроение, либо соответствуют ему. Перед такими людьми всегда открыта возможность добиться широкого признания благодаря своим делам. Такие люди эффективно сотрудничают и успешно вовлекаются в групповую деятельность. Порой неправильно понятый патриотизм делает их зачинщиками волнений или их жертвой. Такие люди привыкли приспосабливаться к доминирующим в обществе тенденциям, что нередко может приводить к искажению принципиальных позиций, исповедуемых ими.

СОЕДИНЕНИЕ МАРСА И НИСХОДЯЩЕГО ЛУННОГО УЗЛА

Такие люди часто отходят от ранее избранного курса и постоянно испытывают неуверенность в правильности избранного направления. Они часто сомневаются в оправданности и целесообразности той или иной групповой деятельности, и при появлении первых сомнений в ее состоятельности склонны "выходить из игры". Эти одиночки привыкли действовать по своему разумению, не считаясь с мнениями других. Нередко их желания идут вразрез с общественными настроениями. Они не вовремя проявляют инициативу, порождая врагов и вызывая противоречия и антагонизм, на которые сами реагируют с яростью и разочарованием. Им всегда приходится действовать на свой страх и риск, так как трудно получить поддержку со стороны большинства. Часто такие люди приходят к необходимости разрыва с социальными установками и вступают в прямое противоречие с общественными нормами.

ГАРМОНИЧНЫЕ АСПЕКТЫ МАРСА И ЛУННЫХ УЗЛОВ

Для таких людей характерны большая решимость, крепкая конституция и сильная воля. Они способны проявлять инициативу в нужное время и в нужном направлении в своем стремлении к благосостоянию. Почти всегда они получают поддержку в предпринимаемых делах со стороны большинства. Их прямота и сила обеспечивают им уважение и доверие сотрудников. Они способны планировать действия так, чтобы они гармонировали с общепринятыми нормами. Многими они ставятся другим в пример. Эти аспекты хороши для политиков и лидеров, для тех, кто находится на виду. Такие люди всегда обладают энергией, необходимой для того, чтобы справиться с доминирующими течениями социальной жизни.

КВАДРАТЫ МАРСА И ЛУННЫХ УЗЛОВ

Поступки и инициативы такого человека нередко сталкиваются с общепринятыми социальными установками. Они не умеют действовать в соответствии с наличной ситуацией, их агрессивность и энтузиазм проявляются не вовремя и не к месту. Поэтому они создают впечатление неудачников, так как действуют неэффективно, постоянно расстраивая других и сильно страдая от этого.


aquarun.ru Аспекты Марса и Асцендента

аспекты

АСПЕКТЫ МАРСА И АСЦЕНДЕНТА

СОЕДИНЕНИЕ МАРСА И АСЦЕНДЕНТА

Этот аспект усиливает стремление к решительным действиям и необдуманным поступкам. Он символизирует агрессивность, пробивную силу. Такие люди привлекают внимание окружающих, любят конкурировать с другими и играть в любой пьесе главную роль. Он весьма сильны и слегка неотесанны, обычно склонны к поспешным действиям и не думают о последствиях, так как стремятся к целям изо всех сил, желая все изменить на свой лад. Многие обижаются на них из-за постоянного вмешательства и деспотизма. В конце концов, столкновения с другими заканчиваются хронической напряженностью в отношениях и изоляцией зачинщика беспокойств. Очень важно учиться дипломатичности и "не лезть в чужой монастырь со своим уставом". Это смелый, самоуверенный человек, не лишенный авантюристического духа. Он добровольно принимает любой вызов и сломя голову бросается в любую ситуацию, требующую его присутствия. Его мало что пугает, и если планета не слаба, он способен выдержать большое физическое напряжение. Обычно такие люди разговорчивы и даже болтливы. Если они научатся правильно использовать свои энергии, они смогут преуспеть в тех областях, которые требуют красноречия и легкости самовыражения (юриспруденция, театр, политика). Они слишком центрированы на себе и с трудом идут на сотрудничество с другими, даже если вообще осознают значение такого сотрудничества. Обычно они стремятся работать совершенно самостоятельно. Им следует научиться обуздывать свою раздражительность и склонность к конфликтам и скандалам. Они любят спорт и являются страстными болельщиками.

ГАРМОНИЧНЫЕ АСПЕКТЫ МАРСА И АСЦЕНДЕНТА

Такие люди очень инициативны и предприимчивы, они любят заниматься совместными проектами и участвовать в групповых действиях. Окружающие помогают им созидательно трудиться, в свою очередь, они также не остаются в долгу. Они откровенны и прямолинейны, ярки в высказываниях и сильны в обращении с людьми. Это дает им уважение коллег и поддержку знакомых. Реакции быстрые, отношение ко всему предельно активно. Такие люди всегда стремятся потягаться силою с обстоятельствами и обычно выигрывают, при этом все остаются довольны и счастливы. Такой человек независим, самоуверен, обладает сильной волей и не страшится высказывать вслух собственные идеи и мнения. Изобретателен и скор на решения. Результативен в поездках и встречах. Всегда отвечает на вызов и всем сердцем отдается любой работе. Преимущественно дружит с мужчинами и акцентирует в характере именно мужественные черты. Не любит, когда другие предъявляют ему требования, хотя сам постоянно высказывает различные претензии окружающим.

КВАДРАТ МАРСА И АСЦЕНДЕНТА

Устремления таких людей часто находятся в конфликте как с личными, так и с общественными отношениями, отсюда - множество проблем в браке и контактах. Многие не любят таких субъектов из-за их спонтанной агрессивности. Разочарования могут их привести к буйству и ослеплению безумными мыслями о том, будто они обязаны бороться до победного конца ради достижения своих целей. Нередко этот аспект наблюдается у хулиганов, по прихоти заставляющих других повиноваться своей воле. Такие люди должны развивать приветливость и дипломатичность и сознательно подавлять присущую им импульсивность. Энергии очень много, но следует научиться продуктивно использовать ее и не растрачивать попусту. Будучи неправильно организованной, эта сила может привести к различным заболеваниям (от невроза до язвы желудка). Нередко такому человеку приходится прямо-таки сражаться со своим бурным темпераментом. При грамотном использовании силы проявляются немалые способности как умственного так и физического характера. Такие люди работают больше и усерднее других, но из-за бестактности и недипломатичности часто страдают от ссор и конфликтов. Им присущ соревновательный дух, они всегда отвечают на любой вызов и смело бросаются в драку. Нередко они притягивают тех, кто после создает им многочисленные затруднения, но это не кажется им самим проблемой, так как они уважают этих людей - ведь они похожи на них. Им нужно научиться уступать и соединять свою энергию с силами других. Только при этом можно достичь действительно больших результатов.

ОППОЗИЦИЯ МАРСА И АСЦЕНДЕНТА

Нередко такие люди сталкиваются с многочисленными трудностями, возникающими при их попытках активно действовать в социальной среде. Так или иначе, они оказываются либо зачинщикам, либо жертвами групповой агрессии. Они постоянно тратят уйму энергии на преодоление разногласий. Их отношения в браке и деловом сотрудничестве крайне напряженны. Они плохо понимают принцип взаимовыгодного сотрудничества. Чаще взаимодействие рассматривается ими как соревновательная конкуренция.


aquarun.ru Аспекты Марса и Середины Неба

аспекты

АСПЕКТЫ МАРСА И СЕРЕДИНЫ НЕБА

СОЕДИНЕНИЕ МАРСА И СЕРЕДИНЫ НЕБА

Этот аспект связан с крайним честолюбием и стремлением завоевать высоты общественного положения воинственными бросками и яростными наскоками. Ради осуществления своих планов такие люди нередко применяют крайние меры. Часто они связаны с военным делом, правительственными кругами и крупными криминальными организациями. Вся энергия и движущие силы характера направлены на карьерный рост. Такой человек стремится достичь результатов любой ценой, решителен и быстр, всегда точно знает, чего хочет, и склонен избирать к цели кратчайший путь. Не выносит никаких препятствий при продвижении к желаемому, и если кто-то преграждает ему дорогу - не в состоянии отступить с достоинством, но обязательно ввязывается в драку. Это сильная и доминирующая личность, которой нужно научиться относиться к людям уважительнее, спокойнее и с достоинством. Сильна ориентация на карьерные достижения. Такой человек легко может завоевать руководящее положения на службе и преуспеть в самостоятельной деятельности.

ГАРМОНИЧНЫЕ АСПЕКТЫ МАРСА И СЕРЕДИНЫ НЕБА

Таких субъектов отличают конструктивная профессиональная деятельность и успех в построении собственного дома. Эти аспекты дают прекрасные шансы для карьерных достижений и поисков удовлетворения в семье. В определенном смысле дом такими людьми рассматривается как основа и исходная точка профессиональных достижений. Велики честолюбие и решительность, направленные на достижение славы и почета. Эти люди энергичны и неутомимы, что приносит им доверие начальства и хорошие заработки для семьи. Все это так или иначе создает приятную атмосферу в семье и благожелательную обстановку на работе. Благодаря врожденному красноречию такой человек может легко выпутаться из любой ситуации. Движущая сила характера и энергия воли устремлены в правильном направлении, что позволяет совершать невероятные усилия. Это сильная личность, отдающаяся всему с искренним восхищением и безоглядностью. Он резко и бурно выражает свои взгляды. Другие признают его лидерство с ходу. Независимый и открытый, остается в хороших отношениях с людьми до тех пор, пока те уважают его вдохновение и широкий подход к жизни.

КВАДРАТ МАРСА И СЕРЕДИНЫ НЕБА

Эти аспекты символизируют плохие отношения с родителями, семьей и начальством. Постоянные ссоры и конфликты могут основательно расшатывать и служебные, и семейные дела. Нередко такие люди переносят все свои домашние неурядицы в рабочую среду и наоборот, что сильно мешает им продвигаться как в карьере, так и в домостроительстве. Их эмоции постоянно перекрывают голос здравого смысла. Прослеживается склонность к конфликтам с представителями закона и государственными служащими. Нередко такие люди помимо своей воли оказываются призванными на военную службу, либо вдруг попадают в эпицентр военных событий. Это сильная доминирующая личность, добивающаяся успеха любой ценой и охотно преодолевающая любые препятствия. Такой человек иногда даже подшучивает над ситуацией, в которой шансы на успех не так уж велики. Он любит трудности и обожает преодолевать непреодолимое. Ничто не может преградить этому неустрашимому индивидууму дорогу к успеху. Иногда из-за его силы люди стараются избегать столкновений с ним. Ему явно недостает такта и дипломатизма в общении. Возможны проблемы в отношениях с вышестоящими лицами. Корни конфликтной настроенности к начальству сокрыты в раннем детстве, когда ему казалось, что кто-то из родителей пытается им управлять. Когда он сможет достичь определенных успехов и утвердиться на достаточно высоком социальном уровне, ему проще будет преодолевать сильную потребность быть выше остальных. Тогда он станет более уступчивым.

ОППОЗИЦИЯ МАРСА И СЕРЕДИНЫ НЕБА

Домашняя жизнь такого человека отмечена кипением страстей и бурной эмоциональной активностью. Принципы понимания и любви, необходимые для гармонизации семейной атмосферы, плохо сочетаются с огненной натурой Марса. Поэтому дом часто рассматривается таким человеком как арена битв и поле эмоциональных выяснений отношений.


aquarun.ru Аспекты Юпитера

аспекты

АСПЕКТЫ ЮПИТЕРА

Они показывают, как человек расширяет границы поля самоутверждения, привнося новые идеи в свою жизнь и привлекая людей к сотрудничеству. Аспекты Юпитера акцентируют покровительствующие человеку влияния и подчеркивают возможность расширения сферы его действий. Такого рода кооперация с силами и субъектами основана на философском взаимопонимании и социально-религиозном единомыслии, направленном на удовлетворение потребностей социума. Всякое сотрудничество неизменно предполагает общность нравственных и мировоззренческих принципов и единство религиозных установок. Аспекты Юпитера касаются представлений человека о ценностях и определяют каналы практического осуществления им исповедуемых норм и догм. Принцип Юпитера олицетворяет парный процесс. Индивид не может ждать, что получит нечто от группы до тех пор, пока не внесет личный вклад в общее дело. Коллектив, объединив способности и средства, способен справиться с задачами большего масштаба и более тонко дифференцированными, чем это под силу одиночке. Юпитер указывает на то, как именно человек понимает свое служение обществу и каким образом он служит Общему Благу. При поражении Юпитера человек сталкивается с многочисленными трудностями во взаимодействии с коллективом, либо участвует в общих программах, руководствуясь сомнительными соображениями. Планеты, образующие аспекты к Юпитеру, показывают, как именно человек участвует в решении широких социальных, культурных и гуманитарных программ.

СОЕДИНЕНИЕ ЮПИТЕРА С ПЛАНЕТАМИ

Этот аспект подчеркивает возможность расширения, экспансии и распространения влияния индивидуума. Он связан с оптимизмом и доброжелательностью, великодушием и сердечностью, символизирует понимание конструктивных возможностей, желание сотрудничать и определяет доверчивость человека и доверие к нему со стороны связанных с ним лиц.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЮПИТЕРА С ПЛАНЕТАМИ

Они облегчают индивидууму возможность совершения положительных поступков. Секстиль символизирует быстрый и духовный рост в связанных с аспектирующей Планетой сферах. Он дает множество друзей, успех в образовании и поездках, определяет результативность работы в группе и высокое качество литературного творчества. Тригон обеспечивает легкое продвижение по службе и счастье в личной жизни. Он гарантирует то, что за все дела будет получена награда, правда, иногда его влияние приводит к столь глубокому расслаблению и лени, что создается опасность беспечности, невнимательности и крайней неосторожности. Этот аспект связан с ведущими талантами человека и определяет источники нравственной, энергетической и деятельной помощи.

НАПРЯЖЕННЫЕ АСПЕКТЫ ЮПИТЕРА С ПЛАНЕТАМИ

Они разными путями направляют человека к правильному выражению его спонтанного стремления к росту. Квадрат часто связан с чрезмерным честолюбием. Под его влиянием люди берут на себя много больше того, что в состоянии сделать. Когда же они не достигают поставленных целей, серьезно страдает их карьера и репутация. В делах, связанных со сферами квадратирующей Юпитер Планеты, необходимо тщательно соблюдать умеренность и аккуратность. Оппозиция символизирует трудности во взаимоотношениях. Под ее влиянием человек требует от других слишком многого и многое считает само собой разумеющимся. Эти аспекты сообщают веселость и авантюрность манер, которые не всегда вызывают симпатию у окружающих, а также отвечают за склонность человека проводить свои планы в жизнь за счет других. Все это происходит в сферах Знаков и Домов, принимающих в себя оппозиционирующую Юпитер Планету, либо в сферах, управляемых ею.


aquarun.ru Аспекты Юпитера и Сатурна

аспекты

АСПЕКТЫ ЮПИТЕРА И САТУРНА

СОЕДИНЕНИЕ ЮПИТЕРА И САТУРНА

Несмотря на то, что жизнь такого человека нелегка и он постоянно находится в состоянии борьбы, все же он исполняет особую миссию, на осуществление которой направляет все свои силы. Этот аспект указывает на интеграцию самоуверенности Юпитера и трудолюбия Сатурна. Оно помогает добиваться успеха в государственных организациях, символизирует удивительную работоспособность и связано с интеллектуальной, организационной и политической силой. Отмечается некоторая склонность к догматизации представлений в сфере религии и идеологии. При поражении соединения человек нередко плохо разбирается в людях. Он неизменно слывет большим профессионалом, умеет делать выводы из собственного опыта, всегда находит выход из положения и способен доводить начатое дело до конца. Такой человек всегда серьезно относится к жизни и обязанностям и стремится практически проверять все воспринимаемые им идеи. Интерес к психологии и религии сочетается с вниманием к социально-экономическим проблемам и дополняется способностью к преодолению материальных трудностей в процессе напряженной деловой активности. Обычно такие люди рано или поздно накапливают большое богатство и благодаря умению вести переговоры и выторговывать выгоды для себя достигают высокого социального статуса. Нередко другие стремятся возложить на таких людей множество тяжелых обязанностей. В них сочетаются консерватизм и практичность. Это очень ответственные люди, как правило, оптимистичные, хотя оптимизм этот весьма своеобразен, ибо отмечен печатью многих жизненных трудностей. Огромную роль в жизни человека играют материальные условия жизни: чем они лучше, тем спокойнее чувствует себя человек и тем стабильнее его существование. Если в соединении Юпитер опережает по ходу Сатурн, то все характеристики соединения становятся сильнее и болезненнее. В жизни такого человека нередки денежные затруднения и препятствия в делах, а потому для достижения цели ему необходим упорный труд и терпение, которыми он обладает в избытке. Такой человек обладает большими возможностями достичь поставленной цели с помощью усердной работы. Могущественные силовой и творческий потенциалы сочетаются с прямодушием, преданностью своему делу и физической выносливостью. Неудовлетворенность может быть преодолена активной деятельностью и поступательным движением к поставленной цели, вне зависимости от препятствий и затруднений. Влиятельность достигается таким человеком через дисциплину, ограничения и созидательную активность. Наблюдается рост самосознания через религиозные, научные и философские интересы. При сильном Сатурне мировоззрение такого человека явно носит материалистическую окраску. В установлении социальных отношений таких людей принимают активное участие их отцы. Оптимизм и воодушевление Юпитера переплавляются с печалью и ограничениями Сатурна. Иногда в характере присутствует властность, деспотизм, склонность к безапелляционным суждениям, авторитетность, стойкость, неустрашимость и упорство в работе. Такие люди обладают обостренным политическим чутьем и склонны кооперировать свою деятельность с генеральной линией правительства. Честолюбия более чем достаточно, а потому соединение благоприятствует занятию ответственных политических постов. Отмечается любовь к самообразованию и крайняя настойчивость в достижении целей.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЮПИТЕРА И САТУРНА

Они весьма и весьма благоприятны, обычно указывают на конструктивную силу и успех в материальных делах. Такой человек всегда способен определить для себя реальные цели и наметить конкретные пути их достижения. Он чувствует, что его жизнь подчинена некоей организующей силе, воспринимаемой как миссиональное предназначение. Такие люди обычно испытывают сильное влияние семейных традиций. Нередко они отличаются от окружающих тем, что способны последовательно действовать по линии наименьшего сопротивления. Характер твердый, здоровье крепкое, способности разносторонние, слава широкая, авторитет прочный, репутация хорошая. Эти люди честны и трезвы, бережливы и добры, философичны и хорошо образованны. Рано или поздно они достигают большого успеха в личной и общественной жизни. Для них характерны уравновешенность жизненного пространства и стремление к участию в общественных делах на условиях осторожности и оптимизма. Они гармонично сочетают личные интересы с задачами Общего Блага. В обществе такие люди окружены почетом и уважением, ибо они умеют осуществлять свои планы, держать слово и выполнять свой долг. Их отличают чистота и надежность деловых и личных связей. Они всегда помогают попавшим в беду, но вместе с тем требуют, чтобы пострадавшие учились впредь опираться на себя и быть самостоятельными. Эти аспекты благоприятствуют успеху в сферах религии, философии, политики и юриспруденции. Атмосфера их дома гармонична и сбалансирована, семейная жизнь спокойная и плавная. Такие люди способны четко определять жизненные цели и постоянно держать их в поле зрения. Они дальновидны и способны составлять оправдывающиеся прогнозы. Нередко они выступают в роли стратегических лидеров целых общественных групп. Это ответственные и здравомыслящие субъекты, талантливые финансисты и одаренные организаторы. Они способны достигать сколь угодно далеких целей, важных не только для них самих, благодаря умению организовать энергии масс. Такие люди часто занимают руководящие должности и становятся государственными чиновниками. Они удачливы как судьи и адвокаты, чему способствует их прекрасная репутация. Они серьезны и уравновешенны, ортодоксальны в религиозном плане. Устойчивость их личного существования гармонично дополняется великодушной благотворительностью, однако помогают они лишь тем, кому сами сочтут нужным. Их отличают прекрасные интеллектуальные способности и склонность к самообразованию. Характер сильный, позволяющий преодолевать любые препятствия. Такие люди всегда пользуются поддержкой старших товарищей и влиятельных лиц. Они обладают редкой синтетической способностью обзора, оценки, сосредоточенного сравнения и арбитража. Доверие окружающих к ним велико, сами они наделены прекрасным чувством справедливости. Экономны, искренни, надежны, обладают здравым суждением в сфере финансов и администрирования. Эти аспекты замечательно помогают прогрессу в жизни через постоянное твердое использование конструктивных способностей. При ретроградности обоих Планет возможна врожденная изобретательность. В делах такой человек всегда рассматривает множество альтернативных решений проблемы, но почти всегда оказывается ограниченным обстоятельствами или внутренней системой ценностей. Эти аспекты прямо-таки защищают человека от нищеты и бедности. Они помогают прекрасно управляться с финансами и распоряжаться с фондами, законным образом получая наибольшую отдачу от вложенных средств - аспекты благоприятствуют накоплениям и увеличению капиталов. Широта видения сочетается с четким пониманием границ своих возможностей.

НАПРЯЖЕННЫЕ АСПЕКТЫ ЮПИТЕРА И САТУРНА

Поскольку у такого человека возникает масса сложностей с осознанием собственных ограничений, он будет постоянно двигаться вперед, даже в самых неблагоприятных для этого ситуациях. Успех придет к нему тогда, когда он достигнет зрелого возраста, а до тех пор ему будет постоянно казаться, что он никогда не получает заслуженного признания. Несмотря на весь его материализм и усердие, он не обладает достаточным запасом движущей энергии и не всегда чувствует правильное направление действий. Он должен понять собственную ценность и перестать сравнивать себя с другими, ибо это происходит всегда во вред ему же самому. Нередко он оказывается в опасности из-за не зависящих от него стихийных бедствий и событийных катастроф. Профессиональная жизнь его полна трудностей, так как слабая воля и нетерпеливость в работе порождают недоверие со стороны сотрудников. Его судьба полна крутых переломов и неблагоприятных изменений, неудач и забот, ошибок и падений. При этом человек может быть весьма мечтателен и религиозен до восторженности. Основные утраты в жизни касаются правовой справедливости, имущественных споров и денежных спекуляций. Главная опасность связана с сочетанием предательства ближних, его собственного вероломства, чрезмерной доверчивости к мошенникам и крайней расточительности. Нередко такие люди жизнь рассматривают как непрекращающиеся боевые действия. Существование такого человека всегда полно финансовых проблем и ошибочных оценок в планировании работ. При сильном Сатурне жизнь отмечена тяжелым и напряженным трудом и недостатком личной инициативы, либо этот человек склонен брать на себя больше, чем может выполнить. При сильном Юпитере недостает дисциплины и нет умения грамотно использовать накопленный опыт; плохую услугу оказывает также неясное ощущение времени, неумение его распределять и склонность к депрессиям. В восприятии мировоззренческих доктрин прослеживается жесткий консерватизм и излишняя ортодоксальность. Такому человеку необходимо учиться терпению и последовательности, осваивать ритм постепенного приближения к поставленной цели, а также искоренять в себе излишнее честолюбие и нерешительность. Нередко таким людям не удается воспользоваться выпавшим им шансом. Часто им не хватает размаха и уверенности в себе, чтобы увлечь за собой других и воодушевить их. Они не умеют принимать на себя ответственность и с трудом доносят до других свои просьбы и указания. Часто они оказываются рабами монотонной рутинной работы, а потому выглядят скучными. Почти постоянно на них давят профессиональные и семейные проблемы, что не дает им развиваться и свободно действовать. Обычно они весьма негибки в восприятиях и суждениях. Нередко им приходится брать на себя задачи, до которых они попросту не доросли. Всегда недостает воображения и способности встать на позицию собеседника. Честолюбивые мечты осуществляются с большим трудом из-за недостатка способностей и редко выпадающих счастливых случаев. В труде такие люди редко бывают счастливы, ибо работают лишь по необходимости. Им часто приходится приспосабливаться к рутине и текучке, занимая подчиненное место. Чтобы что-то делать успешно, им следует жертвовать личными идеалами в пользу требований работы. Обычно им никто не помогает, из-за чего они нередко становятся лицемерными, пытаясь отыскать поддержку даже у малосимпатичных лиц. Делая акцент на вынужденном приспособлении, они становятся скучными и ограниченными. Отказавшись же от адаптации, они сильно страдают и мучаются. Возможны преграды на пути к высшему образованию. Даже при достижении самых скромных целей жизнь полна лишений и борьбы. Родители таких людей обычно нетерпимы и деспотичны, что приводит в итоге к отрицанию этими индивидуумами всякого оптимизма. Нередки правовые трудности и сложности в совместных делах с зарубежными партнерами. Аспекты эти не благоприятствуют успеху в бизнесе и профессии. Основная опасность проистекает из просчетов, возникающих вследствие слабого умения правильно разбираться в ситуации. Эти люди обычно впечатлительны и недоверчивы, они постоянно колеблются и сомневаются. Им недостает надежды, уверенности и упорства. Они склонны быстро подчиняться обстоятельствам. Им не хватает энергетики для поддержания высокого жизненного тонуса. В общем их жизнь полна разочарований и неприятностей. Они не способны видеть пределы своих возможностей и последовательно игнорируют ограничения, из-за чего возлагают необоснованные надежды на всех и вся. У них очень велика духовная неудовлетворенность общепринятыми социальными и личностными стандартами. Это формирует состояние динамического напряжения в личности, которое может оказаться или плодотворным, или деструктивным. При сильно пораженном Юпитере сужен круг притязаний, приземлены цели, недостает воображения, вдохновения и решительности. Вероятны частые расхождения во взглядах с влиятельными лицами и партнерами. Свое мнение таким людям лучше держать при себе. Они погружены в атмосферу изоляции, отделенности и одиночества. Возможны такие акценты как застенчивость, неприкаянность и пораженческая покорность обстоятельствам. С друзьями происходят периодические размолвки. Время от времени обрушивается семейный и фирменных бюджет, причем потери эти воспринимаются трагически.


aquarun.ru Аспекты Юпитера и Урана

аспекты

АСПЕКТЫ ЮПИТЕРА И УРАНА

СОЕДИНЕНИЕ ЮПИТЕРА И УРАНА

Такие люди всегда беспокойны и терпеть не могут ограничений. Они глубоко уважают все формы знания и подспудно ощущают собственную гениальность. Они убеждены в том, что призваны впитать все знания, существующие на Земле. Их интересует все новое, прогрессивное и таинственное, в частности, парапсихология и оккультизм. Они щедры, великодушны и любят одаривать своих друзей спонтанно нисходящим на них вдохновением. Время от времени им выдается неожиданная возможность попутешествовать. Результаты же поездки бывают благоприятны и плодотворны. Этих людей отличает прогрессивность взглядов, объективность идей, интерес к просвещению и стремление к поиску новых форм социального выражения. Они любят дальние поездки, их влекут иные культуры и научные загадки, они руководствуются нетрадиционными моральными нормами и способны самым неожиданным образом совершать научные открытия и реализовывать свои идеи. Их отличают богатая фантазия, ораторские и музыкальные способности, оригинальность оценок, дар убеждать других и необычность религиозных взглядов. Эти люди всегда обладают необычайными возможностями для развития. В их жизни особую роль играют всякого рода "неожиданности", принимающие формы счастливых доходов, случайных поездок и неожиданной поддержки. Финансового успеха такие люди достигают через внедрение научных разработок и практическое использование эзотерических знаний. Они не приемлют традиционные формы ведения дел. Особенно активными такие люди оказываются в общественно-политических делах, в которых выступают решительными и яркими реформаторами. Для них всегда открыты возможности образования. Они постоянно интересуются новыми формами религиозного мышления, их отличает почти магическая сила уверенности в собственных силах. Они всегда и во всем действуют лишь по собственному усмотрению, отличаясь оригинальностью и изобретательностью, нередко подстрекают ближних к неповиновению. Вообще они смело выступают против всего ортодоксального и традиционного. Независимости такие люди придают особое значение. Они неусидчивы, обидчивы, подвижны, проницательны и несколько злопамятны. Всегда и во всем проявляют упрямство и своеволие, настаивая на своем во что бы то ни стало. У них очень сильна потребность в необычном, нетрадиционном, принципиально новом и передовом. Это прекрасные организаторы, опытные стратеги, талантливые плановики и операторы большого масштаба. Многие считают таких людей баловнями судьбы, так как их отличают высокая везучесть, престиж и широкое признание, а также большая вероятность получения неожиданной прибыли. Такие люди не могут мирно ужиться в коллективе и конфликтуют при всяком нововведении. Их отличают высокая эрудиция, интерес к авангардному и передовому, а также попытка примирить прошлое с настоящим и будущим. Они обожают связывать ценности различных планов, любят погружаться в интеллектуальную работу. Это - прирожденные ученые и гуманисты. Свое влияние они распространяют через намеренное отклонение от стандартов и в идеях, и в поступках. При поражении соединения очень опасны финансовые спекуляции и всякий блеф. В этом случае прогресс в имущественном и профессиональном планах возможен лишь ценой больших усилий.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЮПИТЕРА И УРАНА

Такой человек оригинален, созидателен, решителен и тактичен. Он способен достичь любой цели, которую сознательно ставит перед собой. Личная свобода для него имеет огромное значение. Он не желает привязываться ни к традициям, ни к людям, ни к вещам. Очень интеллектуален, добросердечен, но нисколько не сентиментален. Обычно такие люди счастливы в жизни, нередко они получают большое наследство и обладают талантами актера и магнетизера. Их любовь всегда носит характер авантюры. Они склонны к изучению самых различных вопросов. Исповедуют высокие идеалы, благодаря чему могут достичь большого успеха на политическом и религиозном поприще. Нередко они удачливы в лотерее, обладают способностью к целительству. Эти люди проявляют интерес ко всем новым формам познания, а также к новым культовым системам и религиозной практике оккультных наук. Нередко они обладают способностью к астрологированию и даром пророчества. Они приветливы, популярны, откровенны, гостеприимны, имеют широкий круг знакомств и множество друзей. Любят участвовать в гуманистических предприятиях, умеют получать выгоду от нововведений и всегда уверены в будущем, благодаря чему могут осуществлять свои надежды и чаяния. Нередко счастье само находит их. Вообще жизнь вокруг таких людей постоянно преобразуется и трансформируется. Они полны вдохновения и разносторонних интересов, интуитивны, оптимистичны, нередко оказываются во власти озарений. Они умеют заметить и использовать тот шанс, которого другие не замечают. Ненавидят рамки и нуждаются в разнообразии. В политике они проявляют себя как либеральные реформисты, благодаря чему становятся известными и популярными. Не исключено наличие широкого спектра способностей, граничащего с гениальностью. Таких людей отличает широта ума, оригинальность мыслей, уникальность логики и удивительная манера рассуждения. Они любят работать в группах, в которых ценят братские отношения. Проявляют интерес к зарубежью, коммуникации, юриспруденции, образованию, журналистике, философии, исследованиям и спекуляциям финансового или политического толка. Эти люди справедливы, изысканны, общительны, гуманны, интуитивны и прозорливы. Это оригинальные лидеры, способные позитивно консолидировать чаяния группы. Они не склонны принимать условности и хоть в чем-нибудь ограничивать свободу своего спонтанного самовыражения. Они удачливы в капиталовложениях и художественном творчестве. Нередко самым неожиданным образом заручаются поддержкой влиятельных лиц в реализации своих неожиданных проектов. Эти люди принципиальные нонконформисты. Устойчивость характера позволяет им последовательно укреплять свое благосостояние и расширять сферы влияния на энергетике везения. Эти люди обаятельны, находчивы и во всем необычны. Правда, излишний оптимизм порой приводит их к недооценке опасности и вовлекает в весьма странные приключения. Избираемая ими стратегия почти всегда оказывается успешной. Они умело ставят воображение на службу своей профессии. Нет таких проблем, которых эти люди не могли бы разрешить.

НАПРЯЖЕННЫЕ АСПЕКТЫ ЮПИТЕРА И УРАНА

Этот человек критически относится к общепринятым нормам и всеми силами пытается их изменить. Но при этом он берет на себя слишком много ответственности, из-за чего немало страдает, так как груз непосилен. Он независим, полон энтузиазма, открыт новому и обладает сильной волей. Всегда хочет начинать с самого главного, "беря быка за рога", забывая о том, что успех зависит от необходимых приготовлений. Людям с такими аспектами в карте не рекомендуется заниматься биржевыми операциями и азартными играми. Им следует учиться во всем и всегда соблюдать чувство меры. Жизнь их полна внезапных утрат и неожиданных затруднений, связанных с падением популярности, имущественными потерями и правовыми спорами. Окружающие редко понимают таких людей в полной мере, а потому их необычные наклонности часто приводят к конфликтным ситуациям. Нередко такие люди оказываются в полном одиночестве из-за формирования в них антипатии к людям. Часто они выступают в роли беспринципных политиканов, безвкусных модернистов и шарлатанов от оккультизма. В поступках они чрезмерно импульсивны, идеалистичны и непрактичны. Легко вдохновляются неясными идеями, тяготеют к нетрадиционным религиозным направлениям. Часто эти люди оказываются живущими за счет своих приверженцев. Они настолько яростно ищут приключений, что есть опасность сбиться с пути развития. Порой они тратят уйму энергии и денег на дело, которое после неожиданно бросают. Собираясь спасти все человечество, они преспокойно паразитируют на своих приверженцах. Часто эти представители богемы склонны к бродяжничеству и странничеству. На их друзей редко можно положиться. Их беспокойный дух никогда не удовлетворяется наличным положением дел. Они смело идут на глупые эксперименты с финансами и ритуалами. Стремление к развитию часто требует от них огромных средств, что приводит к разорению. Нередко такие люди сами становятся жертвами чужих махинаций. Они идеалистичны и благожелательны, но склонны к потере разумного масштаба и строительству воздушных замков. Многие не любят их вследствие чрезмерной эксцентричности, на праве на которую они упрямо настаивают. Эти люди бестактны и недипломатичны, из-за этого у них происходят постоянные ссоры. Они обещают больше, чем могут выполнить, и сами нередко попадаются на уловки мошенников и махинаторов. Этакие "мыльные пузыри", которые лопаются от легчайшего прикосновения. Их жизнь полна неожиданных трудностей, препятствий и ограничений, они не любят заранее обдумывать поступки и благоразумно просчитывать рискованные предприятия. Именно с неосновательностью и несерьезностью отношения к жизни и связана трудность достижения высших целей. Часто такие люди многое теряют из-за судебных процессов, стихийных бедствий, неправильно понятого совета друзей, наглой дезинформации и недооценки объективных обстоятельств. Их беспокойность и суетливость достигают очень серьезных размеров. Откровенность, прямота и желание непременно высказаться, не взирая на лица, порой становятся непереносимыми для других. Как идеологические работники они весьма непопулярны из-за их излишнего догматизма и склонности к оригинальничанью. Многое из того, что определяет их жизнь, основано на иллюзиях и блестящих, но неосновательных планах. Они не умеют реалистично оценивать ситуацию и трезво прорабатывать планы предстоящих мероприятий. Их профессиональная жизнь всегда напряжена, возможен серьезный конфликт интересов, касающихся личной жизни и требований карьеры. Семейная жизнь этих людей очень беспокойна и противоречива, почти все время находится под знаком развода. Под влиянием этих аспектов человек распространяет свое воздействие с тенденцией к несправедливым, резким, разрушительным и антисоциальным мерам в качестве компенсации личной несостоятельности. Узость видения проблем и упрямое настаивание на своем часто ввергают такого человека в конфликты с учреждениями и судами. Эти аспекты требуют от человека исключительного благоразумия во всем, иначе постоянны кризисы и крутые повороты событий. Большинство перемен такие люди воспринимают слишком оптимистично, в реализации их планов присутствуют излишний риск, недостаток методичности и необдуманность действий. Отношения с партнерами, друзьями, родственниками и сослуживцами почти всегда находятся "под напряжением", ссоры и недоразумения возникают по самым пустячным поводам. Такие люди должны избегать взятия крупных кредитов и подписания всякого рода обязательств и гарантий. При контактах с ними очень важно проверять надежность вложения их капитала. Нередко они погружены в "мартышкин труд", так как неосмотрительно избирают ложное направление действий.


aquarun.ru Аспекты Юпитера и Нептуна

аспекты

АСПЕКТЫ ЮПИТЕРА И НЕПТУНА

СОЕДИНЕНИЕ ЮПИТЕРА И НЕПТУНА

Этот человек обладает буйным воображением, которое может находить выход в самых разных видах творчества. Он музыкален и художественен, поэтичен и живописен. Ему необходимо контролировать свою врожденную склонность к преувеличениям и максимализму. Он сострадателен, полон идеализма, его привлекают религиозная жизнь и всякого рода культы и ритуалы. При поражении соединения такой человек склонен жить в заоблачных сферах своих мечтаний и старательно избегает всяких затруднений, попросту убегая от действительности. Его отличают широта чувств, задушевность и высокая нравственность. Он склонен к идеологическому руководству и религиозной деятельности, постоянно пребывает на грани между реальным и воображаемым, между практикой и идеалами. То и дело совершает душевные взлеты, уходя от земной реальности. Стремится преодолеть практическую беспомощность погружением в фантазийные переживания, что может наносить ущерб духовной жизни. Многие психические изыскания, проводимые при погружении во внутренний мир, могут заходить настолько далеко, что порой мешают социальной реализации такого человека. Ему необходимо иметь достаточный уровень духовного развития для того, чтобы задействовать энергии этого соединения и подчинить их сознательному контролю воли. Такие люди чрезвычайно гуманны, они глубоко понимают искусство и духовные проблемы, для них характерна естественная склонность к магии и мистике. В целом это субъекты непрактичные, склонные к созерцанию и оторванности от жизни. Их воззрения не только идеалистичны, но порой и абстрактны. Вместе с тем они могут успешно реализоваться в сферах музыки, искусства, философии и религии. Они очень чувствительны в своих психоэмоциональных переживаниях, легко входят в мистические погружения и склонны к религиозному экстазу при участии в ритуалах и обрядах. Нередко такие люди отличаются отсутствием дисциплинированности и здравого смысла. Периодически возможна полная потеря контакта с действительностью и уход в мир фантазии. Они всегда стараются действовать с лучшими намерениями, но часто больше обещают, нежели выполняют. Многие считают их непрактичными и ненадежными, так как они плохо контролируют выполнение своих обязательств. Они весьма интуитивны и восприимчивы, любят театр, музыку и храмы, склонны заботиться о животных. Прекрасные потенции этого соединения можно реализовать лишь при наличии достаточной цепкости, упорства и настойчивости. Внешне эти люди очень обаятельны и артистичны, они распространяют свое влияние через изысканную и изящную обходительность и творческую интуитивную восприимчивость. Нередко они получают большую прибыль из неожиданных источников. Сами же не обладают достаточным финансовым чутьем, альтруизм сочетается с расточительностью, а жертвенность - с непрактичностью. Они желают воздействовать на окружающих с позиций философского идеализма. Психологические потрясения для них являются катализатором творчества. Нередко обладают способность контактировать с жизнью иных миров. Обожают всякого рода посвящения в таинства и акты самопожертвования. Для них характерны некое величие души и полное отсутствие меркантилизма. Взлеты творчества перемежаются с периодами полного интуитивного бесплодия.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЮПИТЕРА И НЕПТУНА

Этот человек благороден, приветлив, предан и верен. Его отличают масштабность замыслов и величие начинаний. Он обладает большим личным обаянием и нежным нравом, благодаря чему пользуется благосклонностью женщин и может надеяться на успех в священничестве, мистике и магии. Такие люди обладают живым и притягивающим воображением. Порой он приветливы до чрезмерного и на удивление непрактичны. Нередко их эмоциональность граничит с сентиментальностью. Часто отмечается тяготение к монастырскому аскетизму и углублению в религиозную практику. Эти люди проявляют неподдельную любовь к окружающим, да и сами нередко становятся объектами помощи ближних. Часто им не хватает дисциплины и прагматизма для проведения в жизнь своих альтруистических планов. Нередко отмечается склонность к одиночеству и странности в поведении. Мистические наклонности сочетаются с повышенной чувствительностью к незримым влияниям. Интуиция скорее эмоциональная, нежели ментальная. Они любят пышные церемонии, яркие спектакли, торжественные мистерии и религиозную музыку, жаждут испытывать чувство благоговения и погружаться в море религиозного экстаза. Правда, из-за неразборчивости и неясности видения им недостает истинной духовности. Порой они становятся жертвами обмана и заблуждений. Эти люди великодушны и гостеприимны, они всегда опекают своих приверженцев и единомышленников. Многие помогают им автоматически, не задумываясь над причиной происходящего. Они склонны к затворничеству, нередко богемны и любят бродяжничать. Прозаические мирские дела их не интересуют, ибо они блекнут перед образами их безбрежной фантазии. Отмечается тенденция к экспансии личного влияния и склонность к преувеличениям. При низком развитии такие люди ведут паразитический образ жизни, отличаясь инертностью и слащавостью. При высоком развитии человек становится вдохновенен, сочувственен, великодушен и даже свят. Особенно выражены художественные и поэтические качества личности, очень сильна гуманитарная и филантропическая сторона натуры. Эти люди вежливы и тактичны, имеют хорошую репутацию. Нередко они находятся под воздействием вещих снов и чудесных видений. Они обожают исследовать психику как в религиозном, так и в научном планах, нередко успешно участвуют в работе тайных обществ. Благодаря бескорыстной благотворительной деятельности и мягкой душевности со временем такие люди становятся очень популярными. Они способны соотносить и синтезировать различные точки зрения. Они настолько ненавидят страдания и муки, что стремятся избежать их любыми средствами - самогипнозом, алкоголем, наркотиками, блюдаманией и другими средствами ухода в блаженную эйфорию. Часто такие люди вследствие собственной непрактичности бесполезно рассеивают огромный творческий потенциал. Во всем такие люди проявляют поэтизм, эстетизм и художественность. Часто они являются прирожденными психологами и тонкими аналитиками-интуитивистами. Часто такие люди стремятся помогать обездоленным, инвалидам и бродячим животным. Время от времени они нуждаются в уходе из мира для восстановления сил - либо в религиозное уединение, либо в спокойное место. Нередко такому человеку трудно придерживаться своих собственных правил. Часто возникают странные затруднения, касающиеся партнера и отношения к взаимопомощи и взаимоподдержке. Очень велика сила интуиции и духовная проницательность. При должном усилии человек без особого труда развивает многочисленные творческие таланты. Его личность чрезвычайно притягательна и магнетична, что нередко способствует его неожиданному социальному и профессиональному успеху.

НАПРЯЖЕННЫЕ АСПЕКТЫ ЮПИТЕРА И НЕПТУНА

Они встречаются у людей созидательных и талантливых, но страдающих отсутствием должной самодисциплины, а потому не умеющих продуктивно использовать свои творческие энергии. Они склонны преувеличивать и проявлять странную неосторожность в юридических и финансовых делах, что приводит к многочисленным проблемам правового и денежного характера. Они вспыльчивы и чрезмерно эмоциональны, что особенно проявляется в их личных связях. Опыт любви нередко оказывается болезненным и полным разочарований. Часто такие люди существуют в атмосфере слухов, сплетен и упреков. Для них характерны избыток чувств, мировоззренческая недисциплинированность и хаос в житейских делах. Они проявляют страсть к путешествиям и любят бесцельно странствовать наяву или в грезах. Приветливы и сочувственны, но свои симпатии расточают без разбора, обещая много больше того, что в состоянии выполнить. Порой их возвышенный идеализм не имеет ни малейшей связи с реальностью, вообще они склонны к строительству воздушных замков и не любят сидеть на одном месте ни в прямом, ни в переносным смысле. Нередко такие люди сентиментальны до слезливости, однако практически помочь нуждающимся не могут, так как не в состоянии приложить достаточных усилий. При негативном развитии характера они оказываются бесчестными болтунами и хвастунами, умеющими красиво расписывать собственные планы, которые напоминают мыльные пузыри. Нередко они ленивы, тщеславны, склонны к избыточному весу, отличаются страстью к гурманству и тяжеловатой внешностью. Эти люди бывают неискренними без умысла, они весьма рассеянны и ненадежны, иногда склонны к религиозной мании величия и бесплодным размышлениям по самым разным поводам. Избыточность их чувств претит окружающим, хотя сами они чувствуют себя вследствие этого избранниками высших миров. Часто такие люди становятся религиозными паломниками, постоянно мечтают о необычных поездках. Недостаток практического опыта и способностей к анализу то и дело приводит к возникновению неожиданных препятствий в финансовых и социальных вопросах. Такие люди часто несут большие потери из-за спекуляций, обманов и предательства. Их самочувствие неустойчиво, а здоровье не слишком надежно. Свою повышенную чувствительность к страданиям других они должны направлять на реальные действия по оказанию помощи людям. Свои финансовые дела им лучше поручить профессиональному советнику. Трудности в выборе религиозных позиций связаны с чрезмерной приверженностью к мистической стороне культов. Отмечается склонность к ветренности и стремление компенсировать несовершенства личности эмоционально заряженной, ищущей чувственных удовольствий манерой поведения. При негативном развитии характера формируется тип разгильдяя с добрыми намерениями, устраивающего себе дурацкий рай. Эти аспекты вносят немалую долю абстрактного идеализма и иллюзий во все действия и суждения. Потому очень важна трезвая оценка положения. Есть склонность к легковерности, а также тенденция к вынесению туманных, нереальных и непродуманных решений. Нередко такой человек чрезмерно подвержен предчувствиям и наитиям, которые воспринимает слишком серьезно. В его делах наблюдаются путаница и беспорядок, постоянно ведущие к разочарованиям. Возможны крупные ошибки в капиталовложениях и неправильное планирование финансовой деятельности. Зато эмоциональная экзальтация помогает таким людям активно пропагандировать свои взгляды и убеждать окружающих в том, что они считают правильным. Вообще такие субъекты крайне подвержены всевозможным психическим влияниям - от спонтанных видений до воспоминания о прошлых жизнях. Но никаких гарантий истинности этих переживаний ни обрести, ни предоставить они не могут. Во всем они избыточны и чрезмерны, прежде всего, слишком легковерны и патологически оптимистичны. Часто они думают одно, а говорят другое, из-за чего другие считают их неискренними и двуличными. Их дела полны заблуждений, нелепостей и ошибочных действий. Только при гармоничных аспектах Юпитера к Сатурну возможно более или менее успешное осуществление планов. Натура глубоко любящая, эмоциональная, с сильными религиозными и мистическими тенденциями.


aquarun.ru Аспекты Юпитера и Плутона

аспекты

АСПЕКТЫ ЮПИТЕРА И ПЛУТОНА

СОЕДИНЕНИЕ ЮПИТЕРА И ПЛУТОНА

Этот человек всерьез намерен во что бы то ни стало наслаждаться всеми возможностями, предоставляемыми ему жизнью. Он предан своим идеалам и страстно жаждет осуществления своих целей. Это - "аспект королей", указывающий на высокий авторитет и чудесную способность к управлению. Если человек не собирается использовать энергии этого аспекта позитивно, он вырастет крайним эгоистом, лишенным какой бы то ни было возможности гармонично общаться с людьми. Он обладает замечательной способностью к лидерству и руководству, его отличает финансовый талант и прекрасное владение аудиторией. Он несколько высокомерен, надменен, интересуется политикой, склонен многого требовать от других и вообще относится к жизни свысока. Это - решительный борец за гуманитарные идеалы, он всегда стремится к общечеловеческим целям и проявляет поражающий других стратегизм. Человеку с таким аспектом дарован конкретный духовный путь развития, идя которым, он может достичь подлинных высот в осознании бытия. Для него являются естественными занятия различными видами духовной практики. нередко этот прирожденный вождь обладает даром прорицания. Велика способность к сосредоточению внимания и усилий. Нередко такие люди становятся судьями и психологами, так как им дано разгадывать подлинные мотивы, лежащие в основе поведения других. Такие люди способны решительно порывать с прошлым и начинать все с начала. Им присуща замечательная способность командовать и вести большие группы людей за собой. Они чаще всего распространяют свое влияние через новые начинания в рамках изживших себя условий. Качества Юпитера и Плутона достаточно противоречивы - все возможности сталкиваются с обязательностью завершения. При разделении этих влияний человек вечно разрывается между ними и впадает в невроз. При синтезе влияний он способен кристаллизовывать ценнейший жизненный опыт и закладывать основы успеха. Такие люди обычно мало интересуются решением непосредственных материальных вопросов, не слишком волнует их и личное творчество. Они наделены даром командовать массами и на правах священнодействующих управлять поведением целых групп населения.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЮПИТЕРА И ПЛУТОНА

Это человек энергичный, амбициозный и полный энтузиазма. Он вдохновляет других на усердное развитие способностей, увлекая других к достижениям собственным заразительным примером. Он весьма работоспособен, обладает большим организаторским талантом и очень продуктивен в работе, образовании и политике. Его безграничные возможности связаны с тем, что он интересуется практически всем. Такой человек радостно воспринимает все проявления жизни, проявляет яркое честолюбие в духовных вопросах и способен к крупным достижениям в сфере политики, спорта и искусства. Его хорошая жизнь основана на синтезе большой работоспособности и разносторонних интересов. Он постоянно сражается за переориентацию человечества в конструктивном направлении. Сам он способен к радикальному духовному обновлению и время от времени как бы рождается заново. Это - провидец и духовный практик, способный вникнуть вглубь социальных проблем и указать пути их решения. В нем странным образом сочетается готовность к благотворительной деятельности и стремление к диктаторству и единоначалию, которые признаются им лишь за собой. Духовное обновление достигается им благодаря серьезному интересу к философии, высшему образованию и религиозной практике. Он способен сколь угодно долго прикладывать конструктивные усилия ради создания лучших условий жизни людей. В молитве и медитации такой человек входит в прямой контакт с "высшей волей". Само Провидение открывает ему путь творческого самовыражения, работающего на Общее Благо. Он мудр, ярок и проницателен. Все благодетельные свойства Юпитера подкреплены безграничными силами Плутона, что делает все гуманитарные начинания эффективными и продуктивными. Вера такого человека способна своротить горы. Его способность к обновлению касается как психического, так и физического существования. Духовная жизнь подкреплена созидательной волей, способность к концентрации и медитации неимоверна. Он способен придавать конкретное выражение своим вдохновениям. Обладает необычайными творческими силами, позволяющими изменить свою жизнь и окружение на благо общественности. Такой человек инстинктивно знает и глубоко понимает то, что в наличной ситуации нарушено и каким образом это нарушение можно исправить. Организаторские способности сочетаются у такого человека со страстным желанием обновлять и реформировать. Он любит освобождаться от груза старого и отжившего и распахивать просторы для реализации инновационных программ. Нередко он использует свое богатое воображение в качестве средства освобождения от жестко ограничивающих обстоятельств, особенно тогда, когда физическое освобождение невозможно. Такие люди богаты потенциями и изо всех сил стремятся себя выразить и проявить. При достаточном усилии они полностью реализуют имеющиеся потенциалы.

НАПРЯЖЕННЫЕ АСПЕКТЫ ЮПИТЕРА И ПЛУТОНА

Такой человек редко соглашается с общепринятыми правилами поведения. Он ведет себя так, будто он сам себе начальник, правда, после с большим трудом переживает негативные последствия такой псевдосамостоятельности. Он высокомерен и догматичен, склонен все преувеличивать, нередко обнаруживает качества заядлого игрока и рискового авантюриста. Он постоянно балансирует между чрезмерной самоуверенностью и глубокими сомнениями. Он не умеет учиться на ошибках других и использовать их опыт, а потому все свои шишки набивает самостоятельно. Ему следует отказаться от бессознательного эксплуатирования других ради собственной выгоды. Такие люди страстно стремятся к наслаждениям, очень беспокойны, эксцентричны и чрезмерны во всем. Их бунтарский характер в сочетании с недальновидностью и склонностью к сокрытию информации может приводить порой к катастрофическим неудачам. Их отличают религиозный и философский догматизм и отрицание всего современного и общепринятого. Такие люди стремятся создавать новые общественные институты в культовой и воспитательной сферах, стремясь осчастливить общество своими эксцентричными идеями. Они часто пренебрегают этикетом и не считают себя обязанными руководствоваться общими моральными нормами. Многие их не любят из-за упрямства и высокомерия. Порой стремясь убедить других в собственной правоте, они прибегают к грубому диктату. Путь к обычному человеческому счастью таким людям закрывает напряженное стремление совершить что-нибудь великое. Они любят навязывать собственное мировоззрение другим и считают это своей священной обязанностью. Всегда и везде они стремятся проводить радикальные духовные реформы, а с неподдающимися их влиянию решительно конфликтуют. Нередко жажда власти и денег толкает таких людей к грязным махинациям. Они не находят признания окружающих из-за неумения вступать в гармоничные отношения с другими. Самомнение и недостаток скромности часто делают их нелюбимыми, рано или поздно приводя к одиночеству. Нередко они становятся фанатиками и стремятся обделывать свои дела за счет излишне доверчивых приверженцев. Нередко они склонны к разрушительным, резким, маниакальным, на корню все переворачивающим формам компенсации несовершенства собственной личности. Их стремление завоевать новые рынки сбыта своих идей и желание расширить пространство своего влияния часто встречают противодействие со стороны окружающих, но противодействие это они преодолевают грубым нажимом силы. Иногда такие люди становятся убежденными разрушителями, особенно после катастрофических финансовых потерь.


aquarun.ru Аспекты Юпитера и Лунных Узлов

аспекты

АСПЕКТЫ ЮПИТЕРА И ЛУННЫХ УЗЛОВ

СОЕДИНЕНИЕ ЮПИТЕРА И ВОСХОДЯЩЕГО ЛУННОГО УЗЛА

Указывает на простоту и легкость, с которыми такой человек добивается своего, благодаря необычайной способности всегда и во всем соответствовать общественным умонастроениям и коллективным тенденциям. Нередко такая легкость при адаптации к социальному контексту может порождать иждивенческие и паразитические наклонности. Такие люди чаще других оказываются известными, уважаемыми и популярными. Развиваются они весьма легко, а потому приобретенное считают само собой разумеющимся, что нередко приводит к неправильному использованию дарованного судьбой. Отмечается тенденция механически воспринимать традиционные и общепринятые представления, не подвергая их анализу.

СОЕДИНЕНИЕ ЮПИТЕРА И НИСХОДЯЩЕГО ЛУННОГО УЗЛА

Указывает на противоречие личностных и коллективистских амбиций, а также свидетельствует о значительных препятствиях, встречаемых человеком в осуществлении своих жизненных планов. Намечаемые к реализации проекты чаще всего срываются из-за плохой подготовки и отсутствия элементарного расчета риска. Такой человек нередко входит в противоречие с социальными нормами и в своем развитии как бы "плывет против течения". В то же время, он способен легко признавать существующие ценности как единственно возможные. Вероятны препятствия при получении высшего образования и трудности, связанные с деятельностью за границей.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЮПИТЕРА И ЛУННЫХ УЗЛОВ

Указывают на благоприятствования в реализации крупных проектов, требующих широкого сотрудничества, массовой поддержки и помощи со стороны общественного мнения и социальных институтов. Такие люди обладают завидным умением в нужный момент проводить необходимую агитационную работу. Нередко они заняты религиозной деятельностью, но находятся в строгих рамках традиции. Особенно удачливы они в планировании дел и прогнозировании их исхода. Отмечается гармония нравственных и религиозных принципов человека с социальными установками, отсюда - гарантия широкого признания. Прибыль и популярность достигаются благодаря удивительной способности соответствовать духу своего времени и "держать нос по ветру".

КВАДРАТЫ ЮПИТЕРА И ЛУННЫХ УЗЛОВ

Религиозные, нравственные, философские и педагогические взгляды такого человека резко противоречат общепринятым в социуме. Такой человек испытывает значительные трудности в приспособлении к социальным условиями и препятствия в адаптации к бытующим общественным порядкам.


aquarun.ru Аспекты Юпитера и Асцендента

аспекты

АСПЕКТЫ ЮПИТЕРА И АСЦЕНДЕНТА

СОЕДИНЕНИЕ ЮПИТЕРА И АСЦЕНДЕНТА

Сообщает оптимизм и уверенность в себе, мобилизующие добрую волю и вызывающие доверие окружающих. Жизнь таких людей буквально пронизана философскими и серьезными интересами, нередко они рассматривают себя в роли духовных руководителей ближних. Любовь к путешествиям сочетается со склонностью к мании величия. Это открытый, дружелюбный и великодушный человек, по крайней мере внешне. Он придерживается широких взглядов и позволяет другим сомневаться в истинности его высказываний. Религия и философия играют заметную роль в его жизни. При поражении Планеты может проявляться неуступчивость. Его привлекает спорт, он достигает прекрасных результатов во всем, что требует физической ловкости. Охотно помогает людям и поддерживает их, проявляя завидную лояльность, но лишь до тех пор, пока они уважают его моральные и этические стандарты. Любит путешествовать и пребывать на открытом воздухе. Стремится использовать новые идеи и взгляды, принятие которых поможет ему расширить мировоззрение. Весьма удачлив, многие считают его счастливчиком. Нередко возникает проблема избыточности веса.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЮПИТЕРА И АСЦЕНДЕНТА

Эти люди оптимистичны, самоуверенны, способны к широкому сотрудничеству, гармоничны в контактах и предрасположены к достижению счастья в браке. Они популярны благодаря тому, что умеют показать себя другим с лучших сторон. Великодушие и добрая воля обеспечивают им широкую поддержку и дружелюбное сотрудничество. Они ловки в обращении с широкой публикой и способны приводить других в восторг, что, в частности, может способствовать успеху в сфере рекламной деятельности. Мнения и настроения имеют большое значение для такого человека. Благодаря своей открытости и привлекательности он легко и быстро находит с людьми общий язык. Большое значение в жизни имеют друзья, они часто помогают ему в осуществлении желанных целей. Это остроумный и общительный человек, обожающий развлечения, умеющий наслаждаться жизнью и нередко становящийся душой общества. Порой он излишне болтлив и поверхностен. Стремится использовать свои способности в сфере юриспруденции, благотворительности, метафизики и религии. Он привык чувствовать себя свободным, а потому не любит, когда другие привязываются к нему. Постоянно пребывает в движении, нередко добивается успеха за границей.

КВАДРАТ ЮПИТЕРА И АСЦЕНДЕНТА

Многими такие люди воспринимаются как психологически угловатые, неловкие в обращении и малопригодные для активных социальных ролей. Иногда они создают впечатление высокопарных хвастунов и напыщенных всезнаек. Стараются делать все сразу, что непременно приводит к перенапряжению и неудачам. Они не умеют планировать время и слишком быстро расходуют имеющиеся в их распоряжении силы. Склонны драматизировать и преувеличивать все происходящее с ними. Правильное использование этой особенности характера может сделать такого человека преуспевающим писателем или популярным актером. Люди занимают важное место в его жизни, хотя он и стремится доминировать в личных и деловых отношениях. Если он научится устанавливать более зрелые и ответственные контакты, то непременно поймет, что следует привыкать к уступкам и компромиссам, ибо отличные от его собственной точки зрения тоже имеют право на существование. Родители ответственно и серьезно формируют его моральный облик. Впоследствии он добросовестно стремится ничем не разочаровывать их и жить по их примеру. Беспокоен и умственно, и физически. Нужно научиться освобождаться от излишков энергии творчески и созидательно.

ОППОЗИЦИЯ ЮПИТЕРА И АСЦЕНДЕНТА

Счастья такие люди достигают через брак и партнерство, а также благодаря ловкому обхождению с другими. Наибольшая удача ожидает их на рекламном поприще, на дипломатической службе и в шоу-бизнесе. Они всерьез заботятся о благополучии других, за это их и любят. При поражении Юпитера они склонны к лицемерию и неискренности, скрывая истинные, сугубо эгоистические цели.


aquarun.ru Аспекты Юпитера и Середины Неба

аспекты

АСПЕКТЫ ЮПИТЕРА И СЕРЕДИНЫ НЕБА

СОЕДИНЕНИЕ ЮПИТЕРА И СЕРЕДИНЫ НЕБА

Связано со значительностью социального веса и открыто выражаемыми знаками почета и признания. Искренность и ответственность выдает таким людям кредит доверия к общественности и обуславливает их хорошую репутацию. Нередко они реализуют себя на государственной службе, в юстиции или в образовательных системах. При поражении стремление к почету и высшим социальным должностям может становиться самоцелью. Это очень респектабельный человек, придающий огромное значение нравственным ценностям. Для него очень важно то, что о нем думают другие. Он очень амбициозен и стремится безудержно развиваться, но карьерные интересы никогда не ставятся впереди моральных принципов. Такой человек никогда не станет подвергать опасности свое реноме. Нередко путешествия, религиозные философствования и спортивный стиль становятся частью его карьеры. Такие люди успешны как преподаватели и юристы. Друзья, родители и благодетели непрестанно помогают им в карьерных достижениях.

ГАРМОНИЧНЫЕ АСПЕКТЫ ЮПИТЕРА И СЕРЕДИНЫ НЕБА

Они связаны с большим успехом в профессии, прекрасной репутацией и счастьем в браке. Нередко признание обеспечивает таким людям роскошную жизнь. Они честны, великодушны и щедры в сделках, за что их любят все, не исключая и сильных мира сего. Они очень серьезно относятся к семейным обязанностям и исповедуют консервативную трудовую мораль, облегчающую достижение признания в профессии. Благодаря искренности и аккуратности они заручаются благожелательной поддержкой начальства, что помогает им в карьере. Успех в профессиональной деятельности приносит деньги, необходимые для счастливой семейной жизни. Такой человек считается родившимся "под счастливой звездой". Друзья и родственники во всем ему помогают. Почти наверняка он имеет влиятельных покровителей. Благодаря естественной привлекательности и желанию активно учиться он неизменно устанавливает прекрасные отношения с коллегами, подчиненными и влиятельными персонами. Старается не давить на людей и оценивает их достаточно объективно. Порой проявляется склонность к лени. Амбициозное отношение к профессиональным достижениям не обязательно склоняет такого человека к влиянию на течение событий. Ему нравятся спорт, общественная деятельность, преподавание, юриспруденция и издательская работа. Если он что-либо выберет, то непременно в этом преуспеет.

КВАДРАТ ЮПИТЕРА И СЕРЕДИНЫ НЕБА

Профессиональные амбиции таких людей замешаны на мании величия и склонности к мечтам о грандиозных проектах. Домашние воспринимают такого человека как хвастуна. Чрезмерность амбиций не сбалансирована с потенциалом способностей. Таким людям нужно учиться смирению, прагматизму и здравомыслию. Нередко они обзаводятся большой семьей, которая рано или поздно становится для них обузой. Правда, для дома они делают больше того, что могут. Это очень амбициозный человек, который жаждет высоких и значимых наград и считает, что за его хорошую работу ему должны очень много платить. Он яркий и пробивной, активно стремится к творческому самовыражению. Он умеет развлекать людей и нередко преуспевает в спорте и рекламном бизнесе. Способен стать популярным политиком. Нередко он обижает людей своей чрезмерной прямотой и нетактичным отношением. Семья и дом имеют для него исключительное значение, чаще всего он старается устроить дом побогаче и попросторнее. Терпеть не может физических и эмоциональных привязанностей, а потому нередко избегает близких связей.

ОППОЗИЦИЯ ЮПИТЕРА И СЕРЕДИНЫ НЕБА

Такие люди любят украшать свой дом и жить на широкую ногу. Семья большая, отношения с родителями хорошие, дом нередко является ареной религиозной и воспитательной работы. В преклонные годы такие люди обычно становятся очень богатыми.


aquarun.ru Аспекты Сатурна

аспекты

АСПЕКТЫ САТУРНА

Каждый аспект Сатурна указывает на урок, который человек обязан выучить. Эти аспекты подразумевают необходимость дисциплинирования и развития способности к концентрации. Они придают форму и упорядочивают содержание жизни человека. Знаки и Дома, связанные с планетой, аспектирующей Сатурн, показывают, как проявляется дисциплина и каким образом она упорядочивает образ жизни человека. Без развитого Сатурна никто не может чего-либо достичь в жизни, так как человеку не хватит надлежащей дисциплины и должной выдержки для достижения результатов. Аспекты Сатурна показывают, как человек осуществляет самого себя и как он вынужден исправлять ошибки прошлого, чтобы таким образом приобрести ценный опыт и скомпенсировать недостатки своей личности. При сильном поражении Сатурна отмечаются эгоизм, упрямство и твердолобие. Эти слабости тормозят естественные процессы развития человека и его контакты с окружением, что ведет к невзгодам и ограничению личности. Люди с сильным Сатурном честолюбивы и стремятся выделиться из общей массы своими особыми достижениями. Знаки и Дома, связанные с Сатурном и аспектирующими его Планетами, показывают, в каких областях человек обретет успех.

СОЕДИНЕНИЕ САТУРНА С ПЛАНЕТАМИ

Аспект подчеркивает сам принцип Сатурна и символизирует честолюбие и напряженный труд, благодаря которым человеку приходится преодолевать множество препятствий и ограничений. Этот аспект указывает на консерватизм и серьезность. Самодисциплина таких людей вызывает уважение, но некоторая жестокость и излишняя трезвость препятствуют развитию теплоты в отношениях.

ГАРМОНИЧНЫЕ АСПЕКТЫ САТУРНА С ПЛАНЕТАМИ

Они дают человеку возможность легко учиться и сосредотачиваться на главном. Секстиль символизирует профессиональное и духовное развитие, осуществляющееся благодаря напряженному труду и хорошей организации жизни. Он указывает на лояльность человека в отношении друзей, родственников и партнеров. Тригон определяет счастье и продолжительный успех, достигаемые благодаря строгой самодисциплине и абстрактно-философскому взгляду на происходящее. Добродетельное поведение такого человека располагает всех к доверию, поэтому нередко ему поручают ответственные должности. Это - прирожденный педагог и талантливый организатор.

НАПРЯЖЕННЫЕ АСПЕКТЫ САТУРНА С ПЛАНЕТАМИ

Они словно бросают человеку вызов и призывают его к осознанию необходимости принятия на себя всей полноты ответственности. Квадрат определяет препятствия и ограничения, подавляющие честолюбие и удовлетворенность жизнь. Человеку приходится работать вдвое больше других для того, чтобы достигнуть обычных результатов. Прежде всего это касается карьеры и домашней жизни. Таким людям трудно преодолевать склонность к отрицательному мышлению, зато множество проблем придает им стимул к высоким свершениям. Оппозиция связана с трудностями во взаимоотношениях, возникающими из-за эгоизма и узости видения поля взаимодействия. Такие люди излишне серьезны и трезвы, на вид они неприветливы и неприступны. Им следует учиться справляться с ожесточением и пессимизмом, незаметно отравляющим их существование.


aquarun.ru Аспекты Сатурна и Урана

аспекты

АСПЕКТЫ САТУРНА И УРАНА

СОЕДИНЕНИЕ САТУРНА И УРАНА

Девиз такого человека - "я сам разберусь во всех своих делах". Он крайне самонадеян и в решении любых вопросов полагается лишь на себя самого. При сильном Сатурне акцентируется дисциплинированность, при сильном Уране - легкомысленность. Это соединение может создавать большие проблемы в Доме, в котором оно находится, и только выносливость и упорство помогут эти проблемы преодолеть. Такой человек понимает и уважает традицию, но в то же время лоялен к настоящему и открыт для будущего. Он уважает каждого, кто добился успеха, но в общении с поверхностными людьми он проявляет явное нетерпение. Ему нужно учиться расслабляться для того, чтобы избавляться от излишков нервного напряжения. Этот человек упорен в поступках, мыслях и целях, он во всем стремится к абсолютизму и окончательности, внутренне мобилизован и всегда увлечен. Он проявляет интерес к созиданию нового и жаждет трансформировать собственную судьбу. Проявляет немалые способности к науке и философии, умеет последовательно аргументировать в отстаивании своей идейной позиции. Для него характерны методичность, решительность, прилежание, изобретательность, способность к сосредоточению, интеллигентность и умение в кратчайшие сроки мобилизовывать все резервы сил. Здоровье такого человека нельзя считать крепким, но он с годами научается разумно использовать дар жизненной силы, стремясь к необходимому физиологическому равновесию. Этот аспект указывает на возможность и умение преодолевать жесткое влияние Сатурна и вместе с тем претворять интуитивно воспринимаемые идеи в конкретные формы реализации. В характере странным образом сочетаются дисциплинированность и свободолюбие. Нередки проявления упрямства, стремления к самовозвеличиванию и изматывающие колебания между оптимизмом и пессимизмом. Такой человек не любит находиться в плену рутины, но в то же время не позволяет себе быть эксцентричным и поспешным в действиях. Его свобода подлинна, ибо основана на ответственности. Он обладает даром конкретно и последовательно выражать свои оригинальные идеи. Умеет творчески использовать традицию, выстраивая новое на основе старого. Такой человек при высоком развитии может многое дать миру, так как его созидательная сила основана на богатом внутреннем опыте. Нередко он успешен в естественно-научных исследованиях, в математике и астрологии. При поражении соединения повышаются вероятность несчастных случаев и чрезмерная резкость в поведении. Честолюбие и самоуверенность соединены с настойчивостью и решимостью. При поражении соединения отмечается склонность к депрессии вследствие частого перерасхода сил, связанного с избытком нервного напряжения. Характер решительный и твердый, практичный и своевольный. Личность магнетичная, прямая, ответственная. Возможны эпизодические проявления темперамента, путаность мыслей, нереалистичность планов, нечеткость восприятий и ошибочность эмоциональных реакций. Нередко развиваются скрытность, подозрительность, чрезмерная гордость и колебания между прагматизмом и заоблачной романтикой. Такие люди обладают живым умом и склонны к резкой критике недостатков окружающих. Они быстро воспринимают новые идеи и умеют предвидеть будущее. Часто они являются хорошими психологами, их отличает творческое горение. Их жизнь полна перемен, метаморфоз и трансформаций. Они очень чутко воспринимают новые веяния и умеют быстро их использовать с выгодой для себя.

ГАРМОНИЧНЫЕ АСПЕКТЫ САТУРНА И УРАНА

Человек обладает очень сильной волей, смелой инициативой, развитой интуицией и безграничной решительностью. Он практичен и трезв, нуждается в свободе и готов сражаться за нее, не жалея своих сил. Рассудителен и проницателен, прекрасно понимает намерения и стремления других людей, что дает ему возможность добиваться своих целей и многого достигать. К деньгам относится с уважением, но не склонен привязываться к ним. Обладает здравым смыслом, способностью к руководству и управлению, уважает компетентность и профессионализм и терпеть не может тех, кто ленится использовать собственный мозг. Это - подлинный профессионал по установлению фактов и отысканию связей между ними. Его отличает всепроникающая интуиция, масштабность замыслов, глубина мышления и здоровая устойчивость во всех сферах жизни. Это человек самодисциплинированный, ответственный и свободный одновременно. Он прекрасно воплощает в жизнь оригинальные и неожиданные идеи. Его широкие возможности основаны на самодисциплине и сознании долга. Он имеет массу надежных и искренних друзей, помогающих ему и словом, и делом. Успешно сотрудничает в группах и организациях, объединенных единой целью. Проявляет способности к математике и естественным наукам, талантлив как систематик и классификатор. Такой человек обычно удачлив в предпринимательстве и политической деятельности. Он интуитивно постигает характер действия космических законов и суть кармических взаимоотношений, на чем умело основывает свою жизнь. Сильная воля сочетается в нем со способностью прагматически использовать плоды творческих вдохновений. Нередко такие люди интересуются астрологией и эзотерическими дисциплинами. Собственной психической энергией он овладевает точно, последовательно и систематично. Его отличает ясность мыслей и организаторский талант. Это - масштабный руководитель и координатор крупных проектов. Он легко обращается с группой, так как интуитивно ведает мотивы поведения других людей. Способен организовывать корпоративные средства и коллективные энергии, умело сочетая дипломатизм и авторитарность. Этот человек обладает прекрасной способностью к планированию, контролю и организации. Сила его концентрации велика, мысль глубока и намерения серьезны. Он очень понятлив и терпелив. Достигает успеха в тех акциях, которые требуют находчивости, практической предусмотрительности, устойчивого движения к цели и смелой решительности. Нередко такие люди становятся целителями или руководителями крупных предприятий. Часто они получают прибыль от внедрения изобретений или умело спекулируют на бирже. Живут они относительно долго, так как эти аспекты предрасполагают к сохранению жизненной силы в организме. Такие люди являют порой чудеса осторожности и терпения, что делает их гениальными администраторами и успешными учеными. Концентрируясь на поставленной задаче, благодаря инициативности и силе воле, они успешно разрешают ее во что бы то ни стало. Решения таких людей всегда разумны, они способны спокойно и целеустремленно, прозорливо и устойчиво осуществлять свои планы. Их мысль активна, но уравновешенна. Они имеют талант привлекать других в поддержку своих идей. Это - искренние альтруисты с широким кругозором, которые любят внедрять новое и реорганизовывать структуры.

НАПРЯЖЕННЫЕ АСПЕКТЫ САТУРНА И УРАНА

Этот человек является ярко выраженным идеалистом, радикальным, резким и склонным к переоценке собственных знаний и возможностей. Решения он выносит осторожно, часто хочет получить знак одобрения до того, как выразит свое мнение. Чтобы скрыть чувство неуверенности в себе, нередко проявляет агрессию по отношению к любым авторитетам. При достижении им искусства идти на компромиссы, он постепенно становится трудолюбивым и плодотворно работает в больших коллективах и организациях. Опытные руководители могут использовать его отсутствие такта позитивно, для поиска нового, освещающего подхода к общепринятым взглядам. При негативном развитии характера такие люди становятся чрезмерно эксцентричными, жестокими и бесчувственными. Их жизнь полна внезапных негативных перемен, а отсутствие согласования воли с чувствами делают частыми разлуки и разрывы отношений. Эти люди живут в состоянии постоянной борьбы, будучи разрываемы противолежащими тенденциями консерватизма и новаторства. Для них характерна непримиримая социальная позиция, упрямство и склонность к огульному отрицанию существующего, что нередко воспринимается как эгоизм и лицемерие. Они тяготеют к диктаторству даже в том случае, если сражаются за прогресс и свободу. Многие считают их непоследовательными партнерами и ненадежными друзьями, а потому знакомые часто сторонятся их и не желают иметь с ними дела. Карьерное продвижение таких людей затруднено из-за нехватки здравого смысла и отсутствия гибкости. При сильном Уране выражен протест против существующих порядков. При сильном Сатурне активно ведется борьба за сохранение "статус-кво" и сопротивление всему прогрессивному. Но в любом из случаев наблюдается непримиримость позиции и нетерпимость к отличной от собственной точке зрения. Отвергая любое изменение, они должны знать, что у них будет отнято то, что дает им надежность, причем отнято совершенно неожиданно. Если же они выступают за резкие и внезапные изменения, то для достижения успеха им обычно не хватает природной находчивости, практической смекалки и личного опыта. Поступки таких людей часто расходятся с декларируемыми ими теориями. Вероятность несчастных случаев очень высока. С людьми они обращаются грубо и резко. При всей идеалистичности их жизненной философии они ведут себя весьма нетерпимо. Они требуют для себя свободу, но не признают ее за другими. Как начальники, они доводят подчиненных до забастовок. Как подчиненные, они нередко становятся жертвами капризов руководства. Вообще в жизни им недостает стабильности и надежности, не хватает скромности. Они не могут признать неразумности и непоследовательности своих взглядов и поступков. Несмотря на способность к тяжкому труду, им не хватает здравого смысла и умного планирования, терпения, выдержки и дисциплины. Они часто бывают капризны и раздражительны. Они редко обладают крепким здоровьем, часто их самочувствие ухудшается из-за самых незначительных причин. Они подвержены несчастным случаям от столкновений и падений, могут стать жертвами насилия при пренебрежении к правам и чувствам других. Сами они весьма своевольны, агрессивны, непредсказуемы, радикальны и деструктивны. При низком развитии они могут стать вероломными и жестокими, праздными и ленивыми, не уважающими законы и угождающими лишь своим вкусам и эмоциям. Все трудности жизни связаны с перенапряжением и частыми депрессиями. Такие люди пребывают в мучительном разладе между "нужно" и "хочется", между свободой и необходимостью, между независимостью и обязательствами. Недостаток такта и дипломатии делает отношения с партнерами и членами семьи напряженными, порождая тенденцию к разрыву отношений, нередки конфликты с влиятельными, старшими и власть имущими людьми. Таким людям необходимо благоразумие во всем - от любви и финансов, до политики и религии. Над ними всегда тяготеет риск потери веса в обществе, часто грозят неудачи в финансовых операциях. Такие люди должны особенно заботиться о своем здоровье, не допуская перерасхода сил. Это бунтари и возбудимые эмоциональные личности, постоянно находящиеся "под напряжением" и ощущающие страстную потребность в личной свободе. Стремление к свободе порой приводит их к преступному поведению и актам насилия. Они склонны провоцировать всякого рода ссоры, конфликты и беспорядки, а при столкновениях легко прибегают к использованию силы. Такие люди обостренно чувствуют социальные противоречия и словно питаются токами общественной напряженности. Их жизнь в целом можно назвать неорганизованной, хаотичной и непредсказуемой в своем развитии.


aquarun.ru Аспекты Сатурна и Нептуна

аспекты

АСПЕКТЫ САТУРНА И НЕПТУНА

СОЕДИНЕНИЕ САТУРНА И НЕПТУНА

Этот человек прекрасно умеет планировать, хорошо работает и обладает большими способностями к математике и политике. Он прекрасно воплощает свои идеи и творчески аранжирует даже самые будничные вещи. Часто он художественно одарен и нередко находится под влиянием вдохновения. Если он научится управлять своей интуицией и воображением, то станет удачливым практическим идеалистом. Он не склонен доверять другим, а потому его трудно обмануть. Даже самые яркие наития, радужные предложения и щедрые обещания он неизменно ставит под сомнение и анализирует с помощью рациональной логики. Часто такие люди страдают этаким раздвоением личности, многое теряют из-за неясности умственных представлений и склонны заниматься совершенно ирреальными проектами. Они созерцательны, мистичны, питают стойкий интерес ко всему необъяснимому и дерзко любопытствуют, пытаясь выяснить собственное будущее, либо восстанавливая память о прошлом существовании. Они тонко восприимчивы к психическим процессам и глубоко интуитивны. Им присуще прекрасное чувство перспективы и размах планов, что, впрочем, может препятствовать достижению конкретных практических результатов. Это - прирожденные фаталисты, стремящиеся глубоко пережить каждый момент жизни. Эти люди обладают богатейшими возможностями творческого и цельного проявления своего духовного потенциала. Нередко среди них встречаются одаренные ясновидцы и талантливые прогнозисты. Они тихо и последовательно идут своим путем и многого достигают. При поражении соединения могут проявиться тенденция к депрессии и накопление чувства опасности и тревоги. В этом случае ослаблена возможность противостоять разрушительным воздействиям на психику субъекта. Нередко такой аспект благоприятствует занятиям секретного характера и закулисной деятельности. При поражении соединения люди склонны к ведению нечестных игр, а также к болезненным страхам и тяге к наркотикам. Аспект благоприятен для актеров, художников и организаторов. Он способствует конкретности выражения плодов вдохновения. Человек часто разрываем между материализмом и идеализмом, но это не мешает ему трудиться в избранном направлении. Такие люди обладают прекрасными деловыми качествами и тяготеют к политической работе. При высоком развитии характера человек становится весьма удачлив в благоприятных ситуациях. Он обладает способностью подчинять других своей воле, весьма обаятелен, магнетичен и притягателен. Он полон идеалистических и творческих побуждений, любит практически оформлять образы своих интуитивных находок. При поражении соединения мышление спутанное, сумбурное и непрактичное, что приводит часто к потерям и торможению творческого развития. Такой человек благожелательно критикует окружающих, он авторитетен и не жесток, обладает даром созерцательности и чувством перспективы. Он интересуется детективами, тайноведением и загадками природы, жаждет расширения границ своего восприятия и нередко проявляет готовность к самопожертвованию. Тонкое ощущение гармонии сочетается в нем со способностью к литературной композиции. Нередко такие люди избыточно чувствительны, ранимы и обидчивы, склонны к иллюзорной оценке реальности. В этом случае они непредсказуемы в поведении и не обладают способностью согласовывать свои ролевые установки с общепринятыми нормами и тенденциями современной жизни.

ГАРМОНИЧНЫЕ АСПЕКТЫ САТУРНА И НЕПТУНА

Этот человек в раннем детстве от родителей воспринял глубокое уважение к моральным принципам. Он является отличным тактиком и великолепным прогнозистом. Всегда умеет постоять за свои интересы, так как у него прекрасно развит инстинкт самозащиты. Методичен, организован, мечтателен, полон вдохновения, трудолюбив и способен брать на себя большую ответственность. Этот человек хорошо знает свои обязанности и заботится об их выполнении. Весьма амбициозен и честолюбив. Любит и умеет учиться на своем собственном опыте. Это прохладная и очень устойчивая личность, располагающая немалым самообладанием, глубокой интуицией и способностью к предельной сосредоточенности. Нередко такие люди интересуются мистикой и магией. Прекрасная способность к концентрации выражается в умении управлять собственным воображением. Фантазия направляется человеком на решение задач достижения практических целей. Концентрация Сатурна и вдохновение Нептуна гармонично соединяются в способности к медитации. Возможен интерес к парапсихологии. Такие люди умеют раскрывать тайные дела и действовать скрытно, получая необходимую информацию непонятным путем. Они дальновидны в житейском плане и не любят декларировать свои дальние цели. Такие люди успешно планируют свою профессиональную карьеру, предпочитая действовать втихомолку, за кулисами. Это убежденные идеалисты, не лишенные трезвого здравомыслия. Они предъявляют большие требования к руководящим жизнью ценностям, ответственны и обязательны - того же ожидают и от других. Всегда сочувствуют попавшим в несчастье и всеми силами им помогают. Нередко такие люди оказываются крупными военными стратегами и исследователями таинственных сфер. Они обожают раскрывать тайны и разрешать загадки. Они осмотически улавливают всю относящуюся к делу информацию, не пропуская сигналов, игнорируемых другими. Нередко такие люди имеют склонность к связям с тайными обществами мистического направления. Их отличают точность форм представления интуитивного знания и завидное терпение. Нередко такие люди способны сознательно использовать имеющиеся у них оккультные силы, к примеру, в целительстве или в биржевой игре. Они прекрасно разбираются в кармических взаимосвязях и способны прогнозировать судьбу ближнего. Для использования этих аспектов необходим высокий уровень личностного развития. Обычные люди не ощущают на себе влияния гармонизированных энергий Сатурна и Нептуна. Такие люди добродушны, симпатичны, любят использовать советы более старших и влиятельных лиц, обожают преумножать имеющуюся собственность. Интуиция чудесным образом соединена в них со здравым смыслом, благодаря чему они талантливы как администраторы и реорганизаторы. Любовь и высокие чувства оживляют их воображение и позволяют их душе расцвести. Эти аспекты прекрасны для гармоничной работы в группе. Окружающие обычно доверяют таким людям, ибо их чувства искренни, серьезны и глубоки. Они умеют использовать опыт стариков и прилагать к современности накопления старины.

НАПРЯЖЕННЫЕ АСПЕКТЫ САТУРНА И НЕПТУНА

Такой человек либо искусен, умел и созидателен, либо вовсе лишен всяких профессиональных претензий и творческих амбиций. Он склонен брать вину и долги других людей на себя. Ему необходимо преодолеть свою боязнь неудачи, встретиться лицом к лицу с конкуренцией и научиться себя любить. Он талантлив и обладает множеством способностей в сфере финансов и искусства. Ему очень трудно отличить настоящих друзей от тех, кто намеревается его использовать. Он всегда и везде занят поисками идеального партнера. Причем часто предпочитает оставаться в одиночестве, чем отрекаться от своего идеала и идти на компромиссы. На эмоциональном плане он всегда испытывает некоторое напряжение и подавленность, которые ему следует сознательно преодолевать. Таким людям рекомендуется держаться подальше от всякого рода экстрасенсов и медиумов. Жизнь такого человека всегда полна забот и неприятностей в личной и профессиональной сферах. Иногда он испытывает на себе тайную враждебность противников, поступающих безнравственно и мстительно. Сам он также склонен к обманам, подлогам. Для него характерны странные эротические пристрастия и душевные мучения, связанные с ними. Характер в целом не очень уравновешенный, а иногда и вовсе безалаберный. Для таких людей часто характерны болезненные страхи и фобические неврозы. Нередко они становятся жертвами отрицательных душевных влияний со стороны злонамеренных лиц. Поэтому им советуют держаться подальше от оккультной практики. Многие их неудачи и просчеты берут начало в несгармонизированном подсознании. Нередко они оказываются закомплексованными и склонными ко всякого рода одержимостям и пристрастиям. Часто такие люди испытывают замешательство в простейших ситуациях. Иногда они теряются перед любым видом практической деятельности и неосознанно стремятся уклониться от любого вида ответственности. Жизнь их протекает в уединении, врагов у них предостаточно, хотя и сами они достаточно противоречивы и весьма коварны. Ярко выражен комплекс мученичества и глубокий интерес к психоделикам, позволяющим достичь измененных состояний сознания. Сами того не замечая, они легко попадают в ловушки своих противников и оказываются жертвами интриг и скандалов. Они могут водиться с безжалостными и безучастными друзьями. В своем кредо они упорны, догматичны и тираничны. Попытка играть на чувствах ближних для того, чтобы заручиться их симпатией и поддержкой, нередко отталкивает людей и приводит к тому, что многие их вовсе избегают. В этом случае жалость к себе и попытка вызвать сострадание у окружающих не может рассматриваться как эффективное средство достижения своих целей. Этих людей отличает подозрительность, болезненное уныние, дурное настроение, беспричинные страхи и неизгладимая печать тоски, связанной с негативными переживаниями прошлого. Пугливая сдержанность такого человека вызывает недоверие людей. Ему надо учиться прямодушию и откровенности в общении, так как открыто оговариваемый конфликт на деле устраняется. Пытаясь обмануть других, они часто попадают в расставленные ими же сети. Вследствие этого их репутация обычно не очень высока. Не исключено развитие мании преследования и формирование глубинных психологических конфликтов, плохо поддающихся диагностике и лечению. Убытки и затруднения в жизни таких людей связаны с дезинформацией, недостаточностью их действий, несвоевременностью поступков, предательством, недоразумениями, замешательством и недостатком координации. Нередко их незаслуженно критикуют и приписывают им пороки, которые им вовсе не ведомы. Здоровье не очень крепкое, возможна страсть к чревоугодию и высокая вероятность вовлечения в несчастные случаи. Эмоциональное напряжение вызвано постоянным подавлением субъективно не принимаемых эмоций. Такие люди всегда носят маску разочарованности и обманутых надежд. Они склонны вовлекаться в реализацию непрактичных и невыгодных проектов. В повседневных делах весьма нетерпеливы. Почти всегда отмечены влиянием того или иного невроза. Повышенно восприимчивы к инфекционным заболеваниям. Иногда высокое самомнение удерживает их от необходимой конструктивной активности и мешает вовремя исправить ошибку. Им нужно учиться последовательно и терпеливо претворять мысль в дело. Они полны нервирующих забот и отягощены расхождениями во взглядах с сослуживцами и домашними. При сильном Сатурне высоки обидчивость, холодность и эгоистичность. При сильном Нептуне характерны подозрительность, мстительность и склонность к обманам.


aquarun.ru Аспекты Сатурна и Плутона

аспекты

АСПЕКТЫ САТУРНА И ПЛУТОНА

СОЕДИНЕНИЕ САТУРНА И ПЛУТОНА

Этот человек крайне амбициозен, когда речь идет о его власти и личной репутации. Его настойчивое стремление к доминированию над другими может приносить как добро, так и зло. Ради достижения собственных целей он готов многое пережить и многое принести в жертву. Окружающих он постигает интуитивно и эти знания о них может использовать для исполнения своих желаний. Крайне эффективен в своей деятельности, легко добивается признания и даже восхищения окружающих. Когда речь идет о его планах, он становится скрытен и подозрителен. При недостаточной вовлеченности в какое-либо дело он становится внутренне закомплексованным и проявляет склонность к тяжелым навязчивым состояниям и застойным пристрастиям. Человек крайне терпелив, глубоко ответственен, ясно ощущает мощь имеющихся резервов силы. Его отличает понимание вечности, финансовые способности, интерес к генеалогии, истории и природным катаклизмам. Таким людям следует всячески избегать жестокости, а также тенденции неосознанно втягиваться во всякого рода катаклизмы и катастрофы. Их отличает холодность чувств, жесткость инстинктов, богатство фантазии, хаос во внешних действиях, странные идеи и непонятная тяга к авантюризму. Они способны использовать данные им силы для проникновения в характер и структуру природных и социальных процессов. Им свойственны крайняя серьезность и редкостная скрытность. Они умеют терпеливо и длительно влиять на свое окружение, любой ценой изменяя его в желаемом направлении. Это "аспект магов": стремление Плутона к власти сочетается с терпением и честолюбием Сатурна. Реализация такими людьми их планов и идей нередко приводит к переменам судеб мира. Они тщательно скрывают свои намерения и никогда до конца не раскрываются даже самым близким людям. Они весьма властолюбивы и способны на совершение тяжелых усилий. Периодическое крушение надежд и ожиданий вызывает к жизни глубоко коренящиеся навязчивые проблемы, которые могут приводить к совершенно непредсказуемым формам поведения. Рано или поздно такие люди восстанавливают утраченное и приходят к победе. Вопрос лишь в том, какой ценой им это достается.

ГАРМОНИЧНЫЕ АСПЕКТЫ САТУРНА И ПЛУТОНА

Благодаря истинному терпению и терпимости по отношению к другим людям такой человек способен преодолеть многие комплексы и ограничения, вызванные другими аспектами Планет в гороскопе. Он силен, энергичен и обладает большой силой концентрации. Он всегда ставит реальные цели, сколь бы масштабны они ни были, и идет к ним решительно и прямолинейно. Он умеет объективно оценивать собственные неудачи и недостатки. Обычно многого добивается в жизни, потому что способен пробудить в людях энтузиазм и примером терпения и усердия увлечь их за собой. Благодаря прочности духовной основы, коренящейся в его душе, он не боится никакой конкуренции. Честолюбив, настойчив, предприимчив и склонен к одиночеству. Успех достигается им с помощью тщательности, методичности, аккуратности и точно рассчитанных планов действования. Такой человек умеет управлять собственной волей и дисциплинировать себя в случае необходимости. Интерес к физике и математике сочетается со способностью к магии и эзотерической практике. Натура властолюбивая и амбициозная, однако власть используется умно и решительно, направленно и целесообразно. Такие люди достигают радикального самообновления посредством дисциплины и тяжелого труда. Они способны постичь законы организации тонких энергий и бессознательно применяют их силу. Их отличает необыкновенная воля, широкое понимание жизни, способность к руководству и неустанный труд ради достижения цели. Работают они тщательно и обдуманно, вызывая коренные и необратимые изменения в своей жизни и жизни других. Чувствуют себя посланниками судьбы, исполнителями особого кармического задания. Для проявления действия этих аспектов нужно находиться на высоком уровне индивидуального развития. Энергия этих аспектов способствует целенаправленному установлению гармонии с окружением. Связи с партнерами крепки и надежны, продвижение по службе последовательное и устойчивое. Прибыль извлекается в результате правильно размещаемых капиталовложений. Такой человек правильно избирает время, благоприятствующее проникновению в новые сферы, и непонятным образом заручается негласной поддержкой своих стремлений со стороны сильных мира сего. Все конфликтные факторы подсознания выявляются и устраняются таким человеком в процессе его каждодневной трудовой деятельности. На примере рутинного, повседневного труда он постигает мистерии становления духа.

НАПРЯЖЕННЫЕ АСПЕКТЫ САТУРНА И ПЛУТОНА

Если такой человек научится планировать свою жизнь, то сможет добиться успеха в любом роде деятельности. Правда, из-за глубинной эмоциональной неуверенности он никогда не захочет признать, что другие знают больше, чем он. Поэтому часто он ведет себя как настоящий диктатор. Проигрывать не умеет и действует непредусмотрительно. Социальный статус играет в его жизни важную роль, так как он боится нищеты и незащищенности. Его усилия могут быть слишком суетливы для того, чтобы принести плоды, поэтому ему необходимо развивать в себе терпеливость и последовательность. Его отличает склонность к насилию, пренебрежение к общепринятым нравственным нормам, холодность чувств, тенденция к жестокому, а порой и откровенно преступному поведению. Такой человек все время живет с ощущением, словно вся тяжесть мира лежит на его плечах. Постоянно изменяющиеся социальные обстоятельства могут возлагать на него массу обязанностей и приводить к частым разочарованиям. Что-то меланхоличное и таинственное все время мешает ему продвигаться в делах и воплощать свои замыслы в жизнь. Почти всегда такие люди связаны с заговорами и интригами - на правах жертвы или зачинщика. Нередко они прибегают к крайним средствам для достижения профессиональных целей. Так или иначе, их собственная судьба тесно переплетена с коллективной кармой. В характере присутствует склонность к тирании, жестокости и желание во что бы то ни стало формулировать ценности ближних и направлять их жизнь. Стремление к власти порой может принимать крайние формы. Серьезные кармические трудности оказывают на их разум давление из подсознательной сферы. Отсюда - их неосознанное стремление становиться жертвой, либо жестоко подавлять окружающих. Нередко их безопасность находится под угрозой, а их честолюбивые планы не осуществляются ввиду роковых случайностей. Часто эти люди без вины виноваты, иногда их осуждают без достаточных на то улик. Их возможности проявлять свои способности весьма ограничены, для достижения успеха необходимы тяжелая работа и немалая дисциплина. Наибольшая трудность связана с контролем противоречивых импульсов, идущих из сферы неосознаваемого. Велика опасность разгула сил саморазрушения. В деловой жизни таким людям противопоказаны радикальные действия и крутые решения - их неуместная активность может привести к растрате корпоративных средств и распаду группы партнеров. Всеми силами такие люди стремятся разрушить внутренние ограничения, налагаемые Сатурном, и избавиться от них. Все дела их сильно тормозятся странными недоразумениями и непонятными авариями и катастрофами.


aquarun.ru Аспекты Сатурна и Лунных Узлов

аспекты

АСПЕКТЫ САТУРНА И ЛУННЫХ УЗЛОВ

СОЕДИНЕНИЕ САТУРНА И ВОСХОДЯЩЕГО ЛУННОГО УЗЛА

Личному успеху такого человека в немалой степени способствует консерватизм его взглядов. Он не способен понять и почувствовать предоставляемую ему свободу и использовать раскрывающиеся возможности в личных целях.

СОЕДИНЕНИЕ САТУРНА И НИСХОДЯЩЕГО ЛУННОГО УЗЛА

Аспект указывает на значительные сложности в общении с окружающими, которые препятствуют развитию и могут привести к полной изоляции. Упрямство такого человека мешает гармоничным взаимоотношениям, ему необходимо научиться считаться с идеями и методами, принятыми в обществе. Наибольших результатов такие люди достигают благодаря выработке особой методической системы в работе.

ГАРМОНИЧНЫЕ АСПЕКТЫ САТУРНА И ЛУННЫХ УЗЛОВ

Они благоприятно влияют на дела, требующие общественной поддержки. Такие люди легко и быстро находят понимание у консерваторов и традиционалистов. Особенно им везет тогда, когда их профессиональные занятия получают общественное одобрение. Для них характерны осторожность и консерватизм, а также склонность строго придерживаться социальных, моральных и деловых принципов. Многими они считаются старомодными. Их успех основан на поддержке консерваторов и влиятельных лиц старшего поколения. Такие люди обычно заняты политикой, работают на надежных должностях и все время находятся на виду у публики.

КВАДРАТЫ САТУРНА И ЛУННЫХ УЗЛОВ

Такие люди оказываются не в состоянии вовремя и к месту воспользоваться предоставляемыми им шансами. Их честолюбивые стремления и желание продвижения наталкиваются на господствующие социальные силы. Нередко они проявляют боязливость и излишний консерватизм, утрачивая возможности использовать счастливое стечение обстоятельств. Возможна изоляция от общества - добровольная или принудительная.


aquarun.ru Аспекты Сатурна и Асцендента

аспекты

АСПЕКТЫ САТУРНА И АСЦЕНДЕНТА

СОЕДИНЕНИЕ САТУРНА И АСЦЕНДЕНТА

Таких людей отличает надежность и ответственность, на них всегда можно положиться. Они производят впечатление замкнутых, сдержанных, прозаичных и серьезных аскетов. Порой такая маска пугает и отталкивает окружающих, так как сдержанность они принимают за высокомерие и неприветливость. Им трудно догадаться о том, что за нею скрывается смущение, ибо такие люди всегда перегружены и чрезмерно озабочены. Это, безусловно, человек весьма серьезный и ответственный. Он несколько хмур, весьма надежен, редко улыбается и во всем стремится к конкретности и доказуемости. Все его знают как стабильного и уверенного в себе. Он обладает крепким "психологическим скелетом", нередко худощав. Поражение Планеты создает проблемы медицинского характера, однако такие люди отличаются завидным долголетием. Они могут стать пессимистами, различающими только мрачные стороны жизни: все кажется им тяжелым и требующим много труда и усилий. В молодости такой человек необычно серьезен для своих лет. Ему нужно учиться расслабляться и развивать способность наслаждения жизнью. С годами такие люди становятся как бы моложе.

ГАРМОНИЧНЫЕ АСПЕКТЫ САТУРНА И АСЦЕНДЕНТА

Натура серьезная, достойная, имеет поддержку влиятельных лиц и пользуется уважением партнеров и общественности за рвение, ответственность и надежность. Такие люди дисциплинированны и верны своим принципам. Они обладают организаторским талантом и развитым чувством справедливости. Считаются несколько холодными и формальными, но все же большинство окружающих их ценит весьма высоко. Осторожность и осмотрительность не позволяют им действовать поспешно. Благодаря практической хватке и искренности они пользуются всеобщим уважением. Порой любят вступать в многообещающие связи, реализуя ответственные планы вместе с другими. Такие люди хорошо справляются с порученным и являют собой пример ответственности. Семейная жизнь стабильна и уравновешенна. Это стабильный и преданный, верный и трудолюбивый человек. Благодаря серьезности своих взглядов он легко справляется с любой ответственностью, а потому другие с радостью доверяют ему роль руководителя. Он надежен и постоянен, люди могут положиться на его чувство реальности, когда требуется выполнить какое-то важное дело. Его привлекает любая полезная деятельность, требующая дисциплины и усердия, благодаря этому он нередко преуспевает в музыке и математике. Он презирает любую поверхностность и не любит внешнего украшательства. Друзей у него немного, зато они настоящие и играют в его жизни важную роль. Он склонен к педантизму и стойко придерживается устоявшихся и проверенных путей, не решаясь довериться новому и неизведанному (если нет сильного влияния Урана).

КВАДРАТ САТУРНА И АСЦЕНДЕНТА

Способность к теплому общению, обаяние и приветливость заблокированы. Такой человек всегда закрыт от окружающих малоприятной маской холодности и безучастия. Он необщителен, угрюм, круг его знакомых и друзей весьма узок. Нередко отмечаются трудности в браке и невозможность найти себе подходящего партнера. Такой человек чрезвычайно серьезно относится к жизни и в мелочах, и в главном. Он не умеет расслабляться и отдыхать, а в любви проявляет редкостную пассивность. Это вовсе не означает малой эмоциональности - эмоций более чем достаточно. Но из-за постоянно возникающего чувства вины он скрывает свои чувства, а потому выглядит замкнутым, холодным и не слишком приветливым. Это преуспевающий человек, для которого работа имеет большое значение, а потому стоит на первом месте. При внешней эмоциональной поддержке он со временем преодолевает свою склонность подавлять чувства. Он должен научиться любить себя, и тогда люди смогут оценить его по достоинству. Часто он скрывает чувство неуверенности в себе под маской клоуна и комедианта, то и дело отпуская шутки в собственный адрес. Возможны серьезные проблемы со здоровьем, которые разрешаются лишь благодаря правильному питанию и здоровому образу жизни. Он легко общается с пожилыми людьми и не очень уютно чувствует себя в молодежной компании. Вообще отношения с другими даются ему нелегко. При поражении Планеты он может быть одиноким, избегающим любых соприкосновений с людьми.

ОППОЗИЦИЯ САТУРНА И АСЦЕНДЕНТА

Такие люди тяготеют к установлению постоянных и прочных связей. Они честны и справедливы в обиходе, сдержанны, упорядоченны и расчетливы. Нередко они поздно вступают в брак, либо не находят в нем удовлетворения, так как он был заключен из престижных или финансовых соображений.


aquarun.ru Аспекты Сатурна и Середины Неба

аспекты

АСПЕКТЫ САТУРНА И СЕРЕДИНЫ НЕБА

СОЕДИНЕНИЕ САТУРНА И СЕРЕДИНЫ НЕБА

К высокому положению в обществе такой человек идет путем честолюбия и упорного труда. Честность и ответственность в нем сочетаются с прозорливостью и даром предвидения. Это прекрасный чиновник и удачливый администратор. В политике его отличают консерватизм, направленный на достижение стабильности, а также стремление к расширению существующих возможностей хорошо зарекомендовавшими себя методами. При поражении этого соединения вероятно свержение с достигнутых вершин и падение в безвестность. Личность весьма амбициозная и с большими претензиями на значимое достижение. Такой человек с младых лет принимает на себя полную ответственность за свое существование, что делает его счастливее других. Он внутренне стремится к дисциплине и легко овладевает организаторскими навыками. Ему нужно научиться вести себя с авторитетами и начальством. Прежде чем самому занять руководящее положение, он должен научиться слушать тех, кому вынужден подчиняться. Так или иначе он все время оказывается на виду у окружающих и является для них примером (хорошим или плохим), вне зависимости от того, нравится ему это или нет.

ГАРМОНИЧНЫЕ АСПЕКТЫ САТУРНА И СЕРЕДИНЫ НЕБА

Профессиональное честолюбие, любовь к труду и выносливость в работе направлены на достижение поставленных целей. Это надежные люди, обладающие организаторским талантом, что обеспечивает им доверие начальства и неуклонное продвижение по службе. Аспект хорош для политиков и администраторов. Он позволяет медленно, но неуклонно восходить по лестнице социальной иерархии. Завоеванные тяжелым трудом профессиональные успехи обеспечивают такому человеку упорядоченную семейную жизнь. Высокие профессиональные достижения сочетаются с приятностью домашней атмосферы. Это человек дисциплинированный, не боящийся тяжелого труда и умеющий планировать свое время. Несмотря на успех в карьере, он никогда не забывает о своем доме и всегда остается верен делу продолжения традиций своих предков. Он терпелив и заботлив, методичен и организован. Все его действия систематичны, он ответственно заботится о собственном имуществе. Присутствует склонность к одиночеству в связи с излишней преданностью работе (для активной общественной и личной жизни не остается времени). Он уверен в том, что успех достигается лишь благодаря незаурядному трудолюбию, а потому всегда готов к терпению и работе. Это тип неутомимого искателя и непреклонного работника. Истина имеет для него большее значение, чем популярность. Он всегда уважает авторитет других, да и сам со временем становится авторитетной личностью благодаря собственной надежности и зрелости.

КВАДРАТ САТУРНА И СЕРЕДИНЫ НЕБА

Этот аспект не способствует достижению профессионального успеха, семейного счастья, хорошего самочувствия и крепкого здоровья. Нередко над такими людьми довлеют тяжкие внешние обязанности или сложные психологические комплексы, препятствующие личному счастью в браке и работе и не дающие развернуться как следует. Семья воспринимается ими как обуза, требующая тяжелого труда и усердного добывания денег на службе. Многое в таком положении обусловлено давлением родителей. Из таких людей получаются властолюбивые начальники и авторитарные главы семейств. Склонны к замкнутости и одиночеству. Сотрудничество дается с трудом, чаще работают самостоятельно. Нередко убеждены в том, что жизнь тяжела и бессмысленна, и никому нет до них дела. Из-за этого они часто сердятся на окружающих, не осознавая причин такого к ним отношения. Им следует понять, что такое настроение связано не с внешними обстоятельствами, а с врожденными свойствами их натуры. Либо один из родителей, либо партнер играет явно доминирующую роль в их жизни, но сбалансировать отношения можно лишь при зрелом понимании и разумном поведении. Такому человеку нелегко дарить и принимать любовь. Ему часто приходится сражаться с одиночеством и депрессией. Пожилые люди и старшие родственники охотно поддерживают его, и постепенно он учится справляться с серьезными внутренними конфликтами. Благодаря трезвости и спокойствию он без труда достигает стабильности, необходимой для преуспевания в любой сфере жизни. Это усердный и трудолюбивый человек, строго придерживающийся моральных норм, законопослушный и упорядоченный.

ОППОЗИЦИЯ САТУРНА И СЕРЕДИНЫ НЕБА

Такой человек призван нести тяжелую ответственность в семье. Отношения с родителями были затруднены с детства, в зрелом же возрасте кто-то из родителей или близких становится подлинной обузой. Такого человека отличает холодность в быту, равнодушие к карьерному росту и постоянное напряжение между профессиональным и семейным долгом.


aquarun.ru Аспекты Урана

аспекты

АСПЕКТЫ УРАНА

Их следует толковать как символы пробуждения, освобождения и независимости. Знаки и Дома, связанные с аспектирующей Уран Планетой, говорят о своенравии личности и о том, насколько человек отходит от общепринятых норм выражения и поведения, в первую очередь благодаря тому, что он черпает вдохновение из высших источников. Своими аспектами Уран выражает черты оригинальности и гениальности, нередко проявляющиеся как научный талант, ведущий к новым открытиям. Дела, которыми заведуют аспектируемые Ураном Планеты, подвержены драматическим и неожиданным изменениям. Интуиция и понимания, основанные на сверхчувственном восприятии, играют большую роль в проявлении этих изменений и формировании необычного жизненного стиля. При поражении Урана в сферах Знаков и Домов, находящихся под его влиянием, отмечаются эксцентричность, скачкообразность, ненадежность и непродуманность. Истинную свободу, которую обещает Уран, можно обрести, лишь усвоив уроки Сатурна. Главное условие свободы - терпение и самодисциплина, без которых она превращается в своеволие и становится разрушительной и недолговечной. Уран также через свои аспекты подчеркивает потребность в гуманитарной деятельности и стремление к сотрудничеству с другими в общественно полезных делах. Сильный, хорошо аспектированный Уран часто связан с оккультными способностями и талантом к астрологированию.

СОЕДИНЕНИЕ УРАНА С ПЛАНЕТАМИ

Аспект связан с оригинальностью, изобретательностью, динамизмом творческих тенденций, интересом к новым областям знания и эзотеризму. Эти люди приветливы и человеколюбивы, в их жизни часты неожиданные перемены, они обладают развитым чувством независимости, сильной волей, не любят придерживаться традиций и способны к динамическим действиям.

ГАРМОНИЧНЫЕ АСПЕКТЫ УРАНА С ПЛАНЕТАМИ

Высвобождают изобретательность и облегчают совершение необычных действий. Секстиль открывает неожиданные возможности для духовного роста и продвижения, связанного с интересом к необычному и восприимчивостью к новым идеям. Эти люди ведут оживленный обмен мыслями, обожают групповую активность, умны и информированы, легко заводят знакомства. Тригоны обещают неожиданное счастье, интуитивные творческие силы и оригинальный подход к вещам. Эти индивидуумы веселы, окружены множеством друзей и постоянно включаются во всякого рода происшествия и волнующие приключения.

НАПРЯЖЕННЫЕ АСПЕКТЫ УРАНА С ПЛАНЕТАМИ

Пробуждают индивидуализм во всех его проявлениях. Квадрат символизирует опасность краха и падения и разрушения успеха из-за чрезмерной лабильности, поспешности и импульсивности действий. Он связан со склонностью к неразумности и упрямству по пустякам. Такие люди часто меняют свое мнение, не прислушиваясь к добрым советам, их глупые поступки разрушают полезные результаты всякой работы. Очень часто они допускают серьезнейшие ошибки, с последствиями которых им после приходится долго возиться. Оппозиция символизирует трудности во взаимопонимании, неразумность и необязательность, ненадежность и капризность, излишне требовательное поведение, упрямство и неумение отказаться от своеволия и нарочитой жажды свободы. Все это так или иначе приводит к разрыву отношений с другими.


aquarun.ru Аспекты Урана и Нептуна

аспекты

АСПЕКТЫ УРАНА И НЕПТУНА

СОЕДИНЕНИЕ УРАНА И НЕПТУНА

Этот человек удивительно талантлив в искусстве, при высоком развитии характера даже гениален. Он добр, эксцентричен и находчив, обладает буйным воображением и благожелательными намерениями. Он решительно отождествляется с массами и отважно сражается за свободу людей. Нередко такие люди интересуются исследованиями в весьма необычных областях. Они полны вдохновения и любви к сказкам и утопиям. Их характеризует особое мифологическое образное мышление. Эти люди расположены к художественному изложению идей и религиозно-культурному синтезу. Для них очень важно последовательно преодолевать хаотичность мыслей и избегать отрыва от реальности. Часто они заняты развенчиванием старых принципов и объединением людей под флагом новых ценностей. Наиболее высокоразвитые типы принимают участие в создании новых культурно-исторических мифов. Этих людей отличает инициативность в политической и социальной сферах, а также склонность брать на себя обязанности лидеров, руководящих общечеловеческим прогрессом. Они несут в своих душах семя возможности синтеза Божественной Любви и человеческой мудрости. Для них характерно стремление реализоваться в областях духовно-религиозной деятельности, философии и науки. Это поколение гармонирует с силами природы и отличается особой интуитивностью. Это прозорливые и оригинальные люди с богатым воображением, они способны при высоком развитии дать жизнь новым политическим и культурным системам, благоприятствующим развитию людей.

ГАРМОНИЧНЫЕ АСПЕКТЫ УРАНА И НЕПТУНА

Такой человек любит находить свои собственные средства для самовыражения, даже если они противоречат общепринятым стандартам. Он - революционный мыслитель, всегда сомневающийся в легитимности властей и самом праве их на существование. Его привлекает мистицизм, магия и эзотеризм. Огромной силы творческое воображение дарует ему частые приливы вдохновения. При высоком развитии такие люди обладают замечательной способностью влиять на массы. В глубинах его души сокрыты немалые художественные способности, он чувствует жизнь и людей очень глубоко и тонко. Склонен к идеальной платонической любви. Такие люди обычно идеализируют реальность и всеми силами стремятся развивать свое духовное сознание, воплощая романтические планы в жизнь. Их проекты порой выглядят утопичными, но время неизбежно доказывает их состоятельность, ибо они основаны на предвидении реальностей будущего. Нередко такие люди занимаются издательским бизнесом, искусствами и научными исследованиями. В индивидуальном гороскопе эти аспекты включаются лишь при стоянии планет в угловых Домах или при наличии точных аспектов к ним от других планет. Часто такие люди интересуются астрологией и парапсихологией. Их глубочайшая интуиция позволяет существенно повысить общий уровень духовности цивилизации. Такие люди обожают тайные миссии и загадочные путешествия, они - изысканные гурманы и смелые экспериментаторы, интересующиеся необычными предметами и увлекающиеся странными занятиями. Вдохновенные идеи являются к ним сами, как бы нисходя свыше.

НАПРЯЖЕННЫЕ АСПЕКТЫ УРАНА И НЕПТУНА

Это очень напряженный и легко возбуждающийся человек, в то же время прекрасно осознающий границы своих возможностей. Для него очень важно позитивно выражать свою эмоциональную энергию. Его идеализм временами нечеток и непрактичен. Он время от времени может проявлять чрезмерную вспыльчивость, но в периоды затишья бывает апатичен и закрывается в собственной скорлупе. Таких людей обычно влечет к атмосфере сект и тайных организаций. При сильном включении этого аспекта в связи с угловыми Домами или минорными планетами возникает тяга к злоупотреблению алкоголем и наркотиками, которыми индивидуум пытается приглушить глубокие внутренние страхи и неистребимое предчувствие надвигающейся опасности. Женщины в жизни таких людей порой играют роковую роль. В их жизни перемешаны обманы и фантазии, лицемерие и ханжество, иллюзии и утопии. Такой человек постоянно находится в эмоциональном и душевном смятении, он беспокоен, раздражителен и упрям, склонен накапливать негативные впечатления и дисгармоничные состояния. Порой он непонятным образом попадает в странные волнующие и непостижимо загадочные ситуации. Во мнениях и взглядах он весьма негибок. Идеализм в нем сочетается со склонностью к интригам. Вообще при сильном влиянии этих аспектов на гороскоп натура формируется противоречивая и дисгармоничная. Время действия этих аспектов - период социального стресса. Под их влиянием люди вынуждены принимать на себя ответственность за решение множества судьбоносных вопросов. Нередко люди с такими аспектами обладают сознательной интуитивной чувствительностью к прошлому и будущему. Для них очень важным становится вопрос определения этических критериев права использования своих психических способностей. Нередко чувства таких людей противоречат воле и интуиции, а потому жизнь их всегда полна разнообразных психических проблем. Они жаждут исследовать тайны и загадки, правда, в своем интересе к оккультному могут доходить до крайностей и маний. Им дарована высокая восприимчивость, но ее развитие зависит исключительно от них самих. Порой такие люди переживают необъяснимые настроения и таинственные состояния, доходя до экстатического блаженства, либо впадая в мрачный транс. Для них очень важно развивать проницательность в выборе друзей и партнеров.


aquarun.ru Аспекты Урана и Плутона

аспекты

АСПЕКТЫ УРАНА И ПЛУТОНА

СОЕДИНЕНИЕ УРАНА И ПЛУТОНА

Такой человек часто бросается в крайности для того, чтобы любой ценой отличаться от других и тем самым приобрести желаемую свободу. Он с предельным уважением относится ко всякой жизни - человека, животного или растения. Очень вынослив и способен к чудесному восстановлению утраченных сил. Нередко такие люди охотно принимают участие в революционных событиях. Это - убежденные коллективисты, склонные к глубоким исследованиям, тяготеющие к драмам и трагедиям и стремящиеся участвовать в историческом процессе. Их мировоззрение материалистично, вероятно наличие таланта к свободному предпринимательству. Такие люди тяготеют к верованию в символы новых массовых идеологий, им не следует поддаваться на авантюры и склоняться к экстремистским действиям и максималистским оценкам. Сознанию и поступкам присуща безудержная революционность, особенно если они находятся под влиянием коллективных энергий толпы. Нередко они сами, нисколько того не осознавая, становятся зачинателями массовых движений и широких общественных выступлений. Такие люди способны осознавать закономерности, лежащие в основе развития общества и Мироздания. При высоком развитии характера они способны к взаимодействию личной воли и Высших Волений. Нередко они выражают коллективные идеалы, помогая людям изменить свои представления. Так или иначе индивидуумы этого поколения призваны принять участие в уничтожении старых форм жизни. При поражении этого соединения отмечается стремление использовать коллективные силы в собственных целях.

ГАРМОНИЧНЫЕ АСПЕКТЫ УРАНА И ПЛУТОНА

Духовная энергия Плутона и пробуждающая сила Урана при объединении могут направляться либо на созидание, либо на разрушение. Эти силы сообщают человеку выносливость, могущество влечений и способность принимать все новое, особенно если он убежден, что все это делается на благо мира. Это - истинный идеалист, которого пугает несправедливость. Он осознает опасность, связанную с установлением диктатуры. Его отличают живость духа, изобретательность, самоуверенность, решительность, устойчивость влечений, бесцеремонность в устранении препятствий и склонность к взрывоподобным решениям и поступкам. Этот человек проницателен, обладает даром исследователя. Умеет использовать тонкие вибрации реальности и всеми силами стремится достичь высших знаний, которые склонен направлять на упорядочивание и одухотворение жизни. Такой субъект обладает крайне динамичной волей к преобразованию цивилизации и проведению реформ. Благодаря обширным познаниям в науках и эзотеризме он способствует прогрессу и политическим переменам. Терпеть не может оппозиции и стремится не допускать всего того, что препятствует прогрессу. Благодаря умелой организации коллективных усилий такой человек формирует новые типы цивилизации, открывает новые формы энергий и на всех путях стремится к развитию интуитивных способностей. Эти аспекты существенны лишь для тех, кто относится к высокоразвитым типам. Они интересуются вопросами жизни и смерти, проблемами духовного возрождения и обновления существования.

НАПРЯЖЕННЫЕ АСПЕКТЫ УРАНА И ПЛУТОНА

Кредо таких людей - идеализм в политике. Они сражаются с несправедливостью, нередко склоняя к участию в этой борьбу других и как бы перекладывая на них свои обязанности. Нетерпеливы, смелы, отважны, дерзки и неосмотрительны. Ярко выражен инстинкт самосохранения, отсутствует умение идти на компромисс. Женщины с такими аспектами склонны остро чувствовать неудовлетворенность жизнью, считая, что они достойны более высокого положения. Такого человека многие воспринимают как необузданного, строптивого, чрезмерно горячного, нервного и склонного к насилию и разрушению. Он упрям и экстравагантен, радикален и максималистичен. Это - убежденный экстремист и революционер, сторонник переворотов и путчей. Он осознает свою причастность к историческому процессу лишь в атмосфере свержений и крахов. Он жаждет изменить существующий порядок, при этом неосознаваемая тяга к насилию скрыта за фасадом высоких и чистых помыслов. С детства таким людям приходится справляться с разными социальными трудностями, поэтому ни один период их жизни нельзя назвать безмятежным. Даже при рождении в богатой семье о безопасности не идет и речи. При активном включении этих аспектов субъект часто склонен к половым эксцессам. Его нормальное состояние - борьба, сражение и восстание. Колоссальная энергия редко направляется в верное русло; опасность, которую приносит этот человек в жизнь других, связана с сочетанием большой магической силы и отсутствием способности избирать правильное направление ее применения. Он во всем склонен к крайностям, радикализму, к вспышкам гнева и взрывам насилия.


aquarun.ru Аспекты Урана и Лунных Узлов

аспекты

АСПЕКТЫ УРАНА И ЛУННЫХ УЗЛОВ

СОЕДИНЕНИЕ УРАНА И ВОСХОДЯЩЕГО ЛУННОГО УЗЛА

Свидетельствует о неожиданных изменениях в отношениях с социальным окружением, указывает на счастливые возможности карьерного роста, связанные с внедрением новой техники и изобретений. Вообще на эволюционном пути возможности предоставляются такому человеку очень часто. Он всегда готов к стремительным переменам и легко захватывается неожиданными предложениями, нередко забывая о негативных последствиях импульсивного энтузиазма групп.

СОЕДИНЕНИЕ УРАНА И НИСХОДЯЩЕГО ЛУННОГО УЗЛА

Такой человек является объектом воздействия социальных сил, находящихся на переломе в процессе изменения. Его задача - защитить истинные, проверенные временем ценности от разрушительного влияния охваченных жаждой трансформации масс. Порой социальные переломы выбивают такого человека из седла. Они решительны и самостоятельны, но постоянно сталкиваются с самыми разными трудностями, делающими их жизнь беспокойной, а будущее - неопределенным.

ГАРМОНИЧНЫЕ АСПЕКТЫ УРАНА И ЛУННЫХ УЗЛОВ

Для таких людей характерны интуитивное чувствование изменения общественных настроений и умение использовать это в своих интересах. Это - прекрасные социологи и хорошие создатели рекламы. Они способны управлять ходом социальных реформ и умело манипулируют общественным мнением. Порой для возбуждения общественного интереса к тому или иному предмету они пользуются весьма неожиданными, но крайне эффективными методами. Эти люди обычно играют ведущую роль в осуществлении социальных преобразований. Это - либералы и демократы, быстро приспосабливающиеся к новым условиям и активно использующие все имеющиеся шансы на победу.

КВАДРАТЫ УРАНА И ЛУННЫХ УЗЛОВ

Эти люди так или иначе бросают вызов общественному мнению и всегда находятся в противоречии с общепринятыми нормами. Они одновременно свободолюбивы и фаталистичны. Консерваторы и традиционалисты почти всегда ими недовольны. В жизни им не очень везет.


aquarun.ru Аспекты Урана и Асцендента

аспекты

АСПЕКТЫ УРАНА И АСЦЕНДЕНТА

СОЕДИНЕНИЕ УРАНА И АСЦЕНДЕНТА

Такие люди отличаются быстрой реакцией, подвижностью ума, необычной внешностью и крайним индивидуализмом. Они весьма интеллектуальны, непредсказуемы, интуитивны и любят все необычное. Их жизнь полна приключений, нередко они чрезмерно напряженны, нервны, своевольны, высокомерны. Их отличают чувство превосходства, требование личной свободы и ненависть к вмешательству в их дела. Порой они проявляют сумасбродство во взглядах и совершают непредсказуемые поступки. В целом эти люди достаточно прогрессивны, искренни и терпимы. Такой человек всегда стремится быть уникальным и ощущает свои глубокие отличия от других. Ему кажется, что он ведет себя не так как все, значительно опережая время. Он интересуется всем нетрадиционным и авангардным, беспокоен и раздражителен. Окружающие характеризуют его как нервного и взрывчатого. Нередко такой ребенок становится клоуном в классе для того, чтобы избежать рутины и скуки. Он нуждается в непрестанном движении, ему нелегко направить свою буйную энергию на продуктивную деятельность. Причиной неудовлетворительного поведения являются беззаботность и невнимательность. Таких людей часто считают бунтовщиками, изобретателями и выдумщиками. Порой они действительно достигают замечательных успехов в преобразовании ментальной и физической реальности.

ГАРМОНИЧНЫЕ АСПЕКТЫ УРАНА И АСЦЕНДЕНТА

Они весьма неортодоксальны и в действиях, и в отношениях. Неизменно вызывают интерес окружающих, привлекая собственной оригинальностью. Они способны интуитивно проникать в замыслы других людей и воодушевлять их на сотрудничество. Их брак и союзы неожиданны и странны. Сила воли проявляется такими людьми своевременно и умно, ярко и интуитивно. Нередко они четко предвидят будущее и умеют воодушевлять людей, пользуясь их поддержкой и сотрудничеством. Это оригинальные и необычные лидеры, жизнь которых полна странных обстоятельств. Такой человек легко выделяется в работе, которой занимается, и способен в ней идти впереди остальных. Он независим и любознателен, всегда стремится жить в согласии с голосом совести и следовать внутренней спонтанности. Если обстоятельства жизни позволяют ему это делать, он достигает немалых успехов. Порой он настолько искренен, что легко уязвляет людей. Но из-за его уникального мышления, быстрого ума и дружелюбия они долго на него не злятся. Склонен к дружбе с необычными и оригинальными людьми, нуждается в регулярных переменах и трансформациях. Без то и дело происходящих мятежей жизнь ему кажется скучной и пыльной.

КВАДРАТ УРАНА И АСЦЕНДЕНТА

Нежелание придерживаться условностей и следовать нормам приводит таких людей к чрезмерности усилий и судорожности поступков. Они ни в коем случае не желают жертвовать собственной свободой, отсюда - склонность к размолвкам и разводам. Их сумасбродство не позволяет устанавливать им нормальные отношения ни с родителями, ни с любимыми. Это бунтовщик, убежденный в том, что может делать все по-своему. Если Асцендент и Планета гармоничны, он занимает лидирующие роли в группе. Из-за необычайного свободолюбия, порой доходящего до неуравновешенности, он с трудом контактирует с людьми. Вступая в отношения, он привносит в них дух напряжения и вызова. Даже если окружающие не принимают его и не следуют за ним, он как подлинный лидер радостно и безоглядно продолжает идти своим путем и делает все по-своему. Такой человек обычно конфликтует с родителями и домашними, ведь он терпеть не может зависимого положения. Он способен рано покинуть родительский дом в поисках личного счастья. Он находится в постоянном физическом и эмоциональном напряжении, которое должен регулярно разряжать в творческой деятельности, иначе неуправляемая энергия изнашивает его тело.

ОППОЗИЦИЯ УРАНА И АСЦЕНДЕНТА

Таких людей отличает страстное стремление сохранить свободу даже в браке, основанном на крайнем индивидуализме. Для них характерно множество случайных знакомств и любовь с первого взгляда, которая после нежданно заканчивается немотивированным разрывом. Им следует учиться быть терпимее и терпеливее. Их связи и популярность весьма изменчивы и непредсказуемы. Велика тяга к людям, интересующимся эзотеризмом.


aquarun.ru Аспекты Урана и Середины Неба

аспекты

АСПЕКТЫ УРАНА И СЕРЕДИНЫ НЕБА

СОЕДИНЕНИЕ УРАНА И СЕРЕДИНЫ НЕБА

У таких людей обычно складываются необычные отношения на работе и в ближайшем окружении. Нередко они достигают высоких должностей, уверенно проводя в жизнь передовые методы и прогрессивные взгляды. Изменения в их карьере часты и непредсказуемы. Они ненавидят производственную рутину и часто восстают против начальства, вынуждая самих себя к увольнению из-за пустяков. Они чувствуют себя свободными лишь в том случае, если на работе распоряжаются сами собой. В политике для них характерны революционные взгляды и демократический либерализм. Перед публикой такой человек всегда появляется в необычном качестве и странном виде. Все считают его убежденным индивидуалистом, не желающим идти ни на какие уступки и не соглашающимся склонить голову перед требованиями окружения. Он любит заниматься чем-нибудь необыкновенным и неординарным, его подход к работе всегда нов, свеж и уникален. Он считает, что его родители принципиально отличаются от других людей, из-за чего в детстве ему пришлось нелегко. Благодаря общению с домашними, которые так или иначе являются людьми неординарными, он с возрастом привыкает к мысли о том, что тоже может безнаказанно нарушать все правила поведения. Нередко таких людей привлекает работа в области электроники, компьютерного дела и в средствах массовой информации.

ГАРМОНИЧНЫЕ АСПЕКТЫ УРАНА И СЕРЕДИНЫ НЕБА

Профессионального успеха и славы такие люди достигают благодаря необычным достижениям в оригинальной области. Слава приходит к ним нежданно. Семейная жизнь весьма оригинальна и странна. Они обладают особым талантом делать карьеру, заручившись поддержкой круга влиятельных лиц. Их дом весьма особенен и индивидуален. Они весьма гостеприимны, часто один из родителей крайне необычен. Склонен к занятиям в передовых научных и технических областях, достаточно необычных для того, чтобы иметь возможности проявить свой дар воображения и способности руководителя. Такой человек никогда не придерживается традиционных форм поведения. Он любит интересоваться эзотерическими дисциплинами, астрологией, психологией и философией. Он сам себя вдохновляет на творческие достижения и даже при благоприятно складывающихся отношениях с близкими способен бросить все и уехать для того, чтобы в одиночестве наслаждаться жизнью так, как это ему нравится. Он с пренебрежением относится к накоплению материального имущества, считая, что это привязывает его к традиционному образу жизни, который ему претит. Он нуждается в возбуждении и стимулировании интереса, а потому постоянно ищет новое, свежее и необычное.

КВАДРАТ УРАНА И СЕРЕДИНЫ НЕБА

Таким людям трудно приспособиться к домашней среде и профессиональной обстановке. Они постоянно протестуют против авторитета властей, воли руководства и диктата родителей. Часто им без каких бы то ни было на то причин приходится менять место работы и жительства. Они не признают за собой никаких семейных обязанностей, их дом всегда полон друзей и необычных гостей. Это чудаковатый и неуравновешенный человек с ярко выраженной индивидуальностью. Появляясь в каком-либо месте, он привносит с собой хаос и неразбериху. Радуется тому, что ему время от времени удается лишить окружение равновесия и заставить всех думать над тем, какую следующую шутку он изобретет. Часто шокирует людей язвительными замечаниями и нецензурными выражениями. Причиной такого необузданного поведения могут быть дисгармоничные отношения с одним из родителей. Полная нетрадиционность и отсутствие какой бы то ни было потребности быть принятым в обществе может превратить его в настоящего бунтовщика, не обращающего внимания на чужое мнение. Из-за своенравия и упрямства он с трудом находит и сохраняет работу. Это продолжается до тех пор, пока он не научается устремлять беспокойную энергию Урана на плодотворную деятельность в сфере науки, техники, астрологии или эзотеризма.

ОППОЗИЦИЯ УРАНА И СЕРЕДИНЫ НЕБА

Таких людей отличает необычная суета в доме и постоянно изменяющаяся семейная жизнь. Отношения с родителями и близкими весьма странные. Они вынуждены часто менять место жительства. Нередки разногласия и громкие скандалы в семье, возможно отчуждение от родителей. При высоком развитии семейная атмосфера полна дружелюбия и приветливости, а родители являются единомышленниками субъекта.


aquarun.ru Аспекты Нептуна

аспекты

АСПЕКТЫ НЕПТУНА

Дома и Знаки, связанные с аспектирующей Нептун Планетой, указывают на те сферы, в которых человек соприкасается с внефизическими и тонкопсихическими влияниями. Гармоничный Нептун связан со сверхчувственными эмоциональными переживаниями и любовью к драматическому и изобразительному искусству и музыке. Высокоразвитые типы обладают даром передачи духовных вдохновений, нисходящих из незримого мира. Порой такие люди обладают способностью к паранормальным восприятиям. Пораженный Нептун символизирует самообман, иллюзорные представления о делах, связанных с поражающими Нептун Планетами и интегрированными с ними Знаками и Домами.

СОЕДИНЕНИЕ НЕПТУНА С ПЛАНЕТАМИ

Аспект подчеркивает стремление к творчеству и связан со странными и непонятными действиями, основанными на неосознаваемом сверхчувственном восприятии. Аспект символизирует интуитивные влияния сверхсознания и определяет форму мистического настроя личности. Люди с такими соединениями кажутся не от мира сего. Гармоничное соединение связано с эмоциональной прозорливостью и духовной восприимчивостью. Поражение соединения приводит к развитию самообманов и нежеланию адекватно воспринимать реальность и действовать в соответствии с ее требованиями.

ГАРМОНИЧНЫЕ АСПЕКТЫ НЕПТУНА С ПЛАНЕТАМИ

Секстиль символизирует душевный рост, связанный с развитием воображения и интуиции. Он соотносится с проницательностью в общении, уживчивостью в коллективе, творческими способностями в литературе и умением преследовать идеалистические цели. Тригон связан со счастьем и выигрышем, приходящим благодаря творческим усилиям и интуитивной силе воображения. Этот аспект часто указывает на наличие ясновидения, оригинальные творческие способности в искусстве и возможности развития высшего духовного понимания.

НАПРЯЖЕННЫЕ АСПЕКТЫ НЕПТУНА С ПЛАНЕТАМИ

Квадрат связан с большими заблуждениями, хаосом и беспорядком как во внутренней, так и во внешней жизни. Он определяет невротическое желание разрушать, связанное с акцентированием негативных моментов существования. Часто под влиянием такого аспекта люди отказываются признавать действительность и неосознанно избегают ответственности. Вследствие этого они нередко склоняются к злоупотреблению алкоголем и наркотиками и становятся подвержены отрицательным психическим влияниям со стороны злонамеренных лиц. Оппозиция связана с трудностями взаимопонимания, обусловленными желанием человека вводить других в заблуждение. На такого индивидуума нельзя полагаться и рассчитывать, ибо он склонен проецировать свои психические трудности на других.


aquarun.ru Аспекты Нептуна и Плутона

аспекты

АСПЕКТЫ НЕПТУНА И ПЛУТОНА

СОЕДИНЕНИЕ НЕПТУНА И ПЛУТОНА

Это очень и очень тонкий аспект, который связан с глубинным взаимоотношением индивидуума к человеческому обществу в целом. Его активное включение пробуждает желание совершить государственный переворот либо внести новые идеи, которые способны облагодетельствовать все человечество. Люди с сильным влиянием этого соединения в карте идеалистически относятся к любви и питают особую страсть к участию в массовых духовных движениях. Их религиозность и набожность отмечены ярким вдохновением и искренней страстностью. Действие этого аспекта всегда связано с глобальными изменениями политической ситуации в обществе и религиозно-философских воззрений. Аспект связан с переосмыслением места человека во Вселенной и проверкой мировоззренческих установок на искренность. Высокоразвитые типы отмечены знаком духовной миссии. Они передают людям высокое познание, обновляют общество своим вдохновенным служением и стремятся разлить токи космической любви, способствуя обновлению всего живого.

ГАРМОНИЧНЫЕ АСПЕКТЫ НЕПТУНА И ПЛУТОНА

Так или иначе влияние этих аспектов связано с активной ролью искусства в жизни человека и общества. Они побуждают на борьбу против несправедливости и усиливают стремление к изменению юридической и законодательной системы. Это - аспекты свободы слова и позитивного применения таланта в сферах эзотеризма. Авантюризм испытывающих влияние этих аспектов людей связан с могучей фантазией и необычностью их мыслей и наклонностей. Перед ними открыты большие возможности стремительного духовного прогресса. Жизнью таких людей правят высокие идеалы, а их благосостояние и удовлетворенность текущим целиком зависит от степени воплощения идеалов в жизнь. Любовь Нептуна гармонично сочетается с высвобожденными знанием и волей плодотворными силами Плутона. Эти аспекты дают общую склонность к мистике, ясновидению, эмоциональной интуиции, к проблемам перевоплощения и оккультизма.

НАПРЯЖЕННЫЕ АСПЕКТЫ НЕПТУНА И ПЛУТОНА

Сознательно или нехотя эти люди привносят в жизнь других всевозможные разногласия и разночтения. Иногда они становятся активными коррупционерами, либо оказываются жертвами коррумпированных лиц. Такие субъекты изобретательны, склонны к поиску нового, любят экспериментировать. Нередко они тяготеют к навязчивости и одержимости. Их отличает глубинный хаос в мышлении и поступках, особенно при вовлеченности в массовые трансформационные процессы. Это - поколение, живущее в век волнений и распада общественных структур. Для них очень важно совершение усилий в направлении обновления мышления и образа действий. Их реакции на происходящее вокруг носят преимущественно бессознательный характер. Эти аспекты предрасполагают к занятиям парапсихологией и эзотеризмом и связаны с тонкими эмоциональными и ментальными напряжениями. Часто отмечается хроническое раздвоение чувства и воли, что приводит к конфликтам между подсознательными инстинктивными желаниями и стремлением к власти. Такие люди активно вовлекаются в разрешение глобальных проблем современности - борьба с расизмом, участие в социальных революциях, членство в тоталитарных и религиозных сектах.


aquarun.ru Аспекты Нептуна и Лунных Узлов

аспекты

АСПЕКТЫ НЕПТУНА И ЛУННЫХ УЗЛОВ

СОЕДИНЕНИЕ НЕПТУНА И ВОСХОДЯЩЕГО ЛУННОГО УЗЛА

Такой человек должен выработать собственные принципы и сознательно следовать им. В противном случае рано или поздно он окажется захлестнутым потоком общественного развития, из-за чего утратит всякую опору в жизни. Он как бы настроен на ритмы существования социума и способен оказываться в нужное время в нужном месте. Нередко он позволяет общественным течениям поглощать его без остатка и идет по пути наименьшего сопротивления. Главное для него - активное и сознательное сопротивление соблазнам.

СОЕДИНЕНИЕ НЕПТУНА И НИСХОДЯЩЕГО ЛУННОГО УЗЛА

Такой человек без особого труда способен отгородиться от шумного, бурного социального потока. Однако это уединение опасно для него, так как в нем он может упустить предоставляющиеся судьбой шансы. Уделом такого человека может стать активная помощь ближнему в реализации совместных духовных заданий. В общем его подсознательные привычки и личная интуиция противоречат господствующим в обществе тенденциями. Благодаря врожденному индивидуализму и критической позиции он способен избегать безумия масс, так как умеет правильно оценивать общественные потоки. Такие люди часто страдают от воров и интриганов.

ГАРМОНИЧНЫЕ АСПЕКТЫ НЕПТУНА И ЛУННЫХ УЗЛОВ

Они позволяют безболезненно приспосабливаться к существующим в обществе нравам и нормам, умело и незаметно влиять на них с целью трансформации. Такие люди обладают умением видеть направление и тенденции культурного развития, а потому при необходимости вовремя незаметно уклоняются от них. Они способны интуитивно предвидеть результаты общественного развития. Идут в ногу со временем, обретая популярность и успех, но никогда не падают в яму заодно с окружающими.

КВАДРАТЫ НЕПТУНА И ЛУННЫХ УЗЛОВ

Мировоззрение такого человека обычно подрывает традиционный уклад общественной жизни. Он плохо справляется с действительностью и чувствует себя одиноким даже в толпе. Это мечтатель и чудак, рассматриваемый обществом как разрушитель. Его врожденный романтизм противоречит жизнеутверждающей прозе обывателей. Таких людей редко кто понимает, они заняты фантастическими проектами, а потому плохо уживаются с современниками.


aquarun.ru Аспекты Нептуна и Асцендента

аспекты

АСПЕКТЫ НЕПТУНА И АСЦЕНДЕНТА

СОЕДИНЕНИЕ НЕПТУНА И АСЦЕНДЕНТА

Аспект символизирует ярко выраженные интуитивные и медиумические способности. Такого человека трудно понять, ибо он не от мира сего и все его поступки основаны на интуиции и информации, поступающей из бессознательного. Он обладает тонким магнетизмом и скрытым очарованием, искусен как актер и удачлив как гипнотизер. Такой человек умеет воспринимать любые скрытые стороны явлений. Это идеалист и романтик, способный вовсе оторваться от окружающей реальности. Он относится к жизни эстетически и способен в людях видеть только самое хорошее. Наверняка обладает творческими способностями, одаренностью в музыке и живописи. Если ему не удастся выразить эти склонности, он будет бесцельно и мечтательно скитаться по жизни в поисках высших переживаний, в исканиях мира, в котором каждый таков, каким он ему кажется. Он не предъявляет людям никаких требований и не склонен вызывающе реагировать на действительность. Он зависит от чужих воззрений и настроений ближних. Перед тем, как сделать что-то, озабоченно изучает возможную реакцию окружающих на его поведение и то впечатление, которое могут вызвать его слова и поступки. Развитая интуиция и глубокое восприятие могут сочетаться с ненадежностью, уклончивостью и безответственным отношением к словам и обещаниям.

ГАРМОНИЧНЫЕ АСПЕКТЫ НЕПТУНА И АСЦЕНДЕНТА

Против особого шарма этой личности никто не может устоять, особенно если они заинтересованы в получении поддержки. Это очень интуитивные люди, склонные к сочувственности и одухотворенной любви. Они весьма чувствительны в отношениях с партнером и общественностью и умеют адекватно реагировать на происходящее. Их отличает необычная внешность, недосказанность и таинственность. Они излучают волшебство, их глаза притягивают как магнит. Благодаря тонкому ощущению людей и безошибочной интуиции они легко чувствуют настроение других, а потому без труда завоевывают доверие, любовь и сотрудничество. Связь с партнерами и супругом очень сильна. Такой человек способен самостоятельно избавляться от иллюзий. Он может быть успешен в актерской и политической деятельности, в литературе и юриспруденции. Его чувствительность помогает исполнять желания и ожидания окружающих людей, которых он чувствует, как самого себя. Обладая развитой интуицией и силой восприятия, он заранее знает, что публика примет, а что нет, а потому может преуспевать в посредничестве и общественных отношениях. Его воображение богато и необычно, творческие способности яркие и глубокие. Ему следует доверять своим предчувствиям и полагаться на них, так как они укоренены в глубинах бессознательного. Ему следует научиться слушать тихий внутренний голос, тогда он безошибочно будет определять верное направление в жизни.

КВАДРАТ НЕПТУНА И АСЦЕНДЕНТА

Смущенность и застенчивость, а также излишний субъективизм в оценках мешают отношениям и делам. Такие люди всегда как бы отсутствуют и предпочитают парить в облаках мира собственной фантазии. Либо они становятся жертвами обмана, либо сами оказываются ненадежны и неверны в браке и сотрудничестве. Это творческая, вдохновенная и вдохновляющая личность, правда, для реализации способностей необходимо приложить немалый труд. Такому человеку нужно учиться быть непосредственным и открытым, избегая неопределенности и манипулирования. Когда он непосредственен, люди охотно слушают его, так как их восхищает его способ общения и вдохновенный настрой. Если он будет распускать свое воображение без удержу и все преувеличивать, то отношения с окружающими могут нарушиться, так как люди перестанут верить его россказням. Следует остерегаться наркотиков и алкоголя. Такой человек тяжело переносит отравления, так как чрезмерно поддается влиянию субстанций, чуждых организму. Многие пытаются его обмануть и соблазнить, поэтому ему следует научиться не принимать близко к сердцу чужие проблемы. Он чувствует глубокую потребность быть кому-то нужным, а потому представляет собой легкую добычу для тех, кто ищет "козлов отпущения", на которых можно перебросить свои проблемы. Нужно стараться не стать жертвой самому, но в то же время не сделать жертвами других.

ОППОЗИЦИЯ НЕПТУНА И АСЦЕНДЕНТА

Таких людей отличает странный брак и странные партнеры. Руководствуясь высокими идеалами и заоблачными ценностями, они постоянно попадают в запутанные ситуации обмана и взаимного непонимания. Их жизнь полна непредвиденных событий, скрытого и подспудного. Такие люди легко запутывают других. В то же время они интуитивно чувствуют партнера и публику, благодаря чему пользуются обезоруживающим обаянием в своих интересах.


aquarun.ru Аспекты Нептуна и Середины Неба

аспекты

АСПЕКТЫ НЕПТУНА И СЕРЕДИНЫ НЕБА

СОЕДИНЕНИЕ НЕПТУНА И СЕРЕДИНЫ НЕБА

Такие субъекты не производят впечатления надежных сотрудников, так как мечтательность и мистические склонности несовместимы с рутинной работой и самодисциплиной. Такие люди хороши в профессиях, требующих творческой фантазии и интуитивизма. Нередко они оказываются в сферах искусства или психологии. Они одиноки в своем окружении, их мотивы понятны единицам. При высоком развитии характера они призваны помогать другим людям приходить к высшему призванию и духовности. При поражении Нептуна создается опасность вовлечения в скандальные истории и злоупотребления алкоголем. Таким людям нельзя давать вовлекать себя в тайные интриги, так как в 10 Доме личные тайны перестают быть таковыми. Такой человек порождает вокруг себя глубочайшие иллюзии. Все видят в нем неодолимого и могущественного деятеля. Нередко он достигает значительных профессиональных успехов. Чувствителен ко всему, что его окружает, как губка впитывает всякий опыт. Такая впечатлительность нередко приводит к успехам на литературном поприще. Нужно учиться не впадать в депрессии, если дела идут не так, как хочется. Нужно научиться перебирать различные варианты перед тем, как остановиться на том из них, который принесет наибольшее духовное удовлетворение. Последнее для такого человека чрезвычайно важно. Нередко такие люди обладают не только развитой интуицией, но и паранормальными способностями (телепатия, ясновидение, пророчество). И если даже не используют их для решения карьерных проблем, то все же рассматривают их как полезный инструмент в борьбе за существование.

ГАРМОНИЧНЫЕ АСПЕКТЫ НЕПТУНА И СЕРЕДИНЫ НЕБА

Они связаны с множеством скрытых факторов, подспудно влияющих на карьеру человека. Такие люди способны интуитивно чувствовать реакции своих работодателей и начальников. Они обладают талантом тонких политиканов - избегая всякой оппозиции, гарантируют счастье и себе, и другим. Домашние отношения они формируют тонко и скрытно, а потому их семейная жизнь весьма гармонична. Они способны созидательно разрешать любые проблемы и конструктивно используют интуицию в своей работе. Связь с родителями тесна и прочна, дом нередко оформлен художественно. Это пассивный и миролюбивый идеалист, очень великодушный и предпочитающий все делить с другими, нежели довольствоваться имеющимся в одиночестве. Он стремится помочь всем лишенным свободы и ограниченным в своих возможностях - и людям, и животным. Он способен все использовать во благо ближним. Он полон любви и стремится к единению со всеми, не взирая на расовые, религиозные и национальные предрассудки. Это - подлинный гражданин планеты. Он чрезвычайно восприимчив к чувствам и мнениям окружающих, а потому стремится окружать себя добрыми, приятными и искренними людьми. Ему вредит присутствие в дурной компании и обществе меланхоликов и пессимистов. Он несколько замкнут и стеснителен в общении, пока не убедится в том, что собеседнику можно всецело доверять. Очень раним и чрезмерно обидчив. Нередко становится жертвой непреднамеренного пренебрежительного игнорирования со стороны других.

КВАДРАТ НЕПТУНА И СЕРЕДИНЫ НЕБА

Часто на таких людей нельзя положиться ни на работе, ни дома. В их жизни царит хаос, грязь и беспорядок. Их служебная жизнь полна обмана, безответственности, лени и неаккуратности. Порой они бегут от реальности, погружаясь в мир своих грез. Из-за сомнений и неуверенности в себе такой человек часто совершает серьезные ошибки, которые после не желает признавать. Причина скрыта в неудовлетворительных отношениях с одним из родителей, который мог быть тяжело больным или слабовольным. Такому человеку всегда приходится усердно создавать о себе хорошее впечатление. Но до тех пор, пока в собственной душе он не отыщет какую-либо важную ценность, другим людям будет трудно понять, что он достоин любви и внимания. Он склонен растрачивать энергию попусту, потому что слишком многое его интересует. Ему нужно в ранней молодости решить, чем он будет заниматься в жизни, иначе он ничего не сможет достичь ни в одном деле. Обладает исключительной силой восприятия, развитой интуицией и склонностью к разрешению религиозных проблем. Возможно, именно идеалистическая философия принесет ему подлинное удовлетворение.

ОППОЗИЦИЯ НЕПТУНА И СЕРЕДИНЫ НЕБА

Этих людей отличает мистическая связь с природой и духовный характер домашней атмосферы. Нередко их семейное существование полно странных обстоятельств и непонятных событий.


aquarun.ru Аспекты Плутона

аспекты

АСПЕКТЫ ПЛУТОНА

Дома и Знаки, связанные с аспектирующей Плутон Планетой, определяют области, в которых человек способен обновлять свое самовыражение. Плутон символизирует фундаментальный принцип воли и идею всеначальной энергии, которые трансформируют жизнь на корню - созидательно или разрушительно. Последнее зависит от мотивов, направляющих течение волевых энергетических потоков. Все дела, связанные со сферами аспектирующих Плутон Планет, либо подавляются этой мощью, либо пробуждаются ею к новой жизни. Плутон в своей высокой форме может проявляться лишь у высокоразвитых типов, которые свободны от алчности и способны к объективному восприятию мира. Это позволяет им концентрировать волевые силы и безошибочно направлять их в фокус предполагаемого трансформационного действия. Аспектирующие Плутон Планеты также показывают, каким образом могущественные безличные силы, не подвластные контролю человека, могут изменить его жизнь.

СОЕДИНЕНИЕ ПЛУТОНА С ПЛАНЕТАМИ

Аспект определяет способность трансформировать способ самовыражения. Связан с сильной волей, проницательностью и могущественными жизненными силами, лежащими за порогом понимания. Определяет способность к четкой концентрации энергии и нередко указывает на наличие паранормальных способностей и интерес к наукам.

ГАРМОНИЧНЫЕ АСПЕКТЫ ПЛУТОНА С ПЛАНЕТАМИ

Секстиль указывает на возможность глубинной трансформации индивидуальности и на перспективу духовного роста. Благодаря его поддержке человек может оказывать немалое влияние на весь мир. Трин символизирует стойкое счастье и непрекращающееся духовное развитие, достигаемое в результате творческого приложения воли и благодаря способности к концентрации. Такие люди обладают даром улучшать, трансформировать и трансмутировать реальность.

НАПРЯЖЕННЫЕ АСПЕКТЫ ПЛУТОНА С ПЛАНЕТАМИ

Квадрат указывает на необходимость ловко маневрировать в трудных условиях, так как прослеживается склонность идти к достижению цели напролом. Этот аспект указывает на нетерпеливость и высокомерие, которые сводят на нет сколь угодно эффективные действия. Часто такие люди стремятся совершить невозможное, что делает их невольными диктаторами. Оппозиция связана с трудностями взаимопонимания из-за чрезмерной требовательности к другим, авторитаризма и стремления перекроить всех на свой манер, что неизменно разрушает сердечность отношений и вызывает негодование ближних. Конфликты зарождаются и развиваются в сферах Домов и Знаков, связанных с аспектирующей Плутон Планетой.


aquarun.ru Аспекты Плутона и Лунных Узлов

аспекты

АСПЕКТЫ ПЛУТОНА И ЛУННЫХ УЗЛОВ

СОЕДИНЕНИЕ ПЛУТОНА И ВОСХОДЯЩЕГО ЛУННОГО УЗЛА

Связано с особым даром угадывания господствующего направления и предвидения путей развития общества. Благодаря этому умению и интуитивно направляемым энергии и воли такой человек может выгодно использовать господствующие в обществе течения, удачно вписываясь в их потоки. Такие люди способны интуитивно подхватывать силы, формирующие социальные потоки. Порой на энергетике этих влияний они могут продуманно сколотить себе капитал. Возможна опасная склонность к манипулированию общественными движениями и тенденциями развития социума. Рано или поздно такое искушение приводит человека к краху.

СОЕДИНЕНИЕ ПЛУТОНА И НИСХОДЯЩЕГО ЛУННОГО УЗЛА

Для такого человека характерны сильнейшие волевые конфликты, так как отсутствует гармония с господствующими социальными течениями, нет соответствия между личной волей и превалирующими общественными тенденциями. Это уверенный в своих силах человек, способный выжить даже в самых тяжелых условиях. Однако он не умеет оказываться в нужное время в нужном месте, что приводит к различным недоразумениям и расстройствам, из-за которых он после вынужден заново самостоятельно отстраивать собственную жизнь. Нередко социальные процессы грозят уничтожить плоды его труда и лишить личной безопасности, так как они не поддаются индивидуальному контролю. Эти люди изобретательны и решительны, с годами они привыкают опираться лишь на себя самих, так как слишком часто оказываются жертвами обстоятельств.

ГАРМОНИЧНЫЕ АСПЕКТЫ ПЛУТОНА И ЛУННЫХ УЗЛОВ

Нередко такие люди играют руководящую роль в преобразовании политических и социальных институтов. Это хорошие демагоги, умеющие эффективно влиять на общественное мнение. Обычно они становятся популярными политиками и спешными реформаторами, ловко играя на надеждах и страхах населения. Они обладают замечательной способностью понимать истинные причины, лежащие в основе тех или иных социальных процессов.

КВАДРАТЫ ПЛУТОНА И ЛУННЫХ УЗЛОВ

Такие люди пребывают в затяжном конфликте с существующими порядками, так как страстно стремятся все реформировать. Они насмерть сражаются за обновление жизни. Это убежденные революционеры, любой ценой стремящиеся к победе своих идеалов.


aquarun.ru Аспекты Плутона и Асцендента

аспекты

АСПЕКТЫ ПЛУТОНА И АСЦЕНДЕНТА

СОЕДИНЕНИЕ ПЛУТОНА И АСЦЕНДЕНТА

Эти люди очень интуитивны и проницательны, они обладают колоссальной волей и могучей пробивной силой, которая используется ими сознательно и продуманно. Способны черпать силы из окружающей среды, направляя их на обновление индивидуальности. Часто кажутся не от мира сего, так как их внимание направлено на необычно высокие предметы. Жаждут изменений жизненных обстоятельств. Всегда располагают внутренними ресурсами, позволяющими им влиять на окружение. Для достижения своих целей применяют тайные высокоэффективные методы. При высоком развитии хорошо справляются со своим упрямством и своенравием, становятся объективными и действуют не только ради собственной выгоды. Это очень сильный человек, обладающий исключительной способностью к концентрации и сильным желанием доминировать. При неправильном использовании этой энергии он то и дело сталкивается с серьезными трудностями, ибо не может принимать жизнь легко и непринужденно. Во все, что он делает, он вкладывает душу и выкладывается до конца, поэтому чрезмерная занятость нередко приводит к серьезным проблемам и в отношениях, и в делах. Очень эмоционален, склонен все драматизировать, часто преувеличивает значение происходящих с ним событий. Из-за этого становится слишком чувствительным и раздражительным, порой даже утрачивая трезвость мышления. Аспект сообщает большую физическую силу, способность предвидения и умение контролировать любую жизненную ситуацию. Ярко выраженный дух соревновательности предопределяет доминирующую роль в отношениях с другими. Он склонен привлекать к себе довольно слабых людей, так как с сильными личностями часто конфликтует, во что бы то ни стало пытаясь соревноваться с ними.

ГАРМОНИЧНЫЕ АСПЕКТЫ ПЛУТОНА И АСЦЕНДЕНТА

Способствуют прекрасному пониманию и самих себя, и других людей, в силу чего умеют завязывать ценные связи и влиять на социальное окружение в широких масштабах. Прекрасно сосредотачиваются, выносливы и напористы. Способны решительно действовать и в одиночку, и заодно с другими. Их сила и самоуверенность даруют им доверие окружающих и стимулируют сотрудничество. Они оказывают на окружение мощное влияние, являясь прирожденными вождями и организаторами. В сотрудничестве они способны расширять как свое собственное сознание, так и сознание партнера. Охотно принимают участие в любой дружеской и деловой связи, многие из которых оказывают глубокое влияние на их жизнь. Привлекают других позитивностью поступков и силой разумения. Любознательны, психологичны, стремятся узнать о людях как можно больше. К жизни относятся серьезно, стремятся вносить в нее полезную новизну, являются хорошими руководителями. Если какое-либо решение ими уже принято, то не склонны изменять его в дальнейшем. Свое окружение стремятся изменять к лучшему, что у них хорошо получается. Ближние зачастую обращаются к ним за советами и уроками, в чем редко разочаровываются.

КВАДРАТ ПЛУТОНА И АСЦЕНДЕНТА

Связан с агрессивностью в поведении и антиобщественными поступками в семье и коллективе. Такие люди жаждут переделывать других вместо того, чтобы изменяться самим. Окружающим это всегда не нравится. Нередко указывает на развод супругов. Это сильная личность, охотно делящаяся с другими и много дающая ближним, Правда, трудно научиться делать это правильно, то есть ненасильственно. Отмечается склонность к тирании и навязыванию людям собственной воли. При этом не обращается внимание на то, что они сами думают по этому поводу и могут ли вынести это влияние или нет. Жизнь такого человека полна кризисов и переломов, но ему нравится стимулирующее воздействие таких ситуаций. Со временем он научается принимать удары, и когда все протекает гладко, даже начинает скучать. В этом случае он старается привнести немного возбуждения в окружающий мир, умело манипулируя ближними в собственных интересах. Если он не согласен в чем-то с окружающими, то убежден в том, что во всем виноваты другие, в частности потому, что не пытаются посмотреть на жизнь его глазами. Он должен понять, что в конфликтах есть доля и его вины. При невротических состояниях нужно немедленно приниматься за исправление ситуации. Вообще такой человек должен серьезно избегать всего того, что влияет на него неблагоприятно, в противном случае эти напряжения могут губительно сказаться на его здоровье и отношениях.

ОППОЗИЦИЯ ПЛУТОНА И АСЦЕНДЕНТА

Такой человек испытывает необходимость постоянно обновлять домашнюю жизнь. Он склонен доминировать в отношениях с людьми и постоянно обновляет жизнь своих партнеров. Проницательно чувствует мотивы и характеры других людей, порой предъявляя к ним излишне высокие требования. Нередко бывшие друзья становятся врагами этого человека - партнерские связи глубоко трансформируются, легко переходя в свою противоположность.


aquarun.ru Аспекты Плутона и Середины Неба

аспекты

АСПЕКТЫ ПЛУТОНА И СЕРЕДИНЫ НЕБА

СОЕДИНЕНИЕ ПЛУТОНА И СЕРЕДИНЫ НЕБА

Присутствует склонность постоянно обновлять свою профессию и трансформировать характер своего авторитета. Обычно это знаменитые люди, применяющие тончайшие методы для выполнения профессиональных задач. Они используют интуицию и оккультные силы для того, чтобы влиять на сильных мира сего. Это помогает им преследовать позитивные, бескорыстные цели, при эгоистической же мотивации такие люди склоняются к грязным политическим махинациям. Нередко они призваны исполнить духовную миссию, служащую обновлению социума в целом. Часто такие люди становятся духовными вождями, они оказывают на окружающих незаметное, но далеко идущее воздействие. Такой человек непременно стремится быть руководителем. Он не может стоять в стороне в то время, когда другой командует парадом. Даже когда у него отсутствуют последователи, он все равно идет по своему пути, не оглядываясь и не уступая. Один из родителей оказал на него значительнейшее влияние, и эта связь сильна и долговременна. Если планета поражена, это указывает на попытки родителя доминировать во вред своему ребенку. В жизни такого человека то и дело происходят глубочайшие перемены. Но он далеко не сразу осознает это и лишь впоследствии обретает возможность основательно изучить произошедшее во всем масштабе и множестве последствий.

ГАРМОНИЧНЫЕ АСПЕКТЫ ПЛУТОНА И СЕРЕДИНЫ НЕБА

Указывает на профессиональное и общественное честолюбие, стремление постоянно совершенствовать методы труда и умение обращаться с сильными мира сего. Это дальновидные, уверенные в себе и инициативные руководители, обладающие завидной волей к победе. Профессиональный успех постоянно обновляет их домашнее существование. Такие люди обладают огромными специальными знаниями и выраженными амбициями. Они честолюбивы, знают как организовывать и служебные, и семейные дела, постоянно совершенствуют их и неизменно пользуются поддержкой вышестоящих. Этот человек является одаренным руководителем, не слишком авторитарным, а потому окружающие воспринимают его без особого труда и подчиняются почти охотно. Он амбициозен и напряженно стремится к успеху. Ему подходит роль "тайного советника" и "серого кардинала". В жизни он рано принимает решение о своем будущем занятии, нередко в этом ему помогает друг или любимый. Он способен к изучению собственного внутреннего мира, хорошо разбирается в финансовых проблемах, удачлив как юрист и экономист. В этих сферах он может достичь большого авторитета и обзавестись прекрасной репутацией. Часто отмечается успех в занятиях музыкой.

КВАДРАТ ПЛУТОНА И СЕРЕДИНЫ НЕБА

Желание таких людей радикально изменить порядки в обществе и в доме неизбежно приводят к конфликтам с руководством и представителями властей, а также напряжением в отношениях с родителями и членами семьи. На службе они всех критикуют, а дома откровенно диктаторствуют. Им постоянно кажется, что они всегда все знают лучше всех. Такие люди отлично преуспевают в избранной профессии, но для этого требуется время, энергия и полная отдача работе, чтобы осуществить поставленные перед собою цели. Ему то и дело приходится преодолевать неудачи и потери на пути к успеху, возрождаться из пепла подобно Фениксу и продолжать ранее начатое. Он не чурается всевозможных манипуляций, если они облегчают ему достижение целей. Лишь изредка он дает столько же, сколько получает. Наихудшее качество - бесцеремонное использование других ради собственных целей. Нередко, достигнув вершины, такой человек видит, что все не так уж хорошо, как ему казалось. Это нередко разочаровывает его. Но обычно он находит себе новую цель.

ОППОЗИЦИЯ ПЛУТОНА И СЕРЕДИНЫ НЕБА

Такие люди постоянно сталкиваются с необходимостью обновлять свою домашнюю жизнь и семейные отношения. Их дом является ареной странных событий, незаметно, но радикально преобразующих все и вся.
назад


aquarun.ru Аспекты

АСПЕКТЫ МЕЖДУ ПЛАНЕТАМИ

Составитель
Профессор Константин Сельчёнок

Аспекты Солнца

Аспекты Солнца и Луны
Аспекты Солнца и Меркурия
Аспекты Солнца и Венеры
Аспекты Солнца и Марса
Аспекты Солнца и Юпитера
Аспекты Солнца и Сатурна
Аспекты Солнца и Урана
Аспекты Солнца и Нептуна
Аспекты Солнца и Плутона
Аспекты Солнца и Лунных Узлов
Аспекты Солнца и Асцендента
Аспекты Солнца и Середины Неба

Аспекты Меркурия

Аспекты Меркурия и Венеры
Аспекты Меркурия и Марса
Аспекты Меркурия и Юпитера
Аспекты Меркурия и Сатурна
Аспекты Меркурия и Урана
Аспекты Меркурия и Нептуна
Аспекты Меркурия и Плутона
Аспекты Меркурия и Лунных Узлов
Аспекты Меркурия и Асцендента
Аспекты Меркурия и Середины Неба

Аспекты Марса

Аспекты Марса и Юпитера
Аспекты Марса и Сатурна
Аспекты Марса и Урана
Аспекты Марса и Нептуна
Аспекты Марса и Плутона
Аспекты Марса и Лунных Узлов
Аспекты Марса и Асцендента
Аспекты Марса и Середины Неба

Аспекты Сатурна

Аспекты Сатурна и Урана
Аспекты Сатурна и Нептуна
Аспекты Сатурна и Плутона
Аспекты Сатурна и Лунных Узлов
Аспекты Сатурна и Асцендента
Аспекты Сатурна и Середины Неба

Аспекты Нептуна

Аспекты Нептуна и Плутона
Аспекты Нептуна и Лунных Узлов
Аспекты Нептуна и Асцендента
Аспекты Нептуна и Середины Неба

Аспекты Луны

Аспекты Луны и Меркурия
Аспекты Луны и Венеры
Аспекты Луны и Марса
Аспекты Луны и Юпитера
Аспекты Луны и Сатурна
Аспекты Луны и Урана
Аспекты Луны и Нептуна
Аспекты Луны и Плутона
Аспекты Луны и Лунных Узлов
Аспекты Луны и Асцендента
Аспекты Луны и Середины Неба

Аспекты Венеры

Аспекты Венеры и Марса
Аспекты Венеры и Юпитера
Аспекты Венеры и Сатурна
Аспекты Венеры и Урана
Аспекты Венеры и Нептуна
Аспекты Венеры и Плутона
Аспекты Венеры и Лунных Узлов
Аспекты Венеры и Асцендента
Аспекты Венеры и Середины Неба

Аспекты Юпитера

Аспекты Юпитера и Сатурна
Аспекты Юпитера и Урана
Аспекты Юпитера и Нептуна
Аспекты Юпитера и Плутона
Аспекты Юпитера и Лунных Узлов
Аспекты Юпитера и Асцендента
Аспекты Юпитера и Середины Неба

Аспекты Урана

Аспекты Урана и Нептуна
Аспекты Урана и Плутона
Аспекты Урана и Лунных Узлов
Аспекты Урана и Асцендента
Аспекты Урана и Середины Неба

Аспекты Плутона

Аспекты Плутона и Лунных Узлов
Аспекты Плутона и Асцендента
Аспекты Плутона и Середины Неба