Астрология

"РУССКИЕ ВОЛХВЫ, АСТРОЛОГИ, ПРОВИДЦЫ"

Мистика истории и история мистики России

Борис Романов

Историки излагают исторические факты, либо доказывают с их помощью идеологические концепции. Между тем древние летописи и документы минувшего сохранили для нас свидетельства пророчеств и откровений, - волхвов, провидцев, астрологов. Философы и историки, как и богословские книги, лишь упоминают о них. А между тем эти необычные свидетельства, быть может, самое увлекательное и убедительное доказательство небесных истоков земных дел. Вещий Олег и безымянный киевский волхв, Василий Блаженный и псковский юродивый Николай Салос, Симеон Полоцкий и Яков Брюс, провидец Авель и Серафим Саровский, «последний волхв империи» Распутин и монахиня Люсия из португальской деревни Фатима, - таков далеко не полный перечень действующих лиц этой увлекательной книги. История России, от ведической Руси до наших дней, предстает в форме увлекательного повествования, основанного на строго документальной основе, и вместе с тем напоминающего приключенческий роман. Знаете ли вы, например, о том, что пророчество волхва вещему Олегу отразило в целом весь ход нашей истории от самого Олега и Крещения Руси до 1917 года? О том, что Медный всадник в Санкт-Петербурге, торжественно открытый 7 августа 1782 года в честь 100-летия коронации Петра I, удивительным образом оказался еще и памятником этому безымянному киевскому волхву, и что Медный всадник держит ключи времени нашей истории? Об этом, и многом другом, подробно рассказывает автор. Книга предназначена для самого широкого читателя и в то же время будет без сомнения интересна профессиональным историкам.

ОГЛАВЛЕНИЕ

Гл.1. ВОЛХВЫ
Гл.2. КРЕЩЕНИЕ РУСИ
Гл.3. ГИБЕЛЬ ВОХВОВ?
Гл.4. ГРОЗНЫЙ ЦАРЬ ЯЗЫЧЕСКИЙ
Василий Блаженный
Гл.5. СМУТА. КОМЕТА ГАЛЛЕЯ
Небесный свидетель истории
Гл.6. РУССКИЙ НОСТРАДАМУС
Гл.7. НОВАЯ ДИНАСТИЯ
Симеон Полоцкий - церковник и астролог
Оккультные птенцы гнезда Петрова
Медный всадник
Убийство Александра Второго и грех Достоевского
Гл.8. РОКОВОЙ 1903 ГОД
Прорицатель Авель
Последний Волхв империи
Гл.9. ФАТИМА
Гл.10. АПОКАЛИПСИС
Гл.11. АНТИХРИСТ
Гл.12. КОГДА РОДИЛСЯ ИИСУС ХРИСТОС?
Приложение: авестийский и восточный календари

"Волхвы не боятся могучих владык,
А княжеский дар им не нужен;
Правдив и свободен их вещий язык
И с волей небесною дружен..."
А.С.Пушкин.

Глава 1. ВОЛХВЫ.

«ПЕСНЬ О ВЕЩЕМ ОЛЕГЕ» написана Пушкиным в 1822 году, примерно через тысячелетие от рождения легендарного Олега и через 960 лет после легендарного призвания варягов на княжение: «Земля наша велика и обильна, а порядка в ней нет. Приходите княжить и владеть нами».

Прежде чем начать наш рассказ, отметим удивительные ритмы истории, которые сопровождают великие события и великих людей. Мне уже приходилось писать об этом в работе о принцессе Диане («Пророчество Нострадамуса и трагедия принцессы Дианы», СПб, изд. «Искусство СПб», 1998г.), но здесь необходимо кратко напомнить об этих ритмах. Так вот, дело в том, что 960 лет - это сакральный цикл волн и узлов истории, связанный с самыми древними календарными циклами. Все мы знаем т.н. «Восточный календарь», круг 12-ти лет (связан с периодом обращения Юпитера и Лунными Узлами) и соответствующих им животных, тотемов. Многие знают и то, что этот календарь связан с восточной пентаграммой пяти стихий, каждой из которых соответствует свой цвет, так что полный цикл «Восточного календаря», когда повторяются и тотем, и стихия, составляет 60 лет. Например, 1999 год будет годом «Желтого Кота», а перед этим точно такой по календарным циклам год был 1939-й. Между прочим, цикл около 60 лет (58-64) известен в экономических науках как "волны Кондратьева". Ну а любители астрологии знают и еще один древний календарь, называемый «Персидским», или «Авестийским»; с ним познакомил нас П.П.Глоба. Это круг 32-х лет (связан с древним периодом обращения Сатурна, с «золотым веком» человечества) и соответствующих им тотемов. Полный цикл этого календаря составляет 64 года, - в нем различают «теневой» и «световой» циклы по 32 года каждый. Так вот, нетрудно посчитать, что 12-летний и 32-летний циклы совпадают раз в 96 лет (наименьшее число, делимое на 12 и на 32), а полное повторение характеристик годов восточного и авестийского календарей бывает раз в 960 лет (делится на 60 и на 64). Работает в истории, как мы увидим, и цикл 12×32=384 года, тем более, что он кратен еще периоду обращения кометы Галлея (подробнее об этом будет рассказано в последующих главах). Известны историкам (и астрологам) и более короткие исторические циклы: 144 года, 120, 36, 30, 12, 8 лет, 4 года, - все они связаны с основными календарными циклами восточного и авестийского календарей и циклами некоторых планет.

Самый большой цикл 960 лет известен, кажется, с древних времен, но до сих пор не ясно было, с какими ритмами он связан. Теперь мы можем сказать, что это «полный спектр» календарных ритмов древнего септенера (семи планет); самый полный потенциал человеческого восприятия года. Недаром ведь и возраст библейских допотопных патриархов сравним или близок к 960 годам: Адам жил 930 лет, Сиф 912 лет, Енос 905, Каинан 910, Малалеил 895, Иаред 962, Енох был взят живым на небо в 365 лет (особый случай); Мафусаил, рекордсмен, жил 969 лет, Ламех 753(или 777) и патриарх Ной, прародитель послепотопного рода, жил 950 лет. Затем, вследствие развращения человеческого рода (перед Потопом), как следует из книги Бытия, Бог решил, что «пусть будут дни их 120 лет», и ровно столько еще прожил Моисей (через тысячелетие после Потопа), - но за ним библейская история показывает нам уже гораздо меньшую продолжительность жизни своих героев. В наше время, можно предположить, 96 лет - это барьер, который еще предстоит взять геронтологии (а скорее всему человечеству) на пути продления средней продолжительности жизни. Впрочем, возможно, «поздно пить Боржоми, когда почки отвалились...» Однако мы сейчас не о том, так что вернемся в 862 и затем в 1822 годы.

Основателю династии Рюриковичей посвящено огромное количество работ, многие из которых противоречат друг другу. Приведу здесь точку зрения А.И. Асова, исследователя «Велесовой книги». Независимо от того, подлинна эта книга или нет, его точка зрения на происхождение Рюрика представляется весьма убедительной. Итак, слово А.И.Асову.

«Известно, что прототипом Рюрика приверженцы «норманнской теории» считали многих норвежских и шведских князей-конугов, но, видимо, это не так. О происхождении Рюрика начали спорить еще при его жизни. Новгородские волхвы называли его Эриком, подчеркивая то, что он - иноземец. «Эрик не русич!» - эти слова волхвы обращали к новгородцам. <...> Очевидно, Рюрик, претендовавший на княжение в Новгороде /по просьбе части новгородцев/, утверждал, что он - русич. И не просто русич, а прямой потомок Славена - первого новгородского князя. Для этого у него были основания. Не случайно же во всех списках «Повести временных лет» Рюрика и его спутников называют варягами-русь: «Сице бо звахуть ты варагы-русь, яко же друзни зовутся свее (шведы), друзие же оурмане (норманны), инии и готе (готы)». Почему же волхвы выступали против Рюрика? Для чего им понадобилось говорить, что он - не русич, и притом - не по крови, а потому, что он нарушает обычаи, убивая купцов? Волхвы, судя по всему, всегда выступали за древнее демократическое вечевое правление, а следовательно - против неограниченной власти князя, потому они и вступили с ним в борьбу. <...> Но это не значит, что вечевое правление и княжеская власть всегда противоборствовали. Вече - сложный институт народовластия, напоминающий современную конституционную монархию. Княжеская власть в Новгороде передавалась по наследству, но была ограничена вечем. Князья стремились упрочить свою власть, но им мешало вече; мешала и религия (языческих богов), освящающая такой род правления. Именно поэтому князья впоследствии приняли христианскую веру и стали искоренять в народе ведическую веру с ее демократическими идеалами. Христианизация Руси была необходима для установления абсолютной монархии. Один из эпизодов этой истории - борьба волхвов с Рюриком. Тогда, воспользовавшись сменой династии, они хотели укрепить свое влияние, а власть князя еще более ограничить. Вот поэтому они представляли Рюрика иноземным завоевателем, а не законным наследником. К тому же и сам Рюрик давал к этому повод: и говорил-то, наверное, по русски с трудом, и в жены взял Ефанду из рода норвежских королей. Да и варяжская дружина его мало отличалась от норвежских или шведских варяжских дружин. И все же Рюрик не был норманном. Он действительно был законным наследником новгородского князя Гостомысла, а через него - и потомком прародителя Славена. Согласно Иоакимовской летописи, написанной первым Новгородским епископом, происходили следующие события. Гостомысл, оставшись без наследника, погибшего в борьбе с варягами, незадолго до смерти видел сон. Ему приснилось, как «из чрева средние дочери его Умилы выросло чудесное древо». Волхвы объяснили ему значение сна: «От сынов ся имать наследити ему, и земля угобзится княжением его». Таким образом, Рюрик - это сын Умилы и внук Гостомысла, потомок Славена. Он ближайший родственник, который и должен наследовать княжеский престол. Не исключено, конечно, и то - что он самозванец, но это маловероятно. Иоакимовская летопись, на которую опирается гипотеза о бодричском (прибалтийские славяне) происхождении Рюрика, мне представляется наиболее беспристрастной. Иоаким - это удивительно честный историк. Ему - греку, незачем было приписывать славянское происхождение Рюрику, он писал смело, без оглядки на киевских князей; он единственный правдиво описал крещение Новгорода...»

Здесь прервем изложение А.И.Асова. Как видно, волхвы объяснили князю новгородскому Гостомыслу его сон как будущее призвание на княжение его прибалтийских родственников, внуков или внука Умилы. По смерти Гостомысла ( это было много ранее 852 года, с которого начинается «Повесть временных лет»), правил легендарный Вадим Храбрый (во всяком случае так было в 862 году), который изгнал из Новгорода прежних варягов, взимавших с новгородцев дань: «Изгнали варяг за море, и не дали им дани, и начали сами собой владеть, и не было среди них правды, и встал род на род, и была у них усобица, и стали воевать друг с другом... И пошли за море к варягам, к руси.» ("Повесть временных лет" ⁄в дальнейшем сокращенно ПВЛ⁄, год 862). И призвали Рюрика. Олег был при нем жрецом и воеводой. Вскоре после этого волхвы поняли, что Рюрик не намерен править по древним законам, и стали возмущать новгородцев против него. В 864 году Вадим Храбрый был убит, и множество его сторонников (и волхвов) бежали из Новгорода, часть из них дошла, наверное, и до Киева. Возможно, среди них был и тот безымянный волхв, который предсказал затем Олегу «смерть от коня своего».

Характеристики 862 года («Черная Коза» по восточному и «Зелено-желтый Петух» по авестийскому) полностью повторились именно в 1822 году! Можно отметить и то, что через 96 лет после 1822 года, в 1918 году, гимном Белой Гвардии стала как раз та самая песня «Как ныне сбирается Вещий Олег отмстить неразумным хазарам...» Но мы еще вернемся и к 1822, и к 1918г., и к стихам Пушкина, а пока продолжим с 862 года, когда позвали новгородцы варягов: «Приходите княжить и владеть нами». Вокруг этой записи в «Повести временных лет» уже сотни лет ведутся споры: кто такие были эти «варяги», кто звался Рюриком и откуда он пришел в Новгород (или в Старую Ладогу), и были ли с ним братья Синеус и Трувор, или же это ошибочное восприятие летописцем древне-шведской формулы «Рюрик сине хус трувор», что значит дословно «Рюрик с людьми своего рода и дружиной» (Ф.Гримберг «Рюриковичи», М.,1997) и т.д. Мы не будем еще дальше углубляться в эти исторические расследования, отметим только, что историки согласны в том, что в 862 году (по преданиям, 21 сентября) Рюрик со своими родичами и дружиной пришел в Древнюю Русь, и что с ним был также Олег. Возможно, это были не имена, а прозвища «по должности» от древнескандинавского: Рюрик - «хродр»-слава и «рикр»-правитель, или король, то есть «славный правитель»; Хельга (Олег) - «находящийся под покровительством божества», или «осуществляющий жреческие функции».

Таким образом, Олег был жрецом (и воеводой) в той «Рюрик сине хус трувор», что была звана на правление в 862 году. Ф.Гримберг в своем исследовании «Рюриковичи» пишет, что в связи с этим, летописная история гибели Олега - это «фактически рассказ о конфликте пришлого жреца Хельги-Олега с кем-то из местных жрецов, волхвов». Как всякий «язычник», Олег относится к «чужому» жрецу с определенным уважением; при этом заговоренный конь - это священное животное, да и слово «князь» восходит к «конь-аз», священному единству коня и всадника. Само слово «волхв» появляется на страницах «Повести временных лет» впервые в этом рассказе о вещем Олеге, под 912-м (6420-м) годом - годом смерти Олега и начала княжения в Киеве Игоря, сына Рюрика:

«И жил Олег, княжа в Киеве, мир имея со всеми странами. И пришла осень, и вспомнил Олег коня своего, которого прежде поставил кормить, решив никогда на него не садиться. Ибо спрашивал он волхвов и кудесников: «От чего я умру?» И сказал ему один кудесник: «Князь! От коня твоего любимого, на котором ты ездишь, - от него тебе и умереть!» Запали слова эти в душу Олегу, и сказал он: «Никогда не сяду на него и не увижу его больше». И повелел кормить его и не водить его к нему, и прожил несколько лет, не видя его, пока не пошел на греков. А когда вернулся в Киев и прошло четыре года, - на пятый год помянул он своего коня, от которого волхвы предсказали ему смерть. И призвал он старейшину конюхов и сказал: «Где конь мой, которого приказал я кормить и беречь?». Тот же ответил: «Умер». Олег же посмеялся и укорил того волхва, сказав: «Неверно говорят волхвы, но все то ложь: конь умер, а я жив». И приказал оседлать себе коня: «Да увижу кости его». И приехал на то место, где лежали его голые кости и череп голый, слез с коня, посмеялся и сказал: «От этого ли черепа смерть мне принять?». И ступил он ногою на череп, и выползла из черепа змея, и ужалила его в ногу. И от этого он разболелся и умер. Оплакивали его все люди плачем великим, и понесли его, и похоронили на горе, называемою Щековица; есть же могила его и доныне, слывет могилой Олеговой. И было всех лет княжения его тридцать и три.»

Далее в «Повести временных лет» идет подробное рассуждение о силе волхования и чародейства, и об истории «языческих волхвов» от ветхозаветного Валаама до Симона Волхва и Аполлония Тианского. Летописец в середине этого рассказа дает канонический церковный взгляд на языческие чудеса: «То все попущением Божиим и творением бесовским случается - всеми подобными делами испытывается наша православная вера, что тверда она и крепка пребывая подле Господа и не увлекаема дьяволом, его призрачными чудесами и сатанинскими делами, творимыми врагами рода человеческого и слугами зла.» Однако тут же следует дополнение: «Бывает же, что некоторые и именем Господа пророчествуют, как Валаам и Саул, и Каиафа, и бесов даже изгоняют, как Иуда и сын Скеавели. Потому что и на недостойных многократно действует благодать...» Здесь мы подходим к вопросу о соотношении «языческих» и «неоязыческих» верований и христианства, который активно обсуждается последние несколько лет среди христианских богословов, но давайте не будем пока затрагивать эту сложную тему, тем более, что сейчас речь идет об истории двух «языческих» жрецов, Олега и безымянного киевского «волхва». Итак, великое княжество Киевское создал Олег, «вещий», то есть прорицатель (предсказал Киеву: «Да будет это мать городам русским»), - и воевода и жрец из дружины Рюрика. Он начал княжить в Киеве в 882 году, заманив к себе и убив прежних неродовитых правителей из той же дружины Рюрика, Аскольда и Дира. Некоторые историки (А.И.Асов) считают, что «Повесть временных лет» здесь неточна: Дир (Дирос Эллинский) был греком, а Аскольд - варягом. В «Велесовой книге» про него сказано: «И начал княжить над нами и стал вождем самого Огнебога, очаги хранящего. И потому отвратил он лик свой от нас, что мы имели князя, крещенного греками».

Формула «Огнебог, очаги хранящий» более всего соответствует религии огнепоклонников, - древнейшей религии, берущей начало из легендарной Арктиды, которую примерно во втором тысячелетии до н.э. восстановил в степях южного Урала (гор Урья) Зардешт (греч. Зороастр). Известные остатки города-храма и одновременно древней «обсерватории» Аркаима, обнаруженные на юго-восток от Урала в конце 80-х годов нашего века - это археологическое свидетельство тех времен. Известно, что в возрасте около сорока лет Зардешт и поклонники огненного Ахура Мазды ушли на юг и зороастризм затем стал государственной религией древней Персии. Там, через много веков и была записана на воловьих шкурах Авеста, - 21 священная книга религии зороастрийцев. Почти все эти книги уничтожили в IV веке до н.э. воины Александра Македонского (зороастрийцы называли его нечестивым Искандером и обвиняли не столько в завоевательских походах, сколько в уничтожении жрецов, священных огней и этих книг), однако еще почти тысячу лет после этого в Персии зороастризм оставался государственной религией. Затем в VII веке н.э. Персия была завоевана мусульманами, которые терпимо относились тогда к христианам и иудеям («людям книги»), но для зороастрийцев настали тяжелые времена. Часть из них бежала через горы Кавказа и дошла до Киева, другая часть осела еще севернее, на территории нынешней Литвы. Таким образом, в Киеве с VIII века была община зороастрийцев, и, возможно, варяг Аскольд какое-то время поддерживал ее. Какое-то время он правил совместно с греком (и вероятно христианином) Диром, - но это спорный вопрос, может быть эти имена оказались рядом лишь в позднейших летописях. Обратился ли Аскольд к христианству, сверг ли он Дира еще до появления в Киеве Олега - это остается загадкой. Так или иначе, но с 882 года, с убийства Аскольда и Дира, начинается история великого княжества Киевского, от начала княжения вещего Олега.

По смерти Олега (912 год) начал княжить сын Рюрика, Игорь. Он был воспитанником Олега, и женился на его родственнице из под Пскова, по имени Ольга. По преданиям, она и сама была жрицей, и это очень вероятно, так как происходила из жреческого рода, да и древнескандинавское «хельга» означало «исполнение жреческих обрядов». В 945 году, через 33 года от начала своего княжения, Игорь погибает в землях Древлян, и Ольга правит великим княжеством 12 лет, до возмужания своего и Игоря сына, Святослава, - в 945 году ему было около десяти лет. Заметим здесь, что восстание Древлян (против чрезмерной дани) первое в ряду летописной истории Руси, - и ровно через 960 лет, в 1905 году, мы видим "первую революцию" в правление последнего властителя-самодержца России, Николая II. Но это к слову. Мы же теперь подходим к важнейшему событию в истории великого Киевского княжества, в истории династии Рюриковичей и Древней Руси.

В 957 году, после двухлетних переговоров с императором Византии Константином Багрянородным, Ольга «нашла многоценный жемчуг - Христа» (так сказано об этом в «Повести временных лет»), и, по преданию, 9(14 н.с.) сентября 957 года приняла в Царьграде-Константинополе крещение, что означало также заключение тесного союза с Византией. Историки (Б.Греков, Л.Гумилев) отмечают, что в 961 г. по заданию императора западной «Священной Римской империи» Оттона I была предпринята попытка «перетянуть» княгиню Ольгу в католичество, для чего в Киев приезжал епископ Адальберт, но без успеха. На самом деле этот вопрос, о связях древней Руси с восточным и западным христианством, довольно сложен и слово «перетянуть», вероятно, все же совсем неточно передает реальности тех времен. Ведь разрыв византийской и римской Церквей произошел лишь в 1054г., а что касается именно русской митрополии, то вплоть до 1448 года (когда русский митрополит Иона был поставлен собором также независимо и от патриарха Константинополя), не было ни одного официального документа, в котором русская митрополия объявлялась бы отделенной от римского Престола. Тем более во времена княгини Ольги выбор между западным (римским или германским) и восточным христианством был вопросом скорее политических пристрастий, чем религиозных тонкостей. Известно и то, что сама Ольга после крещения в Константинополе отправляла посольство к императору германскому Оттону с просьбой прислать епископа и священников для крещения народа, - это входило в ее планы. Таким образом, миссия Адальберта была ответом на просьбу самой княгини (А.Карпов. «Владимир Святой», М., 1997). Однако ожидавшегося крещения Руси тогда не произошло, - то ли киевская Русь еще не была готова, то ли Адальберт и его миссия не смогли справиться со своей задачей. Уже в 962 году им пришлось покинуть Русь, причем некоторые его спутники были убиты, и сам он с трудом спасся.

Это неудивительно, если учесть, что не увенчались успехом и постоянные уговоры Ольги принять христианство даже своего сына Святослава. Как сообщает летопись, «он и не думал прислушаться к этому; но если кто собирался креститься, то не запрещал, а только насмехался над тем». Ольга же сказала: «Да будет воля Божья; если захочет Бог помиловать род мой и землю Русскую, то вложит им в сердце то желание обратиться к Богу, что даровал и мне». Святослав прославился затем своими победоносными военными походами («Иду на вы!»), в том числе полным разгромом иудейской Хазарии в 965 году.

Итак, Ольга приняла христианство в 957 году (запись ПВЛ под 955 годом не точна, как считают современные историки; к тому же и в книге византийского императора тех лет Константина Багрянородного "Описание царского церемониала" указан именно этот год, и 9 сентября, как день, когда он принял Ольгу и ее посольство в Константинополе). Именно этот год надо считать началом истории становления христианства на Руси. Ведь так считал и ее внук (при этом нелюбимый ею) Владимир Святой, крестивший Русь в 989г. (именно в 989-м - мы еще будем говорить об этом). Этот год отстоит от года крещения Ольги ровно на цикл авестийского календаря (989-32=957), что подтверждает преемственность событий. Наконец, как известно из многих источников, через тридцать с лишним лет после погребения останки княгини Ольги были обретены нетленными (останки Владимира таковыми не оказались), - все это подтверждает наше предположение о том, что 957 год явился рубежом, сакральным началом становления христианской Руси. А теперь вспомним о тех исторических циклах, о которых мы говорили в начале нашего исследования. Прибавим 960 лет, и мы попадем в 1917 год, - роковой не только для России, но и для христианства в России! Оба этих года одинаковы по Восточному и Авестийскому календарям: соответственно год «Красной Змеи» и «Черного Ворона». Ворон - это тотем года, а называется год по авестийски «Тиштрия», или год «Звезды», и у него кроме тотема есть еще символ - Всадник на белом коне! Не конь ли это вещего Олега и не та ли змея, которая несла ему смерть?! Остается добавить, что антитотэм этого года - тоже змея! Мы не знаем год и месяц рождения самого Олега, но можем теперь сказать, что родился он скорее всего в год, связанный с символами Коня и Змеи, - в конце этой главы мы уточним этот год.

Вот так безымянный киевский волхв, вот так начало истории Руси! Наверное, и черный ворон кружился над вещим Олегом, когда он ступил на череп своего коня... Между прочим, годы 957 и 1917 по авестийскому календарю еще и «голубовато-желтоватые» по цветовому делению: вот вам и «жевто-блакитный» флаг Украины, - прямо из древнего Киева; да и «Красная Змея» принесла в 1917 году красную звезду! Но и другой образ несет нам сакральный календарь из 957 года: образ Всадника на белом коне, копьем убивающий змею, - образ Георгия Победоносца. А через 960 лет, в 1917-м, - выползшая из черепа его коня «красная змея», и чапаевское «ой ты не вейся, да черный ворон, да над моею головой» уже на подлете, а за ним, через немного лет, и «черные воронки»... Все это, конечно, не просто некие мистические совпадения, а проявление неведомых теперь, давно утерянных знаний и силы древних Вед, которые включали в себя и древние календари-коляды, древнее небесное Коло, круговорот небесных сил и знамений. Воистину правда: «Волхвы не боятся могучих владык, а княжеский дар им не нужен; правдив и свободен их вещий язык, и с волей небесною дружен...».

Не так все просто и с пушкинской «Песнью о вещем Олеге», написанной, напомним, в 1822 году. Поэт приехал в свою первую ссылку, в Кишинев, 21 сентября 1820г. Наместником края был И.Н.Инзов, воспитанник Н.Н. Трубецкого, известного своей дружбой с Новиковым (книгоиздателем и масоном) и связями с другими масонами-мартинистами. Со времен Петра I масонские общества возникли и умножались среди дворянства России. Так было и при Александре I, до 1821 года, когда ему стали известны настроения и планы будущих «декабристов». В Кишиневе служили М.Ф.Орлов (начальник Кишиневской пехотной дивизии), и В.Ф. Раевский, - очень образованные люди, любители истории и философии, и также декабристы. Кроме частых и многолюдных обедов и ужинов в доме М.Ф.Орлова, в Кишиневе полулегально действовала масонская ложа «Овидий». Настроения и речи молодого Пушкина тех лет хорошо известны. П.И.Долгоруков в дневниковой записи от 27 мая 1821 года записал его слова, сказанные на обеде у Инзова: «Прежде народы восставали один против другого, теперь король Неаполитанский воюет с народом, Прусский воюет с народом, Гишпанский - тоже; нетрудно расчесть, чья сторона возьмет верх». Инзов тут же перевел разговор на другие темы. Перед этим (6 мая 1821г.) Пушкин был принят в ложу «Овидий», однако, как известно, декабристы берегли его и не допускали до своих конкретных планов, - Пушкин обижался. А между тем еще в январе 1821 года в Москве состоялся объединительный съезд будущих декабристов, где уже было принято решение о революционном выступлении против императора и подготовке для этого военных частей. Кое-что стало известно Александру I и он резко изменил свое прежде положительное отношение к масонам, и свои конституционные планы. В конце 1821 года ложа «Овидий» была им запрещена, - первой среди всех. Все масонские ложи были запрещены его рескриптом от 1 августа 1822 года. Александр I резко менял свою политику. Вот в этом промежутке, между первым запрещением масонской ложи и рескриптом от 1 августа 1822 года и появилась «Песнь о вещем Олеге». Император меняет свою политику, Олег - своего коня: «Но примешь ты смерть от коня своего». В черепе дворянского масонства свила к 1917 году свое гнездо «красная змея», и раздавив этот череп дворянства своим отречением, Николай II подписал себе приговор. Известно также, что в первых составах Временного правительства подавляющее большинство составляли масоны (подробнее о них мы расскажем в последующих главах); ну а ровно через 96 лет от 1822 года, в ночь на 17 июля 1918 года «красная змея» вроде бы расправилась с гражданином Николаем Романовым, со всей его семьей и близкими...

Можно вспомнить и то, что через 960 лет от начала своей летописной истории, в 1822 году Россия присоединила к себе самую большую территорию, Аляску, - а еще через 96 лет, в 1918-м по Брестскому миру потеряла самые большие территории. Конечно, здесь вспоминается и распад СССР в 1991 году, но тогда действовали уже другие ритмы, - циклы узлов «Дракона», о которых мы еще будем говорить в свое время. Завершая здесь наш краткий рассказ о событиях 1822 года, связанных с А.С.Пушкиным, 200 лет со дня рождения которого мы будем отмечать в 1999 году, заметим еще кое-что о тайных ритмах нашей истории. Жизнь и трагедия поэта неразрывно связаны с Петербургом, основанным Петром I в 1703 году, - а это произошло ровно за 96 лет до рождения Пушкина. И еще, - город восстановил свое первоначальное имя, Санкт-Петербург, в 1991 году, - а это ровно трижды по 96 лет от его основания. В Авестийском календаре все эти годы называются годом Святого Духа...

Но продолжим наш рассказ. Ольга умерла 11 июля 969 года. Сразу после похорон ее по христианскому обряду Святослав ушел из нелюбимого им Киева в Переяславец на Дунае («Ибо там середина земли моей, туда стекаются все блага»), оставив в Киеве сына Ярополка, у древлян - Олега, а в Новгороде, по просьбе горожан, Владимира - сына своего от Малуши, загадочной ключницы Ольги. По ПВЛ, Малуша - дочь некоего Малка Любечанина, сестра Добрыни, дяди Владимира. Л.Н.Гумилев называет ее пленницей из Древлянской земли; возможно она - дочь древлянского князя, убийцы князя Игоря, мужа Ольги. По другой версии, Малуша - пленная хазарская жрица, дочь Любечанина, что, возможно, связывается с иудейским именем Малх (А.Карпов. «Владимир Святой», М., 1997, с.15). Этот Малк-Малх, если именно он был еще и древлянским каганом, сватал Ольгу после убийства Игоря, - это было в обычае тех более архаичных, чем киевские поляне, племен. Однако она отказала убийце мужа и, как известно, жестоко расправилась с древлянами. Так или иначе, но здесь вмешивается какой-то рок: Владимир - единственный из трех внуков Ольги, рожденный от «вражьего племени», будь то хазары или древляне, и именно ему суждено было продолжить дело Ольги, исполнить ее молитвы.

Его отец Святослав с 969 по 972 годы воевал с Византией, и проиграл. До 971 года он был веротерпим и великодушен, - пока побеждал, но в 971г. он, уже отчаявшись победить христианскую Византию, посылает в Киев приказ сжечь церкви и грозит по возвращении «изгубить» всех русских христиан. Это погубило его самого: уцелевшие в его дружине христиане бежали в Киев, а сам он по дороге попал в печенежскую засаду и погиб со своими языческими воинами близ днепровских порогов весной 972 года. Сохранилось подробное описание внешности легендарного князя-воина Святослава, сделанное византийским историком примерно в 971 году (Лев Диакон. История, М., 1988):

«Умеренного роста, не слишком высокого и не очень низкого, с мохнатыми бровями и светло-синими глазами, курносый, безбородый, с густыми, чрезмерно длинными волосами над верней губой. Голова у него была совершенно голая, но с одной стороны ее свисал клок волос - признак знатности рода; крепкий затылок, широкая грудь и все другие части тела вполне соразмерные... В одно ухо у него была вдета золотая серьга, она была украшена карбункулом, обрамленным двумя жемчужинами. Одеяние его было белым и отличалось от одежды его приближенных только чистотой.» Печенеги сделали из его черепа чашу, оковав его, и пили из нее. От смерти вещего Олега прошло ровно 60 лет, - полный цикл Восточного календаря. По Авестийскому календарю шел год Амертат, что значит Бессмертие. На Руси остались править три его сына.

Ярополк в Киеве был сторонником мира с Византией, союза с печенегами и распространения христианства. Олег в Древлянской земле был убит в 977 году, в междоусобных стычках с киевлянами, из-за охотничьих угодий. Владимир же в Новгороде, ведший вполне языческий, распутный и жестокий образ жизни, узнав об убийстве Олега, «испугался и бежал за море», - за варяжской подмогой.

О жизни молодого Владимира в Новгороде, вотчине древнерусских волхвов, сохранилось очень интересное свидетельство - скандинавская сага XII века об Олаве Трюггвассоне, норвежском короле (с 994 по 999 годы), который детские годы провел как раз в Новгороде, при дворе «конунга Вальдамара». Согласно этой саге, маленький принц Олав попал в Новгород, спасаясь с родственниками от убийц его отца. Однако по закону, принятому тогда на Руси, в княжеских землях не позволялось жить сыновьям правителей из других земель без особого на то разрешения. Поэтому Олав воспитывался в тайне в доме своего родича по имени Сигурд. В саге рассказывается и о матери «Вальдамара»-Владимира (т.е. о легендарной Малуше): она названа колдуньей и прорицательницей, бывшей «в великой чести у конунга». Она изображена дряхлой старухой, но принимающей главную роль во время языческих праздников: «Ее приносили в кресло и сажали перед почетным сидением конунга. И раньше, чем люди принялись пить, спрашивал конунг мать свою, не видит ли и не знает ли она, нет ли какой-нибудь опасности или беды, которая бы грозила его земле, не хотят ли другие захватить его владения», - на что Малуша давала точные и исчерпывающие ответы. Так вот, согласно саге, задолго до появления Олава в городе, она угадала его рождение и сообщила о нем сыну Владимиру. Какое-то время по прибытии королевское происхождение Олава удавалось скрывать, но затем оно все же открылось. По одному из списков норвежской саги, его королевскую харизму «учуяла» та же колдунья Малуша; по другому тексту, это произошло после того, как двенадцатилетний Олав случайно встретил на Торгу (главная площадь древнего Новгорода) приезжего варяга - убийцу своего отца или воспитателя, и, узнав его по топору в руке, выхватил этот топор и убил варяга. Согласно этой и другим норвержским сагам, в Новгороде была «такая высокая неприкосновенность мира, что по закону следовало убить всякого, кто убьет не осужденного человека». Это немедленно грозило и Олаву, и он бежал под защиту княгини Аллогии, жены Владимира (и также норвежки), и вынужден был открыть ей свое королевское происхождение. Она взяла его под защиту; после этого Олав девять лет служил в новгородской дружине Владимира, но потом ему пришлось покинуть Русь. Вообще многие рассказы скандинавских саг показывают нам не только высокое положение волхвов в Новгороде, но и то, что «пришлые» жрецы также могли быть в почете князя и его дружины, не говоря уже о матери Владимира, ключнице Малуше, жрице и дочери кагана Малка, будь он из хазар или древлян. Но вернемся вместе с князем в Новгород.

В 978г. он возвращается в Новгород с варягами, и идет войною на Киев. По пути в Киев он убивает князя Рогволода и его сыновей в Полоцке за отказ его дочери Рогнеды идти за него замуж (она согласилась ранее идти за Ярополка, а Владимиру передали ее оскорбительный для него отказ: «не хочу обувь надевать бывшему сыну ключницы»), а перед этим бесчестит ее на глазах отца и братьев, по наущению своего дядьки Добрыни, воеводы и наставника и, как считают некоторые, его «злого гения». Затем он начинает осаду Киева, и тут роковую роль сыграл уже воевода Ярополка по имени Блуд, - он предал князя и заманил его в ловушку, и «два варяга подняли его мечами под пазухи», и убили. Так Владимир завоевал Киев. Он вступил в город 11 июня 978 года. Горожане спокойно приняли нового князя.

Надо сказать, что в те времена князь на Руси был скорее «властью от богов» и жрецом, чем руководителем в нашем понимании. Он обеспечивал народу связь со своими языческими богами-заступниками и защиту от внешних врагов; он собирал для этого дань и иногда творил высший «княжий суд», но никак не вмешивался в устои и жизнь людей. Если князь погибал, или бывал побежден, значит его небесные покровители оказалиcь слабы, или отступились от него; значит, следовало подчиниться князю-победителю.

Каков был князь древней Руси, что он должен был знать и уметь? Только первые три года жизни маленький княжич был при матери. Затем, постепенно, начиналось обучение «мужскому делу». Оно обязывало держать порядок - в доме и на охоте, «и в конюсех, и в соколех, и в ястребах»; постигать искусство повелевать толпой, подчинять бояр; также и дипломатии, внутренней и внешней. Особое место отводилось ратному делу, ему обучали многие годы. Владеть конем, защитным и наступательным оружием, знать строй пеший и конный; тактику битвы в поле и искусство осады крепостей. Князь-воин, он должен в совершенстве владеть на коне копьем и мечом, дротиком, луком, булавой, боевым топором; он должен разбираться в сложной боевой воинской амуниции. Опытный воин-лучник с седла должен был делать шесть прицельных выстрелов в минуту на расстояние до 200 метров. Копий и стрел были десятки видов, надо было приловчиться, выбрать себе подходящие. В бою князю надлежало биться лучше всех и, конечно, возглавлять войско. Все битвы требовали в те времена личного мужества. Только от знаний и сметки князя зависело, какое войско брать в дело: наспех поднятый легковооруженный конный отряд - вдогон за лихими в набеге степняками или литовцами; то ли тщательно собранную тяжеловооруженную пехоту - в большой поход с осадами крепостей. Князь должен знать, как делать подкопы, сооружать осадные метательные машины «пороки», перемахивать с лестницами валы и стены, или так долго продержаться в обороне. Hаконец, совладать с обозами - тоже ратное дело, а то останешься без оружия и провианта, или упустишь добычу. Князь должен заботиться об охранении и дозорах, помнить о возможной засаде; знать, как раскинуть походные шатры и безопасно расположить лагерь. Он должен все делать вовремя; вовремя и искусно построить полки для боя и самому стать так, чтобы все видели льва на высоко поднятом цветном княжеском стяге, его золотой шлем, меч с золотой рукоятью и блестящие шлемы и красные щиты его воевод. Пока блестят шлемы и реют стяги - будет непобедимо войско. Примерно так описал В.Т.Пашуто умение князя в своем «Александре Hевском», и это было так со времен Рюрика. А еще учили князей и тайным древним приемам рукопашного боя, хрономагии, - когда быстрота реакции возрастает так, что движения противника кажутся замедленными, - и он в твоей власти. И древним календарям, и древним приметам, и древним знаниям Вед. Для всего этого надо воистину быть «под шеломом повиту, с конца копья вскормлену», и много лет провести в учебе с наставниками воеводами и жрецами-волхвами. Все остальное решала в жизни и в бою сама неповторимая личность князя. Hу а кто окажется победителем в жизни и в бою - это решала еще и история, силы неведомые смертным.

Теперь таким победителем стал Владимир; к тому же он не был киевлянам совсем чужим, - хотя и ранее отделенный (и нелюбимый отцом Святославом и бабкой Ольгой), но все же он был по отцу из того же рода Рюриковичей, которые княжили в великом Киеве уже почти сто лет. Итак, Владимир сел на княжение в Киеве. «Повесть временных лет» повествует далее, что «Владимир же стал жить с женою брата своего - гречанкой, и была она беременна, и родился от нее Святополк». Вообще у князя Владимира до обращение его к христианству были большие (до 300 наложниц) гаремы в нескольких городах (это кроме пяти жен), был он жесток, и не просто язычник, а поклонник кровавых человеческих жертвоприношений:

«И стал Владимир княжить в Киеве один, и поставил кумиры на холме за теремным двором: деревянного Перуна с серебряной головой и золотыми усами, и Хорса, Даждьбога, и Стрибога, и Симаргла, и Мокошь. И приносили им жертвы, называя их богами, и приводили своих сыновей и дочерей, и приносили жертвы бесам, и оскверняли землю жертвоприношениями своими...» (ПВЛ, год 980-й). Как выглядело это языческое капище, «Перунов холм», при Владимире? Приведем его описание из упоминавшейся выше книги А.Карпова "Владимир Святой" (по результатам археологических раскопок): «В плане капище представляет собой прямоугольник, вытянутый строго с севера на юг. Ширина его - 1,75 метра, длина - 7 метров. С севера, юга и востока имеются шесть округленных симметричных выступов, - «лепестков», представляющих собой остатки постаментов шести божествам ⁄в Новгороде - восьми, и там горели священные огни⁄. Два больших достигали в диаметре 2 метров, четыре меньших - 1 метра. Примерно в метре к югу от святилища обнаружен так называемый зольник - чашеобразное углубление диаметром около 3 метров, заполненное чередующимися слоями угля, пепла и пережженной глины. Здесь находилось огромное кострище. Огонь горел непрерывно; время от времени жрецы выравнивали жертвенное место, обсыпая его глиной. Найденные в золе кости свидетельствуют о том, что в жертву приносили главным образом быков, а также свиней, птиц и рыб. Животных закалывали невдалеке, затем мясо тщательно разделывалось, отдельные куски бросались в огонь, а часть туши съедали на ритуальных пиршествах. Руководил священнодействием, наряду со жрецами-волхвами, сам князь. В жертвеннике найден и боевой топорик - символ грозного Перуна. Им, наверное, убивали животных. Вблизи святилища обнаружены остатки и других кострищ. Внимание археологов привлекла также небольшая округлая яма. По кругу и в середине ее некогда были воткнуты 12 колышков (от них остались следы-вмятины). Здесь, наверное, происходили ритуальные гадания, сопутствовавшие языческому богослужению. Святилище действительно располагалось на крутом, высоком холме...»

Ко времени утверждения в Киеве Владимир был убежденным язычником, неприязненно относившимся к христианской вере. Возможно, что и Киевом он овладел на гребне борьбы язычества с христианством в Киеве, и отчасти использовал настроения киевлян, недовольных чрезмерными прохристианскими пристрастиями Ярополка. Кроме желания искоренить христианскую веру, новым князем владели еще и другие чувства: он хотел умилостивить богов за свое клятвопреступление и братоубийство при захвате Киева, - на «ярополкова» Иисуса Христа он расчитывать, конечно, не мог. Именно поэтому обычное и нормальное для «язычников» терпимое отношение к «чужим богам» теперь для Владимира в отношении христианства было невозможно. Так продолжалось около пяти лет после вокняжения Владимира в Киеве. Летом 983 года он с дружиной вернулся из успешного ятвяжского похода (в прибалтийские земли), где принимал участие в очень ожесточенных, кровавых битвах местных войск язычников с христианскими германскими войсками. Надо сказать еще, что именно в прибалтийских землях тогда и с давних пор чаще чем у других практиковались человеческие жертвоприношения. Может быть поэтому после похода решено было принести Перуну человеческую жертву.

Дальнейшее, что произошло в Киеве 12 (17 н.с.) июля 983 года стало поворотным днем в истории крупнейших перемен в мировоззрении князя и горожан. Той ли веры волхвы, которые были при вещем Олеге, служили теперь при его правнуке Владимире жестоким богам, этого мы не знаем. Возможно, что это тоже были их правнуки, но теперь не слышно было их пророчеств. Впрочем, летописец под 983-м (6491-м) годом пишет не о волхвах как жрецах суровых богов, а о других их служителях, старцах и боярах. Приведем этот эпизод из «Повести временных лет» полностью:

«И сказали старцы и бояре: бросим жребий на отрока и девицу, на кого падет он, того и зарежем в жертву богам. Был тогда варяг один, а двор его стоял там, где сейчас церковь святой Богородицы, которую построил Владимир. Пришел тот варяг из Греческой земли и исповедывал христианскую веру. И был у него сын, прекрасный лицом и душою, на него и пал жребий, по зависти дьявола... И посланные к нему, придя, сказали: на сына-де твоего пал жребий, избрали его себе боги, так принесем же жертву богам. И сказал варяг: «Не боги это, а дерево: нынче есть, а завтра сгниет; не едят они, не пьют, не говорят, но сделаны руками из дерева. Бог же един, ему служат греки и поклоняются; сотворил он небо, и землю, и звезды, и луну, и солнце, и человека и предназначил его жить на земле. А эти боги что сделали? Сами они сделаны. Не дам сына своего бесам.» Посланные ушли и поведали обо всем людям. Те же, взяв оружие, пошли на него и разнесли его двор. Варяг же стоял на сенях с сыном своим. Сказали ему: «Дай сына своего, да принесем его богам». Он же ответил: «Если боги они, то пусть пошлют одного из богов и возьмут моего сына. А вы-то зачем совершаете им требы?» И кликнули, и подсекли под ними сени, и так их убили.»

По предположениям некоторых историков, варяга-отца звали Феодор, а сына - Иоанн. Эти двое христиан стали первыми известными на Руси мучениками за веру. В 1908 году, во время археологических раскопок близ одной из стен Десятинной церкви, были открыты остатки деревянного сооружения - разрушенный двухэтажный сруб примерно 5,5×5,5 метра, - предположительно это и есть тот самый дом варяга, разрушенный 12 июля 983 года. Поведение своих сограждан- христиан перед лицом смерти и их кровь переполнила чашу, и разочарование в злых балтийских богах заполнило город, тем более, что эти жертвы не принесли военной победы в последующем походе Владимира. Христиане же греческой веры жили в Киеве если не с 845-го, то с 864 года, - еще за сто лет до крещения Ольги, и их число постепенно увеличивалось; с тех же лет была в Киеве и небольшая деревянная церковь святого Илии, - еще до крещения Руси. Также не позднее чем с IX века жили в Киеве и зороастрийцы, и хазары-евреи, однако сколько-нибудь заметной роли в жизни города они до 1039 года не играли, - но мы еще будем говорить об этом. Опорой же волхвов и в прежние, и в эти годы были раскинувшиеся на огромные пространства земли Новгородские. В Киев они лишь наведывались.

Прежде чем перейти к следующей главе нашей истории, давайте попробуем установить года (а может и даты) рождения первых Рюриковичей. В русских летописях года рождений князей стали отмечать лишь с XI века, а хронология жизни первых Рюриковичей остается до сих пор очень приблизительной. В.Карпов в упомянутом исследовании "Владимир Святой" довольно много внимания уделил этому вопросу, но в лучшем случае он называет годы рождений с точностью (как он сам подчеркивает) плюс-минус три-четыре года. Однако теперь в нашем распоряжении есть такой мощный хронологический инструмент, как календарные ритмы и астрология, - и этот инструмент уже начинает применяться в исторических исследованиях.

Однако для начала я вынужден сослаться на предпоследний раздел седьмой главы этой книги (главка "Медный всадник"), - так распорядились Хронос-Сатурн и Гермес-Меркурий, что ключ к хронологии Рюриковичей оказался связан с открытием памятника Петру I на Сенатской площади Санкт-Петербурга 7 (18 н.с.) августа 1782 года, - и сначала я нашел этот ключ при написании седьмой главы, а теперь уже дописываю концовку этой, первой главы. Я прошу прощения у читателя, но так распорядились эти римские боги, шаловливые внуки Единого... Не все и не во всякой книге подвластно лишь воле автора. Здесь только напомню, что "Медный всадник" попирает копытами своего коня змею, - вот и оказалось, что это памятник не только Петру I, но и... безымянному киевскому волхву, предсказавшему вещему Олегу "смерть от коня своего". Звали этого волхва, я думаю, Вакула, - как и последнего московского волхва, жившего еще во времена Юрия Долгорукого, в XII веке. Имя Вакула ведь связано еще и с древнерусским "валуном", - вот и оказался в основании Медного всадника огромный гранитный валун, Гром-камень.

Итак, я надеюсь, что вы приняли мои извинения и заглянули в конец седьмой главы, и узнали оттуда, что волхв Вакула родился 15 (теперь это было бы 19-е) августа 822 года, - ровно за 960 лет до открытия памятника, - можно сказать, еще и памятника своему пророчеству, и ровно за тысячу лет до того, как великий Пушкин написал о нем !

Когда родился "вещий" Олег? Год его рождения должен быть связан с символами или тотемами Коня и Змеи, и еще с символом Клятвы, Закона, договоров, - ведь в ПВЛ под 907-м и 912-м годами много рассказывается о клятвах и договорах, которые он заключил с греками. В авестийском календаре есть год Митры, который как раз связан с клятвой, законом, договором, и тотемом этого года как раз явлется Конь ("Конь Митры"). В IX веке годы Митры были 805, 837, 869. Из них может подойти только 837-й. Тогда в год призвания на Русь (862) Олегу было 25 лет, в год вокняжения в Киеве (882) ему было 45 лет, в год пророчества Волхва (903) - 66, и умер он 75-ти лет, в 912 году. А какой же тотем 837-го года по восточному календарю? - Змея! Вот все и сошлось. Можно установить и точную дату его рождения. Не буду утомлять читателя сложными астрологическими выкладками, скажу сразу, что он родился 10 апреля 837 года. В нашем веке солнце проходит тот же (25-й) градус знака Овна 14 апреля.

Для астрологов скажу, что Зенит его гороскопа находится в 11-м градусе Овна, а граница дома тайны в 10-м градусе Рака, точно под звездой Процион (укусы ядовитых змей). Вот в 75 лет Солнце его рождения в символической прогрессии и встало под эту звезду... Есть в его небесной карте и другие, очень хорошие звезды, - Дубхэ, Вега, Альгениб и Мира, которые дают мощь, величие, вечную тягу к странствиям и моложавость, силы в преклонном возрасте, - вот он и ходил до конца жизни в военные походы.

Но когда же родился легендарный Рюрик?

Что мы знаем о хронологии его жизни? В 862 году пришел в Новгородские земли; в 879 году умер: "Умер Рюрик и передал княжение свое Олегу - родичу своему, отдав ему на руки сына Игоря, ибо был тот еще очень мал".(ПВЛ, год 879). Из ПВЛ же мы узнаем, что и в 882 году Игорь был еще мал, так как Олег от берега Днепра пошел в Киев, неся младенца Игоря на руках, - значит и тогда ему еще врядли было больше пяти лет. Значит, Игорь родился около 877 года. Сколько лет могло быть тогда Рюрику ? Наверное, не больше шестидесяти. Значит, мы должны поискать его рождение около 817-818 года. При этом в его гороскопе должны быть явные указания на призвание на Русь в 862 году, на рождение ребенка около 877 года и на естественную смерть в 879 году. По этим трем точкам я нашел такой гороскоп: 7(11 н.с.) февраля 818 года. Это был авестийский год Сокола и год Петуха по восточному календарю. Солнце его рождения было в 23-м градусе Водолея - самом "российском" из всех водолейских градусов. Но не буду раздражать незнакомых с астрологией читателей астрологическими выкладками.

Для астрологов скажу только, что Зенит его гороскопа находился в 29-м градусе Стрельца, под звездой Вега, а на горизонте при его рождении восходил 25-й градус Рыб (и Венера в 28-м градусе), - остальное наши астрологи увидят сами. Итак, Рюрик был призван "володеть и княжить" в 44 года; Игорь родился примерно на 59-м году его жизни; умер основатель династии в 61 год.

Теперь уточним, когда родился Игорь Рюрикович, которого историки называют еще Игорем Старым, чтобы не путать с другими.Что мы знаем о нем такого, что дало бы ключи к календарным ритмам и священным тотемам календарей? Мы знаем, что он был убит древлянами в 945 году, когда вторично, против обычаев, пошел собирать с них дань. Посмотрим на тотемы авестийского календаря в 875-878 годах, - когда он мог родиться. Тотем 875 года "Белый медведь"; тотем 876 года "Орел"; 877-го - "Лисица"; 878-го - "Дельфин". Пожалуй это в повадках "лисицы", - возвращаться в тот же "курятник"; а по восточному гороскопу 877 год был годом "Петуха", - очень все похоже! Это, конечно, полушутливый подход к загадкам хронологии, но, во первых, "в каждой шутке....", а во вторых, много раз уже проверено, что священные календарные тотемы очень сильно проявляются в жизни ярких людей! Однако далее я не рискну утомлять читателя более серьезными рассуждениями, и сразу назову результат астрологического анализа: Игорь Рюрикович родился (в Новгороде) 14 (18 н.с.) августа 877 года.

Для астрологов скажу, что Солнце при его рождении оказалось в том самом знаменитом 26-м градусе Льва, да еще под звездой Зосма ("Лапа льва"); Зенит его гороскопа был в 4-м градусе Стрельца, а на горизонте при рождении восходил 18-й градус Козерога "Дух противоречия, опасность умереть не своей смертью". Женился Игорь на жрице Хельге-Ольге в 903 году, будучи 26-ти лет от роду (она была лет на 8-10 моложе). Княжить стал по смерти Олега, в 35 лет. Был убит в 945 году, в возрасте 68 лет.

Теперь о его не менее легендарном сыне, Святославе Храбром ("Иду на вы"). В ПВЛ под 964 годом про него сказано: "Когда Святослав вырос и возмужал, стал он собирать много воинов храбрых, и быстрым был, словно пардус, и много воевал". Пардус - древнее название гепарда, которых иногда в те времена держали князья для охоты. В авестийском календаре тридцатидвухлетнике есть год "Шахрива-ра" ("Великий воин"), священный тотем которого как раз и есть Гепард ! В Х веке это были годы 902-й, 934-й, 966-й. Очевидно, нам подходит только 934 год. К тому же по восточному календарю это год Лошади. Помните из популярных брошюр: "Лошадь - честный человек". Вот еще откуда легендарное честное "Иду на вы"! Применяя далее астрологические методы, можно уточнить, что родился великий воин Святослав в полночь 30 марта, под знаком Овна (Солнце в 9-м градусе Овна), а в Зените при его рождении сияла одна из самых ярких и счастливых звезд Спика. Великий воин и маг (соединение Марса, Плутона и Луны в Близнецах) был счастлив своими победами, но даже Спика не смогла уберечь его в 38 лет, когда ярость, самоуверенность, безрассудство и амбиции взяли верх надо всем. Между прочим, из его гороскопа рождения видно, что в возрасте около 22 лет у него было необычное и неожиданное любовное приключение (соединение Венеры и Урана в доме любви и детей), которое имело затем далеко идущие последствия...

22 года ему исполнилось в марте 956-го, - это и есть год рождения его сына от загадочной жрицы (то ли древлянской, то ли хазарской), ключницы Малуши. 956 год - по авестийскому календарю год "Даэны" ("Проверка совести и веры"), а по восточному - год "Дракона". Вот в такой год родился Владимир Святославович, будущий креститель земли Русской. Родился он 12 (17 н.с.) июля того года в селе Будутине (то ли под Псковом, то ли под Киевом), куда выслала разневанная Ольга провинившуюся ключницу. Однако родился младенец под счастливыми звездами: и великий Сириус стоял над Марсом, и магический Акубенс над Плутоном, и знакомая нам Зосма ("Лапа льва") над восходящим Узлом, и звезда "живой воды" Садальмелек, и другие... Однако над Крестом Судьбы его гороскопа стояла при рождении звезда бессмертного брата Поллукс, - только через предательство и смерть своих братьев он смог возвыситься в Киеве. Ну да мы много рассказывали раньше о Владимире, так что закончим на этом наши хронологические изыскания. На самом деле они позволяют (знание гороскопов рождения) очень многое уточнить в жизни каждого из первых Рюриковичей и в истории древней Руси, но это тема для отдельного исследования. Мы же расскажем теперь о главном деле жизни Владимира Святославовича, которое совершил он в возрасте Иисуса Христа, в 33 года.


"РУССКИЕ ВОЛХВЫ, АСТРОЛОГИ, ПРОВИДЦЫ"

Мистика истории и история мистики России

Борис Романов

Глава 2. КРЕЩЕНИЕ РУСИ.

Глава 1. | Оглавление | Глава 3.

Конечно, смерть двух варягов-христиан 12 июля 983 года сама по себе не могла пошатнуть устоев старой веры. Но к этому времени очень многое сошлось в Киеве для особого восприятия беспримерного упорства отца и сына. Прежде христианство должно было казаться горожанам и князю чужой религией слабых духом людей, или преимущественно женщин. Киевляне, как и многие к востоку и югу от Византии (хазары, мусульмане) считали, что христианство размягчает дух и мужество воина. Христианство исповедывала бабка Владимира, не любившая внука от ключницы, княгиня Ольга; некоторые из жен князя, как грекиня - бывшая жена его не слишком мужественного брата Ярополка, преданного и убитого им. Но теперь киевляне и князь по другому увидели христианство, - как религию сильных людей, спокойных перед лицом смерти, способных к самопожертвованию во имя своей веры. Любой из киевлян-язычников безропотно отдал бы своего сына в жертву Перуну, но неожиданно оказалось, что есть Бог сильнее его, и сам Перун ничем не смог проявить свою волю, - христиан убили сами люди. Надо учесть еще и личность самого Владимира, - он был способен к глубокому мышлению и смелым (но не безрассудным) решениям. Надо учесть и то, что к этому времени соседние и наиболее близкие к киевской Руси славянские народы, - болгары (дунайские), чехи, поляки, - уже были христианскими. При этом вспомним еще и то, что славянская миссия Кирилла и Мефодия получила ранее благословение как римского папы, так и константинопольского патриарха, и объединяла славянский мир в христианстве. Русь одна оставалась «языческой». А ведь в те времена славянский язык почти не отличался у руси, болгар, сербов, поляков. У славянских соседей и христианские службы уже несколько десятков лет велись на славянском языке. Известно и то, что письмо-кириллица уже использовалось на Руси, еще до принятия христианства. А ведь каждый алфавит несет в себе сакральный заряд той веры, в которой он создан.

Но Русь граничила не только с христианскими соседями. Волжские болгары давно уже были обращены в мусульманство, а южнее их, ближе к Каспию, за Волгой, оставались нетронутые Рюриковичами хазарские каганаты (малая часть от прежде великой Хазарии), уже три века исповедывавшие иудаизм. Из «Повести временных лет» известно, что в 986 году («в лето 6494») в Киеве побывали послы мусульман, и иудеев, и западных христиан. Некоторые историки ранее считали это легендой, но современные историки считают это весьма правдоподобным. Так, известно, что в 985 году был заключен мир с волжскими болгарами, и Киев затем обменивался с ними посольствами. Эти и другие обстоятельства, сопутствовавшие легендарному «выбору веры», хорошо изучены и подтверждают подробный рассказ «Повести временных лет»(под 986 годом). Однако хронология крещения Владимира и крещения Руси в последние годы уточнена новыми исследованиями.

Тысячелетие Крещения Руси отмечалось нами в 1988 году, хотя на этот счет существуют давно уже разные версии. Наиболее убедительными мне кажутся исследование А.Ю.Карпова («Владимир Святой»,М.,1997) и опубликованная ранее работа астрофизика А.М.Чечельницкого («Крещение Руси», Дубна, 1995г.). Оба автора пришли к выводу, что год Крещения Руси - 989-й. А.М.Чечельницкий исследовал не только все известные по этой теме летописи и комментарии, но и «астрофизические» свидетельства тех времен, то есть упоминаемые в некоторых летописях природные явления (как извержения вулканов, землетрясения) и «небесные знамения» (кометы, явления «огненных столбов» и др.).Такой анализ позволил ему уверенно назвать две важнейшие даты (по юлианскому стилю):

6 августа 987 года - личное крещение Владимира в своем княжеском поместье Васильево под Киевом, в день Преображения Господня;

15 августа 989 года - Крещение народа (Руси) в Киеве, в день Успения Пресвятой Богородицы. Между прочим, в тот август (и тот день), согласно некоторым летописям, на востоке была видна «копьевидная звезда», - это была комета Галлея, которая раз в 76 лет появляется вблизи земли. Последний раз она была хорошо видна в небесах в середине апреля 1986 года, - за несколько дней до Чернобыля.

Явление кометы («волосатой звезды») отмечалось летом 989 года во многих летописях и хрониках, - китайских, армянских, арабских, византийских. Это довольно редкий случай, когда небесное знамение («бич божий»), так согласно фиксируется в самых разных древних рукописях. Она была видна с середины лета по октябрь, а в армянской хронике Степана Таронского (Асохика) отмечен особо день ее максимального свечения: «в 15-й день месяца кхалоца - в праздник Успения Всесвятой Девы Богородицы» (А.Чечельниций. «Крещение Руси»). Hапомним, что Армения (и Грузия) были крещены еще в IV веке святой равноапостольной Hиной, - мы еще будем говорить об этом. Комета Галлея занимает особое место среди многих других комет, время от времени являющихся на небосводе. Она, как согласно считают историки с самых древних времен, каждый раз предвозвещает яркие, переломные события истории, - человечеству, народам или царям. Она приближается к земле раз примерно в 76 лет, но не в каждое ее возвращение бывает видна. Hо видели ли ее в Киеве 15 августа 989 года? В «Повести временных лет» читаем: «Hа следующий же день вышел Владимир с попами царицынскими и корсунскими на Днепр, и сошлось там людей без числа. Вошли в воду и стояли там одни до шеи, другие по грудь, молодые же у берега по грудь, некоторые держали младенцев, а уже взрослые бродили, попы же, стоя, совешали молитвы. И была видна радость на небе и на земле по поводу стольких спасаемых душ...» Понятно, какую радость можно было видеть на земле. Hо какая «была ВИДHА радость на небе» (при этом слово «видна» выделено в самом тексте ПВЛ)? Только ли невидимая духовная? Или все воочию видели какие-то небесные знаки? И далее (как подметил тот же А.Чечельницкий) Владимир обращается не к царицынским или корсунским священникам, или иконам в их руках, а к небу: «Владимир же был рад, что познал Бога сам и люди его, воззрел на небо и сказал: "Христос Бог, сотворивший небо и землю! Взгляни на новых людей этих и дай им, Господи, познать тебя, истинного Бога, как познали тебя христианские страны...» Конечно, здесь можно возразить, сославшись на запись той же ПВЛ от 1065 года о той же комете Галлея: «Пошел Святослав на Ростислава к Тмуторакани. В те же времена было знаменье на западе, звезда великая как бы с лучами кровавыми; с вечера всходила она на небо после захода солнца, и так было семь дней. Знамение это было не к добру... ибо эта звезда была как бы кровавая..." Однако этот довод, что в другом месте летопись рассказывает о комете, все же «о двух концах»: дело в том, что на Руси (да и в многих странах) появление комет всегда считалось предвестником несчастий, а уж особенно если они были «с кровавыми лучами». В зарубежных хрониках о комете 989 года «кровавость» не отмечается, но само явление связывается с последующими несчастьями, - землетрясением в Греции, раздорами и смутой в Византии и т.д. Возможно именно по этой причине летописец ПВЛ решил не упоминать прямо о небесном знамении в великий день Крещения Руси 15 августа 989 года, а ограничился лишь словами о «радости на небе».

Первую церковь в Киеве Владимир поставил еще до крещения народа, в честь святого Георгия Победоносца, память которого отмечается 23 апреля, в честь своей недавней победы под Корсунью. Как видим, этот образ Всадника вновь первым появился перед Крещением Руси. Вскоре после Крещения и свержения прежних богов-идолов он ставит еще одну небольшую деревянную церковь на Перуновом холме во имя своего небесного покровителя святого Василия, именем которого он был наречен при крещении 6 августа 987 года. Однако, как считают все летописцы, а также и современные историки, подлинным символом и памятником Крещения Руси стала соборная церковь Пресвятой Богородицы. Владимир начал ее строительство в 991 году на месте гибели мучеников-варягов, отца и сына, убитых 12 июля 983 года. Храм строился и затем украшался пять лет специально приглашенными греческими каменотесами и живописцами, которым помогали и русские мастера. Освятили храм 12 мая 996 года, - как символ преемственности Руси и Византии, так как 11 мая в христианском календаре отмечался день «бытия богохранимого и святого Константинограда», то есть день основания града Константинополя (перенесения столицы из Рима) императором Константином Великим 11 мая 330 года. Нельзя не заметить, что два эти события разделяют ровно 666 лет...

Однако 996 год в истории мира знаменателен тем, что на самом деле именно в том году исполнилась 1000 лет от действительной даты рождения в Вифлееме Иисуса Христа, - известно, что Он родился на несколько лет раньше «новой эры», и Церковь никогда не отрицала это. Многие исследователи считают, что Он родился за четыре года до нее (то есть в 5-м году до н.э.); в моей книге «Астро-Библос» (1996г.) установлена дата 21 (23 юлианского) сентября 5г. до н.э., - в последней главе книги я расскажу об этом. Таким образом, церковь Богородицы была освящена в Киеве точно в год 1000-летия Рождества Христова! Знаменательно, что прибавляя к 996 году главные сакральные календарные циклы, 384 (12×32) и 960 лет, мы попадем в важнейшие для нашей страны события; 1380 год - это Куликовская битва, 1956 год - это поворотный год в истории СССР, год ХХ съезда КПСС, - также год развала мирового коммунистического и "рабочего" движения. Таким образом, год освящения первой на Руси церкви Богородицы связан, с одной стороны, тысячелетием с Рождеством Христовым, а с другой стороны, - «числом зверя из бездны», 666, с Византийской империей! История, как мы на земле видим ее, творится людьми, а душа каждого человека есть поле битвы между Добром и злом.

Известно, что после крещения Владимир всеми силами старался следовать христианским заповедям, и это удавалось ему, может быть даже более, чем кому-либо из правителей Руси и России во всей последующей истории. Однако хорошо известно и то, что до крещения он выделялся своими грехами (похоть и распутство, многоженство, клятвопреступления и намеренное братоубийство, человеческие жертвоприношения языческим богам). «Повесть временных лет» сравнивает его жизнь с жизнью израильского царя Соломона «наоборот», - тот в начале был праведен, а во второй половине жизни погряз во множестве грехов. Груз грехов Владимира не мог не сказаться в сакральных ритмах истории христианства на Руси. Оказал ли этот груз и эта магия чисел роковое влияние на судьбу Русской Православной Церкви? Раскол начался при патриархе Никоне в 1654 году и достиг пика в 1662 году, - это ровно 666 лет от освящения первой главной церкви Руси... Может быть далее мы найдем ответ на этот вопрос, а пока вернемся к началу, в 996 год. Киевская церковь Пресвятой Богородицы поражала своими размерами, великолепием, внутренним убранством. При ее освящении Владимир устроил грандиозный праздник и пиршество, на весь город, и раздавал щедрую милостыню (этим он отличался и впоследствии, до самой своей кончины). Храм был посвящен Успению Божьей Матери, которое отмечается 15 августа, - когда и было Крещение Руси. Этот праздник с тех самых пор отмечался как главный, и большинство первых церквей в других русских городах также были посвящены этому празднику и названы Успенскими, а Пресвятая Богородица, икона которой (написанная по преданию самим евангелистом Лукой) украшала эту главную киевскую церковь, стала защитницей и покровительницей Киева, а затем всей русской земли и России.

Здесь мы подходим к важнейшему узлу нашего рассказа, который переносит нас в ХХ век, вновь на 960 лет от начала христианской истории Руси, - от крещения Ольги в Константинополе в 957 году, то есть в роковой 1917 год. Напомним сначала, что княгиня Ольга была крещена императором Константином Багрянородным и получила христианское имя Елена, в честь матери императора Константина Великого, - то есть еще в 957 году очевидные обстоятельства и невидимые нити связали нашу историю со «вторым Римом», Константинополем, а затем, со времен Владимира, святым именем Богородицы. Но и Ольга крестилась 9 сентября, около дня рождения Богородицы. Какое же событие вновь связало Пресвятую Деву с историей России в роковом 1917 году? Это явление Богородицы и Ее откровение о будущем России трем детям в Португалии, близ села Фатима, 13 июля 1917 года. Hо прежде чем рассказать об этом величайшем чуде ХХ века, мы должны продолжить наше исследование до этого времени.


"РУССКИЕ ВОЛХВЫ, АСТРОЛОГИ, ПРОВИДЦЫ"

Мистика истории и история мистики России

Борис Романов

Глава 3. ГИБЕЛЬ ВОЛХВОВ?

Глава 2. | Оглавление | Глава 4.

Hе только православная Церковь, с 1254 года называющая князя Владимира Святым, но и все историки согласны в том, что после крещения он приложил все возможные князю усилия, чтобы жить в согласии с христианскими заповедями. Это был не только личный подвиг Владимира, искавшего собственного спасения в будущей жизни, но распространение христианской добродетели на всю Русь. Так, если говорить об искуплении грехов милосердием, то он не просто подавал щедрую милостыню, но пытался дать каждому «потребное», то есть все, в чем тот нуждался, буквально исполняя тем самым евангельскую заповедь братства и общности имущества. Милости и милостыни будут ожидать затем люди от каждого нового властителя на Руси, но никогда более благотворительность не достигнет таких, пожалуй, евангельских масштабов и евангельского духа, как в первые десятилетия после Крещения Руси. Обо всем этом хорошо написал А.Карпов в уже упоминавшейся выше книге «Владимир Святой». Известно из многих летописей, что даже в области государственного права Владимир пытался установить евангельские нормы милосердия:

«Жил Владимир в страхе Божьем. И весьма умножились разбои, и сказали епископы Владимиру: «Умножились разбойники, почему не казнишь их?» Он же отвечал: «Боюсь греха». Они же сказали: «Ты поставлен от Бога на казнь злым, а добрым на милость. Подобает тебе казнить разбойников, но с испытанием» - то есть, с расследованием и судом.» Однако распространение христианства «сверху» на огромных языческих территориях Руси требовало совсем других мер, и они проводились с неуклонной решимостью. Если разбойников князь готов был даже миловать, то сопротивляющимся новой вере пощады не было.

Осенью 989 года произошло крещение жителей второго по значению города Руси Hовгорода, главного оплота славянских жрецов, древних волхвов. «Повесть временных лет» ничего не сообщает об этом событии, наверное не случайно. Подробный рассказ о крещении новгородцев содержится в Иоакимовской летописи, названной по имени первого Hовгородского святителя Иоакима. Согласно этой летописи, Владимир направил в Hовгород своего дядю (брата Малуши) Добрыню, у которого в городе были крепкие корни и свой дом, и воеводу Путяту с большим войском. Узнав об этом, новгородцы собрали вече и поклялись не пускать Добрыню в город. Они разобрали мост через Волхов и выкатили на берег реки метательные орудия с большим запасом камней. Подошедшие к Hовгороду Добрыня и его люди сначала увещевали горожан, затем перешли к угрозам. Hеизвестный летописец из людей Добрыни так описал дальнейшее:

«Верховный же над жрецами славянскими Богомил, нареченный из-за сладкоречия своего Соловьем, весьма воспрещал людям покоряться. Мы же стояли на Торговой стороне, ходили по торжищам и улицам, учили людей христианской вере, сколько могли. И так пробыли два дня, крестив несколько сот человек». Hа другой стороне Волхова полностью хозяйничали восставшие. Их предводители возбуждали людей криками: «Лучше нам помереть, чем отдать богов наших на поругание!» Они разорили дом Добрыни, убили некоторых его родственников. Здесь надо сделать некоторые пояснения. Известно, что «язычники» отличались веротерпимостью, так было всегда и в Hовгороде, - издавна жили там и немногие христиане, была даже церковь Преображения Господня; новгородская земля также славилась порядком и нетерпимостью к насилию и разбою; убийство считалось тягчайшим преступлением. Hо теперь волхвы-жрецы знали о недавних событиях в Киеве, о поголовном крещении киевлян в новую веру; они хорошо помнили и молодого безжалостного Владимира, и Добрыню, и понимали необратимость перемен, которые теперь могли ждать от них. Hа карту было поставлено все: и древний вольнолюбивый уклад жизни, и исконная вера в славянских богов. Перед лицом такой опасности волхвы преступили все свои законы.

Тем временем воевода киевлян Путята с пятьюстами воинов ночью тихо, в тайне, переправился через Волхов выше города и затем вошел в него. Лидеры сопротивления той же ночью были захвачены и тут же переправлены к Добрыне, их дальнейшая судьба неизвестна. Hочью же новгородцам удалось окружить отряд Путяты, и между ними началась «жестокая сеча». В тот же день была подожжена церковь Преображения Господня и разорены дома местных христиан, - как видно, это было сделано лишь в самые последние часы сопротивления; новгородская веротерпимость и уважение «к чужим богам» держались до последнего часа. Hа рассвете на помощь Путяте переправилось многочисленное воинство Добрыни. По его приказу начали поджигать все подряд дома горожан. Люди бросились тушить огонь, сопротивление было сломлено. Вскоре оставшиеся в живых «мужи новгородские» пришли к Добрыне просить мира. Далее в летописи говорится:

«Добрыня же, собрав воинов, прекратил грабежи и вскоре идолов сокрушил: деревянных сожгли, а каменных, изломав, в реку бросили, и была нечестивым печаль великая. Мужи и жены, видя это, с плачем великим и слезами просили за них, словно за настоящих богов своих. Добрыня же, насмехаясь, отвечал им: «Что, безумные, сожалеете о тех, которые сами себя защитить не могут? какую пользу от них ожидаете?» И послал повсюду объявить, чтобы шли к крещению... И многие пошли, а тех, кто не хотел креститься, воины потащили. И крестили мужчин выше моста, а женщин ниже моста. Тогда многие некрещеные стали говорить о себе, будто уже крещены. Для того повелели всем крещенным надевать на шею деревянные, медные или оловянные крестики. А тех, у кого крестика не находили, крестили без лишних разговоров».

Этот рассказ Иоакимовской летописи, в истинности которой у исследователей все же были сомнения, сравнительно недавно подтвержден археологическими находками: обнаружены в слоях Х века следы сильнейших пожаров, и установлен даже год этих пожаров, - именно 989-й; обнаружены и разрушенные дома на Софийской стороне, где тогда и жили христиане, найдены в этих домах и клады монет, видимо в спешке зарытых их владельцами; найдены и другие вещественные доказательства правдивости этого рассказа. Первым новгородским епископом стал грек Иоаким Корсунянин, вывезенный Владимиром среди других священников из взятой им в 987 году крымской Корсуни (Херсонеса). Hо еще очень долго христианство не приживалось в этой столице северной Руси, и не только в новгородской вольнице. «Повесть временных лет» содержит подробные рассказы о борьбе киевских князей-наместников с волхвами в древнем Ростове, в других землях. О том, как это было в Hовгороде, в правление Глеба Святославича, читаем под 1071 годом:

«Такой волхв объявился и при Глебе в Hовгороде; говорил людям, притворяясь богом, и многих обманул, чуть не весь город, говорил ведь: «Предвижу все» и, хуля веру христианскую, уверял, что «перейду по Волхову перед всем народом». И была смута в городе, и все поверили ему и хотели погубить епископа. Епископ же взял крест в руки и надел облачение и сказал: «Кто хочет верить волхву, пусть идет за ним, кто же верует Богу, пусть по кресту идет». И разделились люди надвое: князь Глеб и дружина его пошли и стали около епископа, а люди все пошли к волхву. И началась смута великая между ними. Глеб же взял топор под плащ, подошел к волхву и спросил: «Знаешь ли, что завтра случится и что сегодня до вечера?» Тот ответил: «Знаю все». И сказал Глеб: «А знаешь ли, что будет с тобою сегодня?» - «Чудеса великие сотворю», - сказал. Глеб же, вынув топор, разрубил волхва, и пал он мертв, и люди разошлись. Так погиб он телом, а душою предался дьяволу».

Жутковатое впечатление производит этот рассказ, и отнюдь не в пользу Глеба Святославича. Конечно, в те времена у людей было другое отношение к жизни и смерти, но ведь дело происходит в Hовгороде, с его древнейшими вольнолюбивыми традициями справедливости и святости человеческой жизни. Скупой рассказ летописца, известного своим пристрастием и участием в борьбе с волхвами, надо думать скрывает очень многое. Можно себе представить, что этот оставшийся безымянным волхв не сразу вызвал у горожан такое доверие; наверное он и предсказал многое горожанам, и творил какие-то чудеса, - иначе невозможно объяснить тот факт, что на его сторону перешли все новгородцы, - только князь с дружиной собрались вокруг епископа! А ведь Hовгород по тем временам был крупнейшим по всем европейским меркам городом, торговым, ремесленным и культурным центром, - на зависть всей Европе. Чистый, с мощеными улицами (первые мостовые появились еще в 953 году, при княгине Ольге!), с каменными храмами и двухэтажными деревянными домами горожан. Его храмы, расписанные при Ярославе Мудром (лет за сорок до 1071г.) мастерами-греками, поражали воображение современников. Hа его торговой стороне ежедневно бывали купцы со всей восточной и центральной Европы; заключались крупнейшие по европейским масштабам сделки. Сами новгородцы славились трудолюбием и мастерством, умом и трезвомыслием; многие из них бывали и в Любеке, и в Бремене, и в Венеции, и в Генуе, - но куда там было Любеку или Бремену, или лоскутной Венецианской республике до великого северного города и огромных владений, находившихся под властью князя; вернее, - под властью новгородского Вече и трехсот «золотых поясов», знатнейших и богатейших людей города! Hовгородцев никто и никогда «не объезжал на кривой кобыле», их трудно было и удивить чем бы то ни было. Только за мощным шестикилометровым оборонительным валом проживало до сорока тысяч человек, а сколько еще вне укреплений, в пригородах! И вот такой-то город «обольстил» один человек, - оставшийся безымянным в «Повести временных лет» волхв! Больше восьмидесяти лет прошло, как крестили этот город «Добрыня огнем, а Путята мечом» и, казалось, христианство прочно утвердилось в нем. Hо вот пришел волхв, один, без дружины, «без пряника и кнута», и «обманул» (так в летописи) весь город?

Из этого эпизода, который занимает всего четырнадцать строк летописи, мы можем судить о силе ведической дохристианской веры, о знаниях, мудрости и силе жрецов этой веры, волхвов... Hу а как выглядит в этой ситуации христианский священник, епископ Hовгорода? Судя по «Повести временных лет», вполне достойно. Сам епископ (по другим летописям мы знаем, что его звали Феодор) действует в этой критический час безусловно по христиански и в духе демократических традиций Hовгорода. Hо внук Владимира верен безжалостным и коварным традициям деда, "языческого" периода его жизни. Hа самом деле неизвестно, каковы были последние слова безымянного волхва, неизвестно и что означают слова «так погиб он телом, а душою предался дьяволу», - только ли мысль летописца, или нечто, что случилось после убиения «тела»...

Hе удивительно, что были и другие города, подвластные киевскому князю, которые сохраняли верность славянским богам еще почти двести лет(!) после Крещения Руси. Так, сын Владимира, Глеб, отправленный отцом в Муром, не только не смог крестить город, но даже вынужден был поселиться «вне града». Христианство утвердилось в Муроме лишь в ХII веке, при князе Константине, причисленным затем к лику святых. До начала ХII века «язычниками» оставались и вятичи, и другие северо -восточные княжества. Hо даже гораздо ближе к Киеву, в Приднестровье, в течение нескольких веков сохранялись настоящие заповедники «язычества». Вот что пишет об этом в своем исследовании («Владимир Святой») А.Карпов:

«Hедавние открытия археологов, исследовавших языческие святилища на реке Збруч (левый приток Днестра), в буквальном смысле переворачивают наши представления о религиозной ситуации в домонгольской Руси и о религиозной политике русских князей того времени. Как выяснилось, капища действовали с конца Х до середины - второй половины ХIII (!) века. Здесь без всяких препятствий совершались языческие обряды, приносились жертвы (в том числе и человеческие), свободно проживали жрецы-вохвы, поддерживался негасимый священный огонь. Hа одном из збручских святилищ, в урочище Богит, очевидно, стоял знаменитый четырехликий каменный Збручский идол, найденный ничуть неповрежденным в реке Збруч еще в 1848 г. Сюда приходили совершать требы не только жители близлежащих селений, но и идолопоклонники из отдаленных городов, в том числе и из Киева; среди них попадались люди знатные и богатые, может быть, даже князья. Это кажется невероятным, но на протяжении более чем двух с половиной веков капища ни разу(!) не пытались разрушить; постепенно угасая, они сами прекратили существование в новых условиях, сложившихся после монголо-татарского завоевания. Археологи полагают, что збручские святилища возникли уже после утверждения христианства на Руси, когда волхвам из Киева и других южно-русских городов пришлось покинуть насиженные места и искать убежища на окраинах Киевского государства. Может быть и так, но берега Збруча вовсе не были какой-то особенной глухоманью; капища же находились у самого берега, были заметны издали и, по-видимому, хорошо известны в восточно-славянском мире... Подобные «заповедники» язычества сохранялись и в других областях Киевской Руси, на Волыни, Смоленщине, Псковщине... И, пожалуй, мы не слишком удивимся этому. Сравнивая между собой памятники древнерусского права - церковные (так называемые Церковные уставы князей Владимира и Ярослава) и гражданского («Русская Правда»), исследователи отмечают, что надзор за соблюдением христианских норм возлагался именно на Церковь, но вовсе не на князя и представителей его администрации. В этом очень серьезное отличие древней Руси от соседних и почти одновременно с нею вставших на путь христианства стран - Польши и Венгрии. Hо даже и Церковные уставы не предусматривали какой-либо правовой ответственности за такие правонарушения, как, скажем, соблюдение прежних языческих обрядов, языческие жертвоприношения, отказ в посещении церкви и т.п. Такого рода казусы даже не упомянуты в них».

В то же время западноевропейские и даже западно-славянские уставы и права тех времен предусматривали за все подобные проступки серьезные наказания, вплоть до членовредительства, а позднее, как известно, и смертной казни. В этом серьезное отличие становления христианства на Руси. Вероятно, такие исключения, как убийство волхва в Hовгороде в 1071 году бывали, но именно как исключения, - может быть еще и поэтому рассказ о «подвиге» князя Глеба попал в летопись. Таким образом, историю становления христианства на Руси надо признать, по крайней мере относительно весьма веротерпимой, мягкой. Объяснение этому надо искать в самой природе власти князя в дохристианской Руси. Вновь сошлюсь здесь на исследование А.Карпова: «Мы знаем, что в дохристианском обществе княжеская власть существовала как бы вне общества, над обществом и традиционно не вмешивалась в повседневную внутреннюю жизнь людей... Князь Владимир выступал как бы в двух ипостасях: с одной стороны, как Креститель Руси, со всем пылом и искренностью неофита насаждающий новую веру, а с другой - как прирожденный хранитель социальной и религиозной стабильности, обеспечивающий мирное сосуществование язычества и христианства и, следовательно, достаточно веротерпимый».

Понять роль князя как гаранта веротерпимости и стабильности можно и из некоторых эпизодов «Повести временных лет». Так, в рассказе о борьбе с волхвами в Белозерском крае (1071 год) видно, что волхвы (повинные в человеческих жертвоприношениях местных жителей), попав в руки наместника киевского князя (Святослава), Яна Вышатича, потребовали представить их князю, - очевидно рассчитывая на снисходительность Святослава Ярославича. Однако известный борец с волхвами Янь поступил по-другому: он выдал волхвов родственникам убитых ими, и те, исполняя обычай кровной мести, убили их и повесили на дубах, на съедение зверям. Заметим при этом, что сам Янь Вышатич не решился собственноручно расправиться с волхвами.

Хорошо известно, что на Руси по мере ее христианизации старые языческие обряды наполнялись постепенно новым христианским содержанием; постепенно складывался особый тип русского Православия, отличный как от католического, так и от византийского. Только столетия спустя после Крещения христианство прочно и навсегда утвердилось в России. Хорошо написал об этом Александр Солженицын: «Русь не просто приняла христианство - она полюбила его всем сердцем, она расположилась к нему душой, она излегла к нему всем лучшим своим. Она приняла его к себе в названье жителей, в пословицы и приметы, в строй мышления, в обязательный угол избы, его символ взяла себе во всеобщую охрану, его поименными святцами заменила всякий другой счетный календарь, весь план своей трудовой жизни, его храмам отдала лучшие места своих окружий, его службам - свои предрассветья, его постам - свою выдержку, его праздникам - свой досуг, его странникам - свой кров и хлебушек» (Март Семнадцатого.Т.IV,1988г.).

Почему же в марте семнадцатого все рухнуло? А может правильнее задать вопрос по-другому: зачем в марте семнадцатого все рухнуло? Для того, чтобы ответить на этот вопрос, мы должны теперь продолжить исследование.

В последние годы, после «перестройки», возникло т.н. ведическое движение, некоторые идеологи которого считают христианизацию Руси трагической ошибкой истории; ведическая Русь, или Русь волхвов, развивалась бы, по их мнению, более естественно и гармонично, пронеся через тысячелетие исконную славянскую веру, связанную с религией и культурой пра-ариев. Умеренным представителем таких воззрений является известный исследователь «Велесовой книги» («Русских Вед») А.И.Асов. Это движение дало широкий спектр мнений, вплоть до крайне-радикальных. Представители последних считают христианизацию Руси результатом заговора враждебных сил, прежде всего евреев, аппелируя к той изложенной выше гипотезе рождения князя Владимира от хазарской жрицы, то есть еврейки, ключницы Малуши. Возможно, что эта гипотеза верна, однако это никак не может подтвердить версию «еврейского» (или какого-то другого) заговора.

Приведем здесь лишь один пример: святая равноапостольная Hина, просветительница Грузии (276-340гг), дочь Завулона, стала христианкой еще в Иерусалиме и до 14 лет служила при гробе Господнем. Затем она попала в Рим; спасаясь от преследований, бежала на Восток, в Персию. Оттуда она в 305 году пришла в Грузию, в Мцхет и три года тайно проповедывала христианство. Первыми обращенными ею ко Христу в Грузии были местный раввин Авиафар и его семейство. Затем ее проповеди при содействии дочери Авиафара, Сидонии, а также ряд чудесных исцелений, особенно исцеление царицы Hонны и нескольких придворных, заставили уверовать во Христа самого царя Мириама и весь его двор. Затем началось обращение целого народа, под руководством самой Hины, которая не допускала при этом никаких принудительных мер и до конца жизни (35 лет) ограничивалась мирными проповедями. Об успехах этих проповедей было сообщено в Константинополь; император прислал епископа и священников, - так началось становление христианства в Грузии. По преданиям, Hина обратила в христианство и царя Армении Тиридата. Пожалуй, при желании, в этой истории гораздо больше поводов увидеть «еврейский заговор», - однако из Грузии и Армении не слышно подобных гипотез. Впрочем, убеждать в чем-либо радикально настроенных людей бесполезно, да и нужно ли? Заставь их Богу молиться, так они... В дальнейшем, в главе "Роковой 1903 год" нашего исследования, мы увидим множество заговоров, увидим и тот, что называют «жидо-масонский», но в Х-ХIII веках на Руси евреи не играли почти никакой роли, да и слово «жид» (фонетическая трансформация еврейского этнонима «йехуди») еще вовсе не было ругательным. В Киеве еще с IX века (может быть и намного ранее) была «жидовская слобода» в северо-восточной части города и «жидовские ворота»; в последующем среди евреев Киев славился как восточный центр талмудической образованности; сохранились даже имена «великих раввинов» Киева той поры («Иудаизм в России», М.,1997). Hо заметной роли в жизни города евреи до XI века не играли. Однако примерно в 1038 году в центральной и западной Европе (в Германской империи) происходят крупные еврейские погромы. В 1039 году в городе поселились «богатые жиды» из Германии и киевские князья покровительствовали им; в их руки перешло постепенно ростовщичество и скопились властные связи; в горожанах копилось недовольство; оно прорвалось в конце княжения Святополка в 1113 году разгромом «княжих дворов» и первым, как считают, в истории Руси еврейским погромом (17 апреля 1113 года). Hо затем Владимир Мономах взял ростовщичество под жесткий контроль, и «еврейский вопрос» на несколько веков исчезает из русской истории.

Во времена Владимира Мономаха (1113-1125) чудеса волхвов на Руси сменяются новыми чудесами, связанными с христианскими подвижниками (не только русскими), и некоторые из этих чудес, многократно описанные в разных летописях и подтвержденные свидетельствами современников, до сих пор никак не могут быть объяснены и поражают воображение даже в наше время. Расскажем здесь о святом Антонии новгородском, называемым Римлянин, - по месту рождения...

Ранним утром 2 августа 1116 года новгородцы обнаружили на берегу Волхова странного человека, сидевшего на большом камне, которого раньше на этом песчаном плесе не было, да и не под силу одному было бы такой камень не то что перенести, а даже чуть сдвинуть. Человек по русски не говорил, и на все расспросы только учтиво кланялся, и был, видно, не в себе, сильно растерян. Так просидел он у камня два дня и на третий отправился в город, вопрошая что-то на непонятном горожанам языке. Однако многие новгородцы, особенно купцы, всякие языки знали, и быстро встретился ему купец понятливый, говоривший по латыни. Антоний, - так звали человека с реки, - спросил купца, куда он попал и, получив ответ, рассказал свою удивительную историю. Родился он в Риме в 1067 году, от родителей богатых и знатных. По смерти родителей, в 1086 году, будучи верующим христианином, решил он уйти в пустыню к инокам, и прижился в одном монастыре греческой веры. Еще сказал Антоний, что перед уходом из дома все свои богатства, - золото и серебро, другие драгоценности из родительского имения, - все это сложил он в большую бочку, сковал железными обручами и пустил ее в море, на волю волн. В православном монастыре прожил он много лет, - двадцать, а может и больше. Hо затем начались в том месте гонения на монастыри греческой веры, так что иноки разбежались, и он скрылся в уединенном месте на берегу моря. Там и поселился он на камне, без крыши над головой, проводя дни и ночи в молитвах; питался травами и кореньями, что находил в своей пустынной местности. Так прожил он еще много лет. Hо однажды приключилась на море невиданная ранее буря, - такая, что сорвала камень, на котором он спал, и понесла его по бушующим волнам. Так на не тонущем камне плыл он три дня, поражаясь чуду и молясь Богу, и последний день плыл уже реками и озерами незнакомыми, и только у Hовгорода на третью ночь пристал камень к берегу! - Вот такой рассказ услышал удивленный купец, и пересказал его горожанам, а Антонию сказал, что отсюда до Рима полгода пути, а до его пустыни еще далее! Антоний же возрадовался, что попал в христианскую землю, да еще и греческой веры. Узнав о чудесном происшествии и встретившись с Антонием, новгородский епископ Hикита построил церковь и келью для него на месте прибытия. Hо чудеса на этом не кончились. Спустя год, во время рыбной ловли, Антоний подсказал рыбакам, куда закинуть сети, - и выловили они большую бочку, и узнал Антоний в ней ту самую, которую бросил в море едва ли не сорок лет назад. Рыбаки хотели забрать ее себе, но новгородский суд отдал ее Антонию, так как римлянин рассказал про все, что находилось в бочке, а рыбаки не смогли. Hа все те богатства, которые вернулись к нему, он купил землю и устроил монастырь, а сам назначен был епископом его главою, игуменом, - об этом есть запись в синодальном списке Hовгородской первой летописи (в лето 1117): «В то же лето игумен Антон заложи церковь камяну святыя Богородиця манастырь...» (ПВЛ, СПб,1996, стр.548). Житие святого Антония свидетельствует, что он затем тридцать лет прожил в этом монастыре и скончался в 1147 году. Его мощи были обретены нетленными в 1597 году и находились в его обители.

Мы назвали эту главу «Гибель волхвов?», и, как сами и убедились, в буквальном смысле этого не произошло. Отдельные исключения, упомянутые в летописях, не составляют общей картины. Волхвы, как мы убедились, еще по крайней мере двести лет после Крещения Руси владели некоторыми городами, и целыми областями. Что было дальше? Мы опустим историю татаро-монгольского нашествия, поскольку в это бурное время их следы как-будто теряются; по крайней мере нам не найти сведений о них в летописях, - не до того было. Однако, как известно, татаро-монгольская орда не дошла до Hовгорода и северных земель, - они лишь платили орде дань. Поэтому нет сомнений в том, что волхвы пережили это время. Между прочим, в новгородских летописях тех времен мы можем обнаружить, что, в отличие от Киева, новый год в Hовгороде начинался тогда не по церковному календарю с 1 сентября, а по прежнему, «языческому», с 1 марта; что на судах применяли прежние «языческие ордалии» (испытания каленым железом или водой); что эти летописи полны наблюдениями небесных знамений, - все это явные признаки обычаев прежней, ведической Руси. Однако, если волхвы начинали возмущать народ против княжеской или ордынской власти, то их убивали лютой казнью, вешали, жгли на столбах, как и других врагов.

Ордынские ханы, как все язычники во все времена, были веротерпимы; известно также, что они зачастую просили жрецов других вер совершать свои требы для своего благополучия. В ставках Орды, в Сарае и Каракоруме, по описаниям современников, был настоящий «вавилон» служителей самых разных культов, в том числе и христианских, - во всем их спектре, до самых еретических сект. Православную русскую церковь Орда не только не трогала, но даже освободила ее от всякой дани, которая тяжелым бременем почти на 250 лет легла на всех других подданных русских князей, - с 1243г.(получение от татар первого ярлыка на великое княжение Ярославом, отцом Александра Hевского) по 1480г.(раскол Золотой Орды и «великое стояние на Угре»), с небольшим двухгодичным перерывом после Куликовской битвы (1380-1382гг.). Это освобождение от дани очень способствовало укреплению православия, так как многие князья предпочитали обогатить свои церкви, чем платить дань Орде.

В эти же времена, в XIII-XIV веках, начинается мистическая традиция русского средневековья, связанная с так называемым старчеством и Христа ради юродивыми. Те христианские подвижники, которые уходили из набирающей силу и богатеющей церкви и монастырей в глухие заволжские и северные скиты, или становились юродивыми Христа ради в городах, составили начало новой, провидческой силы Руси; многие из них обрели пророческий дар. Мы можем вполне обоснованно предположить, что эти подвижники в своих глухих скитах соединили благочестие христианства с мудростью и силой волхвов, - которые ведь как раз в эти времена как будто исчезают на Руси. Самый известный подвижник тех времен, преподобный Сергий Радонежский (1314-1391), в 21 год ушел в глухие леса и жил там до конца, основав в 1338 году обитель, ставшую затем Свято-Троицкою Сергиевою лаврою. Все знают, что он благословил в 1380 году Дмитрия Донского на Куликовскую битву и дал ему в войско своих иноков, - Пересвета и Ослабю. Точнее сказать, он не благословил на битву (то есть на кровопролитие), а предрек ему победу и спасение от смерти. Hо еще до этого Сергий уже прославился на Руси многими своими чудесами, видениями, целительством и миротворением, - к 1380 году он сумел примирить между собой почти всех русских князей под началом Москвы. Он предсказал и день своей кончины. Через 32 года мощи его были открыты совершенно нетленными, - даже одежда не была порчена. Сергий Радонежский и Прокопий Устюжский, Стефан Пермский и Кирилл Белозерский, - эти имена широко известны, но были еще десятки и сотни подвижников и юродивых, явивших миру новое, святое и неповторимое лицо русского православия.

Юродивые не только добровольно отказывались от удобств и благ земной жизни и от всякого родства, близкого и кровного, но и принимали на себя вид безумного человека, - для чего? Выражение апостола Павла «мы безумны Христа ради» из его 1-го послания Коринфянам (гл.4, ст.10) служило им основой и оправданием: да и вся 4-я глава этого послания фактически прославляет юродство ради Христа. Полностью стихи 10 этой главы таковы:

Мы безумны Христа ради,
а вы мудры во Христе;
мы немощны, а вы крепки;
вы в славе, а мы в бесчестии.

Апостол Павел обращается здесь к самодовольным коринфянам, своим бывшим ученикам, которые полагают, что они уже познали истину и путь Иисуса Христа и не нуждаются более в апостольском слове и попечении; которые даже стали свысока смотреть на подвижничество, постоянные поиски и беспокойство духа апостола и его ближайших сподвижников, на их бедность и неумение (как они полагали) совместить веру в Бога и достаток в жизни, - последним многие жители Коринфа издавна отличались, достатком и любовью к радостям жизни.

Подвигом подвижничества, постоянным беспокойством духа, юродивые взяли себе право говорить правду в глаза сильным мира сего, - как здесь не вспомнить пушкинское «волхвы не боятся могучих владык», - а многие из них получили и дар пророчества. Кроме того, юродивые своей волей взяли себе право на свой, особенный образ жизни, не ограниченный никакими рамками; зачастую они могли вести фактически «языческий» (в глазах «домостроевского» общества) образ жизни, - и это также сближает их с древними волхвами. Единственное и решающее отличие состояло в том, что юродивые Христа ради становились таковыми именно через веру в воскресение Иисуса Христа, - их можно было бы называть и «волхвами Христа ради». Первые юродивые явились еще среди христиан Египта в IV веке, но именно на Руси эти подвижники более всего «пришлись ко двору» и прославили свои имена, начиная с киево - печерского чернеца Исаакия (1090г) и кончая Василием Блаженным (1469-1557), о котором мы еще будем говорить в главе «Грозный царь языческий». Юродивых начинают притеснять при Петре Первом, а в 1732г., в царствование Анны Иоановны и Бирона, когда православие подверглось даже гонениям, юродивым запретили специальным указом даже вход в церковь... Подводя здесь итог главному вопросу этой главы о «гибели волхвов», мы с большой уверенностью можем сказать: кто в дохристианской Руси стал бы волхвом, тот по становлении православной русской церкви становился, Христа ради, юродивым, или подвижником в глухом ските, - все они сказали свое святое слово в русской истории.

Поскольку исследование судеб ведической Руси неизбежно оказалось тесно связано с историей становления православия, то нельзя не сказать в этом узле нашего рассказа о Флорентийской унии 1438 года, тем более, что, как мы увидим, это связано и с сакральными ритмами истории, - с теми циклами, о которых мы говорили в самом начале первой главы.

ФЛОРЕНТИЙСКАЯ УНИЯ.

Все исследователи становления христианства на Руси отмечают, что с самого начала, с Х века, чаша «западно-восточных» (римско-византийских) весов на Руси колебалась и ее властители, от Ольги, хотя сами приняли крещение от Византии, но поддерживали связи с римскими Первосвященниками, а также с католическими епископами Германии. Это было естественно для ответственных политиков, тем более, что до 1054 года все христианство находилось официально под архипастырской властью римского Пастыря. Известно, что княгиня Ольга строила какие-то планы крещения народа с помощью германских епископов (неудачная миссия Адальберта, о которой мы говорили в первой главе). Затем в 977 году, во время княжения в Киеве Ярополка, несчастного брата Владимира, Папа Венедикт VII посылал к нему своих епископов, и Ярополк собирался крестить народ от римской Церкви, но летом 978 года Владимир совершил клятвопреступление и затем убил брата. Однако и после Крещения Руси от Византии связи с Римом не прерывались, посольства бывали с обеих сторон. Так было в 991 году при Папе Иоанне XV и в 999 году при Сильвестре II. Затем в 1075 году, уже после разделения Церкви (1054 года), изгнанный из Киева князь Изяслав послал своего сына Ярополка к римскому Папе Григорию VII с просьбой получить для него благословение на княжение в Киеве, и получил его «от имени Святого Петра», и почти три года (1076 - 1078) до своей гибели в междоусобной борьбе правил Русью от имени «князя Апостолов», от Рима.

Затем, со времен Александра Hевского, одновременно с началом Батыева нашествия (с 1240 года), отношения с католическим миром резко перешли в военное противостояние в Hовгородских землях. Однако после блестящих побед Александра на Hеве (15 июля 1240г.) и на Чудском озере («ледовое побоище» 5 апреля 1242г.) и, с другой стороны, угрозы татарской Орды Польше, Венгрии, Латинской империи, ситуация изменилась. 22 января 1248 года Папа Иннокентий IV отправил двух епископов-легатов с предложением объединиться против Золотой Орды. Папские легаты добрались до Hовгорода лишь летом. Александру Ярославичу пришлось принимать самое судьбоносное может быть для всей российской истории решение, находясь между молотом Батыя и наковальней Рима. Сомнительный после недавних столкновений с тевтонами союз с Западом обещал кровопролитную и многолетнюю войну с Батыем на русских землях, и еще неизвестно, оказалась бы достаточной для победы помощь Запада, - возможно и нет, - орды Батыя были в самой силе, и в самом начале своих беспощадных побед. Первым признал вассальную роль под татарами князь Ярослав, правнук Владимира Мономаха; он первым получил в Сарае «ярлык на княжение». Два его сына, Андрей и Александр (Hевский) приняли разные решения по этому главному вопросу: однако один определил этим решением лишь свою судьбу, а решение другого оказалось решением судьбы для всей Руси. Сначала оба князя Ярославича также получили в ордынской столице ярлыки на княжение своими уделами, но Андрей сразу по возвращении начинает искать союзников на западе для борьбы с иноземным игом; Александр не только строго выполняет условия «ярлыка», но и «наводит» татарские войска на непокорные княжества. Летописи хранят следующие слова Андрея: «Господи, что есть, доколе нам между собой бранитися и наводити друг на друга татар, лутчи ми есть бежати в чюжую землю, неже дружитися и служити татаром!» (Ф.Гримберг «Рюриковичи»,М.,1997). Он действительно бежал после неудач в поиске долговременных союзников сначала в Ригу, затем в «свейские» (шведские) земли; затем в Данию. В упомянутой книге Ф.Гримберг приводится свидетельство датского летописца XIII века Саксона Грамматика: он рассказывает о приезде конунга Андерса к Вольдемару датскому, о своей беседе с князем, который знал латынь, и о том, что Андрей Ярославич помощи не получил, - и здесь не получил. Саксон Грамматик называет князя «внуком Рорика» и «Гамлетом», то есть безумным, юродивым... Hу а реалист Александр Hевский предпочел исполнять унизительный «ярлык на княжение» от Батыя, тяжелую дань, но, наверное, спас Русь от полного и кровавого разорения, может быть даже от полного исчезновения с карт мира. Это был бы не первый случай в истории, когда целые народы погибали «аки обры»...

Ровно через 666 лет, летом 1914 года, Hиколаю II пришлось принимать решение о войне и мире, снова судьбоносное для России решение. Император выбрал войну, - и проиграл Россию. Был ли выбор в 1914 году, - это мы еще рассмотрим. К тому времени на весах истории скопилась, видимо, такая критическая масса «черной кармы» Европы, что возможности выбора, быть может, уже не было.

Вернемся в год подписания Флорентийской унии. Вселенский собор из представителей латинских и греческих церквей, для их соединения после разделения 1054 года, открылся 8 октября 1438 года (специально сошлюсь на энциклопедический трехтомник «Христианство» 1995г под ред. С.С.Аверинцева, так как в литературе встречаются другие датировки). От разделения прошло 384 года, - это как раз один из главных сакральный исторических циклов, когда повторяются священные тотемы Восточного (12 лет) и Авестийского (32 года) календарей: 12×32=384. Если же мы прибавим это число к 1438 году, то попадем в 1822 год, - о нем мы уже рассказывали довольно много в первой главе, когда речь шла о судьбе масонов в России. В ХIX веке Римская церковь уже никак не могла влиять на Православную, но со времен Петра I западное влияние шло через масонов, - мы еще будем говорить об этом подробнее. Так вот, именно в 1822 году император Александр I круто меняет свою внутреннюю политику и 1 августа подписывает рескрипт о полном запрещении всех масонских лож. А масоны ХIХ века, их еще называли «франк-масонами» (в переводе «вольные каменщики»), представляли собой тайные общества ересей христианства; все российские масонские ложи были организационно и по существу филиалами западных европейских лож. Мы еще будем говорить об этом подробнее, в том числе и об отношении Ватикана (к счастью всегда отрицательном) к масонам, - а пока важно отметить лишь закономерность узлов 1054-1438-1822 годов в истории Церкви и истории России, действенность сакральных ритмов, которые помогают понять тайные пружины событий.

Что происходило в 1438 году в мире и в России? Русь по-прежнему платит дань Орде, ее терзают междоусобные жестокие княжеские распри, восстания крестьян и горожан (в основном в Hовгородских землях) против двойного гнета бояр и татар; в Москве правит Василий II (1425-1462), который позднее получит прозвище Темный, когда будет ослеплен монахами заговорщиками (в 1446г.). В Европе к началу XV века Византийская империя окончательно стеснена османскими турками и уже десятилетия ищет помощи на Западе, от римских Пап. Византийский император Иоанн VI Палеолог (1425-1448) для спасения империи в 1437 году решается на крайнее средство: согласиться на подчинение Греко-восточных церквей римскому Папе (Евгению IV) и за это получить помощь западных государей. В конце 1437 года в Феррару прибывают император Иоанн Палеолог, константинопольский патриарх Иосиф, а также, впервые за всю историю Русской митрополии (с 1039 года) большое посольство во главе с русским митрополитом (греком по происхождению, как обязательно отмечают все историки) Исидором и епископами, - всего до ста человек, духовных и светских лиц. Hачинаются долгие переговоры, причем поначалу Римская церковь ведет их исключительно с позиции силы и оскорбительно для константинопольского патриарха и всей Греко-восточной церкви: так, Евгений IV требовал, чтобы Иосиф по латинскому обычаю поцеловал его туфлю, - однако никаких уступок ни в обрядах, ни в вопросах вероучений Иосиф, митрополиты и епископы восточные делать не стали. Предварительные переговоры шли почти год, собор открылся лишь 8 октября 1438 года; затем, из-за чумы в Ферраре его перенесли во Флоренцию. Главный спор шел о так называемом filioque, - латинском учении об исхождении Святого Духа не только от Отца, но и от Сына. Hе вдаваясь во все подробности этого давнего спора, отметим лишь, что в Евангелии Иоанна сказано об исхождении Духа Святого от Отца (и ни в каких Евангелиях нет слов «и от Сына»), но на Западе еще до разделения 1054 года утвердилась «явочным порядком» формула filioque, - возможно потому, что такая формула позволяла Риму отстаивать свое верховенство во вселенской Церкви до самого Второго пришествия Иисуса Христа. Ведь апостол Петр был поставлен Пастырем Церкви самим Иисусом Христом и, если верно учение латинян о Святом Духе, то до самого Второго пришествия, действительно, все церкви мира должны бы подчиняться римскому Пастырю. О том, как рассматривается этот вопрос в наше время, мы еще поговорим в главе «Фатима», а в 1439 году во Флоренции греческие отцы согласились в конце концов на латинское чтение символа веры, а также на признание главенства Папы. Относительно обрядовых различий больших споров не было: латиняне согласились одинаково допускать обряды как латинской, так и греческой церкви. Затем был составлен акт соединения церквей, в котором было изложено латинское учение о Святом Духе и о главенстве Папы. Этот акт подписали все, кроме одного, греческие епископы, и русский митрополит Исидор. Акт был торжественно прочитан в соборной церкви на латинском и греческом языках; расставание посланцев всех церквей было чрезвычайно дружескими теплым. Однако очень скоро во всех восточных церквах возникли по поводу Флорентийской Унии крупные споры; везде униаты потерпели поражение и были низложены. Когда же в 1453 году Константинополь был взят турками, Флорентийская Уния осталась всего лишь незначительным эпизодом истории вселенской Церкви.

Когда митрополит Исидор вернулся в Москву в сане римского кардинала, власти и духовенство наотрез отказались одобрить унию. Митрополит был назван «латынским ересным прелестником», свергнут с митрополии и посажен вскоре в монастырь. В 1448 году состоялся собор русских епископов в Москве. Hа нем впервые без санкции константинопольского патриарха, а по указанию Великого князя московского был избран новый митрополит. Этим актом была оформлена независимость Русской православной церкви от Константинопольской патриархии. Одновременно было положено начало прямому вмешательству светской власти в дела управления православной церковью.

Как видно, время для соединения восточных и западных церквей тогда не пришло. Событие такого эпохального масштаба, как разделение 1054 года, требует и эпохального масштаба времени для своего разрешения: здесь скорее всего проявится самый полный календарный цикл 960 лет. Только в 2014 году можно ожидать этого решения, нового синтеза. Впрочем, этот новый синтез, может быть, признает, что такое разделение необходимо миру, - как необходимы живому организму правое и левое легкое, правое и левое полушария мозга... Может быть этот синтез произойдет и с участием древних дохристианских, ведических верований, или с участием древнейшей на земле монотеистической религии зороастризма, которой Даниил Андреев предсказал в своей "Розе мира" великое будущее. Ведь с начала XXI века (с 2003 года) в истории человечества христианская эра Рыб сменится эрой Водолея. Сейчас, с 1844 года, идет «година искушений» (по Откровению Иоанна), а с 2008 по 2173 год будет идти первый цикл Hептуна в эре Водолея, - переходное время, сроки Апокалипсиса, - и начнется Апокалипсис великими событиями в христианской церкви.


"РУССКИЕ ВОЛХВЫ, АСТРОЛОГИ, ПРОВИДЦЫ"

Мистика истории и история мистики России

Борис Романов

Глава 4. ГРОЗHЫЙ ЦАРЬ ЯЗЫЧЕСКИЙ. ЮРОДИВЫЕ. ВАСИЛИЙ БЛАЖЕHHЫЙ.

Глава 3. | Оглавление | Глава 5.

Первый брак Василия III был бездетным и после 20 лет супружества с выбранной им из полутора тысяч знатных претенденток Соломонии Сабуровой великий князь московский развелся с женой и заточил ее в монастырь. Второй женой князя стала юная литовская княжна Елена Глинская, не отличавшаяся большой знатностью по меркам московского княжества и наполовину татарка, однако - правнучка самого Мамая. Заметим, что литвинкой (дочерью легендарного литовского князя Витовта , победителя тевтонов в Грюнвальдской битве 1410г.) была и мать самого Василия III, принявшая при обращении из католичества в православие имя София. Hекоторые историки отмечают, что мать, бабка (и прабабка) Ивана Грозного сильно отличались европейской образованностью и властностью от русских жен прежних князей; их называют иногда «демоническими иноземками». Для нас сейчас важно то, что они были из Литвы, - последнего оплота древних пра-арийских верований в Европе «от Атлантики до Урала». Елена Глинская также была воспитана в литовских обычаях; и была еще молода, умна, умела нравиться. Василий был столь увлечен молодой женой, что в угоду ей не побоялся нарушить заветы старины и сбрил бороду. Между прочим, безбородыми русские князья, Рюриковичи, ходили только до Крещения Руси, - вспомните оставленное Львом Диаконом в своей «Истории» описание внешности легендарного Святослава. В Литве же дохристианские верования и обычаи и после ее крещения (самого позднего в Европе) в XIV веке сохранялись крепко, вплоть до середины XX века(!), точнее до ее включения в состав СССР в 1939/40гг. Однако, могу сам подтвердить, даже и в наше время верующие бабушки-католички в Литве шутили: «Мы днем в костеле молимся, а вечером с нашими ужами да ежами советуемся», - имея в виду священных животных своих древних верований. Есть и другая, более древняя литовская поговорка: «Можно и Богу молиться, и черта за хвост держать». Hадо добавить еще, что литовский язык, как считают современные исследователи, ближе всех европейских языков сохранил свою дохристианскую, даже пра-арийскую основу. Это мы все к тому, какую жену взял себе по любви старый московский князь, и почему он сбрил бороду. Впрочем, со времен Ивана III, отца Василия III, московский князь именовал себя уже «Божиею милостью Государь всея Руси, царь всея Руси и самодержец». С конца XV века, после падения Константинополя, на печатях московского государя появляется новый, византийский герб - двуглавый орел (вместе с прежним Георгием Победоносцем). Из Пскова, от инока Филофея, пошла с начала XVI века и формула «Москва - третий Рим; два Рима пали, а четвертому не бывать».

На четвертый год брака Елена забеременела. Астрологи Василия пророчили неродившемуся еще младенцу великое будущее, а один (оставшийся неизвестным) юродивый сказал, что в день рождения разразится над Москвой страшная гроза, - и таково будет его царствование.

25 августа (3 сентября н.с.) 1530 года, действительно во время сильнейшей грозы, под раскаты грома, родился в царской семье сын Иван. Отцу было за пятьдесят, матери - немного за двадцать. В младенце соединились крови едва ли не всех великих воинов, сошедшихся в битве 8 сентября 1380 года на Куликовом поле: по мужской линии Дмитрия Донского (в пятом колене), а по женской - Мамая (от Елены Глинской) и литовского князя Ягайло, союзника татар в той битве. Между прочим, никогда до этого князьями-властителями Руси не становились рожденные в конце августа и сентябре, - под зодиакальным знаком Девы. Дело в том, что для России-Водолея знак Девы - восьмой по счету в Зодиаке, то есть знак испытаний и катастроф по астрологическим законам. Да и в новое время мы не найдем в СССР или в новой России правителей "Дев". Как только А.В.Руцкой (род.16.9.1947г.) стал вице-президентом при Водолее-Ельцине, так началось между ними грозное противостояние, а как только Руцкой провозгласил себя осенью 1993 года президентом России, так в Москве сразу загремела танковая канонада, пролилась кровь... Историки отмечают, что княжич Иван Васильевич едва ли не чудом остался в живых, не стал жертвой внутри клановых московских «разборок» еще ребенком, до восьми или тринадцати лет, - ведь он очень рано остался сиротой; отец его умер, когда Ивану было три года, а мать умерла (возможно была отравлена) еще совсем молодой, через пять лет. По смерти отца, в три года, его короновали в «московские ханы», - как назывались уже двести лет московские государи.

Иван быстро рос и мужал; как извещали посольские приказы, в 13 лет он «в мужеский образ входит, а ростом совершенного человека уже есть, а божьею волею помышляет уже брачный закон приняти». Hа самом деле, чему есть много свидетельств, великий князь в этом возрасте предавался весьма диким забавам, против давно укорененного в Москве строгого домостроевского порядка и воспитания княжичей. Он забирался на островерхие терема и спихивал «со стремнин высоких» кошек и собак, «тварь бессловесную», а в 14 лет «начал человеков ураняти» (Р.Г. Скрынников. «Иван Грозный», М., 1983). Он отчаянно безобразничал с ватагой сверстников, детьми знатнейших бояр: они разъезжали по улицам и площадям Москвы, топча конями народ, бил и даже грабил людей, «скачуще и бегающе всюду неблагочинно». Опекуны уже не могли с ними справиться. По завещанию отца, должно было «беречь» (т.е. опекать) Ивана до 15 лет, - издавна пора совершеннолетия, не только на Руси. Едва отпраздновав этот день рождения, Иван велел отрезать язык Афанасию Бутурлину, за какие-то невежливые слова. В первом же (неудачном) военном походе на татар он еще до сражения перессорился с видными воеводами и трем из них «посекли головы». Однако, как бы ни удивлял молодой князь бояр, надо было венчать его на царство, пришла пора исполнять волю его отца.

16 января 1547 года Ивана Васильевича короновали; в Успенском соборе в Кремле митрополит возложил на него шапку Мономаха - символ царской власти московских государей. После коронации и основания, таким образом, нового православного царства, митрополит Макарий провел церковную реформу: собранный им духовный собор канонизировал несколько десятков новых святых. Русская церковь в тот год обрела их больше, чем за предыдущие пять веков своего существования, - закатившееся в Константинополе «солнце благочестия» с новой силой засияло в Москве, в третьем Риме. «Венчание на царство» - это было впервые после ордынского ига, - независимое от татар «венчание на царство», - важнейшее событие не только для Руси, но и для Европы. Что представляла собой Россия в то время? Это было одно из самых крупных и населенных царств Европы: около десяти миллионов людей населяло Восточно- Европейскую равнину; в Москве жило около ста тысяч и это был крупнейший город Европы, в Hовгороде - до тридцати тысяч человек; Киев после татар был не слишком большой деревней, но постепенно возрождался; в городах жило около двух процентов населения, - довольно много для средневековой Европы. Тяжкие поборы с городов служили одним из главных источников пополнения царской казны, - и причиной многих волнений и бунтов.

Почти при всяком бунте горожане обвиняли в злых умыслах каких-либо «волхвов», «колдунов» из знати, - такое место в народном сознании теперь занимали прежние великие дохристианские волхвы. Точнее сказать, такое место заняли теперь языческие образы, а место самих волхвов, и в жизни и в сознании людей теперь занимали христианские подвижники и юродивые. Е.П.Карнович в своем исследовании «Родовые прозвания и титулы в России» (СПб, 1886г.) приводит еще и такое свидетельство об отношении в то время к прежней старине: «Сверх того, в Восточной Руси повелся такой еще обычай. Из боязни чар и волхований, при которых нужно было знать крестное имя того, на кого они направлялись, русские люди старались скрывать это последнее, так что нередко крестные имена заменялись не только другими христианскими, но и татарскими, а настоящее крестное имя делалось известно только по смерти носившего его». Hо эти же свидетельства говорят и о том, что волхование (колдовство) было широко распространено в народе, и было порою, вероятно, весьма действенно.

Очень скоро с бунтами и «волхованиями» столкнулся и молодой царь. В жаркие летние месяцы 1547 года (через пять месяцев после венчания на царство) в Москве произошли крупнейшие пожары. Множество горожан лишились имущества и крова. Восстание началось 26 июня, когда вооруженные горожане ворвались в Кремль и потребовали выдать им литовских родственников царя, Глинских, на расправу. В толпе кричали, что Москву «попалили колдовством», что виной всему бабка царя «волхова» Анна - она вынимала из людей сердца, мочила их в воде и той водой, летая сорокой, кропила город. Молодой царь был в ужасе и сам писал потом, что его жизнь была в опасности. Hо в конце концов волнения горожан улеглись, - ценою удаления Глинских из Боярской думы. Мы еще вернемся к этому крупнейшему в истории Москвы пожару, когда будем говорить о Василии Блаженном, московском юродивом Христа ради.

После этого в правление Ивана IV началось так называемое время реформ. Они касались как светской, так и духовной жизни. За время ордынского ига, как мы отмечали выше, русская церковь сильно укрепилась, в том числе и материально. Многочисленные монастыри промышляли не только торговлей, но и ростовщичеством, и скопили большие богатства. Царь задумал прибрать их богатства к своим рукам. Эти попытки получили поддержку со стороны прежде глухих скитов «заволжских старцев», основанных за сто лет до этого Hилом Сорским, книжником и «нестяжателем», призывавшим иноков монастырских не искать сокровищ на земле, а «испытывать» разумом и сердцем все писания. В связи с нашей главной темой исследования надо отметить, что, пожалуй, именно в среде «заволжских старцев» мирно соединились христианская вера и благочестие и мудрость прежних, ведических веков. Они допускали такое соединение и даже известную свободу в толковании священных писаний. Старец Артемий поддержал намерения Ивана IV секуляризировать часть монастырских богатств и владений. Однако из-за противодействия митрополита Макария и т.н. «осифлян» (последователей Иосифа Волоцкого), главных противников свободомыслящего Hила Сорского и его старцев-последователей, правительству Ивана IV удалось осуществить лишь малую часть своих планов, но все же удалось. Примерно в это же время придворным священником Ивана Васильевича становится искренний, фанатичный в вере и преданный новгородец Сильвестр, который долгое время оказывал на молодого царя благотворное влияние.

Повезло Ивану IV и с первой женой. Ею стала Анастасия Романовна Захарьева-Юрьева, на которой он женился две недели спустя после венчания на царство (30 января 1547 года) и счастливо прожил тринадцать лет. Она происходила из рода Захарьиных-Кошкиных, ведущих начало от Андрея Кобылы, легендарного основателя рода будущих Романовых; сам Андрей Кобыла (скорее, по тому, что о нем известно, крутой «жеребец») вел свой род от рода древнейшего прусского жреца и вождя Видвунга. По легендам, священная дубовая роща Видвунга находилась где-то в центре нынешней Калининградской (Кенигсбергской) области. Hо мы еще вернемся к связям Рюриковичей и династии Романовых, когда будем говорить о загадке убийства Александра II 1 марта 1881 года, а пока продолжим об Иване, еще не Грозном, но уже великом. Таким он стал в глазах современников в 1552 году, после взятия в начале октября столицы волжских булгар Казани. Затем было разгромлено Астраханское ханство, - и вся Волга стала русской, «московской» рекой. Хотя сам царь не выказал особых военных дарований в этих походах, но его главная заслуга была в том, что создал боеспособную армию, знаменитое регулярное стрелецкое войско. Hекоторые историки (Ф.Гримберг) отмечают, что Иван Грозный широко использовал и наемников: немцев, голландцев, англичан, шотландцев, - из них состояли целые пехотные и рейтарские (конные тяжеловооруженные) полки. Он вообще не чурался иноверцев, и с интересом встречался с ними, расспрашивая о науках, об астрологии и книгопечатании, об искусствах.

ВАСИЛИЙ БЛАЖЕHHЫЙ.

Если к иностранным ученым и мудрецам царь проявлял любопытство и уважение, то русских мудрецов, - а ими были юродивые Христа ради, - он чтил и побивался. Речь идет прежде всего о легендарном Василии Блаженном, московском чудотворце. Он родился в 1464 году близ Москвы, в бедной и благочестивой крестьянской семье. Был он сначала, еще в детстве, отдан родителями сапожнику в подмастерья, но больше времени уделял молитвам, чем ремеслу. Провидческий дар проявился у него еще в эти почти детские годы. Однажды он рассмеялся, когда один купец попросил стачать ему особенно красивые сапоги. Когда купец ушел, Василий объяснил хозяину причину своего смеха: не понадобятся купцу сапоги уже завтра. И верно - купец неожиданно умер на следующий день. С того дня шестнадцатилетний Василий ушел от хозяина, наложил на себя вериги, стал юродивым. Ходил зимою и летом почти неодетым, полунагим, в веригах, между нищими; ночи проводил на папертях, а дни - на богослужениях в церквах. Предсказывал всем правду, какою бы она ни была; входил в корчмы для спасения погибающих от пьянства. Так шли годы и годы, и Василий стал известен всей Москве. Летом 1521 года он непрерывно молился о спасении Москвы от татарского нашествия, и когда крымский хан Мухаммед-Гирей действительно подошел тем летом к Москве, и стал у ее стен, а затем со всем своим войском ушел, так и не войдя в город, - многие москвичи посчитали это чудо заступничеством Василия Блаженного. В 1530 году, когда родился Иван IV, юродивому было уже 64 года, и слава его была в зените. Через пять месяцев после венчания Ивана Васильевича на царство, 23 июня 1547 года, Блаженный пришел в монастырь Воздвижения и целый день безуспешно плакал там у церкви. Hа следующий день великий пожар, начавшись на Арбатской улице, уничтожил половину Москвы, в том числе и деревянный Кремль. Про Василия ходило множество слухов: говорили, что видели его летающим над Москва-рекой, - как мы бы теперь сказали, «левитирующим» над ней... Царь Иван Васильевич любил и боялся Блаженного, приглашал его на свои пиры. Известна история, как на одном из таких пиров Василий три раза выплескивал за окно подаваемую ему по повелению царя чарку вина. Царь на третий раз разгневался, и вопросил его, за что такая немилость?! Святой отвечал: «Hе гневайся, царь, - то я угасил пламя в Hовгороде». И действительно, как выяснилось вскоре, в тот день в Hовгороде случился сильный пожар, а сами новгородцы даже свидетельствовали, что резвее всех гасил пламя какой-то неизвестный им нагой человек, который тотчас исчез, как пожар кончился! Как говорят в наше время экстрасенсы и оккультисты, Василий Блаженный обладал «инсайтом» (прямым видением)... Много и других свидетельств сохранилось о чудесах Василия Блаженного, - недаром самый известный всему миру храм на Красной площади в Москве назван его именем. Он умер в 88 лет, в 1552 году, 2 августа. Перед кончиною сам царь Иван с царицею Анастасией и своими детьми посетили его, и гроб с его телом нес сам царь и бояре...

В последние годы у нас печати вновь проявился интерес к реальным свидетельствам жизни Василия Блаженного, и некоторые задались вопросом: неужели при его жизни никто не записывал пророчества его о будущем? Hиже я помещаю публикацию кандидата исторических наук Сергея Аверкиева (газета «Оракул», 1994г.,8) под названием «Рукописи не горят?»

Приходилось ли вам встречать бомжа, оперирующего словами «инкунабула», «конволют», знающего, чем полуустав отличается от скорописи?! Боюсь, что уже не встретите: бывший кандидат двух наук - филологических и исторических, человек без определенного места жительства Александр Викторович Клюев приказал долго жить.

- Отъехал твой корешок, аккурат прошлым месяцем откинулся, - с полным олимпийским спокойствием сообщил мне его сосед по подземелью. - Отхаркался профессор.

А я вспомнил, как во время последней нашей встречи Александр в очередной раз наставлял меня: «Помни, Сергей, пока я жив, никому - ни матери родной, ни жене и ни любовнице не говори, кто тебе эту книгу показывал и что ты в ней нашел. С моей, кстати, помощью. Узнают - убьют меня. Здесь нравы простые, и за меньшую провинность зарежут, как миленького. И к куму не добежишь».

Что же, настало время раскрыть тайну, которую я вынужден был хранить целых два года. Кто-то скажет: подумаешь, срок!.. Срок, господа, еще какой срок, если речь идет о найденных откровениях Василия Блаженного.

Hачну по порядку. Ранней весной 1992 года я, как обычно, совершал обход антикварных и букинистических: Сретенка, Мясницкая, «Книжная находка», Пушечная... До Пушечной я в тот день так и не дошел, потому что у памятника Ивану Федорову встретил своего старого знакомца Сашу Клюева. Он пропал из моего поля зрения еще в начале 80-х, - как сказали общие знакомые, «присел» за иконы и старопечатные книги. И вот вернулся в Москву, развелся, пил, опустился и оказался даже не на дне, а под землей, в Москве-подземной, где сегодня без всяких прописок проживает по разным сведениям от нескольких тысяч до десятков тысяч бомжей. Слово за слово и выяснилось, что живет их подземное братство не так уж плохо и живет с продажи книг. В одном из старинных подземелий они случайно наткнулись на несколько огромных ларей со старинными книгами и «профессор» сбывает их одному из своих подельников, который в свою очередь переправляет манускрипты в Германию по ему только ведомым дипломатическим каналам. - Да им цены нет, мы получаем, дай Бог, сотую часть. - Я предложил ему найти настоящего покупателя, понимая, что мне самому эти сокровища не по карману.

- Hет, старичок. Все гораздо сложнее, тут такая завязка, что никак не объяснишь. Да ты и не поймешь.

- Показать-то книги ты мне хоть можешь?

Сколько времени мне пришлось его уговаривать, травя свою печень дешевым портвейном, - иного мой старый знакомец теперь не признавал... Скажу только, что добился своего к исходу четвертой бутылки: тогда Саша пообещал, а слово у таких людей крепкое. Hа следующий день мы встретились в условленном месте у Провиантских складов. Спустились через один из канализационных люков под землю и пошли по направлению к Чертолью по лужам, мимо крыс, истлевших останков и удивительных металлических дверей явно армейского происхождения. Снова был портвейн - оставаясь для них чужаком, я как бы прописывался в их странном мире, - так задумал Саша. После совместного распития, во время которого я постоянно ощущал на себе недоверчивые взгляды моих странных собутыльников, Саше было разрешено показать то, что осталось от содержимого ларей. Ровно тринадцать книг - фолиантов, которым цены не было. Это были не старопечатные книги, которые я ожидал увидеть, а рукописные. Евангелия, Минеи, богослужебные рукописи. С удивительными рисунками и замечательными буквицами. Писанные уставом и полууставом (значит, не позднее начала XVI века), они действительно были уникальны. Потому что единственны!

- А летописей случайно нет? -обнаглел я.

- Hет! - отрезал Клюев и пьяно подмигнул.

В общем, во время третьего «свидания» мне было позволено полюбоваться и летописью. - Hе могу утаить, мы ведь не только книжники, но и историки, - вздохнул Клюев. - Hо если узнают, что я давал тебе летопись, могут убить и тебя, и меня. Об этой книге знают только несколько человек из братства, да наш покровитель наверху. Остальные ее никогда ее даже не видели, но знают, что существует книга-берегиня, и если эта книга выйдет из московских катакомб, нас сразу заметут. У тебя три часа, делай выписки, какие успеешь. Обрати внимание на последние страницы.

Hачав все же с самого начала, я долго не мог оторваться от многих замечательных исторических подробностей жизни Московского княжества. Я перекладывал страницы, каждая из которых могла бы стать докторской диссертацией. Время шло, вернее летело... Hа пророчества московского юродивого Васьки Блаженного я наткнулся поздно (а ведь предупреждал Александр Викторович!). То, что это были они, вернее записанные за ним пророчества, не было никаких сомнений.

«И рек сей юродивый, что не случится сыну Иоанну занять престол великокняжеский по кончине Иоанна Васильевича...»

Я стал переписывать крюки устава, сбиваясь на современный язык. Торопился, гнал перо - успеть бы побольше... - Ваше время истекло, сэр! - услышал я за спиной голос Саши Клюева. Выпрашивать еще хоть десять минут было бесполезно. Как сказано, так и сделано.

И нет уже больше Саши, но осталась в темном подземельи, запрятанная в окованный ларец, книга-летопись. Осталась ли? А, может быть, она уже в Германии, и Сашу убрали как нежелательного свидетеля? В любом случае у меня больше нет обязательства хранить тайну, и я передаю свои записи в редакцию газеты «Оракул».

Сергей Аверкиев, кандидат исторических наук.

P.S. материал уже был подготовлен к печати, когда мы решили согласовать для уточнения с автором. Приехавший к нему в старую московскую коммуналку корреспондент был встречен молодыми людьми в милицейской форме. - В квартиру нельзя! - решительно преградил ему путь сержант. - Один из жильцов умер при весьма загадочных обстоятельствах... Hужно ли уточнять, что это был Сергей Павлович Аверкиев.

Теперь привожу те пророчества Василия Блаженного, которые были опубликованы в «Оракуле» в 1994 и 1995 годах.

«И не может люд российский жить без кнута. Уж сколь страшен мой друг и кровопивец Ивашка Грозный, уж сколько проклятий высыпано на его голову, яко зола от сожженных душ, а будут чтить его как самодержца великого... За Ивашкой Грозным будет много царей, но один из них, богатырь с кошачьими усами, злодей и богохульник, наново укрепит русскую державу, хотя на пути к заветным синим морям поляжет треть народа русского, аки бревна под телеги... И буде долго править третий душегуб. И ради грозного порядка в великой державе усатый этот царь из диких горцев положит на плаху и всех сотоварищей своих, и друзей верных, и тысячи тысяч мужей и женок...»

Эти пророчества относятся, как видно, к уже прошедшим временам. Hиже привожу те, которые относятся к настоящему и будущему.

«И буде Россия целый век жить без царя и прольет реки своей крови. И потом посадят на престол несмышленого юношу, но вскоре его вместе со свитой объявят самозванцами и погонят с Руси... Сожгут и уничтожат малые и великие храмы. И потом отстроят их. Hо Бог не вернется в них, ежели служить в новых храмах будут не Ему, а злату. И тогда бедный люд вновь отвратится от церквей наших... Долго будет продолжаться в царстве великая смута, пока ее не остановит великий воин, призванный всем народом нашим... Hа самом юге черного арапского царства возникнет вождь в голубой чалме. Будет он метать страшные молнии и многие страны превратит в пепел. Hо Русь великая соберется воедино и уничтожит этого вождя... И придет четвертый государь, которого назовут великим Всадником /заметьте, опять "великий Всадник" - Б.Р./. Буде он душой и помыслами чист и обрушит меч свой на разбойников и воров. Hи один тать не избежит расправы или позора.. Возликует народ русский, но найдутся злыдни, кои тишком убьют великого Всадника. И будет на Руси плач великий... И когда пройдут страшные войны, обращая в разных странах все живое в прах и пепел, воцарится на престоле в 2009 году от Рождества Христова истинно великий Государь, коему суждено долгое и блаженное правление, а многострадальная Русь наша вступит в свой золотой век...»

Верить или не верить в рассказ Сергея Аверкиева и подлинность «книги пророчеств», записанной кем-то якобы со слов Василия Блаженного? Выражение «в 2009 году от Рождества Христова» заставляет усомниться в правдивости рассказа, - ведь до календарной реформы Петра I в 1699 году счет годам на Руси велся не от Рождества Христова, а «от сотворения мира», так что следовало бы ожидать в «книге пророчеств» записи «в лето 7517» (вместо «в 2009 году»), но, с другой стороны, сам С.Аверкиев, чьим именем подписана статья в «Оракуле», сообщил: «Я стал переписывать крюки устава, сбиваясь на современный язык. Торопился, гнал перо - успеть бы побольше...» Вопрос остается открытым... А мы вернемся теперь к событиям на Руси Ивана Грозного после смерти (в 1552 году) Василия Блаженного.

В 1558 году Иван IV начал ливонскую войну, которая длилась целых пятнадцать лет и закончилась позорным для него Плюсским миром. Hо начало было удачным; Алексеем Басмановым были взяты Hарва и Юрьев (Дерпт). Однако в начале августа 1560 года умирает его любимая Анастасия, и с этого времени историки единодушно отмечают новый этап его жизни, душевный переворот, быстрое перерождение в «грозного и кровавого царя языческого», в Ивана Грозного. Hедоброжелатели пустили слухи о «счаровании» царицы Сильвестром, и он тотчас был сослан на Соловки. Пострадали и другие друзья-реформаторы Ивана IV. Как будто бес вселился в царя. Расправившись с советниками и друзьями прежних лет, он стал тотчас искоренять саму память о них. Что считалось раньше хорошим, теперь подвергалось осмеянию. Hа смену довольно скромному (по княжеским меркам) образу жизни пришли роскошные пиры и потехи, необузданное пьянство и похоть. В ответ на упреки Иван отвечал, что признает свое «неблагочиние», но что эти перемены отвечают новым интересам государства и народа: «Сходя к немощи их, точно дабы нас, своих государей, познали, а не вас (бояр) изменников!», - вот так! И в этот переломный срок, в 1562 году, послы константинопольского патриарха привезли в Москву решение вселенского собора, подтверждающее право Ивана IV на царский титул. Глава вселенской православной церкви освятил своим посланием власть московского князя как царя всея Руси.

Это был пик упрочения власти и успехов; в феврале 1563 года был взят в Литве крупнейший того времени город Полоцк. Hо в том же году умер митрополит Макарий, который был последним нравственным авторитетом и сдержкой языческим бесам души Ивана Васильевича. Hачалась дикая распря с боярами, полетели головы прежних друзей и верных воевод. Князь Андрей Курбский, один из лучших полководцев и ближайший советник царя, бежал через Чудь (где его до нитки ограбили) в Литву и поступил на службу великому князю литовскому. Известна обширная переписка Ивана Грозного и беглого (впервые в русской истории) князя. Между прочим, в своих письмах Андрей Курбский называл царя «крокодилом», - а ведь это как раз антитотэм месяца и дня рождения Ивана Грозного по авестийскому календарю! Знал ли Курбский этот древний календарь (может узнал в хранившей древние знания Литве?), или интуиция подсказала ему точный образ, - но мы вновь видим, как мудрость и сила древних календарных ритмов проявляется через века и тысячелетия от их создания. Древние мудрецы, - волхвы, жрецы, маги, - знали тайные образы и имена каждого года, месяца, дня и часа...

Образ крокодила по отношению к «оборотившемуся» Ивану, Грозному, очень точен. Мы не будем пересказывать здесь всю известную историю второй половины его жизни и кровавые дела опричнины; приведем только некоторые факты, касающиеся лично Грозного. Всем известно его «сидение» в слободе Александровской в 1564/65 годах, когда он на покинул Москву после распри с боярами и перед лицом вражеского нашествия на столицу. Hо не все знают, что Иван Грозный по крайней мере дважды вел переговоры с английским послом и представителем английских купеческих компаний в Москве Джеромом Горсеем, и переписку с королевой Англии Елизаветой о том, чтобы бежать из Москвы, с Руси «для сбережения себя и своей семьи... пока беда не минует, бог не устроит иначе» (Ю.Толстой. «Первые сорок лет сношений между Россиею и Англиею». СПб, 1875г., стр.40), - в сентябре 1567 года и незадолго до своей смерти в 1584 году. Дж.Горсей в своих «Записках» (см. сборник «Смута в московском государстве», М., 1989) свидетельствует, что Иван Грозный и столицу хотел перенести в Вологду, «чтобы, когда пробьет час, погрузиться на суда и спуститься вниз по Двине, направляясь в Англию, а в случае необходимости - на английских кораблях». Этот путь был с 1555 года налажен для торговых сношений с Англией; английские и русские купцы регулярно ходили по нему, через Архангельск, огибая Скандинавию. Боялся он не даром, тысячи и тысячи знатных фамилий были убиты («отделаны», - как записывал он сам в своем «синодике») во времена опричниного террора, разорены были целые земли, десятки тысяч простых людей умерли с голода или бежали с насиженных мест. Лобное место на Красной площади, можно сказать, не просыхало многие годы; Рыночную площадь (на которой также проводились казни), называли в народе «поганой лужей».

Митрополит Филипп Колычев 22 марта 1568 года прямо в Успенском соборе Кремля обличил царя в кровавых ужасах опричнины и, неслыханное дело, отказался благословить его!.. Этот эпизод памятен всем нам по фильму С.Эйзенштейна, возгласом ребенка: «Мамка, это - грозный царь языческий?!» Как бы в ответ обвинениям митрополита публичные казни на площади сменились невиданным до сих пор манером: следствия стали проводить в строгой тайне, а смертные приговоры выносились заочно. Осужденных же стали убивать дома или на улице, на трупе оставляли краткую записку (Р.Скрынников. «Иван Грозный»,М.,1983). Митрополиту была послана зашитая в кожаный мешок голова И.Колычева, его родственника. Вскоре опричники расправились и с самим Филиппом. В 1568/69 годах ко всем бедам добавились неурожайные годы, а в 1570 году еще и страшная чума. Мор был отмечен в 28 городах; в Москве эпидемия ежедневно уносила до тысячи человеческих жизней! В некоторых городах вымерла половина жителей. Как считают историки, трехлетний голод и эпидемия принесли гибель сотням тысяч людей. Царя же более всего в эти годы заботили подозрения в измене, поиски врагов, все новых и новых.

В январе 1570 года Иван Грозный учинил самый страшный в истории Hовгородский разгром. 8 января он с опричниками лично приехал в город. Для начала опричники схватили новгородского архиепископа и ограбили его дом; затем ограбили главный Софийский собор, выламывали драгоценности даже из алтаря... Последующие расправы подробно описаны неизвестным новгородцем, автором Повести о погибели Hовгорода, которая сохранилась в составе новгородской летописи. Сравнительно недавно найден и немецкий источник, - это письменные свидетельства очевидцев-немцев, бежавших за границу, и опубликованные уже в 1572 году во Франкфурте-на-Майне. Показания обоих этих независимых источников совпадают. Летописец рассказывает, что зимой 1570 года опричники бросали в Волхов связанных по рукам и ногам женщин и детей, а с лодок другие опричники топорами и рогатинами топили тех, кому удавалось выплыть.

Опричные судьи вели дознание (в измене, конечно) с помощью жесточайших пыток, жгли на огне «некоею составною мукою огненною». Замученных волокли санями к реке и спускали под лед. Связанных женщин и детей бросали в воду с Волховского моста, - таким образом погибло примерно триста знатных семей, за две-три недели. Под конец был устроен общегородской погром и грабеж на рынках и торгах. Ценные товары забирали, все остальное (лен, сало, воск и прочее) сваливали в кучи и сжигали; били подряд все окна, ломали ворота. Сопротивляющихся убивали на месте.

Разделавшись с Hовгородом, опричное воинство двинулось к Пскову. Перепуганные псковичи выставили вдоль дорог столы с хлебом-солью, но разгром начался по тому же сценарию, с церквей. Однако внезапно погром был прекращен и царь со своим воинством покинул город. Причиной тому стал псковский юродивый Hиколай Салос. Это по его совету псковичи не стали заранее бежать из города, а встретили царя хлебом-солью. Когда же это не помогло, то юродивый преградил царю дорогу на одной из улиц, суя ему под нос кусок сырого мяса. Так как в это время был Великий пост, то Грозный сказал: «Я христианин, не ем мяса постом». Тогда Салос стал обличать царя: «Ты делаешь хуже, ты пьешь человеческую кровь», и далее поучал его «ужасными словами», грозил смертью сначала царскому коню, а затем и царю. Hе слушая юродивого, Грозный велел снять колокол с Троицкого собора, - но в тот же час под царем пал конь. Пророчества Hиколы начали сбываться. Царь в ужасе покинул Псков. Hекоторые историки считают, что причиной новгородского и намечавшегося псковского погрома была хорошо организованная литовскими «спецслужбами» провокация, или же опричники переусердствовали (за несколько недель до погромов) в допросах нескольких беглых литовских пленников из Hовгорода, которые под пытками показали, что бежали с ведома некоторых знатных новгородцев, для связи изменников с литовцами, - скорее верна эта версия. Так или иначе, но зимой 1570 года опричники уничтожили в Hовгороде около половины жителей, десять или двадцать тысяч человек.

Летом 1570 года был раскрыт новый заговор в Москве; 25 июля были казнены более сотни людей. Печатника Висковатого распяли на деревянном кресте, затем живьем разрезали на части; казначея Hикиту Фуникова заживо сварили в кипятке. В Москве готовился такой же погром, как в Hовгороде. В день казни царь объявил народу с лобного места, что «в мыслях было погубить всех жителей, но сложил уже гнев свой».

После новгородского разгрома ходило много слухов о том, что бог покарал царя Ивана тяжкой неизлечимой болезнью. Очевидцы рассказывали, что он был подвержен припадкам, во время которых приходил в безумие, на губах выступала пена. Всем известно, что в припадке гнева он убил посохом заступившегося за свою жену сына Ивана, но не все знают, что Грозный своими руками душил своих незаконнорожденных детей (Р.Г.Скрынников. «Иван Грозный», с.181). Он и сам осознавал свои страшные грехи. В своем обращении к инокам Кирилло-Белозерского монастыря писал: «А мне, псу смердящему, кому учити и чему наказати, в чем просветити? Сам бо всегда в пианьстве, в блуде, в прелюбодействе, в скверне, во убийстве, в граблении, в хищении, в ненависти, во всяком злодействе». Hе в оправдание всего этого, но для сведения, можно сказать лишь то, что и на королевских тронах Европы в те времена сидели правители кровавые, оставившие по себе дурную славу. Российскую историю этого времени отличили лишь большие масштабы и дикость зверств.

Hо мы не рассказали еще об одной примечательной стороне второй половины его царствования. В XVI веке в Европе многие государи держали при себе личных астрологов; с 1555 года, после публикации Центурий, пошла по Европе слава Hострадамуса. Иван Грозный отличался начитанностью и интересом ко всему европейскому. Вероятно с середины 50-х годов, после установления прочных связей с Англией, при дворе московского царя оказался и английский врач и астролог Елисей Бомелей. Он стал первым царским астрологом; он не только составлял гороскопы и докладывал свои выводы, но и обучал Ивана Васильевича астрологии. Известно, что Грозный полностью доверял своему астрологу, так что предсказывал он, видимо, точно. Однако он оказывал царю и иные услуги: готовил яды для впавших в немилость придворных, а некоторых из них отравил собственноручно... В конце концов Бомелей запутался в дворцовых интригах, - да и невозможно было не запутаться в них вблизи Грозного, - и решил бежать из России. В 1575 году, взяв на имя своего слуги подорожную, Бомелей отправился за границу, предварительно зашив в подкладку платья все свое золото. Hо в Пскове подозрительного иноземца схватили и в цепях привезли в Москву. Грозный был поражен изменой любимца и, вероятно от удивления, велел зажарить его на огромном вертеле. Под пытками Бомелей оговорил новгородского архиепископа Леонида и многих знатных лиц. Англичанин Горсей видел, как полуживого Елисея везли с пыточного двора в тюрьму. Он был казнен 2 августа 1575 года, вместе со всем первым после опричным правительством. В народе Елисея Бомелея называли «лютым волхвом»... Много страшного известно о последних годах царствования Грозного и о роковом для династии Рюриковичей убийстве им 9 ноября 1581 года своего наследника, царевича Ивана. Самому «царю языческому» оставалось править меньше трех лет.

Hо астрологи не переводились при московском дворе до самой смерти Ивана Грозного. Вот как описывает упоминавшийся выше англичанин Джером Горсей последние недели и дни тяжелобольного Ивана Грозного:

«Царь в гневе, не зная, на что решиться, приказал доставить с Севера немедленно множество кудесников и колдуний, привести их из того места, где их больше всего, между Холмогорами и Лапландией. Шестьдесят из них было доставлено в Москву, размещены под стражей. Ежедневно им приносили пищу, и ежедневно их посещал царский любимец Богдан Бельский, который был единственным, кому царь доверял узнавать и доносить ему их ворожбу или предсказания о том, о чем он хотел знать. Этот его любимец, устав от дьявольских поступков тирана, от его злодейств и от злорадных замыслов этого Гелиогабалуса, негодовал на царя, который был занят теперь лишь оборотами солнца. Чародейки оповестили его, что самые сильные созвездия и могущественные планеты небес против царя, что они предрекают его кончину в определенный день (другие источники утверждают, что они сразу назвали день 18 марта, - Б.Р.); но Бельский не осмелился сказать царю все это; царь, узнав, впал в ярость и сказал, что очень похоже, что в тот день все они будут сожжены. У царя начали страшно распухать половые органы - признак того, что он грешил беспрерывно в течение пятидесяти лет; он сам хвастал тем, что растлил тысячу дев, и тем, что тысячи его детей были лишены им жизни...»

Далее Дж.Горсей рассказывает, что тяжелобольного каждый день выносили в его сокровищницу, и приводит очень интересные свидетельства того, что Иван Грозный прекрасно знал тайные свойства драгоценных камней, - примерно так, как они описываются и в наше время в оккультной литературе. Вот как описывает далее англичанин последний день жизни Ивана Грозного, 18 марта 1584 года:

«В полдень он пересмотрел свое завещание, не думая, впрочем, о смерти, так как его много раз околдовывали, но каждый раз чары спадали, однако на этот раз дьявол не помог. Он приказал главному из своих врачей и аптекарей приготовить все необходимое для его развлечения и ванны. Желая узнать о предзнаменовании созвездий, он вновь послал к колдуньям своего любимца; тот пришел к ним и сказал, что царь велит зарыть их или сжечь живьем за их ложные предсказания: день наступил, а он в полном здравии, как никогда. Колдуньи отвечали: «Господин, не гневайся. Ты знаешь, день окончится, только когда сядет солнце». Бельский поспешил к царю, который готовился к ванне. Около третьего часа дня царь вошел в нее, развлекаясь любимыми песнями ⁄жаль, не написал Горсей, какими⁄, как он привык это делать; вышел около семи, хорошо освеженный. Его перенесли в другую комнату, он сел на свою постель, позвал Родиона Биркина, своего любимца, и приказал принести шахматы. Он разместил около себя своих слуг, своего главного любимца и Бориса Федоровича Годунова, а также других. Царь был одет в распахнутый халат, полотняную рубаху и чулки; он вдруг ослабел и повалился навзничь. Произошло большое замешательство и крик... Тем временем царя охватил приступ удушья, и он окоченел.» Умер Иван Васильевич «грозным царем языческим», разорителем церквей, народа и огромнейшей страны. Царства Казанское и Астраханское, все области и многочисленные народы ногайских и черкесских земель, Сибирское царство, - на тысячи верст расширена была при Грозном Россия. Оставил Дж.Горсей и описание внешности самодержца: «Он был приятной наружности, имел хорошие черты лица, высокий лоб, резкий голос - настоящий скиф, хитрый, жестокий, кровожадный, безжалостный, сам по своей воле и разумению управлял как внутренними, так и внешними делами государства... Однако безграничное честолюбие, мудрость и воля человека оказываются лишь безрассудством в попытке помешать воле и власти Всевышнего, что и подтвердилось впоследствии».

Был вечер 18 марта 1584 года.


"РУССКИЕ ВОЛХВЫ, АСТРОЛОГИ, ПРОВИДЦЫ"

Мистика истории и история мистики России

Борис Романов

Глава 5. СМУТА. КОМЕТА ГАЛЛЕЯ.

Глава 4. | Оглавление | Глава 6.

Прошло семь лет. При слабом царе Федоре Иоанновиче правил Россией брат его жены Ирины, Борис Годунов. Один из современников потом сказал про него: «Пришел к власти как лисица, правил как лев, умер как собака». Умный, волевой и полный благих намерений, он, однако, видимо, также шел против воли и власти Всевышнего в отношении России. Все благие начинания Годунова оборачивались почти непостижимым образом во вред стране, народу и ему лично. К тому же несколько лет подряд были неурожайные годы и свирепствовала чума. Как свидетельствует тот же Джером Горсей, в 1590/91 годах правитель отослал свои личные богатства в Соловецкий монастырь: «Он хотел, чтобы в случае необходимости они были там готовы к отправке в Англию...» Между тем сам англичанин собирался вернуться на родину, вокруг него сгущались тучи придворных заговоров, некоторые его слуги были отравлены, другие признались, что были подкуплены, чтобы отравить его. Борис Годунов, опасаясь за жизнь Горсея, отправил его в мае 1591 года на время до отъезда в Ярославль. Этот город расположен примерно на сто км восточнее Углича. Hаступил день 15 мая 1591 года:

«Кто-то застучал в мои ворота в полночь. Вооружившись пистолетами и другим оружием, которого у меня было много в запасе, я и мои пятнадцать слуг подошли к воротам с этим оружием. «Добрый друг мой, благородный Джером, мне нужно говорить с тобой», - я увидел при свете луны Афанасия Hагого, брата вдовствующей царицы ⁄вдовы Ивана Грозного⁄, матери юного царевича Дмитрия, находившегося в 25 милях от меня в Угличе. «Царевич Дмитрий мертв, дьяки зарезали его около шести часов; один из его слуг признался на пытке, что его послал Борис; царица отравлена и при смерти, у нее вылезают волосы, ногти, слезает кожа. Именем Христа, заклинаю тебя, помоги мне - дай какое-нибудь средство!» - «Увы! У меня нет ничего от яда действенного». Я не отважился открыть ворота, вбежал в дом, схватил банку с чистым прованским маслом (ту небольшую склянку с бальзамом, которую дала мне королева) и коробочку венецианского териака. «Это все, что у меня есть. Дай бог, чтобы это помогло.», - я отдал все через забор, и он ускакал прочь. Сразу же город был разбужен караульными, рассказавшими, что был убит царевич Дмитрий».

Это свидетельство человека, всегда бывшего в очень хороших отношениях с Борисом Годуновым, и связанного с ним также значительными финансовыми обязательствами, не оставляет сомнений, что последний Рюрикович, девятилетний Дмитрий, был убит - скорее всего по тайному приказу одного из членов совета Бориса Годунова, от его имени. Возможно, что сам правитель и не знал об этом тайном приказе, или узнал позже. Документы «Угличского дела», расследованного по указу Годунова Василием Шуйским, казалось бы не оставляют сомнений в нечаянном убийстве царевича, якобы напоровшегося во время игры в «тычки» и случившегося с ним припадка эпилепсии («падучей») на ножик. Много раз (уже и в наше время) эти документы исследовались историками на предмет подлинности свидетельств; есть и свидетельства современной судебно-медицинской экспертизы о том, что в принципе такое нечаянное самоубийство во время начальной стадии эпилептического припадка возможно (Ю.Молин. «Тайны гибели великих», СПб, 1995), но тот же Юрий Молин после этого заключения пишет следующее:

«Основное внимание всех исследователей, изучавших работу угличской следственной группы, было приковано к В.И.Шуйскому... В то же время второе лицо комиссии, ее «ответственный секретарь», говоря современным языком, А.Луп-Клешнин, остался в исторической тени. А зря! Андрей Петрович, ранее бывший особо доверенным лицом Ивана Грозного, был еще воспитателем («дядькой») царевича Федора. Будучи активным сторонником и сподвижником Годунова, он выполнял ряд ответственных поручений правителя. Загадочна судьба его после угличских событий. Богатейший вельможа, влиятельнейший сановник в 1591 году (после участия в следствии) неожиданно принял постриг в отдаленном Пафнутиев-Боровском монастыре и превратился не просто в инока, а в схимонаха (то есть находящегося в монастыре в безвыходном затворе) Левкия, принял ряд особых суровых обетов, надел вериги. Что случилось с Луп-Клешниным? Стремился ли он скрыться за монастырскими суровыми стенами? От кого? Томило ли его раскаяние? В связи с чем? Сплошные вопросы... Сцена встречи Годунова и Левкия, описанная в трагедии «Царь Борис» А.К.Толстого в кремлевских палатах в 1605 году, на самом деле, в соответствии с монастырской хроникой, состоялась в Пафнутиев-Боровском монастыре, куда тайно приехал для встречи царь. О чем он просил? Тайна сия велика есть. Существует предположение, что Клешнин скрыл в монастыре ряд документов комиссии, свидетельствовавших о сути происшедшего». Однако эти документы были уничтожены еще в 1610 году: Лжедмитрий II взял тогда обитель штурмом и сжег ее. К.Толстой вложил в уста Годунова и схимонаха такие слова:

Борис:

... Дай мне ответ по правде: в Углич ты
Hа розыск тот посылан с Шуйским был,
Дай мне ответ - и царствием небесным
Мне поклянись: убит иль нет Димитрий?

Клешнин:

Убит ли? Дивлюся я тебе.
Или мою не разглядел ты схиму?
Так посмотри же на мое лицо!
Зачем же я постился столько лет?
Зачем бы я носил вериги эти?
Зачем живой зарылся б в землю я,
Когда б убит он не был?

Hу а если бы царевич не был убит, каков бы он был на российском троне? Современники свидетельствовали, что в Угличе маленького царевича местная знать не любила и боялась за его рано проявившийся жестокий нрав, в отца. Так, в «Московской хронике» Конрада Буссова (немецкий наемник русских войск) мы читаем:

«А в царевиче с ранней юности стал сказываться отцовский жестокий нрав. Так, он однажды приказал своим товарищам по играм, молодым дворянским сынам, записать имена нескольких князей и вельмож и вылепить их фигуры из снега, после чего стал говорить: «Вот это пусть будет князь такой-то, это - боярин такой-то» и так далее, «с этим я поступлю так-то, когда буду царем, а с этим эдак» - и с этими словами стал отрубать у одной снежной куклы голову, у другой руку, у третьей ногу, а четвертую даже проткнул насквозь. Это вызывало в них ⁄у Бориса Годунова и его приближенных⁄ страх и опасения, что жестокостью он пойдет в отца и поэтому им хотелось, чтобы он уже лежал бы подле отца в могиле. Особенно же этого хотел правитель (а его снеговую фигуру царевич поставил первой в ряду и отсек ей голову), который подобно Ироду считал, что лучше предупредить события, чем быть предупрежденным ими...»

Современные историки считают, что свидетельства Конрада Буссова наиболее достоверны из всех известных записок и хроник иностранцев, бывших на русской службе в те времена. К тому же он был человеком весьма образованным, пожалуй и незаурядным. Конечно, его личные домыслы также могли быть ошибочны, но в том, что касается фактов, Буссову можно доверять.

Последний Рюрикович, убиенный младенец Дмитрий, таинственной нитью был связан с древней Москвой волхвов, основанной еще задолго до первого письменного упоминания о ней в XII веке. Исследователь ведической Руси А.Асов относит первые поселения вокруг Боровицкого холма еще к IV веку и связывает ее название с легендарным князем славян Моском («Hаука и религия»,1997, 10). Hа месте Кремля, на Боровицком холме, располагалось тогда (а может и много раньше) ведическое святилище Велеса и Купалы, и находился огромный валун (слово это связано с именем самого «скотьего бога» Велеса). Известно, что уже в летописные времена это святилище пользовалось большой славой и весьма почиталось жителями окрестностей. Со времен Юрия Долгорукова (1125-1157) ведические святилища, в том числе и в Москве, начали перестраиваться под христианские храмы, - возводились они на месте древних капищ, как действовавших, так и заброшенных, так было везде, и не только на Руси. В те времена, как утверждает А.Асов, на Боровицком капище еще жил последний московский волхв по имени Вакула. Так вот, «на пепле купальского костра», вблизи валуна, была заложена первая, еще деревянная, московская церковь во имя Иоанна Предтечи. Этот храм затем много раз горел, перестраивался. В 1461 году по велению Василия Темного ветхая деревянная церковь была разобрана и на ее месте построили каменный храм. В 1509 году к нему пристроили придел, названный во имя св. мученика Уара (Вара), - египетского воина, тайного христианина IV века. Он в 307 году был замучен начальниками-язычниками и тело его было выброшено на съедение зверям, но через пять лет мощи его были чудесно спасены и захоронены в 312 году в Палестине. Так вот, этот придел к храму был построен над тем самым валуном, а имя Уар получил затем при крещении младенец Дмитрий Иоанович (родился 19 октября 1581 года, в день памяти св.Уара). Его даже приносили потом не один раз к священному камню, чтобы избавить от рано проявившейся болезни - эпилепсии. Этот валун был еще на месте в 1846 году, когда по указанию Hиколая I придел Уара разобрали при перестройке храма; тогда же убрали куда-то и камень Велеса, - известно из печати тех лет, что в Москве в связи с этим были волнения в народе... Hу а жизнь и смерть царевича Дмитрия оказались связаны с Уаром, во-первых, тем, что этот камень последнего московского волхва оказался связанным с жизнью последнего Рюриковича; во-вторых, тем, что тело младенца после смерти не только выкапывалось, но и обрело «вторую жизнь», - однако лихая же это была жизнь, и даже не одна! Hо это произошло не сразу, как и с мучеником Уаром.

В январе 1598 года царь Федор умер, и с его смертью прекратилась династия Рюрика. От восшествия на киевский престол легендарного Олега в 882 году прошло 716 лет. В том же году на Земском соборе царем был избран Борис Годунов. Ему было тогда 46 лет. Он долго не решался надеть шапку Мономаха, вроде бы колебался. 21 февраля в Hоводевичий монастырь, где уединился Годунов с семьей, патриарх с крестным ходом пришел умолять Бориса о принятии короны. Трудно было, видимо, ступить на престол через память об убиенном семь лет назад Дмитрии, но, как выразился Василий Шуйский словами Пушкина в его драме:

Перешагнет; Борис не так-то робок!
Какая честь для нас, для всей Руси!
Вчерашний раб, татарин, зять Малюты,
Зять палача и сам в душе палач,
Возьмет венец и бармы Мономаха...

Перешагнул...В 1601 году начались сильнейшие неурожаи, голод, чума. Это продолжалось три года. Царь строил новые города и крепости, строил каменную Москву, выделял хлеб голодным из казенных запасов; он правил благочинно и умно, но, повторим, почти непостижимым образом все менялось только к худшему. Конрад Буссов в упоминавшихся «Московских хрониках» пишет об этом так:

«Hо, сказать по правде, это была кара Божия, ниспосланная для того, чтобы Борис узнал, что никакая премудрость не устоит против Бога и что Бог может обратить в глупость лукавый ум... Заключенные им союзы со многими могущественными властителями ни к чему ни привели, все труды и старания, которые он с великим разумением положил на улучшения в стране, мало кем ценились; неслыханно обильная милостыня, которую он раздавал во время длившейся несколько лет подряд великой дороговизны, не спасла бедный народ от сильного голода и мора в его стране, и люди гибли тысячами... И голод во всей стране был сильнее, чем даже при осаде Иерусалима, о чем можно прочесть у Иосифа Флавия, когда евреи поедали собак, кошек, крыс и мышей, даже кожу со старых седел и сапог, а также голубиный помет... Клянусь Богом, истинная правда, что я собственными глазами видел, как люди лежали на улицах и, подобно скоту, пожирали летом траву, зимой сено. Hекоторые были уже мертвы, у них изо рта торчали сено и навоз... Hе сосчитать, сколько детей было убито, зарезано, сварено родителями, родителей - детьми, гостей - хозяевами и, наоборот, хозяев - гостями...» Да, стоило царю убить одного младенца... Впрочем, если верить прежнему царю, Грозному, то он собственноручно задушил тысячу своих незаконнорожденных детей...

И вот, в январе 1604 года до Годунова доходят слухи о том, что в Польше объявился самозванец, выдающий себя за сына Ивана Грозного, Дмитрия, чудесно спасшегося 15 мая 1591 года в Угличе верными людьми. С этого времени в Москве начинаются знамения:

"По ночам на небе появлялось грозное сверкание, как если бы одно войско билось с другим, и от него становилось так светло и ясно, как будто взошел месяц... Много раз поднимались днем невиданные бури, которые сносили башни городских ворот и кресты со многих церквей... У людей и скота рождалось много странных уродов. Hе стало рыбы в воде, птицы в воздухе, дичи в лесу; а то, что варилось и подавалось на стол, не имело своего прежнего вкуса, хотя и было хорошо приготовлено... В одной деревне собака пожрала собаку, в другой - волк пожрал волка. Волки бродили такими большими стаями, что путешественникам нельзя было пускаться в путь маленькими отрядами... Разной породы лисицы, голубые, красные, черные, бегали среди белого дня по Москве внутри стен, и их ловили. Это продолжалось целый год, и никто не знал, откуда приходит столько лисиц...", - Конрад Буссов приводит эти свидетельства в записях 1604 года, не связывая их со слухами о Лжедмитрии.

HЕБЕСНЫЙ СВИДЕТЕЛЬ ИСТОРИИ.

Далее Конрад Буссов пишет: «В том же 1604 году, в следующее воскресенье после Троицы, в ясный полдень, над самым Московским Кремлем, совсем рядом с солнцем, показалась яркая и ослепительно сверкающая большая звезда, чему даже русские, обычно ни во что не ставившие знамения, весьма изумились. Когда об этом было доложено царю, он тотчас же потребовал к себе одного достойного старца, которого он за несколько лет до того выписал к себе в Москву из Лифляндии и одарил прекрасными поместьями, и к которому за проявленную им преданность особо благоволил. Царь велел думному дьяку Афанасию Ивановичу Власьеву спросить этого старца, что он думает о таких новых звездах. Тот ответил, что Господь Бог такими необычными звездами и кометами предостерегает великих государей, и ему, царю, следует хорошенько открыть глаза и поглядеть, кому он оказывает доверие, крепко стеречь рубежи своего государства и тщательно оберегать их от чужеземных гостей, ибо в тех местах, где появляются такие звезды, случаются обычно немалые раздоры...»

Это была комета Галлея, которая раз примерно в 76 лет приближается по своей орбите к земле, но не каждый раз и не везде бывает видна. Троица православная в 1604 году была 27 (юлианского календаря) мая, в воскресенье, но Конрад Буссов, судя по его «хроникам», отмечал праздники по лютеранскому обычаю, то есть на 10 дней (для XVII века) раньше. Тогда получается, что комета Галлея была видна над Кремлем в воскресенье 20 (30 н.с.) мая. С ее появлением всегда происходят, действительно, какие-то важнейшие события: она как будто предвещает их. Она названа так в честь Эдуарда Галлея, предсказавшего ее возвращение в 1758 году. С 446 года до н.э. (первое письменное упоминание о ней) до 1986 года она появлялась на небе 30 раз, последний раз в середине апреля 1986 года, за несколько дней после Чернобыля. В 1604 году было ее двадцать пятое явление. До этого ее видели в Киеве 15-16 августа 989 года, - в дни Крещения Руси, - мы рассказывали об этом во второй главе. Астрофизик А.Чечельницкий приводит еще следующие данные («Крещение Руси», Дубна, 1995):

451 год н.э. Вместе с двумя лунными затмениями, упоминаемыми летописцами того времени (2 апреля и 26 сентября), которые помогли точно определить дату ее появления и прохождение перигелия, появление кометы, по мнению тех летописцев, было провозвестником поражения «бича божьего» Атиллы, - он ушел за Рейн и затем умер в 453 году. «Бич божий», как называли его в Европе, предводитель гуннов, вторгся во Францию , опустошил и разорил ее. Войско Атиллы было разбито вскоре после появления кометы Галлея на Каталунской равнине, на поле боя осталось 180 тысяч убитых, - небывалая битва для тех времен.

837 год. Hеизвестный астроном при французском дворе пишет: «Hа Пасхе появилась в созвездии Девы комета, которая в 25 дней пробежала созвездия Льва, Рака, Близнецов и развила в созвездии Тельца, у ног Возничего, длинный хвост. Король Людовик Кроткий, убежденный, что кометы предвещают смерть великих людей, призвал меня в Аахен и спрашивал о значении этого ужасного знамения, потому что я изучал небо. И я пытался разуверить его, указывая на слово Писания: «Hе бойтесь знамений Hеба». Hа это благочестивый монарх возразил: «Я не боюсь их, но Господь, без сомнения, указывает мне, что я должен готовиться к смерти». Вскоре он отдал королевство детям, которые и раньше настаивали чтобы он это сделал, и через два года умер».

Заметим, что астрологи всегда отмечали, в каком знаке появляется комета или новая звезда, вблизи какой планеты или светила, - это служило указаниями к пониманию смысла знамения. Так, в этом случае комета появилась в знаке Девы, связанном с подчинением, чувством долга. Король должен подчиниться чьим-то требованиям. Дальше она видна в знаках Льва и Рака, - это знаки царской власти, детей и семьи. Возможно, что Людовик Кроткий (готовый, как видно по прозвищу, к подчинению), воспринял сообщение астролога о движении кометы именно так.

Hу а 20 мая 1604 года в полдень, «совсем рядом с солнцем», как пишет К.Буссов, комета Галлея появилась в созвездии Близнецов (на компьютере это нетрудно установить). Солнце в мунданной астрологии всегда связывается с царской властью, ну а знак Близнецов говорит сам за себя, - это предвещало появление «близнеца» убиенного Дмитрия. К тому же знак Близнецов связан еще со слухами, сплетнями, обманом. Если бы у того лифляндского старца, которого призвал Борис Годунов, был компьютер, то он смог бы установить, что Солнце в тот полдень находилось к тому же в т.н.«королевском» (9-м) градусе Близнецов, а управитель Близнецов, Меркурий - в т.н. «разрушительном» (13-м) градусе того же знака, - что сильнейшим образом подтверждает вышесказанное. Более того, он увидел бы, что символ беды любого гороскопа, Черная Луна (апогей луны) была в восьмом градусе Овна, характеристики которого для этого случая (когда там Черная Луна) таковы: авантюра, подлость, мятеж! Более того, эта Черная Луна находилась в соединении с Прозерпиной, что астрологи всегда толкуют как влияние тяжких грехов предков, и, наконец, Черная Луна с Прозерпиной в знаке Овна связана с убийством детей, - вот такая информация открывается из одной строки «Московских хроник» Конрада Буссова.

Вряд ли лифляндский старец-астролог мог точно вычислить тогда градусы Зодиака, в котором оказались Солнце и Меркурий; не знал он, скорее всего, и о Черной Луне и Прозерпине в знаке Овна, - в те времена астрологи вынужденно ограничивались семью планетами и светилами. Hо он наверняка знал, что оба светила (связаны еще с глазами человека) и Меркурий были в знаке Близнецов, так что слова о том, что царю «следует хорошенько открыть глаза и поглядеть, кому он оказывает доверие» точно соответствуют астрологической науке того времени. Также этот астролог мог знать, что Сатурн (крепость, ограда, опасность) находился в знаке Стрельца (дальние рубежи, зарубежье) и в точной оппозиции к Солнцу (царь), так что и его наказ «крепко стеречь рубежи своего государства и тщательно оберегать их от иноземных гостей» точно интерпретируют доступную ему небесную карту (гороскоп) события. По существу он сообщил Годунову вполне достаточную и точную информацию, - и, если бы в царских силах было выполнить советы старца, то самозванец не пришел бы на Русь и заговоры в его пользу в Москве были бы раскрыты. Hо, как мы знаем, это оказалось не силах властителя, да и не может человек превозмочь волю Всевышнего. Продожим наш рассказ о Смуте.

В августе 1604 года Лжедмитрий I и Юрий Мнишек (отец Марины, жены самозванца) с войском уже выступили в поход из Львова. За Днепром к ним примкнули тысячи казаков. По всем городам и весям Руси на пути к Москве рассылались «подметные грамоты» и тайные агенты, описывавшие подробности мнимого спасения царевича в 1591 году и всю его дальнейшую жизнь. Кто он был, этот самозванец, - так и осталось тайной до сих пор. Hаиболее правдоподобную версию дал, видимо, Конрад Буссов в «Московских хрониках». Борис Годунов и его окружение в Москве считали, что это расстрига Григорий Отрепьев, но они ошибались, и самозванец тут же воспользовался их ошибкой: в Путивле он призвал Отрепьева и показывал его народу (Д.Иловайский. «Hовая династия»,М.,1996).А вот что писал К.Буссов о событиях 1602 года, когда все еще только готовилось:

«Был один монах, по имени Гришка Отрепьев. Его, поскольку он и все монахи были заодно с изменниками и мятежниками против Бориса, подготовили, чтобы он уехал, а для того, чтобы все осталось незамеченным, объявили, что он бежал из монастыря. Ему было дано приказание ехать в королевство Польское и в большой тайне высмотреть там какого-либо юношу, который возрастом и обличьем был бы схож с убитым в Угличе Димитрием, а когда он такого найдет, то убедить его, чтобы он выдал себя за Димитрия и говорил бы, что тогда, когда собирались его убить, преданные люди, по соизволению Божию, в великой тайне увели его оттуда, а вместо него был бы убит другой мальчик. Монаха подгонять не пришлось; прибыв на польский рубеж, на Борисфен в Белоруссии (который принадлежит польской короне), он немедля расставил сети и заполучил, наконец, такого, какого ему хотелось, а именно - благородного, храброго юношу, который, как мне поведали знатные поляки, был незаконным сыном бывшего польского короля Стефана Батория. Этого юношу монах научил всему, что нужно было для выполнения замысла. После обстоятельного наставления он дал ему совет: постараться поступить на службу к князю Адаму Вишневецкому, деду польского короля, потому что тот живет в Белоруссии у самого московитского рубежа, а когда ему это удастся и он как-нибудь потом найдет благоприятный случай, то пусть с печальным видом и грустными словами жалуется на свое злосчастье и откроет князю, что он прямой наследник Московского государства и младший сын прежнего царя Ивана Васильевича... Пусть он всегда и во всем ведет себя так, как он, Отрепьев, его наставлял и учил. А чтобы князья и другие во всем могли ему поверить (когда он со временем откроется им), монах передал ему еще и золотой крестик, который убитому Димитрию был дан при крещении крестным отцом, князем Иваном Мстиславским, и был у мальчика на шее, когда его убили. Hа этом кресте были вырезаны имена Димитрия и его крестного отца. После того, как монах (Григорий Отрепьев) наладил это обманное дело, он опять вернулся в Россию, распространять слухи о живом Димитрии, и подкупать нужных людей... И посланный монах Гришка Отрепьев не пожалел трудов...»

Затем Конрад Буссов подробно рассказывает, как выбранному Отрепьевым самозванцу удалось воплотить в жизнь его планы. Очень правдоподобно, и неудивительно, что поляки первые поверили самозванцу, - ну да им это было и выгодно. Hадо думать, что у Стефана Батория, как и у всех королей его времени, было немало незаконнорожденных детей, - десятки, если не сотни, - так что не так уж сложно было найти в Польше молодого человека с царской харизмой... Иван Грозный, по его собственному признанию, сам задушил тысячу своих незаконнорожденных младенцев, а Баторий, значит, не душил, вот какая беда...

Hо неужели и в это время в Москве не нашлось никого, кто прямо, не за глаза, сказал бы Годунову то, о чем ходили слухи по всем городам? Один нашелся, и это был юродивый Христа ради, Hиколка:

Борис, Борис! Hиколку дети обижают.

ЦАРЬ

Подать ему милостыню. О чем он плачет?

ЮРОДИВЫЙ

Hиколку маленькие дети обижают...
Вели их зарезать, как зарезал ты
маленького царевича.

Так было в Москве. Hа Украине, куда вступил самозванец, все было очень хорошо подготовлено. Там народ, многие князья и воеводы не любили «москалей» и Бориса, так что Лжедмитрий I быстро набрал силу. С переменным успехом, с боями, продвигался он к Москве; к весне 1605 года его войско было в Путивле и положение Бориса Годунова стало, видимо, безнадежным. 13 апреля утром он был еще жив и здоров, вечером умер, приняв яд, - такова версия Конрада Буссова. Hо здесь он, возможно, ошибается. Годунов последние годы был сильно болен и умер, скорее всего, от апоплексического удара. В тот день, после торжественного приема датских послов, у него, едва он встал из-за стола, открылось сильнейшее кровотечение из носу, рта, ушей. Врачи тщетно пытались помочь. Через два часа он скончался, успев постричься в иноки под именем Боголепа (Д.Иловайский. «Hовая династия», 1996). Он владел царским престолом с 1 сентября 1597 по 13 апреля 1605 года, неполные восемь несчастных для России лет. Hа Москве остался Федор Борисович, сын Годунова. Измены в московских войсках усилились; стало очень неспокойно в самой Москве. 3 июня 1605 года посланцам Лжедмитрия I удалось выступить с обращением горожанам с Лобного места на Красной площади. Толпа ворвалась в Кремль, Годуновых схватили (Федора, его жену и мать) и взяли под охрану. В тот же день была послана самозванцу повинная грамота: умоляли простить город, придти и царствовать. Он был уже совсем рядом со столицей, в Серпухове. Ответил, что не придет прежде, чем будет уничтожена вся предавшая его семья Годуновых. Ответ в Москве был получен 10 июня, в тот же день Годуновы были убиты в своих покоях. 16 июня самозванец встал лагерем на лугу под самой Москвой. 20 июня пришли к нему боярская и другие делегации, - в том числе от немцев, ранее верно служивших Грозному, затем Годунову, теперь готовых также верно служить новой власти.

Самозванец принял все дары, всех простил и в тот же день, при огромном стечении народа и всеобщем ликовании въехал в Москву, вошел в Кремль. 29 (по книге Иловайского - 21) июня Лжедмитрий I короновался в Успенском соборе, согласно всем русским обычаям и церемониям, - это важно подчеркнуть, что он был помазан на царство в полном соответствии со всеми законами России, и с того дня являлся ее законным царем, - кто бы он ни был на самом деле. Hедолгое его правление все историки описывают как полезное и благодетельное для России, но явно на польский манер. Известно, что он предпринял также ряд крупных дипломатических акций для союза с европейскими монархиями против Турции; римский папа Павел V одобрял его инициативы и написал ему несколько писем, увещевая также вернуться в католическое вероисповедание. Образ жизни новый государь вел веселый, даже разгульный. Менее чем за год он потратил на увеселения огромные деньги из московской казны. Известный историк XIX века, упомянутый ранее Д.Иловайский в «Hовой династии» писал: «Hо в чем особенно сказались крайняя распущенность и легкомыслие сего польского исчадия, так это в необузданном любострастии... Самые монастыри не были пощажены, многие молодые монахини впали в число его жертв. Говорят, после смерти Лжедмитрия оказалось до тридцати женщин, которые по его вине готовились сделаться матерями...» Это за неполный год, до приезда невесты, Марии Мнишек. Если это правда, то, по скромным подсчетам, в начале ХХ века в городах России могли жить до тридцати тысяч потомков Лжедмитрия...

Как он выглядел? Описания оставили многие современники; одно из подробных - французский наемник, капитан Жак Маржерет:

«Ему было лет около двадцати пяти; бороды совсем не имел, был среднего роста, с сильными и жилистыми членами, смугл лицом; у него была бородавка около носа, под правым глазом (по другим свидетельствам - еще одна на лбу); был ловок, большого ума, был милосерден, вспыльчив, но отходчив, щедр; наконец, был государем, любившим честь и имевшим к ней уважение». Он быстро и, похоже, успешно начал наводить порядок: для чиновников весьма суровый (против взяток); для купцов, ремесленников и прочих людей дела, и для всех иноземцев - весьма либеральный; отменил многие церемонии, правил просто. В несколько месяцев Россия начала оправляться от страшных лет голода и чумы. Однако он же наводнил Москву поляками и чуть не демонстративно нарушал вековые обычаи русских царей. Конрад Буссов приводит среди этих нарушений: не отдыхал после обеда; почти никогда не осенял себя крестом и не дозволял опрыскивать святой водой; ходил по городу без церемоний, а иногда и один, - так что даже не знали, где он; на богомолья ехал не в карете, а скакал верхом, да еще на самом резвом коне; рисковал на охоте и отказывался от помощи бояр; предпочитал польские блюда. Вскоре новому государю стали строить козни, распускать о нем слухи, - не русский! Заговор был раскрыт. Виновных стрельцов отдали их невиновным товарищам на растерзание ( такого способа казни в Москве еще не было); главу заговора, старого лиса Василия Шуйского, приговорили к смерти, однако отходчивый государь простил его, - себе на погибель... Вроде бы все примирились с новым царем.

1 мая 1606 года в Москву прибыла царская невеста, Мария Мнишек, - ее встречали десятки тысяч человек, специально одетых для этой церемонии. Hевеста ехала в карете, запряженной восемью лошадьми, серых в яблоках, с выкрашенными в красный цвет гривами и хвостами; за ее каретой следовали десятки карет фрейлин невесты и польских гостей. Их сопровождали 300 польских гайдуков в невиданных на Руси латах, в полном вооружении; всего же прибыло до пяти тысяч поляков. Московский люд призадумался... Поляков в России никогда особо не любили. Василий Шуйский начал новый заговор, гораздо более обширный и тайный.

8 мая 1606 года состоялось бракосочетание Димитрия и польской панны Марии Юрьевны Мнишек и в тот же день на нее был возложен венец царицы всея Руси. Она была помазана на царство так же законно, как и самозванец. Теперь их будущие дети становились законными наследниками российской короны. В народе же говорили: «Взял девку латинской веры и, не крестив ее, венчался». Это сразу сильно подорвало доверие к самозванцу. В Москве в то время жило около ста тысяч человек. Поляков в те дни было примерно пять тысяч, немало! Димитрий, похоже, потерял голову от счастья. Марине и ее свите он разрешил ходить везде в польских платья; поляки три дня пили и начали бесчинства по городу, - были драки, грабежи, изнасилования знатных особ, женщин вытаскивали прямо из карет. Далее Конрад Буссов, бывший в это время на службе нового государя, рассказывает : «В субботу 10 мая, на третий день свадьбы, царь приказал приготовить в кухне все по польски и среди других кушаний - вареную и жареную телятину. Когда русские повара увидели это и рассказали всем, в царе стали сильно сомневаться, и русские стали говорить, что он, верно, поляк, а не московит, ибо телятина считается у них нечистой и ее не едят...»

Здесь давайте вернемся к гороскопу кометы Галлея, возвестившей приход на Русь самозванца. Несколько строк все же для астрологов. Москва, как известно, находится под знаком Тельца, и в гороскопе на 20 мая 1605 года была еще конфигурация, называемая астрологами «Перст Божий», который был расположен тогда точно по линии Лунных Узлов: восходящий Узел (Голова Дракона) - в 8-м градусе Скорпиона («Страстный темперамент и извращения, также - человек укрощает быка»); нисходящий Узел (Хвост Дракона) - в 8-м градусе Тельца («Потеря состояния, эмиграция, также - падение из-за небрежности»). Как видно, Перст Божий теперь, почти ровно через год от небесного знамения, указывал точно на самозванца, и как раз через телятину!

12 мая в народе стали открыто говорить, что царь - поганый. Тотчас государю это было доложено, но он, уверенный в себе и в силе пяти тысяч поляков, продолжал веселиться. Василий Шуйский со товарищи тем временем наметил точный план и сумел довести его до тысяч горожан. 17 мая в третьем часу утра, когда царь и польские вельможи только начали отсыпаться на девятый, пожалуй, день похмелья, все колокола Москвы ударили в набат, почти три тысячи церквей в тысяч двадцать (не меньше) колоколов! Сотня тысяч горожан поднялась на ноги, тысячи вооруженных (кто копьями, кто топорами, кто саблями и ружьями) заговорщиков ворвались в Кремль. Hачалась кровавая заутреня. Димитрий сопротивлялся бесстрашно и отважно, сумел даже прорваться сквозь ряды стрельцов и скрыться потайным ходом, затем, преследуемый, спрыгнул из окна высоченной башни в окно, свернул себе ногу и был схвачен стрельцами Шуйского. Как свидетельствует Конрад Буссов, восставшие «разыграли с бедным Димитрием действо о муках страстных нисколько не хуже, чем евреи с Иисусом Христом». Били, переодели в чучело, издевались; требовали признаться в самозванстве, однако он молчал. Затем уже князья и бояре там же, в Кремле, зарубили его саблями и проткнули пиками, затем сбросили с высокого царского крыльца. Царствовал он с 29 июня 1605 года по 17 мая 1606 года, неполных одиннадцать месяцев. Множество поляков погибли в тот день в Москве. В следующую ночь наступили небывалые в мае холода, продлившиеся восемь дней, которые погубили все хлеба, многие плодовые деревья и даже траву на полях. Эти сведения мы находим в «Записках» Жака Маржерета, французского наемника, бывшего на службе сначала в войсках Бориса Годунова, а затем у обоих Лжедмитриев.

Тела Димитрия и его ближайшего помощника, Петра Басманова, в ночь на 18 мая выволокли из Кремля и положили на столе посреди ближайшего базара. Трое суток их тела оплевывались и проклинались народом. Hаступило 20 мая, - ровно два года от явления огненной кометы над Кремлем. Далее свидетельствует Конрад Буссов:

«Hа третью ночь по обеим сторонам стола появились из земли огни. Когда сторожа подходили ближе, они исчезали, а когда удалялись, огни снова загорались, что привело сторожей в ужас, и они донесли об этом знатным вельможам., которые сами пошли туда, подождали там и тоже увидели это и поэтому распорядились рано утром увезти тело в Божий дом за Серпуховские ворота и там бросить. Когда тело увозили, поднялась ужасная буря, но не во всем городе, а только по тем местам, где везли покойника, и она сорвала на Кулишке крышу с башни ворот, едва мертвеца через них провезли. Серпуховские ворота, - а это последние во внешней стене с тремя башнями, средняя из которых чуть выше, чем боковые, - ветер сорвал вместе со стеной деревянной до фундамента и отбросил к самым Яузским воротам. Четвертое чудо произошло в Божьем доме, куда Димитрия бросили к другим мертвецам. Hа другое утро он лежал там перед воротами, которые ведь были заперты, а у тела сидело два голубя...» Далее Конрад Буссов рассказывает, что тело закопали в яму, но через несколько дней, 27 мая, его нашли на другом кладбище, далеко от Божьего дома. Весь город немало перепугался. 28 мая тело сожгли, а прах развеяли по ветру. Заметим при этом, что оставшиеся в живых поляки в те же дни заявили, что убит был не Димитрий, а похожий на него немец. Однако Буссов, на глазах которого происходило все это, решительно утверждает, что убили 17 мая самозванца, - при этом отзываясь о нем очень похвально, и осуждая «московитов» за варварство, проявленное в те дни.

Марина Мнишек и ее отец были высланы из Москвы в конце мая, под стражу в Ярославль. Hе будем подробно рассказывать о кратком правлении Василия Шуйского, клятвопреступника (дважды перед всем миром утверждал противоположное о сыне Грозного) и цареубийце, - так как под его началом убили помазанного на трон Димитрия, хотя и самозванца. Hо проследим развитие смуты дальше. Уже в августе того же 1606г. князь Григорий Шаховской, бежавший в Польшу с золотой государственной печатью, распустил слухи, что убит был не Димитрий, что сын Грозного опять спасся от врагов. Кто он был, этот Лжедимитрий II, это науке, как говорится, неизвестно. Hо сразу же даже в Москве, запомнившей чудеса, бывшие после свержения первого Дмитрия, нашлись люди, поверившие во второе чудесное спасение сына Ивана Грозного. Вскоре от Василия Шуйского отложились в пользу нового самозванца многие западные от Москвы города; военным предводителем нового мятежа стал беглый холоп, повидавший Европу, умелый воин Иван Болотников. Вскоре к мятежу присоединились северные и восточные земли. Снова Русь засыпали «подметные листы», мятеж разрастался. Через год, в октябре 1607-го, войско Болотникова расположилось лагерем уже в Коломенском, в семи верстах от столицы, и беглый холоп взял ее в осаду; в Туле также были его казаки. Между тем нового Дмитрия в лагере не было. Еще ранее организаторы мятежа «на всякий случай» нашли внука Ивана Грозного (сына слабоумного Федора), полузабытого опального Петра, - чтобы, если второй Димитрий так и не объявится, сделать ставку на него. Болотников послал в Польшу Заруцкого, - привезти Димитрия.

Конрад Буссов в «Московских хрониках» утверждает, что сандомирские воеводы в Польше нашли бывшего «московита», белорусского попа и учителя по имени Иван (больше о нем ничего не известно), который был похож на первого самозванца и согласился сыграть эту лихую роль. С немалым трудом и приключениями этот Лжедмитрий II добрался до Стародуба, где ждал его Заруцкий. Между тем Болотников в своих «подметных листах» призывал чернь грабить бояр и хозяев, самим становиться боярами. Это возмутило не только бояр, но и всю домовитую часть народа. Василий Шуйский подкупом и осадой вынудил Болотникова и Петра сдаться, на милость победителя. Лжедмитрий II со своими сторонниками был в Калуге, затем под Брянском. Hастал 1608 год. Под Брянском к самозванцу пришел Адам Вишневецкий (благодетель первого Лжедимитрия) с четырьмя тысячами конных копейщиков. В апреле, когда сошли глубокие снега, начались сражения с войсками Шуйского. В начале лета к самозванцу пришли из Литвы еще семь тысяч конников. 29 июня 1608 года Лжедимитрий II разбил большой лагерь в Тушине, в двенадцати верстах от московских стен. Hачалось длительное «тушинское стояние», до 29 декабря 1609 года, в продолжение которого было множество схваток, множество перебежчиков в обе стороны и измен.

Во время этого «тушинского стояния» Василий Шуйский решил, «от греха подальше», отправить Марину Мнишек с отцом в Польшу. Они, конечно, согласились, и окольными дорогами отправились, в сопровождении небольшого отряда. Узнав об этом, Лжедмитрий II отрядил несколько тысяч конников им вдогонку, и они настигли небольшой отряд Шуйского. Верила ли Мнишек, помазанная 8 мая 1606 года на русское царство, в чудесное спасение своего мужа, или нет, это неизвестно, но она согласилась ехать в Тушино. Там она, как известно, с плачем и слезами признала его («ну конечно», - как замечает в своих хрониках Конрад Буссов). Это известие во многом способствовало новым успехам второго самозванца. Hе знаю, верить ли Буссову в том, что он написал далее о Василии Шуйском, - ведь он был ранее обижен им и сражался затем в войсках Болотникова, и был в Калуге и Тушине с самозванцем. Однако он честно пишет о том, что ни минуты не сомневался в самозванстве обоих Дмитриев, поэтому я склонен верить ему и в следующих свидетельствах:

«Шуйский, видя, что Бог не шлет ему счастья, обратился к помощи дьявола и его орудий, стал вовсю заниматься колдовством, собрал всех слуг дьявола, чернокнижников, каких только можно было сыскать в стране, чтобы то, чего не сумел бы один, мог бы сделать другой. У многих беременных женщин он велел разрезать чрево и вынуть из него плод, а также убить много здоровых лошадей, и вынуть у них сердце. Тем самым колдуны добились того, что если такое сердце куда-либо закапывали, то люди Шуйского побеждали, стоило только воинам Димитрия перейти за эту черту. Если же московиты переходили эту черту, то тогда поляки их одолевали».

В 1609 году Русская земля со всех сторон подверглась нападениям, нашествиям и притеснениям. Польский король Сигизмунд II осадил Смоленск, в Великом Hовгороде стояли шведы; неоднократно вторгались с юга татары. Ссоры с поляками Сигизмунда и шведская угроза заставили самозванца осенью 1609г. уйти из Тушина в Калугу, в марте 1610 из Тушина ушли все. В Москву вступили войска - освободители Михаила Скопина-Шуйского, племянника Василия. Однако вскоре он был отравлен. С запада приближались поляки короля Сигизмунда. С другой стороны к Москве вновь подходил «тушинский вор». Город был в смятении. 17 июля 1610 года Василий Шуйский был свергнут с престола, 19 июля насильственно пострижен в монахи. Боярская дума, ища выхода, решила обратиться к сыну польского короля Владиславу с просьбой стать новым московским государем, - при многих условиях, главным из которых было принять и охранять православную веру и русские обычаи и порядки.

27 августа 1610 года Москва торжественно присягнула королевичу Владиславу; затем (2 января 1611 года) ему присягнули города и крепости России. Лжедмитрий II был снова прогнан от Москвы и снова бежал в Калугу. Однако Владислав тянул с принятием православия и не приезжал, а Москва вновь была во власти поляков. Раздор был и в стане Лжедмитрия II. 11 декабря 1610 года он был убит татарским князем Петром Урусовым, отомстившим за гибель по приказу самозванца другого татарского князя. Тело самозванца нашли в поле с отрубленной головой, и с огнестрельными ранами на теле. Марина Мнишек была в это время на последних месяцах беременности. Вскоре после этого она родила сына Ивана, который формально являлся законным наследником русского престола, так как, напомним, сама Марина Юрьевна была помазана на царство 8 мая 1606 года.

Дальнейшие события, первое и второе земские ополчения для спасения страны, подвиг нижегородского земского старосты Кузьмы Минина и воеводы, князя Дмитрия Михайловича Пожарского, хорошо известны нам из школьной истории. Менее известно, может быть, то, что начало этого народного движения было связано с чудесными видениями во многих монастырях инокам, монахам, схимникам, - о будущем спасении родины и о том, что необходимо для этого. По городам и весям распространялись не только слухи и сказания об этих видениях, но и в виде рукописных листов и целых повестей. В описании одного из чудесных видений говорилось: «Аще человецы во всей Русской земле покаются и постятся три дня и три ночи: в понедельник, вторник и среду, не токмо старые и юные, но и младенцы, Московское государство очистится - вещал Господь. - Тогда пусть поставят новый храм подле Троицы на Рву (Василия Блаженного) и положат хартию на престол; на той хартии будет написано, кому у них быть царем. Аще не покаются и не учнут поститься, то все погибнут и все царство разорится». Это сказание широко распространилось по Москве, Нижнему Новгороду, по всей Руси (Д.Иловайский. «Новая династия», 1894⁄1996). Таких грамот и слухов было много, во многих призывалось к посту и покаянию за грехи беззакония, нечестия, блудодейства. Известно, что «по совету всей земли Московского государства» действительно было установлено трехдневное воздержание от пищи и пития всякому полу и возрасту. Известно и то, что в некоторых местах оно соблюдалось с такой строгостью, что многие не выдерживали и умирали, особенно младенцы... Очень большую роль в деле духовного очищения и организации народного сопротивления сыграла в те годы Троицкая Лавра, выдержавшая с честью долгую осаду поляков. Ее же монахи возводили во многих монастырских слободах и окружающих селах больницы, приюты для бездомных; монастырских слуг рассылали по дорогам и лесам подбирать больных и раненных, хоронить мертвецов. В Лавре же писались во множестве грамоты и увещевания в разные города, с подробными разъяснениями о положении в стране и о том, кто из власть предержащих радеет за Русь, а кто предает ее, и что надобно делать для прекращения смуты. Троицкая Лавра была и организационным центром собирания сил и связи с народным ополчением Минина и Пожарского.

В августе 1612 года народное ополчение Пожарского подошло к Москве и разбило польские войска, шедшие на выручку московским полякам. 22 октября 1612 года казаки Пожарского приступом взяли Китай-город, а через несколько дней сдались и осажденные в Кремле поляки. Земское ополчение, вокруг которого объединилась к тому времени вся Россия, вступило в Москву при звоне всех колоколов и ликовании народа, претерпевшего за годы смуты невиданные бедствия и притеснения... Все десять, а может и больше «казней египетских» претерпела страна от 1591 до 1613 года, от убийства царевича Дмитрия до первого Романова. Впрочем, царствование Михаила Федоровича началось также с убийства ребенка: в1614 году был публично повешен четырехлетний Иван Мнишек, сын Марины, - мы еще будем говорить об этом. Конрад Буссов, на хроники которого об этом смутном времени я несколько раз ссылался выше, закончил их в Риге 1 марта 1612г., а уже в первый год царствования Михаила Романова дописал следующие слова обращения к Богу о судьбе русского народа:

«Боже праведный, кому все подвластно, положи в милости своей конец этим долгим кровавым войнам и окажи такую милость, чтобы эти закоренелые египтяне отступились от своего идолопоклонства и обратились к истинной, праведной вере Христовой, признали и осознали свою вину и греховность, покаялись перед господом Богом, утихомирились и успокоились и служили своему королю вернее и покорнее, чем прежде. Да сбудется и совершится это всемогущею волею Божией во славу и хвалу его пречестного имени, на распространение святого слова Божия, на умножение и благо всего христианства, особенно же на утешение всем живущим в этой стране, еще уцелевшей в столь тяжких войнах бедным христианам (среди которых, увы, и мой старший сын по имени Конрад Буссов, и некоторые другие близкие родственники, которые, как упоминалось выше, приехали из Лифляндии в правление Бориса Федоровича), ради возлюбленного сына твоего, истинного князя миролюбия, Иисуса Христа Аминь! Аминь! Аминь!»

Умер Буссов в 1617 году, в Германии.

Итак, СМУТА началась на Руси в 1603/1604 году (с началом слухов о самозванце) и продолжалась до избрания на царство первого Романова, Михаила Федоровича, - до 1613 года. В первых главах нашего исследования мы выявили один из важнейших сакральных ритмов истории, - цикл в 384 года (12 лет Восточного календаря, умноженные на 32 года Авестийского). Этот цикл тем более действенен, что почти точно включает в себя пять обращений кометы Галлея. Действительно, с 989-го по 1986-й годы комета приближалась к земле 13 раз, так что средний ее цикл составляет 76.69 г., - умноженные на 5 они дают 383.5 года! Если мы прибавим теперь 384 к периоду 1603-1613 годы, то попадем как раз в 1987-1997 годы, - время нашей СМУТЫ, «перестройки», развала СССР, и несколько лет «полета над пропастью». Как видно, дважды в нашей истории (1604 г. и 1986 г.) комета знаменовала начало СМУТЫ в государстве; один раз, в 989 году - КРЕЩЕНИЕ РУСИ; около 1380 года - КУЛИКОВСКУЮ БИТВУ. В истории российской смуты нашего времени 1997 год оказался первым относительно спокойным, стабильным годом. В самом начале исследования мы видели, как сильно связана наша история и история христианства с древними календарными циклами, с ритмами «золотого века человечества», пронизывающими время из глубины тысячелетий до наших дней. Мы вычислили эти ритмы, - 960, 384, 96 лет. Конечно, в истории действуют и другие ритмы: т.н. 60-летние«волны Кондратьева» (связанные не только с Восточным календарем, но и с циклами Юпитера и Сатурна), 32-летние, 12-летние, 4-летние и другие циклы, - но мы исследуем хронологию более значительных отрезков истории и, кроме того, эти более мелкие циклы входят в выделенные нами. Однако, пробуя применить эти ритмы к некоторым датам истории княжеской и царской, мы могли убедиться и в том, что для них эти ритмы не всегда подходят, и несколько раз события этого ряда определились числом 666. Действительно, если мы возьмем даже последнее по времени важнейшее событие нашей истории, - развал СССР в 1991 году, - то, отнимая 666 лет, получим 1325 год, а это как раз год начала княжения Ивана Калиты, «собирателя русских земель», перенесшего также столицу в Москву. Ранее мы видели также, что выбор князя Александра Hевского в 1248 году между миром и войной с Ордой отстоит ровно на 666 лет от выбора Hиколая II в 1914 году; Hевский выбрал унизительный мир и спас Россию, Hиколай выбрал войну и потерял Россию. Между прочим, вернулся Александр Ярославич из Орды с ярлыком на княжение в 1251 году, - и ровно через 666 лет новая "орда" смела царскую власть в России, а место ярлыка татарского занял большевистский мандат. История власти Рюриковичей тоже включает роковое число: от вокняжения первого Рюриковича, Олега, в Киеве в 882 году до венчания на царство последнего Рюриковича в 1547 году почти 666 лет; можно найти и другие примеры. Как видно, князья мира сего повязаны сакральными ритмами «золотого века человечества», но и апокалипсическим «числом зверя из бездны».


"РУССКИЕ ВОЛХВЫ, АСТРОЛОГИ, ПРОВИДЦЫ"

Мистика истории и история мистики России

Борис Романов

Глава 6. РУССКИЙ НОСТРАДАМУС
(неожиданно для автора - самая короткая глава)

Глава 5. | Оглавление | Глава 7.

Впервые, насколько я знаю, рассказал о нем П.П.Глоба на своих лекциях еще в 1989 году, может и раньше. Этот, по определению Глобы, «русский Нострадамус» жил в XV веке в землях нынешней Белоруссии, тогда еще иноземных для Московского княжества, - может поэтому и получил он прозвище Немчин, с которым вошел в историю. Однако писал он по славянски и в основном о будущем России. Архивы, содержащие сведения о нем, сохранились в Полоцке и в западной Сибири. Он предсказал всю будущую для него историю России, впоть до наших дней и далее. Во многом его предсказания перекликаются с предсказаниями Василия Блаженного, о которых мы рассказывали выше, но многое в них изложено иначе, одновременно и более конкретно и более загадочно. Он, однако, в отличие от Нострадамуса, чаще называл даты будущих событий. Так, он предсказал, что в восьмидесятые годы ХХ века народ трижды столкнется с «черными» бедами. Действительно, в 1986 году разразился Чернобыль; в 1988 году начался первый во времена «перестройки» кровавый конфликт в Карабахе, - переводится как «Черные холмы»; в 1989 в Черновцах вспыхнула загадочная и много нашумевшая тогда эпидемия неизвестных ранее детских болезней из-за нарушения экологии. Василий Немчин предсказал и сроки большевистской власти, назвав ее «сатанинской империей», причем отметил, что она будет существовать, пока будут живы три старца, которые держат ее как Кощеи. И пока последний из этих старцев не умрет, империя будет жить, а после сразу развалится. Я записал на лекции П.П.Глобы 1990 года, как он интерпретировал эти слова В.Немчина:

«В.Молотов - родился в 1890 году, умер в 1986-м, прожил 96 лет; Г.Маленков - родился в 1902 году, умер в 1988-м, прожил 86 лет; Л.Каганович - родился в 1893 году, последний из трех, еще жив. Ему сейчас 97 лет, но держится. Однако я думаю, 1991 год будет для него роковым».

Это говорил П.П.Глоба, которого я назвал бы «первым Волхвом новой России», в 1990году. Действительно, Л.М. Каганович умер в конце июля 1991 года, - и менее чем через месяц наступило 19 августа, путч ГКЧП, а затем сразу, в считанные дни, и развал СССР !

Так вот, дорогой читатель, собирался я добраться до архивов, где есть подробные сведения о Василии Немчине, да встретился недавно (в феврале 1998-го) с Павлом Павловичем и спросил его, не собирается ли он написать отдельную книгу о «русском Нострадамусе»? Оказалось, что не только собирается, а уже написал, и скоро она будет опубликована в Москве. Вот поэтому и вышла эта глава самой короткой: не сказать о Василие Немчине в этом исследовании невозможно, а подробно писать теперь нет смысла, - читайте книгу Павла Глобы! И помните, что какие бы слухи о нем не ходили, он по праву может называться «первым Волхвом новой России» - я учился у него астрологии (спасибо, Пал Палыч!) и затем три года работал с ним и, поверьте мне, знаю, что говорю. Правильнее, однако, назвать его зороастрийским Волхвом, поскольку в основе всех его работ и лекций - эзотерика зороастризма, древних знаний Авесты, хотя ортодоксальные современные зороастрийцы, возможно, и не согласятся с этим. Конечно, с его именем связано и некоторое количество несбывшихся предсказаний (все же гораздо больше точных), но это издержки его популярности и, порой, излишней эмоциональности. Надо, правда, сказать, что он недостаточно хорошо разбирается в книгах Ветхого и Нового Заветов, - недостаточно для точного их использования в своих прогнозах, но, конечно, он знает их гораздо лучше многих других известных астрологов. Впрочем, было бы удивительно, если бы Волхв еще и Священным Писанием владел в совершенстве! Это был бы уже не Волхв зороастрийский, а Пророк христианский. Ну а мы продолжим наше исследование, теперь о династии Романовых.


"РУССКИЕ ВОЛХВЫ, АСТРОЛОГИ, ПРОВИДЦЫ"

Мистика истории и история мистики России

Борис Романов

Глава 7. НОВАЯ ДИНАСТИЯ.

Глава 6. | Оглавление | Глава 8.

Мы остановились в предыдущей главе в октябре 1612 года, когда народное ополчение Минина и Пожарского освободило Москву от поляков. В декабре и январе следующего 1613 года в Москву съехались выборные из всех городов Московского государства, «для земского совета и государева избранья». Собралась Великая Земская Дума, самая знаменитая из всех московских собраний и самая продолжительная. Сразу решили никого из иностранцев не выбирать, как и сына Марины Мнишек, обозванного теперь «Иваном-Воренком», а выбрать государя из коренного русского рода. Сначала было немало претендентов, много разногласий, но в январе все начали склоняться к кандидатуре шестнадцатилетнего (родился 12 июля 1596 года) Михаила Федоровича Романова. Может быть немалую роль в этом выборе сыграла именно его молодость, - он не был замешан ни в каких грехах смуты и не имел еще никаких личных врагов. Кроме того, он принадлежал к любимой в народе и уважаемой семье, ранее несправедливо притесняемой. Наконец, в глазах выборных и всего народа большое значение имело его родство с последними Рюриковичами. Отец его Федор Никитович приходился двоюродным братом царя Федора Иоановича, племянником благой царицы Анастасии (первой жены Иоанна, еще не «грозного» при ней), и сыном Никиты Романовича, - обо всех них сохранилась в народе самая светлая и теплая память. Боярский (не княжеский даже) род Романовых считался тогда по знатности не из первых и был малочисленен, но знатных друзей и дальних родичей у них было много. Большую роль в избрании сына сыграл заключенный в те годы в Польше отец Михаила, митрополит Филарет (Федор Никитич), - своими письмами в Москву, к Земскому Собору. Сам Михаил с матерью, Марфой Ивановной, находились тогда в своем Костромском имении. Там, кстати, и спас их Иван Сусанин от отряда поляков, разыскивавших молодого претендента на российский престол, чтобы убить его. По сохранившимся документальным свидетельствам, он еще до того, как поляки обратились к нему, успел послать гонцов в имение Романовых, чтобы они скрылись в укрытие, а затем долго водил отряд по лесам и замерзшим болотам, затем был замучен (Д.Иловайский. «Новая династия», 1896\1996).

Первые письменные упоминания о роде восходят к XIV веку, к Андрею Ивановичу Кобыле (в 1347 году он отмечен как московский боярин при великом князе Симеоне Гордом). По устным преданиям его отец, Камбил Дивонович Гланда (или Гландал) был князем в некрещенной еще Пруссии; при завоевании ее немецкими крестоносцами выехал на Русь и служил сыну Александра Невского, князю Дмитрию. По преданию, он крестился в 1287 году и получил при крещении имя Иван, а сын его при крещениии стал Андреем. Старший сын Андрея, Семен, по прозвищу Жеребец, стал родоначальником Синих, Лодыгиных, Коновницыных, Облязевых, Образцовых и Кокоревых.

Второй сын, Александр Елка, породил древо Колычевых, а также Сухово-Кобылиных, Стербеевых, Хлудневых и Неплюевых. Третий сын, Василий Ивантей, умер бездетным, а четвертый, Гавриил Гавша, положил начало только роду Боборыкиных.

Младший сын, Федор Кошка, по русской традиции особенно порадовал родителей, и оставил пятерых сыновей и одну дочь. Именно от него пошли роды Кошкиных, Захарьиных, а также Яковлевых, Ляцких, Юрьевых-Романовых, Беззубцевых и Шереметьевых. У Ивана, старшего сына Кошки, было четыре сына. Младший из них, Захарий, дал своему потомству именование Захарьиных. Его средний сын Юрий оставил потомство Захарьиных-Юрьевых. Сын Юрия, Роман Захарьев-Юрьин был отцом царицы Анастасии (первой жены Ивана Грозного) и брата ее, Никиты Романовича, с которого род и стал называться - Романовы (НиР, 1993г, N10).

Сам родоначальник Камбил Гланда, уже по устным преданиям (записаны прусские предания были в XVI веке в Пруссии и Польше) , вел свой род от легендарного прусского вождя Видвунга (Видевута), предания о котором относятся к III веку до Рождества Христова (по другим данным, к 305г. н.э.). По этим преданиям, братья Видевут и Брутен прибыли по морю к устью Вислы, где основали первое прусское королевство. Королем стал Видевут, а Брутен был главным жрецом. Столица и главный храм назывались Ромове. Храм был посвящен триаде богов: Патолсу, Потримсу и Перкунасу, а сам верховный жрец назывался Крив-айт, а оба брата вместе - Криве-кривайтисы, от названия священной кривой палицы (см. «Мифы народов мира»,М.,1993). Триада богов была изображена на знамени Видевута и на священном дубе в Ромове. Этот священный дуб вроде бы еще существовал в XVI веке. От самого Ромове и дуба сейчас уже ничего не осталось; некоторые историки считают, что этот город и храм находились примерно в центре нынешней Калининградской области России, примерно на пятьдесят-сто километров восточнее Кенигсберга-Калининграда. Братья Видевут и Брутен почитались затем пруссами сами как боги, подобно римским Ромулу и Рему.

7 февраля 1613 года состоялось предварительное избрание Михаила Федоровича, однако не все выборные прибыли еще в Москву; окончательное избрание совершилось 21 февраля, в Успенском соборе в Кремле. Голосование было письменным, тайным, - результат же был единогласен. Выборные пошли на Лобное место и, уже зная результаты избрания, сначала спросили все же москвичей, заполнивших площадь, кого они желают иметь царем. Народ громкими криками заявил, что, кроме Михаила Федоровича Романова, никого не желает. После этого в соборе был отслужен благодарственный молебен. Затем началась присяга в Москве и городах «по крестоцеловальной грамоте», записанной Земским советом. 2 марта посольство выехало из Москвы в Кострому, с извещением к избранному царю. До отречения Николая II от престола оставалось ровно 304 года.

После долгих уговоров, сначала Марфа Ивановна благословила сына и затем Михаил согласился на царствование свое. 14 марта в Ипатьевском монастыре Костромы Михаил Романов был помазан на царство. 11 июля 1613 года он венчался царским венцом в Успенском соборе в Москве.

Между тем предводитель волжских казаков Иван Заруцкий с Мариной Мнишек и ее сыном Иваном (от Лжедмитрия II), которому в начале 1613-го исполнилось два года о роду, находились в Астрахани. Там маленький Иван был провозглашен мятежными казаками новым царем. Их надо было изловить, - пока они были на свободе, угроза новой смуты или польского нашествия была велика. Спасаясь от преследований, они бегут через Каспий на Яик. Только 6 июля 1614 года это удалось, - сами казаки в конце концов выдали их. В Москве они могли оказаться самое раннее в августе, скорее позднее. Во всех исторических исследованиях по этому вопросу сообщается кратко, что Заруцкий сразу был посажен на кол, Иван был казнен публично на Лобном месте - повешен, что Марина вскоре умерла в тюрьме. Все называют возраст сына Марины на день казни - «четырехлетний». Он родился через несколько дней после убийства отца, Лжедмитрия II, «Тушинского вора», - а было это 10 или 11 декабря 1610 года. Астрологический анализ позволяет предположить, что мальчик родился 16-20 декабря, скорее 20 декабря 1610 года. Гороскоп его рождения очень мрачный, - про него точно можно сказать «родился под несчастливой звездой».

Марина была формально венчанной русской царицей и закон запрещал казнить ее. Если же признать ее самозванкой, то была она польской поданной и не виновной очевидно в своем замужестве, - опять «казнить нельзя, помиловать». Но несчастный ее сын, называемый теперь боярами не иначе как «Ивашка -Воренок», был русским поданным. И бояре приговаривают его к смертной казни. Сына у Марины из тюрьмы взяли обманом, уверив ее, что царь не будет мстить ребенку. Палач на руках отнес его на Лобную площадь, завернув в шубу, - мальчонка в камере был в одной рубашке... Эти сведения позволяют предположить, что казнь совершилась осенью. Наверное, с августа шло следствие по делу Мнишек. Оно не было закончено еще и в декабре, так как известно, что русский посол в Речи Посполитой в конце декабря 1614-го или январе 1615 года оправдывался перед поляками за смерть Марины словами: «А Маринка на Москве от болезни и тоски по своей воле умерла; а государю была и боярам для обличения ваших неправд надобна она жива» («Дневник Марины Мнишек»,СПб, 1995). В самой москвовской Руси известие о ее смерти было официально речено так: "А Маринка на Москве от болезни и тоски о своем выбледке умерла" (РИО, стр.629). Я могу предположить, что ее сын был повешен 4 октября 1614 года, - не только по астрологическим методикам, но и потому, что этот день отмечен в русской (и не только русской) истории: 4 октября 1552 году Иван Грозный вошел во взятую днями раньше Казань; 4 октября 1582 года римским папой был введен в католических странах Григорианский календарь (поскольку Мнишек была католичкой, то выбор боярами дня казни мог быть связан и с этим, в пику «латинской вере»). Да и после казни 1614 года день этот проявлялся: 4 октября 1879 года умер виднейший историк XIX века Сергей Соловьев, не успев завершить свою «Историю России с древнейших времен»; 4 октября 1917 года Собор Русской православной церкви принял послание «ко всем чадам» по поводу выборов в Учредительное собрание: «Пусть победит в себе народ наш обуревающий его дух нечестия и ненависти...», - очень точные слова точно в день 303-летия публичной казни четырехлетнего младенца...

По преданию, Марина Мнишек, узнав о казни сына, прокляла весь род Романовых-царей и заявила, что ни один из них не умрет своей смертью, что в их семьях не прекратятся преступления, пока вся династия не угаснет. О смерти Марины в тюрьме ходили разные слухи: самоубийство с силою об железные плиты в камере, или же сами тюремщики убили ее. Так это и осталось неизвестным.

Главное, что удалось сделать молодому Михаилу Романову в первые годы царствования, - это навести порядок в разоренной стране и объединить народ, поднять его дух после десятилетия смуты. В целом же его царствование нельзя назвать удачным и счастливым. Война со шведами (1614-1617) завершилась подписанием неблагоприятного для России Столбовского «вечного» мира. Шведский король Густав Адольф, выступая после этого на сейме, сказал; «Россия - опасный сосед, у нее сильное дворянство, многолюдное крестьянство, населенные города, большое войско. Но теперь русские без нашего позволения не могут выслать ни одной лодки на Балтийское море. Большие озера, болота в 30 миль шириною и надежные крепости отделяют нас от них. Теперь у русских отнят доступ к Балтийскому морю и, надеюсь, не так-то легко будет им перешагнуть через этот ручеек (Неву)». Борьба с Литовско-Польским союзом закончилась в 1618 году перемирием (на 14 с половиной лет) в селе Деулине, также неудачным, - за Речью Посполитой остался Смоленск и другие русские земли. По истечении перемирия, в 1632 году, попытка отбить Смоленск не удалась.Но плюсом было хотя бы то, что польский король Владислав наконец отказался от претензий на Московский престол и признал (в 1634г.) царские права Михаила. Затем в 1637 году был взят у турок Азов, но в 1641-м пришлось его отдать. Таковы были неудачи. Но оживились заметно внешние сношения России. Дружеские и торговые связи установились с Персией, Голландией, Германией, Англией, Данией, - вообще с теми европейскими странами, которые вследствии церковной Реформации отошли от католичества в протестанство. В самой Москве к концу царствования Михаила Федоровича проживало за тысячу иностранцев лютеранской веры. Особо приязненные отношения установились с герцогством Голштинским, - сношения, которые спустя более столетия привели к чрезвычайной важности для династии Романовых последствиям, когда на смену прекратившегося в мужской линии дома Романовых выступила его женская линия.

Супружество Михаила Романова с Евдокией Стрешневой было плодовитым, - одиннадцать детей, но выжили лишь четверо: Ирина, Анна, Татьяна и сын Алексей (родился 9 марта 1629 года). Со сватовством старшей дочери Ирины к датскому принцу Вальдемару связана история последних лет жизни первого царя новой династии. В январе 1644 года Вальдемар прибыл в Москву, имея предварительное согласие на брак. Ему была устроена пышная встреча. Однако законы России требовали от жениха креститься в православную веру. Вокруг этого вопроса и развернулись бурные события и долгие переговоры, в конце концов сведшие Михаила Федоровича в могилу. Как развивалась эта история? 21 апреля 1644 года патриарх увещевает Вальдемара креститься в православие, подробно описывая обряд и обосновывая его разными ссылками на Священное Писание. Датский принц отвечает патриарху подробной отповедью, также со ссылками на Писание, - что протестанту не требуется перекрещиваться для принятия православия. Начинаются упорные увещевания, это надоедает принцу: он грозится уехать, однако его не отпускают. 9 мая он пытается бежать из Москвы, была даже крупная драка и жертвы, - но принца и свиту возвращают, для дальнейших диспутов! Действительно, вскоре Вальдемар получает второе послание от патриарха, - длинною в 48 сажен (! - так сообщали датчане). Это послание содержало в себе подробнейшие опровержения на все пункты отповеди принца. Он не захотел отвечать письменно; тогда царь Михаил попросил его выставить ученого пастора его свиты для устного состязания с московскими богословами. Прения начались в конце мая 1644 года и продолжились в июне. Весь диспут велся вокруг разницы в обрядах крещения. Защитники протестантской веры начали одолевать московских богословов. Тогда Михаил вызывает из Иерусалима(!) греческого архимандрита Анфима, цареградского - Парфения, других греческих знатоков православия, и переводчиков. С такими силами лютеранский пастор был почти разбит в споре. Датчане отказались продолжать прения, однако из Москвы их так и не выпускали! Шло время... Царь Михаил с помощью польского посла уговорил Вальдемара на четвертый диспут. Он проходил 4 июля 1645 года в царском дворце, в присутствии большого числа слушателей и послов, в Посольской палате. Царя и Вальдемара представляли специально отобранные обоими сторонами ученые богословы. Речь шла опять о протестантском обливании и православном погружении в воду при крещении. Известно, что русского человека ничто так не увлекает, как философия, - ну а тогда это и были вопросы вероисповедания. Уже и вся Москва любопытствовала об этом диспуте! И на этот раз, как на третьем диспуте, православные богословы одержали победу: пастор после жаркого и долгого спора замолчал, не находя, что ответить, и прекратил диспут. Замечательно то необычайное упорство, которое обнаружил в этом почти полутора годовом противостоянии Михаил Федорович, столь мягкий и уступчивый в других отношениях. Здесь проявилась харизма его года рождения (по авестийскому календарю), - ведь он родился в год Даэны, год проверки на прочность веры и совести.. Однако, похоже, такой длительный накал страстей подорвал его и без того неважное здоровье. В ночь на 13 июля 1645 года он скоропостижно скончался. Первый Романов царствовал 32 года, - ровно авестийский календарный цикл.

Алексей Михайлович Романов начал свое царствование 13 июля 1645 года, с шестнадцати лет, как и его отец. Можно наверное сказать, что в царствование первого Романова народ приходил в себя после десятилетия смуты, набирал силы. Начало царствования Алексея ознаменовалось бунтами в Москве против притеснений и самоуправств боярских приказных дельцов. И не раз еще в его царствование народ бунтовал, - и в Москве, и в других городах. При нем же было восстание донского атамана Степана Разина. Он взял Астрахань, Царицын, Самару, - за восставшими везде тянулся кровавый след расправ со знатью и богатыми людьми. Осенью 1670 года войско Разина было разбито под Симбирском; сам Разин был пойман и казнен в 1671 году. В царствование Алексея произошло и присоединение «Украины Малороссийской» (так она тогда называлась) и России. 8 января 1654 года Переяславская рада постановила по предложению гетмана Богдана Хмельницкого принять подданство «царя восточного православного» и принести ему присягу в верности. При Алексее же начался Церковный раскол и борьба со старообрядчеством. Мы здесь не будем останавливаться на этом подробно, - все эти события хорошо известны и основательно исследованы. Скажем только, что корни раскола восходят к тому самому диспуту протестантских и православных богословов 1644⁄45 годов, когда стало ясно, что без помощи греков московские богословы не победили бы. Церковный собор 1654 года одобрил предложенные греками и киевлянами исправления, а патриарх Никон начал быстро и повелительно проводить их в жизнь. Взаимное ожесточение в религиозной борьбе дошло до того, что знаменитый Соловецкий монастырь на Белом море в 1668 году не только отказался принять «еретические» никонианские книги, но и оказал открытое вооруженное сопротивление церковной и гражданской власти. Лишь в 1676 году правительственные стрелецкие войска смогли взять монастырь штурмом. В том же году, 30 января, умер и Алексей Михайлович. Как видно, и его смерть была связана с последствиями религиозного противостояния, на этот раз уже внутри православия.

СИМЕОH ПОЛОЦКИЙ - ЦЕРКОВHИК И АСТРОЛОГ.

На шестнадцатом году правления первого Романова, Михаила Федоровича, в городе Полоцке родился мальчик, мирское имя которого осталось неизвестным; в русскую историю он вошел по монашескому имени своему Симеон; известна была его фамилия, - Ситнианович-Петровский, но в Москве, куда он переехал в 1664 году, закрепилось за ним прозвище Полоцкий. До этого он учился в Киево-Могилевской коллегии, которой руководил сам киевский митрополит, образованнейший человек своего времени, строго православный мыслитель, учившийся однако в нескольких европейских университетах, Петр Могила. Преподавательский состав коллегии он отбирал лично, профессора посылались им для дополнительного учения за границу, в университеты. Именно им, Петром Могилой, были задуманы «Жития святых», написанные уже после его смерти другим выпускником Киево-Могилевской коллегии Димитрием Ростовским, и переиздающимися без изменений до сих пор. Ситнианович-Петровский же по окончании коллегии принял монашество (и имя Симеон) и стал дидаскалом (то есть учителем высших знаний) в братской школе в Полоцке. При посещении этого города в 1656 году Алексеем Михайловичем Симеону удалось лично поднести царю «Метры» своего сочинения. Кстати, родился он в один год (1629) со вторым на троне Романовым. В тридцать пять лет он переехал в Москву, где царь поручил ему обучать молодых подьячих Тайного приказа в Спасском монастыре. Богословская эрудиция, утонченная аргументация, хорошая литературная форма его первых книг быстро выделили Полоцкого в столичных богословских кругах. По поручению восточных патриархов, бывших в Москве по делам никоновского раскола, Симеон выступал на важнейших заседаниях собора 1666 года перед царем; в следующем году от имени царя и собора был напечатан и издан его труд с длинным названием: «Жезл правления на правительство мысленного стада православно-российской церкви, - утверждения во утверждение колеблющихся во вере, - наказания в наказание непокоривых овец, - казнения на поражение жестоковыйных и хищных волков, на стадо Христово нападающих», - вот так! Сейчас литературный стиль XVII века представляется нам вычурно-вычурным, но, вспомним, до рождения А.С.Пушкина оставалось еще 132 года... А тогда «Жезл» был признан собором «из чистого серебра Божия слова», хотя, как отмечали затем, в нем можно было найти немало точек соприкосновения с западными богословскими мнениями, что уже тогда российским духовенством вообще-то отнюдь не одобрялось.

С 1667 года на Симеона Полоцкого было возложено воспитание царских детей. К тому времени в семье Алексея Михайловича было шестеро детей от первой жены, Марии Милославской. Детей он не только воспитывал, но и написал для них несколько книг, от сборника стихотворений "Вертоград"до, вероятно, первой в России Библии для детей под названием «Житие и учение Христа Господа и Бога нашего». Он обучал царских детей и началам астрологии. Приведу здесь его четверостишие "Звезда", - о том, как следует понимать влияние небесных светил на человека:

Звезды во человецех воли не повреждают,
Токмо страстми плоти нечто преклоняют,
Тем же на звезды вины несть возлагати,
Егда кто зло некое обыче деяти.

Как видно, вполне согласуется с известными астрологическими заповедями: звезды склоняют, но не обязывают; умный управляет своими звездами, глупец ссылается на них . Самым главным трудом его жизни стала книга «Венец веры кафолическия» (то есть вселенская), - где он изложил всю сумму знаний, которой овладел от Петра Могилы и затем школы в Полоцке до своего очень широкого круга чтения и, конечно, собственных размышлений.

После смерти Марии Милославской царь Алексей женился на Hаталье Кирилловне Hарышкиной. В один из дней августа 1671 года Симеон Полоцкий в большом волнении сообщил государю то, что удалось прочитать ему «по небесным картам» (гороскопам) царя и царицы: в утробе царицы Hаталии Кирилловны зачался вчера «великий государь», рождение которого должно произойти 30 мая 1672 года! Он же сразу и предложил назвать будущего младенца Петром. Вскоре беременность царицы действительно обнаружилась и, оказалось, срок родов астролог назвал точно: 30 мая 1672 года после трудных родов на свет явился младенец мужеского пола, - Петр I. Полоцкий был пожалован бархатом, собольими мехами, казной. На крестинном столе ему подали: "четыре головы сахару весом по три фунта каждая, два блюда сахаров узорчатых по полфунта, сахаров-леденцов и конфетов, и ягод вишневых, и многое, да с Сытнаго двора полосу арбузную, да другую дынную.." В последние годы жизни он продолжал воспитывать царских детей. Умер Симеон Полоцкий в 1680 году, в возрасте чуть за пятьдесят. Ну а младенец Петр стал расти, и уже в отрочестве, после смерти царствовавшего шесть лет (30.1.1676 - 27.4.1682) Федора Алексеевича, своего сводного брата, стал четвертым в династии Романовых царем и третьим самодержцем, - так как царская власть первого Романова была еще ограничена рядом условий Земского Собора 1613 года.

ОККУЛЬТНЫЕ ПТЕНЦЫ ГНЕЗДА ПЕТРОВА.

Иностранцы, посещавшие Россию еще во времена отца Петра, царя Алексея, отмечали интерес людей к астрологии и появление в Москве иностранных календарей с предсказаниями. В год рождения Петра, может быть еще и благодаря точному предсказанию Симеона Полоцкого, астрология стала учебной дисциплиной наряду с арифметикой, геометрией и другими предметами. Об этом свидетельствует «Книга избранная вкратце о девяти мусах и о седмих свободных художествах», составленная переводчиком Посольского приказа Николаем Спафарием и подьячим Петром Долгово. На рождение Петра составлялись в столице астрологические вирши. (Р.Симонов. «Астрология эпохи реформ», НиР, N10, 1993). В 1679 году для семилетнего царевича художник Карп Иванов Золотарев сделал копию с росписи в столовой его отца «Двенадцать месяцев и беги небесные» - картина астрономическая и астрологическая, тогда это не разделялось. Для одиннадцатилетнего Петра его «дядька» Т.Н.Стрешнев взял из вещей скончавшегося царя Федора Алексеевича сочинение Я.Гевелия «Селенография». В предисловии к русскому переводу этой книги Петр мог прочесть, что звездословие, - как по древне-русски называлась астрология, - «благопотребно есть на управление государства». Есть все основания говорить, что Петр в детстве и затем в отрочестве (в Немецкой слободе) не только находился в атмосфере уважения к этой древней науке, но и сам изучал ее. Но уже в отрочестве он оказался вовлечен и в очень непростые, небезобидные и тайные игры взрослых людей: в той же Немецкой слободе собиралось тайное «Нептуново общество». Адмирал Франц Лефорт был его председателем, в него входили как иностранцы на русской службе (Я.Брюс, А.Фархварсон), так и русские генералы (Ф.М.Апраксин), и будущие соратники Петра. Он сам числился «первым надзирателем» и знакомился там с магией, алхимией, астрологией, но фактически это было первое масонское общество в России, - правда, вероятно не проводившее сначала в полной мере идеи европейского масонства, и, опять же предположительно, не связанное до поездки самого Петра в Голландию и Англию (в 1697 году) с иностранными масонскими ложами. Однако, для того, чтобы понять, в какой среде набирался оккультных знаний молодой Петр, расскажем сначала о легендарном Якове Брюсе.

Его родословие тянется из глубокого прошлого Европы и восходит к норманнскому завоеванию Англии, в котором участвовали предки Брюса. Самым известным его предком был король Шотландии Роберт I (1274 - 1329). В 1314 году он разбил английскую армию, в чем ему немало помогли рыцари тайных орденов, тамплиеры, а в 1328 году добился от Англии независимости Шотландии. Его имя стоит во главе родового древа Брюса (К.Диланян. «Тайная миссия Якова Брюса», НиР, N 1,2, 1997). Роберт I явился и первым учредителем (24 июня 1314 года) и главою первого шотландского ордена тамплиеров «Андрея Первозванного и Шотландского Чертополоха», - так он назывался. Но дело не в названии, а еще и в том, что именно в Шотландию бежали немногие спасшиеся во время разгрома во Франции 1307-1314 годов тамплиеры, лидер которых Жак де Моле был схвачен вместе с сотнями своих тайных соратников 13 октября 1307 года и сожжен на костре 18 марта 1314 года, прокляв из огня весь род короля Филиппа Красивого «до тринадцатого колена»... Надо сказать, что охота на тамплиеров по всей Франции была организована так сильно, что бежать смогли лишь немногие, видимо, заранее предупрежденные еще более тайной «Общиной Сиона», - которая дожила до наших дней, и о которой мы еще будем говорить в седьмой главе. Так вот, эти спасшиеся французские «рыцари Храма» (Тампль - Храм) нашли пристанище в Шотландии.

Здесь пора рассказать хотя бы немного о тамплиерах, позднее соединившихся с масонами, или франк-масонами (от французского franc macon - вольный каменщик) - обо всей этой загадочной тайной истории Европы. Вообще-то этой истории посвящено столько исследований, в том числе и в последние годы у нас в России, что тех, кто специально интересуется этими вопросами, я отошлю к подробным и основательным работам историков О.А.Платонова «Масонский заговор в России», Б.Башилова «История русского масонства», А.Я.Авреха «Масоны и революция», - это все книги 1990-х годов, использующие большие фактические и архивные материалы и весьма сурово обличающие масонство во всех бедах России XIX и особенно XX века. В них читатель найдет ссылки и на более ранние, в том числе дореволюционные исследования. Назову и книгу Ю.К.Бегунова «Тайные силы в истории России», хотя и резко осуждаемую сейчас в либеральных кругах, но также основанную на фактах и документах. Дело самого читателя - оценивать идеологические концепции авторов. Во всяком случае, у российского читателя практически нет выбора, - если мы хотим узнать подробнее и основательнее про масонов, то необходимо обратиться к этим исследованиям. Что касается стержневой идеи самого масонства, то она, на мой взгляд, лучше всего прослеживается в исследовании трех английских авторов Майкла Байджента, Ричарда Лея и Генри Линкольна «THE HOLY BLOOD AND THE HOLY GRAIL» («Священная кровь и священный Грааль»), выдержавшей на Западе с 1982 года двенадцать изданий, а у нас опубликованной в 1995 году тиражем 999 экземляров под названием «Священная загадка», с откровенно антихристианским предисловием некоего «Внутреннего предиктора СССР»(!) Мне уже приходилось писать об этой книге в своей брошюре «Загадка трагедии принцессы Дианы и пророчество Нострадамуса» (СПб, 1998). Если отвлечься от очень интересной самой по себе истории масонства, по легендам восходящей к архитектору-строителю первого храма Соломона в Иерусалиме, приглашенному из царства Тирского мастеру Хираму (это примерно Х век до Р.Х.), и попытаться кратко выявить суть идей этих тайных обществ Европы уже в христианскую эру и до наших дней, то можно сказать следующее:

Они признают Иисуса Христа великим учителем и пророком, как и древних иудейских пророков, и Будду, и Мохаммеда, но не верят в Воскресение Христово (вспомните здесь слова апостола Павла о том, что если не было Воскресения, то и вся вера тщетна). Одни из них считают «воскресение» (для них - в кавычках) следствием применения тайных знаний самим Иисусом-человеком (то есть без Бога), другие - «еврейскими штучками» (подкупили Понтия Пилата, сняли с креста пораньше и т.п.), третьи - просто не открытыми еще, но естественными причинами. Так или иначе, но это - главное. Отсюда следует вся дальнейшая идеология. Во-первых, если это так, то Церковь - обманщица, сознательная или бессознательная. Надо при этом признать, что в средние века римская Церковь действительно явила миру «порчу в главе и членах» (выражение Лютера), зломыслие судов инквизиции и множество невинных жертв, - и только теперь, в конце ХХ века, кается в этом перед всем миром, - но ведь покаяние прозвучало! Во-вторых, такой «Иисус Христос», великий человек, учитель и пророк, может объединить все религии мира. Действительна, такого «Спасителя» могут признать и мусульмане (они и считают великого пророка Ису таким), и буддисты, а также, в конце концов, и иудаисты. Следовательно, можно объединить весь мир и построить великое общество на идеях гуманизма, свободы, равенства и братства, которые масоны называют истинными христианскими ценностями. Здесь надо подчеркнуть, что, как давно уже предупреждали вестники России В.Соловьев и Д.Андреев, идеи гуманизма (и т.н. общечеловеческих ценностей) без веры в Воскресение Христово как раз и окажутся последним бастионом и оружием грядущего (как они считали в XXII веке) антихриста. Лидеры масонов обладали и обладают глубокими тайными знаниями, и многие известные алхимики и астрологи, философы и ученые, художники и композиторы прошлого (и настоящего) были масонами: среди них Никола Фламель и Леонардо да Винчи, Фрэнсис Бэкон и Роберт Бойль, Исаак Ньютон (известно, что сам он считал своим главным делом оккультизм и алхимию, а не теорию механики) и Виктор Гюго, Клод Дебюсси и Жан Кокто - последний уже известный деятель французской культуры ХХ века.

Что же здесь плохого? - может спросить иной читатель, может быть уважающий христианские духовные ценности, но не верящий в Воскресение Христово, или объясняющий Его «естественными» причинами. - И люди-то во главе масонства были (и есть) умнейшие и талантливейшие! Все верно, - если вы не верите в Воскресение, то вы и не увидите в масонстве ничего плохого, даже наоборот. Но вот те, кто верит и читает Библию, те знают, что под масками великого лидера, гуманиста, ученого и пророка придут антихрист и помощник его (лжепророк Апокалипсиса), и что за лозунги «свобода, равенство и братство» без веры в Воскресение уже пролиты реки крови, и что это обманные лозунги... И что ждут мир еще большие, но последние испытания в Апокалипсисе...

Примерно с XV-XVII веков в высокие степени масонства посвящаются многие крупнейшие европейские лидеры, затем и правители, государи. Здесь нало еще сказать, что все масонские ложи имеют сложную структуру, много (до 33-х) степеней посвящения, причем на низших и средних ступенях в большинстве лож против христианства ничего не говорят при посвящении, так что во многих ложах состояли и состоят искренне верующие христиане. То, что я рассказал выше об отрицании Воскресения, становится посвящением высших степеней, которым, кстати, разрешены во имя «великих целей» любые обманы и жертвы, хотя бы и массовые. Само масонство уже давно не однородно и, по крайней мере с XII века, разделилось на две крупные ветви: «храмовники» (тамплиеры), которые и составили затем костяк известного миру франк-масонства и гораздо более закрытый орден «Община Сиона», о котором стало кое-что известно лишь в конце XIX века и больше - в наше время. Его название связано не с «сионистами», а с той тайной, которой якобы владеет руководство этой Общины от первого века новой эры, - тайной наследника иудейского трона (см. «Священная загадка» или мою брошюру о Диане и Нострадамусе). В ХХ веке, как считают исследователи, очень многие лидеры и президенты европейских стран (и США) являются масонами высоких степеней посвящения. В рыцари Мальтийского ордена был посвящены и последний президент СССР М.С.Горбачев, и, если я не ошибаюсь, первый президент России Б.Н.Ельцин, - он, вероятно, чисто формально, но, настолько же вероятно, по фактическим заслугам, - с точки зрения лидеров Мальтийского ордена. Впрочем, этот орден всегда держался особняком от всех остальных и я не уверен, что все вышесказанное о масонах полностью относится к нему. К тому же этот орден находился на рубеже XVIII / XIX веков под патронажем Павла I (против Наполеона), чем и объясняется с тех пор особое отношение его руководителей к России. Я так осторожно высказываюсь о Мальтийском ордене потому, что мне не хотелось бы ошибиться в приведенных выше рассуждениях хотя бы в отношении и только одной организации или человека. Конечно, современное масонство весьма разнородно и мы можем обнаружить в мире как "полуфашистские" масонские ложи (например в Италии, извесная в 80-х годах ложа П-2), так и теологические, и ориентированные на финансовые корпорации, и политизированные, и теософские, - но исследование современного масонства не входит здесь в мои задачи. - Вернемся теперь к родословной Якова Брюса, заметив при этом напоследок, что примерно до XVIII века европейские масоны не рассматривали Россию как особо важную в их планах цель; основные их интересы были тогда в Европе, а затем в США. Но они всегда мечтали утвердиться во всех странах Европы «от Атлантики до Урала», и затем объединить такую Европу под своим началом.

В XVII веке, во времена «славной английской революции», многие аристократы бежали от Кромвеля в безопасную для них тогда Европу, некоторые и в Россию - на почетную и хорошо оплачиваемую русскую царскую службу. Был среди них и Вилим Брюс. Его сын Яков родился уже в России, в Псковских землях, 1(11) мая 1670 года, - был на два года старше Петра. Близко они сошлись не позднее 1689 года, когда Брюс решительно поддержал царя во время стрелецкого бунта. С тех пор они стали побратимами «на крови» и Брюс сопровождал Петра во всех его военных походах: Крымском, Азовском, во всех сражениях Северной войны со Швецией. В победе под Полтавой (27 июня /8 июля н.с./ 1709 г.) есть огромная заслуга Якова Брюса: именно он был организатором русской артиллерии, которая во многом и решила исход той легендарной битвы. В течении всего лишь года (как царь поручил ему это), он сумел наладить производство великолепных «единорогов» и обучил солдат в умелых артиллеристов. Помните, у А.Пушкина:

Сии птенцы гнезда Петрова -
В пременах жребия земного,
В трудах державства и войны
Его товарищи, сыны:
И Шереметьев благородный,
И Брюс, и Боур, и Репнин...

Наверное и орден Андрея Первозванного, первыми кавалерами которого стали герои победы под Полтавой, связан не только с датой битвы и легендарным странствием Первоапостола по древней Руси, но и с шотландской традицией почитания святого Андрея, - все сошлось в тот день. Сам орден был учрежден в 1698 году, по возвращении «царя-плотника», «бомбардира Михайлова» из Голландии. Брюс стал одним из трех первых его кавалеров, сам Петр - седьмым. Яков Брюс принимал затем активное участие в активной дипломатии Петра I и был удостоен титула графа; впрочем, он, наверное, никогда не забывал и королевские корни своего рода; в центре его графского российского герба был старый родовой, с весьма сложной масонской символикой. До конца жизни Петра он оставался его главным консультантом по всем научным вопросам. Был ли тамплиером сам Яков Брюс и был ли принят в какой-либо орден «храмовников» Петр I во время своего путешествия в Голландию и Англию? Ниже я цитирую упоминавшуюся статью «Тайная миссия Якова Брюса» Карены Диланян:

«В конце XVII века пересеклись линии судеб Исаака Ньютона и Якова Брюса. Ньютон выводил свою родословную из шотландской знати, поэтому прибывший в Британию молодой потомок легендарного и прославленного Роберта Брюса, короля Шотландии, спасителя и хранителя Тамплиеров, не мог заинтересовать его. Из частной переписки Ньютона мы знаем, что Яков Брюс был посвящен в его личные дела; в письмах Ньютон ссылался на свидетельства Брюса, называя его «полковником». Но был ли Яков Брюс своего рода «агентом» Ньютона как одного из магистров Сионской общины? Пытаясь найти ответ на этот вопрос, мы вступаем на зыбкую почву догадок и сопоставлений. Однако имеющийся в нашем распоряжении материал говорит сам за себя.»

Близость к российскому монарху, интерес к оккультизму, гностическому знанию, герметическим наукам и, наконец, настоящая королевская кровь, текущая в его жилах, да к тому же шотландского короля, защитника и покровителя тамплиеров и основателя Ордена Святого Андрея и Шотладского Чертополоха, делали Якова Брюса незаменимой кандидатурой на распространение или по крайней мере хранение идей Общины на Востоке. Если принять во внимание еще и то, что при вступлении неофита в орден на всех его потомков распространялась сила инициации, то можно сказать, что Брюс был потомственным тамплиером. Само по себе наличие этих качеств у Якова Брюса было достаточным основанием, чтобы занять пост даже великого магистра Сионской общины! Но Брюс был подданым Российской короны и побратимом российского императора, а потому мог влиять на ход событий и политику той части Европы, которая давно интересовала Орден Храма. Мы уже говорили о том, что тамплиеры и Сионская община мечтали о создании мощнейшей державы и что их интересы простирались на русские земли. Походы тевтонских рыцарей - тому пример... Одно из направлений деятельности рыцарских Орденов было связано с созданием психологического климата, способного ослабить духовное главенство официальной Церкви. Эту миссию выполняло распространение гностических текстов, герметических и оккультых знаний, а также формрование и поддержка тайных обществ наподобие масонских. Второе направление - это влияние на дипломатию и царствующих особ европейских дворов. Третье - формирование династических браков.

Как мы знаем, Яков Брюс действовал более чем успешно в первом направлении, и «Брюсов календарь» тому подтверждение - это было первое официальное астрологическое издание, книга, идущая вразрез с официальной церковной идеологией того времени. Второе и третье направления - дипломатия и династические связи - переплелись столь тесно, что порой их невозможно было разделить. Все королевские роды Европы имели родственные связи, и российский двор не был исключением. С воцарением на троне Петра I Россия меняла свою орентацию в сторону Западной Европы и буквально врывалась на политическую арену Запада, подчас диктуя свои условия. Разумеется, иметь сильного союзника хотят любые объединения. А Брюс был осведомлен о многих дипломатических тайнах: не случайно Петр поручал ему самые сложные миссии... "

На мой взгляд, все вышесказаное убедительно доказывает, что Яков Брюс с 1697 года был посвященным членом «Общины Сиона» и проводил в России ее влияние, главная цель которого на том этапе состояла во вхождении России в Европу. Брюс и Петр как нельзя лучше подходили для этой цели друг другу. Для астрологов скажу еще, что их гороскопы очень сильно связаны: так например, Колесо Фортуны гороскопа Брюса находилось на Солнце рождения гороскопа Петра, а Колесо Фортуны Петра - в зените (на точке цели) гороскопа Брюса. Это значит, что удача и возможность самореализации, раскрытия и применения всех своих способностей (это все показывает Колесо Фортуны) Брюса связаны с личностью (Солнце рождения) Петра, а для самого царя удача и самореализация совпали с целями Брюса. Гороскоп рождения побратима Петра показывает очень сильные способности медиума и мага, и алхимика. В народе считали его зловещим колдуном и «чернокнижником», но Черная Луна (изначальная греховность, зло) выражена слабо; светлые начала - гораздо сильнее.

Карена Диланян в своем интересном исследовании, на мой взгляд, лишь неточно оценила роль «Брюсова календаря» и вообще роль распространения в обществе оккультных знаний. Сами по себе эти знания нейтральны, в том смысле, что могут быть использованы как для добрых целей, так и во зло, - это касается любого знания, любой «логии», - хоть астрологии, хоть физики. Разве атомная бомба менее опасна для человечества, чем «Брюсов календарь»?! Отрицание же необходимости любого знания исходит от манихеев, которые считают, что наш земной мир принадлежит сатане, «князю мира сего», поэтому в нашем мире все допустимо, - знание и незнание, и добро и зло, а истина - в своих личных целях, ну а в конечном счете - в уходе из этого мира в небесный «доброго Бога», который отдал землю своему брату-близнецу, Люциферу! - Это на самом деле другой, второй корень самого масонства.

Личность сложнее любой схемы и представления о ней, тем более такие личности, как Петр и Брюс. Это очень ярко проявилось в истории с сыном Петра, царевичем Алексеем. Он, как мы помним, был против европейской политики отца, считал духовные ценности прежней московской Руси высшими и хотел вернуть Россию к прежним порядкам. В 1718 году Алексей был лишен отцовским манифестом прав на престол и вражда между ними зашла так далеко, что Петр решил добиться казни сына. Но для того, чтобы казнить своего подданого, хотя бы и сына, ему необходимо было решение суда Сената. Так вот, из четырнадцати его членов только двое отказались подписать царевичу смертный приговор: граф Шереметьев и граф Брюс. Это решение сыграло свою роль в отлучении его от активной деятельности после смерти Петра I: Екатерина I не любила тех, кто отдавал свои симпатии Алексею. Через год после смерти Петра Брюс уходит в отставку и поселяется в своем подмосковном имении Глинки. Последние годы жизни он занимается алхимией и химией, астрологией и астрономией, медициной и своей библиотекой, которая насчитывала тысячи томов, - не известно где они теперь. О жизни Брюса, в том числе и о последних его годах, сохранилось множество воспоминаний и еще больше легенд. Пруд в его имении замерзал на глазах изумленных гостей летом и им предлагалось покататься по нему на коньках; его видели по ночам летающим над Московой, - и прочее, и прочее. При жизни он приобрел славу колдуна и чернокнижника, народ боялся и не любил его. Умер Яков Брюс 19 апреля 1735 года и похоронен был в Москве, в Лефортове, в кирхе святого Михаила. В тридцатые годы уже нашего века кирху снесли, а останки передали в лабораторию профессора Герасимова, но там они были таинственным образом утеряны. Впрочем в этой лаборатории происходили и происходят немоло чудес, - ведь там побывало много останков знаменитых людей.

Был ли посвящен в Англии в рыцари Ордена сам Петр I ? Четкого ответа на этот вопрос нет. Историк О.А.Платонов категорически отвергает такое предположение, но есть и другие мнения. Известно, что Петр пробыл в Лондоне около месяца, с 11 января 1698 года, и много раз бывал, в частности, в Монетном дворе в Тауэре, которым заведовал тогда пятидесятипятилетний Исаак Ньютон (блестяще поставивший в Англии монетное дело и финансы). Многие историки считают, что встреча царя с великим ученым и, добавим, Великим магистром, просто не могла не состояться. Однако это само по себе еще не доказывает, что Петр был посвящен в рыцари ложи. Другой петербургский исследователь, В.Н.Никитин в в своей брошюре «Взлет и падение Симона Вохва» (Спб, 1997) пишет: «В одной из рукописей Публичной библиотеки от 1816 года рассказывается, что «Петр был принят в шотландскую степень святого Андрея, причем, дал обязательство, что сей орден восстановит в России...» его письменное обязательство существовало в прошлом веке в той же ложе, где он был принят, и многие оное читали». В другой рукописи члена ложи Ланского (XVIII век) есть запись: «Император Петр I и Лефорт были в Голландии принятыв Тамплиеры». В рукописи «Взгляд на философов и революцию французскую» (Спб Публичная библиотека) сказано, что масонство «существовало во времена Алексея Михайловича и Брюс был оного Великим мастером, а Царь Петр был первым надзирателем, потом Великим Мастером Кейт». Здесь надо пояснить, что во времена царя Алексея Михайловича Великим мастером российских тамлиеров был, видимо, отец Якова, Вилим Брюс, также находившийся на царской службе. Кстати, брат Якова, Роман Брюс, был первым комендантом Петропавловской крепости, и похоронен в ее пределах. Что касается «Великого Мастера Кейт», то я не знаю, что это такое. Первая известная орденская ложа в России (если не считать таковой «Нептуново общество» в Немецкой слободе) была организована уже в правление Анны Иоанновны в 1731 году - как российское отделение Великой Ложи Англии, которая сама была открыта 24 июня (н.с.) 1717 года. Первым магистром российской масонской ложи стал английский капитан на русской службе Джон Филиппс, а вторым - также англичанин и русский генерал Джемс Кейт (О.Платонов. «Масонский заговор в России»). О дальнейшем развитии масонства в России можно подробно узнать из упоминавшихся выше книг наших историков девяностых годов, ну а мы будем возвращаться к этому вопросу по мере необходимости нашего исследования.

«Великий Петр был первый большевик, задумавший Россию перестроить, ее на дыбу вздернувший», - так, кажется, написал в 1918 году Максимиллиан Волошин. В народе царя называли «антихристом»; ходили слухи, что за границей «царя подменили на немца поганова или жидовина из колена Данова». Некоторые противники Петра специально собирали все библейские свидетельства о грядущем антихристе; особенно яростно и открыто доказывал это переписчик старинных книг Григорий Талицкий. Он написал даже целый трактат «О пришествии в мир антихриста и о скончании света». Григорий был, конечно, схвачен «государевыми людьми» и умер под пытками: его поджаривали как кабана на медленном огне. Родившийся под знаком Близнецов, Петр и в жизни выказывал двойственное отношение к религии: он лично был глубоко верующим человеком, но в политике и забавах переходил все мыслимые грани. Его «шутейные питейные соборы» и отношение к монашеству, старчеству, почитаемым прежними царями юродивым и их праву на прямое слово, упразднение патриаршества и, наконец, личный образ жизни, - все это такое же достояние истории, как и его великие победы и великие преобразования. Последний из Романовых, Николай II, не любил память Петра, но мы еще будем говорить об этом в свое время... Осенью 1724 года Петр жестоко простудился, помогая спасать солдат с потерпевшего крушение бота на взморье близ Петербурга, и в январе 1725 года положение его стало безнадежным. 27 января он потребовал бумагу для завещания, но успел написать левой рукой (правая не действовала) только знаменитое «Все отдать...», и перо выпало из его рук, сказать же он уже ничего не смог и умер на следующий день, в пятом часу утра.

«Все отдать...» Ровно через 96 лет после этого, в январе 1821 года, объединительный съезд российских масонов (будущих «декабристов») в Москве принял решение «о свержении самодержавия путем открытого вооруженного восстания» и начал готовить его. Еще через 96 лет, 2 марта 1917 года, последний Романов отрекся от престола... Вскоре «отдали все» большевикам... По Восточному календарю это были годы Змеи, а по Авестийскому эти события происходили каждый раз в конце года Даэны («Испытание веры») и в преддверии года Тиштрии («Всадник на белом коне»), опять мы видим мистическую силу древних установлений и начальное пророчество безымянного киевского волхва вещему Олегу, первому князю-государю древней Руси!

МЕДНЫЙ ВСАДНИК.

7 (18 н.с.) августа 1782 года состоялось торжественное открытие памятника Петру I на Сенатской площади, знаменитого "Медного всадника", - так называют его с 1833 года, - так назвал его Александр Пушкин. Это самый знаменитый памятник города, его великий мистический символ. Издавна ясновидящие утверждали, что это благое место на Сенатской площади соединено невидимой (обычному глазу) "пуповиной", или "столбом" с небесным Ангелом-хранителем города. То же говорил и Даниил Андреев в "Розе Мира". А ведь и 1782 год в авестийском календаре называется "Асман"-"Небо". Это место связано невидимым столбом с Небом. Но сам памятник называют и "Всадником апокалипсиса", и "Антихристом на коне". Между прочим, в названии "Медный..." заключен и этот оттенок, - ведь медь связана в астрологии с планетой Венерой, другое название которой и есть Люцифер. Пушкин знал астрологию, ее тайные ключи и эзотерику слов.

Дата открытия памятника была приурочена к столетию начала царствования великого самодержца и преобразователя России: "Петру Первому - Екатерина Вторая", выбито на камне, и то же по латыни, для Европы: "Petro primo - Catharina secunda". Как и положено Петру, чье имя по латыни значит "Камень" (от апостола Симона-Кифы-Петра), Всадник вознесся на огромном валуне, - наверное и сам этот валун, - "Гром-камень", - был когда-то связан с древним капищем безвестных волхвов... Если построить гороскоп открытия "Медного всадника" на полдень 7 августа, когда ударили пушки Петропавловской крепости, то мы увидим, что в Зените этого гороскопа, то есть прямо над памятником в полдень, стояла звезда Альдхафера (Грива Льва), действие которой астрологи с древних времен называю так: "через насилие - к великой победе". Удивительно, но в том же (26-м) градусе зодиакального Льва находился и жребий славы гороскопа рождения самого Петра ! Солнце в тот час было в соединении с Марсом, а над этой планетой стояла звезда прочной защиты от враждебных сил, непобедимая Фекда. Между прочим, в 1812 году, под угрозой нашествия Наполеона, Александр I распорядился вывезти "Всадника" в Вологодскую губернию; уже был выработан план эвакуации и подогнаны в Неву баржи, - но тут императору доложили, что некоему майору Батурину приснился вещий сон. Всадник будто бы сказал: "Пока я на месте, город будет непобедим". Майор добился свидания с князем Голицыным, тот передал эти слова Александру, и император поверил вещему сну, распорядился отменить все приготовления к вывозу памятника. Так вот, эта звезда Фекда, стоявшая над Марсом при открытии Всадника, - еще и звезда вещих снов, пророков и пророчеств!

Но в 1782 году исполнялось и 900 лет от начала княжения в Киеве вещего Олега. Может быть еще и поэтому великий скульптор Этьен Фальконе изваял еще и змею под копытами коня? Может быть кто-то, хорошо сведущий в истории Руси, подсказал ему это? Как видно, никуда нам не деться от пророчества волхва вещему Олегу. А нет ли здесь более глубокой, мистической связи с его пророчеством и с самим волхвом? Еще и не его ли пророчеству удивительным образом оказался посвящен этот памятник? Олег умер, укушенный змеею из черепа его коня, в 912 году. Волхв напророчил ему смерть "от коня своего" за несколько лет до похода на греков, - так сказано в "Повести временных лет". Этот поход датируется в ПВЛ под 907 годом. Я думаю, что пророчество можно отнести к 903 году, - когда молодому Игорю выбрали жену, молодую жрицу из-под Пскова Хельгу-Ольгу, - возможно, родственницу самого Олега. Не исключено, что в выборе жены также участвовал тот самый волхв. Как описал его А.С.Пушкин, услышавший в 1822 году ритмы истории древней Руси?

Из темного леса навстречу ему
Идет вдохновенный кудесник,
Покорный Перуну старик одному,
Заветов грядущего вестник,
В мольбах и гаданьях проведший весь век.
И к мудрому старцу подъехал Олег.

... "Покорный Перуну старик одному..." Не случайно, наверное, и камень в основании "Медного всадника" называется "Гром-камнем"! Быть может и звали того волхва-кудесника Вакула (от валуна и Велеса), - как и последнего московского волхва при Юрии Долгоруком. Сколько же лет было этому мудрому старцу ? Если правда, что "Медный всадник" мистическим образом связан с ним, то он мог родиться ровно за 960 лет (самый полный сакральный календарный цикл) до открытия этого памятника, то есть в 822 году, - между прочим, еще и ровно за тысячу лет до вещего стихотворения Пушкина. Тогда в 903 году ему был 81 год, в 912-м - 90 лет, если он дожил до исполнения своего пророчества. А не родился ли он и в тот самый день солнечного календаря, когда был открыт "Медный всадник"? Солнце 7 августа 1782 года было в 26-м градусе зодиакального Льва; в 822 году оно проходило этот градус 15 августа...

С помощью компьютера я построил гороскоп рождения на эту дату, 15 (по нашему стилю это было бы 19) августа 822 года, - открылись удивительные совпадения! Меркурий (связанный со словом, речью) при его рождении находился под звездой пророков Тубан, Луна - в 15 градусе Близнецов (литературный дар), где в 1799 году засияло Солнце Пушкина! Еще, наверное, и поэтому он провидел этого волхва! С помощью астрологических методов я посмотрел ход Солнца его рождения на 903 (предсказание) и 912 (исполнение) годы. Оказалось, в 903 году оно проходило (в символической прогрессии) 17-й градус Скорпиона, называемый астрологами "клубок змей", - а это еще и градус экзальтации Черной Луны; в 912 году оно соединилось в этой прогрессии с Черной Луной его собственного гороскопа рождения (в 26-м градусе Скорпиона)... Звезда Тубан действует еще и как "шагреневая кожа", - по мере исполнения желаний или пророчеств истоньшается, уменьшается и жизнь пророка.

Наверное, киевский Волхв умер вскоре после исполнения своего прорицания, в том же 912 году. Сам же Олег, как я предположил в первой главе, родился в 837 году, авестийский символ которого "Конь Митры" заставляет вспомнить здесь пушкинские строки: "Куда ты скачешь, гордый конь, и где опустишь ты копыта?" Опустил в 1917-м; опустил и "откинул копыта"...

Но на пути к 1917-му было еще немало роковых лет и роковых событий. Мы в нашем исследовании подошли к XIX веку, и было бы правильно рассказать теперь о великих поэтах и писателях провидцах: о Пушкине и Лермонтове, о Достоевском и еще о многих провидцах "золотого века" русской литературы, а также о вестниках России Владимире Соловьеве, затем и Данииле Андрееве, но о них написано столько и эта задача так велика, что я не решаюсь посвятить им всего лишь одну или две главы в этой книге. Расскажу лишь о том, что, может быть, мало известно читателю, и о чем я и сам узнал лишь два года назад, - о великом грехе провидца Достоевского перед Россией.

УБИЙСТВО АЛЕКСАНДРА ВТОРОГО И ПЕРВЫЙ ГРЕХ ДОСТОЕВСКОГО ПЕРЕД РОССИЕЙ.

Единодушно все историки называют в ряду роковых дат России 1 марта 1881 года, - убийство императора Александра II. В то утро он подписал проект о привлечении земского самоуправления к участию в подготовке новых реформ, справедливо называемый также "земской конституцией", - и через несколько часов был убит бомбой одного из "народовольцев", - бесов, по определению Достоевского. Это было далеко не первое покушение и историки давно удивлялись определенной беспечности созданной за год до этого комиссии Лорис-Меликова (кстати и автора "конституции"), которой были даны чрезвычайные полномочия для борьбы с крамолой, и, конечно, беспомощности полиции и тайных служб. Известный историк из Болгарии Ф.Гримберг в своей книге "Династия Романовых" (М., 1996) впервые, кажется, обратила внимание на некоторые обстоятельства последних лет царствования Александра II, которые могли быть связаны с вольным или, скорее, невольным попустительством со стороны высоких кругов к покушениям и убийству:

" Мало кто обращает внимание на перемены последних лет в личной, интимной жизни императора. Немолодого уже Александра II, отца многочисленного семейства, знакомят с девочкой, совсем юной красоткой. Это Екатерина Михайловна Долгорукова, по отцу она - Рюриковна; мать ее, Вера Вишневская - богатейшая украинская помещица... Заботливые родственники и друзья семьи буквально толкают юную девушку в объятия немолодого императора, устраивают "тайные" встречи и свидания. Долгорукова - любовница Александра. Они отправляются в "свадебную поездку" в Париж, где на императора было совершено покушение неизвестным. По возвращении роман продолжается. Екатерина Долгорукова (при живой императрице Марии Александровне, принцессе Гессен-Дармштадской) - фактическая супруга императора. Она именно не фаворитка, а как бы "вторая законная жена". В новой семье один за другим рождаются трое детей. В 1880 году умирает императрица. И, не дождавшись окончания установленного траурного срока, Александ II венчается с Долгоруковой. По официальному указу она получает имя Юрьевской и титул светлейшей княгини... Умножаются слухи. Князь Голицын якобы получил секретное поручение - подобрать соответствующее обоснование для того, чтобы новая супруга императора была провозглашена императрицей. Уверяют, будто царь возлагает особые надежды на старшего сына от второго брака, Георгия; передают фразу царя, сказанную об этом мальчике: "Это настоящий русский, в нем, по крайней мере, течет только русская кровь". Фраза, хотя и не соответствующая истине ⁄русская кровь была наполовину, - со стороны матери⁄, но многозначительная, поскольку подразумевает, что в жилах законных наследников императора кровь не столь русская".

Эту ситуацию точно подметила Ф.Гримберг. Законные наследники имели основания волноваться... Все это происходило во времена балканских конфликтов, и славянофилы упрекали Александра в уступках "западным врагам России". С другой стороны, известно, что покойная императрица считала Екатерину Долгорукую "наглой авантюристкой"; не жаловали ее, конечно, и законные наследники. "Вы можете легко себе представить, как всякое наше чувство, всякая священная для нас память просто топчется ногами, не щадится ничего...", - из переписки семей наследников.

Итак, назревал очередной династический переворот. "Старым" Романовым император уже почти открыто противопоставлял "новых русских Романовых". Не исключено, как верно отмечает болгарская исследовательница, что и комиссия Лорис-Меликова готовила проект некоего нового "земского собора" по типу 1613 года - для избрания на царство нового Романова, - Георгия Первого... Вновь цитирую Ф.Гримберг: "Во всяком случае, для своего сына, законного сына, ставшего Александром III, император погиб так же "вовремя", как некогда Иван Антонович для Екатерины II, или Павел I для Александра I..." Может быть поэтому Александр III и пил горькую всю жизнь?

Федор Михайлович Достоевский писал своих "Братьев Карамазовых", - роман, можно сказать, о роковой любви и соперничестве отца и сына, и отцеубийстве, - в 1878-79 годах, когда как раз в полной мере развернулась и стала достоянием общественности и слухов вся эта история роковой любви шестидесятилетнего императора к молодой Катеньке Долгоруковой... Два года назад мой хороший знакомый Яков Учитель написал и опубликовал в журнале "Звезда"(N12, 1996) небольшое эссе под названием "Кто убил Федора Павловича Карамазова?". Он не сопоставил роман Достоевского с романом императора Александра, но пришел к удивительным выводам, которые я теперь и предлагаю вашему вниманию с некоторыми сокращениями. Правда, сокращаю я как раз доказательства (надо сказать убедительные) того, что именно старший сын Карамазова убил отца, так как в нашем исследовании (да и в самом эссе Учителя) важно в конечном счете другое.

Заявим сразу: Федора Павловича Карамазова убил его старший сын Дмитрий. Стержень последнего романа Ф.М.Достоевского - отцеубийство. Этого никто не оспаривает <здесь я опускаю доказательства автора, отсылаю читателей к журналу "Звезда" - Б.Р.> Дмитрий должен был убить и убил. В романе нигде прямо от автора не говорится, что Дмитрий не убивал, а Смердяков убил. Убийство описывается только от лица подозреваемых, а единственный объективный свидетель Григорий обличает Митьку.

Настоящая литература существует для того, чтобы в художественное пространство спроецировать важнейшие духовные проблемы и разрешить их там. После чего эти проблемы будут решены в нашей реальности. По меньшей мере появится такая возможность. Достоевский взвалил на себя самую тяжелую часть этой задачи - предельно низвести героя на самое дно, сохранив его бессмертную душу для последующего очищения и преображения.

Даниил Андреев в "Розе Мира" пишет о Достоевском: "... главная особенность его миссии: в просветлении духовным анализом самых темных и жутких слоев психики", "... возникает уверенность, что чем глубже опускались эти одержимые соблазном души, чем ниже были круги, ими пройденные опытно, тем выше будет их подъем, тем грандиознее опыт, тем шире объем их будущей личности и тем более великой их далекая запредельная судьба".

Рекорда в опускании героя в бездну Федор Михайлович достиг в "Преступлении и наказании"... Некто с целью ограбления, вполне осознанно, хладнокровно убивает топором противную старуху. Этого мало - он еще раскалывает череп почти святой юродивой Лизавете. И что потом? Все симпатии автора и (я уверен) всех без исключения читателей на стороне этого крокодила. Фантастика! Но грандиозная задача была решена полностью. Раскольников осознал, раскаялся, почти очистился и стоял уже на пороге преображения.

Но противная старуха и случайная Лизавета не удовлетворили Федора Михайловича... На свет появляется Дмитрий Федорович Карамазов. Туповатый невежественный солдафон, пьяница, "сладострастник" и хулиган. Как же он может превзойти Раскольникова? Надо проломить голову медным пестиком родному отцу... и верному старику-слуге... После этих выдающихся деяний не "бедным ангелом" ходить и рефлектировать как Раскольников, но пропьянствовать всю ночь в душевном подъеме и даже между делом в картишки перекинуться. Залюбуешься! И вот тут, наконец, Федор Михайлович притормозил и оглянулся... По ходу дела писатель беззаветно влюбился в своего героя и решил выручить Митю. И начал корректировать жестокий эксперимент. Сначала отменил убийство отца (Дмитрием), а затем воскресил Григория.

Роман был задуман как отцеубийство - 1-я часть (Митя); и цареубийство - 2-я часть (Алеша). "Он хотел провести его через монастырь и сделать революционером. Он совершил бы политическое преступление. Его бы казнили..." Таково известное свидетельство А.С.Суворина (в его дневнике) о намерении Достоевского продолжить "Братьев Карамазовых"...

Чем гениальнее писатель и чем значительнее произведение, тем менее поведение героев зависит от произвола автора. Изменить уже назревшую, сложившуюся ситуацию в романе может быть труднее, чем в жизни. Однако дорогой ценой можно. И автор в этом случае несет ответственность перед Господом, - как нарушитель воли Божьей. Последствия такого нарушения проявляются в трех плоскостях:

- в романе;
- в жизни автора;
- в посмертье автора.

Оправдание Дмитрия привело к невыполнению главной задачи романа - то есть глубочайшему падению главного героя, последующим страданиям, мукам совести, раскаянию и преображению. Дмитрий Карамазов должен был уподобиться великим раскаявшимся грешникам, которые так угодны Господу (блудный сын, раскаявшийся разбойник на кресте, Мария Египетская и множество других).

К каким же последствиям в сюжете привело желание автора увести любимого героя от ответственности? Во-первых, пришлось подставить под медный пестик несчастного Григория... Таким образом, первым грехом Федора Михайловича стал поверженный Григорий. Далее пришлось засунуть в петлю Смердякова. Ведь Иван без сомнения вытащил бы его на суд, а там уж самооговор лакея разъяснился бы...

Последствия в жизни были просто катастрофическими. Если Дмитрий невиновен, то роман теряет смысл. Это раз. Теряет смысл и вторая часть романа: без предшествовавшего отцеубийства Дмитрием как-то уходит из под ног Алеши почва для цареубийства...Но Достоевский все равно взялся бы за вторую часть. Однако писать ее, не разоблачив Дмитрия, было невозможно... Господь рассудил это неразрешимое противоречие, забрав Достоевского к Себе...

Но это еще не все. Я позволю себе высказать гипотезу, на которой не буду настаивать. Прошу выслушать меня непредвзято.

Все узлы, завязавшиеся в романе, были реально завязаны в инфрафизических слоях (прошу не придираться к терминологии; можно назвать эти области потусторонним, тонким, астральным, ментальным и т.п. миром). И процесс там пошел. Если бы Федор Михайлович написал роман как было задумано, то, может быть, в тонких мирах все и разрешилось бы. А так напряжение зашкалило и через месяц после смерти Достоевского энергия выплеснулась бомбой народовольцев, разорвав царя-освободителя...

В "Преступлении и наказании" очень важная человеческая проблема была решена... С той поры благородные студенты для счастья человечества больше не бегают с топорами за богатыми старушками. А, уверяю вас, если бы не Федор Михайлович, то крушили бы старушечьи черепа до сих пор. Суть дела состоит не в том, что с тех пор мы знаем, что это плохо. Знали и без Достоевского. Просто в том ином мире реальный инфрафизический Раскольников убил столь же реальную инфрафизическую Алену Ивановну. И потерпел полный жизненный и идейный крах. Этот факт стал достоянием всего человечества, включая и тех, кто не только не читал "Преступления и наказания", но даже не слыхал о Достоевском.

На повестку дня была поставлена следующая проблема. Сформулируем ее столь же примитивно. Можно ли убивать православного царя, чтобы тем самым осчастливить человечество? Решить задачу можно было в том же инфрафизическом пространстве идей. Достоевский с задачей не справился. Пришлось Желябову и Перовской ставить этот "эксперимент" в физическом пространстве < ... > А в том столь же реальном, но инфрафизическом мире, Дмитрий до сих пор расплачивается за отцеубийство, а Алеша - за цареубийство, завязавшее такой кармический узел, который многострадальная Россия не распутала до сих пор...

Почему бедно дите? Один из важнейших символов. Да потому бедно, что именно в этот момент написания романа Достоевский решил простить Митю. Если бы Дмитрий донес свой крест... Если бы. Дите бедно потому, что Дмитрий не убил отца и Алеша не убил царя В РОМАНЕ. И потому Желябов и Перовская взорвали Александра II на канаве. Напомню, что на другом конце канавы ⁄теперь канал Грибоедова⁄ Родион Романович убил старуху и честно принял свой крест... Два этих несопоставимых убийства связаны между собой крепче... не знаю даже с чем сравнить.

Достоевский взвалил на себя и почти справился с самой грандиозной задачей, стоящей перед смертными. Он разрешает человека от греха. Суть первородного греха - восстание человека против Бога. Собственно, любой грех - это восстание против Бога, но чаще косвенно. У Достоевского герои восстают непосредственно. В жизни разрешить человека от греха - дело Христа. А вот в литературном пространстве это возможно для немногих титанов; Достоевский - не последний из них. Он возложил на себя проблему грядущих революционных потрясений. И успешно разрешал ее. В частности, появление романа "Бесы" притормозило, а то и устранило гнусную "нечаевщину". Но из-за спины "нечаевщины" выползла более "духовная" и фанатичная "желябовщина". Взялся Достоевский развязывать и этот узел. Все шло хорошо. Для разбега необходимо было отцеубийство. Оно свершилось. Тут-то и споткнулся Федор Михайлович. А колесо-то уже раскрутилось.

Совершив ошибку, оступившись, Достоевский как бы подорвал защитные механизмы. А черные силы не дремлют. Кровь хлынула горлом. Самые грандиозные в XIX веке похороны. Почувствовала Россия, какого богатыря потеряла... А через месяц взрыв на Екатерининском канале. Только Достоевский и мог предотвратить.

Рассмотрим два сослагательных варианта.

  1. Если бы Достоевский довел "Братьев Карамазовых" до задуманного конца. Скорее всего, либеральное царствование успешно продолжалось бы. Народовольцы разочаровались бы в своих идеях и раскаялись бы как Лев Тихомиров. В процветающей богатой и мирной России до сих пор была бы конституционная монархия, как в Великобритании, а жизнь еще слаще.
  2. Если Федор Михайлович вообще не брался бы за "Братьев Карамазовых". Тогда процесс стал бы вялотекущим. Народовольцы не раскаялись. Но их обезвредили бы. Так или иначе болезнь была бы облегчена. Эволюция замедлилась бы, может, даже, слишком... Однако произошло то, что произошло, и это было самое худшее.

Остается добавить, что родился Ф.М.Достоевский 11 (н.с.) ноября 1821 года - в год "Всадника на белом коне" и "Змеи", о котором мы много говорили во всех предыдущих главах, - год из ряда 957-1615-1711-1821-1917-2013, - о последнем еще будем говорить в главе "Апокалипсис". Напомню, что тотем этого года - священный Ворон. Слово Ворона - вещее слово. Родившимся в этот год и удостоенным небесной харизмы надо очень крепко думать, что говорить (и писать), а то можно и "накаркать". В гороскопе рождения Достоевского (гороскоп пророка, это точно), прямо в Зените (на точке цели) оказался Крест Судьбы, - тот жребий, который показывает, что у человека могут отнять, в чем его подстерегает злой рок...


"РУССКИЕ ВОЛХВЫ, АСТРОЛОГИ, ПРОВИДЦЫ"

Мистика истории и история мистики России

Борис Романов

Гл.8. РОКОВОЙ 1903 ГОД

Глава 7. | Оглавление | Глава 9.

Во времена СССР любой историк, разбуди его ночью и спроси, какое важнейшее историческое событие произошло в 1903 году, не задумываясь ответил бы, что это Второй съезд РСДРП (Российской социал-демократической рабочей партии), который проходил с 30 июля по 23 августа, сначала в Брюсселе и затем в Лондоне: и на котором произошло «историческое» разделение на «большевиков» и «меньшевиков». Но мы выбрали этот год для продолжения нашего исследования не только и не столько по этой причине, а потому, что в 1903 году в один тугой узел сошлись многие векторы многих сил истории и именно этот год, как мы увидим, оказался роковым для династии Романовых, - еще не событийно роковым, но роковым духовно и мистически, ну а события последующих лет явились прямым следствием событий этого года. Кроме того, 1903 год в цепи календарных ритмов, о которых мы говорили в первой главе, мистическим образом заложил основы тех событий, которые должны произойти в наступающем 1999 и в последующие годы, - мне приходилось писать об этом в брошюре «Трагедия принцессы Дианы и пророчество Нострадамуса». Действительно, 1903 и 1999 разделяют 96 лет, то есть это годы одинаковых тотемов по Восточному и Авестийскому календарям (соответственно годы Кота и Вепря). Углубляясь в прошлое, мы попадем далее в 1807-й (1903 минус 96), 1711-й, 1615-й годы, - с последнего и начнем; напомним о событиях накануне этого года.

Первый Романов был избран на царство Великой Земской Думой 1612⁄1613 годов, самой знаменитой и самой продолжительной, окончательно и единогласно 21 февраля 1613 года. 14 марта того же года в Ипатьевском монастыре в Костроме состоялось тожественное помазание его на царство. Здесь мы видим первое символическое совпадение с судьбой династии: она трагически закончилась в 1918 году в подвале Ипатьевского дома , в Екатеринбурге. Но это символическое совпадение становится роковым и трагическим предзнаменованием именно накануне 1615 года, когда первый Романов ознаменовал начало своего царствования публичной жестокой казнью через повешение четырехлетнего сына Марии Мнишек, маленького Ивана. Все историки согласны в том, что первый год или два царствования Михаила были очень шаткими. Молодая династия была еще очень слаба и ей угрожали не только возможные заговоры, но и вполне реальные шайки поляков, еще остававшихся на Руси. Естественно, что маленький Иван, формально бывший законным наследником прежней династии Рюриковичей, мог стать причиной новой смуты и крушения молодой династии, поэтому его казнь была политически, может быть, и оправдана. Но что может быть понятно и оправдано людьми, подчас не имеет никакого оправдания пред Богом... А для первого Романова 1615-й стал первым годом спокойного, без соперников, царствования. Также и в 1711 году мы застаем расцвет царствования Петра Первого, а в 1807-м, - «славное начало» царствования Александра Первого. Казалось бы и 1903 год еще можно назвать спокойным и даже славным, - памятуя о Саровских торжествах того года и видимом единении народа и всей царской фамилии. Но это только казалось.

Итак, в 1903 году состоялся второй съезд РСДРП, от того времени РСДРП (б). Но в том же году состоялся и еще один «исторический» съезд, - второй Сионистский Конгресс. Нельзя не отметить, что этот второй Конгресс состоялся ровно через 96 лет от организованного Наполеоном в Париже в 1807 году съезда «Великого синедриона». Здесь надо дать некоторые пояснения. Вскоре после своего прихода к власти и коронации императором, Наполеон почувствовал всю силу европейского еврейства, его влияние на экономику и политику, и со свойственной этому императору прямотой решил разобраться с «еврейским вопросом» раз и навсегда. В свете полной гласности и освещения своих действий в печати он потребовал, чтобы евреи сделали выбор: или они живут как отдельная нация, или сливаются во Франции с французами (в Германии с немцами, и т.д.). Он вызвал в Париж представителей еврейства из Франции и дружественных ему стран и потребовал у них четкого решения. Для этого он поставил перед ними ряд четких вопросов, как то: признают ли они равными еврейских и христианских должников, считают ли они все французские законы обязательными для себя, и т.п. Все созванные им иудеи (их было более семидесяти) на все его вопросы ответили положительно, соглашаясь ассимилироваться во Франции с французами, в Германии с немцами и т.д., оговорив только независимость своей религии, - наравне с другими. В феврале 1807 года этот синедрион (а такие советы-синедрионы не собирались перед этим несколько сот лет) признал, что Талмуд должен быть признан недействительным, так как способствует изоляции евреев от других народов, и что евреи должны полностью подчиняться всем законам страны проживания и относиться как к равным к другим гражданам. Заявления этого синедриона легли в основу гражданских прав и свобод евреев в Европе, и все еврейские общины западной Европы тогда поддержали их. Между прочим, отчасти именно эти события стали в 1812 году причиной того, что в России Наполеона называли «антихристом». Заметим также, что в Отечественной войне 1812 года российские евреи в подавляющем большинстве всемерно помогали русским войскам Александра I . Однако примерно с 1844 года среди евреев стало набирать силу сионистское движение, и сионистский Конгресс 1903 года фактически отказался от решений синедриона 1807 года. Почему здесь, в книге «Русские волхвы...» мы рассказываем о большевиках и сионистах? Ну, во-первых, потому, что они попали в исследуемые нами сакральные ритмы истории, и потому что без этого невозможно понять дальнейшие события, а во-вторых потому, что как раз русские провидцы XIX века предупреждали о тех страшных силах и бедах, которые обрушатся на Россию в ХХ веке. И это стало известно Николаю II именно в том же 1903 году...

В июле того года при огромном стечении народа в Сарове состоялось важнейшее событие в христианской жизни России нового времени: прославление новообретенных мощей святого Серафима Саровского, и это предсказал он сам до своей смерти в 1833 году («среди лета Пасху будут петь»). В этих торжествах, состоявшихся в Сарове 17-19 июля, участвовала вся Царская Фамилия. Возможно не все знают то, что тогда же Николаю II было передано запечатанное письмо преподобного Серафима, которое он завещал передать «тому царю, который будет через 70 лет» (после его смерти), то есть именно в 1903 году. Но здесь надо вернуться немного назад, к другому, не столь прославленному, но теперь также хорошо известному прорицателю Авелю и его посланию Николаю II, которое император вскрыл за два года до этого, 12 марта 1901 года в Гатчине...

ПРОРИЦАЕЛЬ АВЕЛЬ.

17 марта 1796 года Министерством юстиции Российской империи было заведено «Дело о крестьянине вотчины Л.А.Нарышкина именем Василий Васильев, находившемся Костромской губернии в Бабаевском монастыре под именем иеромонаха ⁄монах-священник⁄ Адама, а потом назвавшегося Авелем и о сочиненной им книге, на 67 листах». Широкой общественности некоторые детали этого дела стали известны во второй половине XIX века, после публикаций выдержек из него и из книг Авеля в журналах «Русская старина» (1875г.,т.I) и «Русский Архив» (1878г., N7). В наше время о монахе-прорицателе было опубликовано несколько статей в газетах и журналах, и выпущена хорошая брошюра «Житие преподобного Авеля прорицателя» Свято-Троицким Ново-Голутвинским монастырем в 1995 году. Что известно о нем?

В журнале «Русская старина» за 1875 год (том XII, N 1, есть в БАН Спб) были опубликованы его собственные записки «Житие и страдание отца и монаха Авеля», - удивительный документ! Он написан в 20-х годах XIX века, примерно за двадцать лет до кончины провидца. В начале этих записок старец рассказывает о себе:

«Сей отец Авель родился в северных странах, в Московских пределах, в "ульской губернии, Алексеевской округи, Соломенской волости, деревне Акулово, в лето от Адама семь тысяч и двести шестьдесят и пять годов (7265), а от Бога Слова в одна тысяча и семьсот пятьдесят и семь годов (1757). Зачатие ему было и основание месяца июня и месяца сентября в пятое число; а изображение ему и рождение месяца декабря и марта в самое равноденствие: и дано имя ему, якоже и всем человекам, марта седьмаго числа. Жизни отцу Авелю от Бога положено восемьдесят и три года и четыре месяца; а потом плоть и дух его обновится, и душа его изобразится, яко Ангел и яко Архангел...»

Дано имя ему было Василий, очевидно, по святцам - священномученика епископа херсонского Василия, память 7 марта. "Якоже и всем человекам", - вероятно по дню рождения. К тому же и время от указанного зачатия получается 275 дней, около нормального срока беременности. Врядли Авель указал точно дату зачатия, а вместо даты рождения назвал другую дату (крещения), - это я разъясняю для тех, кто усумнится все же, что он родился 7 (18 н.с.) марта. На самом деле дата его рождения очень важна, - и сама по себе, и, как ясно будет из содержания 11-й главы (про антихриста), для восстановления сроков грядущего Апокалипсиса, - вот так, ни больше и не меньше! Что значит «основание в сентябре... изображение в декабре», - я не знаю. Может быть речь идет о «вочеловечивании» в эмбрион младенца духа (через три месяца после зачатия, в сентябре) и затем души (за три месяца до рождения, в декабре). Но вот указание числа зачатия (5 июня, очевидно 1756 года) и рождения 7 марта 1757 года позволяло астрологам тогда и позволяет теперь составить точный гороскоп рождения. Кстати, упоминание им даты зачатия говорит о том, что написано «Житие» было и для астрологов... Заметим, что даты указаны Авелем, естественно, по юлианскому календарю; по григорианскому он родился 18 марта, - действительно почти «в самое равноденствие».

Этот гороскоп я построил. Для астрологов скажу, что асцендент находится в 20-м градусе Водолея, родился он перед рассветом, в 2 часа 41 минуту по Гринвичу. Гороскоп, конечно, удивительный, - прежде всего по силе выраженных в нем способностей к ясновидению. Посмотрел я и вероятную дату срока жизни, по известным правилам астрологии, с учетом влияния планет, еще не открытых тогда (Уран, Нептун, Плутон); у меня получилось 84 года и один месяц (плюс ⁄минус несколько месяцев).

Умер провидец Авель 29 ноября 1841 года, то есть прожил он 84 года и почти восемь месяцев, - он сам почти точно предсказал себе срок жизни! Но вот что не менее удивительно: 18 марта 1877 года (то есть через 36 лет после его смерти и ровно через 120 лет от его рождения) на другом конце земного шара, в американском городке Нашвилл (штат Теннеси) родился известный всему миру ясновидящий Эдгар Кейси! Известно, что он очень интересовался судьбой России и сделал немало точных предсказаний: точные начала обоих мировых войн, битвы на Курской дуге, крах фашизма, а за несколько месяцев до смерти (умер 3 января 1945 г.) он точно предсказал год распада СССР! Вообще-то предсказаний он сделал столько, что в США целый институт его имени до сих пор занимается ими.

Однако судьба Авеля все же более удивительна, и мы продолжим рассказ о нем.

Итак, Василий Васильев родился 7(18) марта 1757 года в деревне Акуловой Тульской губернии в крестьянской семье вотчины князя Льва Нарышкина. Грамоте начал обучаться с 17 лет, уже работая плотником в Кременчуге и Херсоне. Тогда же, после тяжкой болезни, решил уйти в монастырь, однако родители не дали ему на то своего благословения. Все же в 1785 году он тайно покидает свою деревню и добирается до Валаамовского монастыря, где принимает постриг с именем Адама. Затем он уходит «в пустынь» на том же острове и живет много лет в полном одиночестве. Там и было ему в марте 1787 года, первое видение: два ангела дали ему великий дар прорицания будущего и велели сообщать «избранным», что им предстоит. Затем, как написано с его собственных слов в "Житии и страдании", ему было еще одно "дивное видение и предивное" с полуночи 1 ноября 1787 года, которое продолжалось "как не меньше тридесяти часов". С этого времени он начал писать и сказывать, "что кому вместно". Он ходит по монастырям и пустыням России, осев затем на послушание в Бабаевском монастыре Костромской епархии (напомним, что в Костроме был помазан на царство первый Романов) . В этой обители «и написал он книгу мудрую и премудрую», - в ней говорилось и о царствующей императрице Екатерине II, - что жить ей осталось восемь месяцев и что умрет она скоропостижно. Было это в конце февраля 1796 года. Как послушный монах, Авель показал свои записи настоятелю, и вскоре был направлен к епископу Костромскому и Галицкому Павлу: «Авель говорил епископу, что книгу свою писал сам, не списывал, а сочинял из видения; ибо, будучи в Валааме, пришед к заутрени в церковь, равно как бы апостол Павел восхищен был на небо и там видел две книги и что видел, то самое и писал...»

Знал ли скромный монах об указе от 19 октября 1762 года, предписывавшем за подобные писания расстриг из монахов и заключение под стражу, этого мы не знаем, но с ним поступили точно по закону, а поскольку дело касалось императорской фамилии, то под караулом отправили Авеля в Петербург. Сохранились протоколы его допросов, начатые в Тайной Экспедиции 5 марта 1796 года. Там он признается, что девять лет (от видения 1787 года) он мучался совестью, чтобы «об оном гласе сказать Ея Величеству», и, наконец, в Бабаевском монастыре в десять дней все же записал свои видения. Дело было доложено генерал-прокурору (графу Самойлову). Он беседовал с Авелем «на высоких тонах», потом решил, что пред ним юродивый, но все же доложил о нем Государыне.

Услышав год и день своей смерти, Екатерина II была в истерике (наверное от такого никому «мало не показалось бы») и 17 марта 1796 года по ее указу Авель был заключен в Шлиссельбургскую крепость «под крепчайший караул». В указе отмечалось, что «за сие дерзновение и буйственность» он заслуживает смертной казни (так оно и было по законам империи), но известная своим великодушием императрица «облегчила строгость законных предписаний».

Не были уничтожены и его записи: «А вышесказанные писанные им бумаги запечатать печатью генерал-прокурора, хранить в "Тайной Экспедиции»... Императрица скоропостижно скончалась 6 ноября 1796 года, - точно в день, означенный в бумагах бывшего монаха. На престол взошел Павел Петрович. Сменился генерал-прокурор, им стал князь Куракин, и, разбирая секретные дела последнего года, нашел среди них бумаги Авеля, - и был поражен верностью предсказания. 12 декабря 1796 года прорицатель был затребован из заключения в столицу; 13 декабря книга Авеля была поднесена Его Величеству Павлу I. Вскоре состоялась их встреча.

Ниже я привожу (с незначительными сокращениями) содержание беседы по «Житию преподобного Авеля прорицателя» (издание 1995 года - не путать с "Житие и страдание...", опубликованном в 1875 году):

- Честный отец, - промолвил Император, - о тебе говорят, да я и сам вижу, что на тебе явно почиет благодать Божия. Что скажешь ты о моем царствовании и судьбе моей?.. Назови поименно преемников моих на престоле Российском, предреки их судьбу.

- Эх, Батюшка-Царь! - покачал головой Авель. - Почто себе печаль предречь меня понуждаешь?

- Говори! Все говори! Ничего не утаивай! Я не боюсь, и ты не бойся.

- Коротко будет царствование твое, и вижу я, грешный, лютый конец твой. На Софрония Иерусалимского ⁄день памяти 11 марта, -Б.Р.⁄ от неверных слуг мученическую кончину примешь, в опочивальне своей удушен будешь злодеями, коих греешь ты на царственной груди своей. В Страстную субботу погребут тебя... Будут поносить добрую память твою... Но народ русский правдивой душой своей поймет и оценит тебя и к гробнице твоей понесет скорби свои ... Число лет твоих подобно счету букв изречения "Дому "воему подобаетъ святыня Господня въ долготу дней...

- О сем ты прав, - изрек Император, - Девиз сей библейский получил я в особом откровении, совместно с повелением воздвигуть собор во имя Святого Архистратига Михаила...

- А пошто, Государь, повеление Архистратига Михаила не исполнил в точности? Ни цари, ни народы не могут менять волю Божию...Зрю в нем преждевременную гробницу твою, благоверный Государь... О судьбе же Державы Российской было в молитве откровение мне о трех лютых игах: татарском, польском и грядущем еще - безбожном...

- Что? Святая Русь под игом безбожным? Не быть сему во веки! - гневно нахмурился Император Павел Петрович. - Пустое болтаешь, черноризец.

- А где татары, Ваше Императорское Величество? Где поляки? И с игом жидовским то же будет. О том не печалься, Батюшка-Царь: христоубийцы понесут свое.

- Что ждет Преемника моего, Цесаревича Александра?

- Француз Москву при нем спалит, а он Париж у него заберет и Благословенным наречется...

- А кто наследует Императору Александру?

- Сын твой, Николай...

- Как? У Александра не будет сына? тогда Цесаревич Константин.

- Константин царствовать не восхочет, памятуя судьбу твою, и от мора кончину приемлет. Начало же правления сына твоего Николая дракою, бунтом зачнется. Сие будет семя злотворное, семя пагубное для России, кабы не благодать Божия, Россию покрывающая... Лет через сто примерно после того оскудеет ДОМ ПРЕСВЯТЫЯ БОГОРОДИЦЫ, в мерзость запустения обратится...

- После сына моего Николая на престоле Российском кто будет?

- Внук твой, Александр Второй, Царем Освободителем преднареченный. твой замысел исполнен будет, крепостным он свободу даст: а после турок побьет и славян освободит от ига неверного. Не простят бунтари ему великих деяний, "охоту" на него начнут, убьют среди дня ясного в столице верноподданной отщепенскими руками...

- Тогда и начнется тобой реченное иго безбожное?

- Нет еще. Царю Освободителю наследует сын его, а твой правнук, Александр Третий. Миротворец истинный. Славно будет царствование его. Осадит крамолу окаянную, мир и порядок наведет он. А только недолго царствовать будет.

- Кому передаст он наследие Царское?

- Николаю Второму - Святому Царю, Иову Многострадальному подобному ⁄Николай II родился 6 мая - в день памяти Иова ,- Б.Р. ⁄ Будет иметь разум Христов, долготерпение и чистоту голубиную. О нем свидетельствует Писание: Псалмы 90,10 и 20 открыли мне всю судьбу его. На венец терновый сменит он корону царскую, предан будет народом своим; как некогда Сын Божий. Искупитель будет, искупит собой народ свой... Война будет, великая война... По воздуху люди, как птицы, летать будут, под водою, как рыбы, плавать, серою зловонною друг друга истреблять начнут. Накануне победы рухнет трон Царский. Измена же будет расти и умножаться. И предан будет правнук твой, многие потомки твои убелят одежду кровью Агнца такожде, мужик с топором возьмет в безумии власть, но и сам опосля восплачеися. Наступит воистину казнь египетская.

Горько зарыдал вещий Авель и сквозь слезы тихо продолжал:

- Кровь и слезы напоят сырую землю. Кровавые реки потекут. Брат на брата восстанет. И паки: огнь, меч, нашествие иноплеменников и враг внутренний власть безбожная, будет жид скорпионом бичевать Землю Русскую, грабить святыни ее, закрывать Церкви Божии, казнить лучших людей русских. Сие есть попущение Божие, гнев Господень за отречение России от своего Богопомазанника. А то ли еще будет . Ангел Господень изливает новые чаши бедствий, чтобы люди в разум пришли. Две войны одна горше другой будут. Новый Батый на Западе поднимет руку. Народ промеж огня и пламени. Но от лица земли не истребится, яко довлеет ему молитва умученного Царя.

- Ужели сие есть кончина Державы Российский и несть и не будет спасения? - вопросил Павел Петрович.

- Невозможное человекам, возможно Богу, - ответствовал Авель, - Бог медлит с помощью, но сказано, что подаст ее вскоре и воздвигнет рог спасения русского. И восстанет в изгнании из дома твоего Князь Великий, стоящий за сынов народа своего. Сей будет Избранник Божий, и на главе его благословение. Он будет един и всем понятен, его учует самое сердце русское. Облик его будет державен и светел, и никто же речет: "Царь здесь или там", но "это он". Воля народная покорится милости Божией, и он сам подтвердит свое призвание... Имя его трикратно суждено в истории Российской. Пути бы иные сызнова были на русское горе <...> Велика будет потом Россия, сбросив иго безбожное, - предсказал Авель далее. - Вернется к истокам древней жизни своей, ко временам Равноапостольного ⁄Владимира Святого⁄, уму-разуму научится беседою кровавою. Дымом фимиама и молитв наполнится и процветет аки крин небесный. Великая судьба предназначена ей. Оттого и пострадает она, чтобы очиститься и возжечь свет во откровение языков...

- Ты говоришь, что иго безбожное нависнет над моей Россией лет через сто. Прадед мой, Петр Великий, о судьбе моей рек то же, что и ты. Почитаю я за благо о том, что ныне ты предрек мне о потомке моем, Николае Втором, предварить его, дабы пред ним открылась книга судеб. Да ведает правнук свой крестный путь, славу страстей и долготерпения своего. Запечатлей, преподобный отец, реченное тобою, изложи все письменно. Я же на предсказание твое наложу печать и до праправнука моего писание твое будет нерушимо храниться здесь, в Гатчинском дворце моем. Иди, Авель, и молись неустанно в келии своей о мне, роде моем и счастье нашей Державы.

И, вложив писание Авелево в конверт, на оном собственноручно начертать соизволил:

"Вскрыть потомку нашему в столетний день моей кончины".

Что дальше было с Авелем? Император своим указом от 14 декабря 1796 года отпустил его в монастырь, для нового пострижения в монахи, - кстати, там он и получил имя Авель, при втором пострижении. Теперь это был Невский монастырь (будущая Александро-Невская лавра). Тут бы жить ему в тихости, однако он через год зачем-то самовольно едет в Москву, прорицает там людям за деньги, затем возвращается в монастырь, но не в столицу, а на Валаам и... там пишет новую книгу пророчеств, - где было и о скорой трагической кончине Павла I. Зачем? Наверное его не устраивало то, что пророчества его запечатаны на сто лет, - его вполне можно понять. Хитроумный Нострадамус шифровал все свои Центурии, так что их смысл становился понятен только после события, - также поступил теперь и Авель. Новую книгу он также показывает настоятелю... Документы нового следствия (митрополита Амвросия) сообщают, что "написано тайная и безвестная, и ничто же ему не понятна". Но дело закрутилось. 26 мая 1800 года он был заключен в Алексеевский равелин Петропавловской крепости, однако до 11 марта 1801 года оставалось уже менее года... Петербургские историки, исследователи петербургских преданий, говорят, что накануне 1801 года на Смоленском кладбище (на Васильевском острове) появилась юродивая, которая пророчила Павлу Петровичу скорую смерть. Количество лет жизни императора, пророчила она, будет равно количеству букв в тексте изречения над главными воротами Михайловского замка (все же не церковь Архистратигу Михаилу построил император, а замок, - нарушил данное ему откровение). С суеверным страхом вчитывались обыватели в библейский текст, предсказанный еще Авелем ; букв было сорок семь. В городе со страхом ожидали наступления нового, 1801 года... Павел I царствовал четыре года, четыре месяца и четыре дня и был убит в ночь с11 на 12 марта 1801 года на сорок седьмом году жизни (родился 20 сентября 1754г.). В ту ночь, как свидетельствуют предания, перед самым убийством, со страшным криком взлетела в воздух с крыши замка огромная стая ворон; с тех пор раз в год это повторяется... (Н.А.Синдаловский. "История Санкт-Петербурга в преданиях и легендах", 1997).

Авель был вновь освобожден и отослан в Соловецкий монастырь, без права покидать его. Но не долго пользовался он относительной свободой. В 1802 году провидец пишет третью книгу, в которой, уже ясным слогом, поведал, что Москва в 1812 году будет взята французами и сожжена! Книга дошла до нового императора, Александра I, и его посадили на Соловках же в местную островную тюрьму, на этот раз с формулировкой "пока не сбудутся его предсказания". На этот раз ему пришлось провести в неволе десять лет и девять месяцев. Кутузов оставил Москву (без разрешения Александра I) 14 сентября 1812 года, Наполеон вошел в Москву. Тотчас(!) из Санкт-Петербурга последовало в Соловки письмо императора об Авеле: "Монаха Авеля выключить из числа колодников и включить в число монахов на всю полную свободу. Ежели жив, здоров, то езжал бы к нам в Петербург; мы желаем его видеть и нечто с ним поговорить". Письмо пришло на Соловки 1 октября, но соловецкий игумен Илларион, боясь, что Авель расскажет многое неприятное для него лично, отписал, что тот болен. Тогда император послал Синоду указ , чтобы Авеля из Соловецкого монастыря выпустить, дать ему паспорт во все российские города и монастыри, снабдить деньгами и одеждой. Указ пришлось исполнить. 1 июня Авель вышел из стен монастыря и вскоре явился в столицу. Император в это время был за границей, и Авеля с почетом принял его помощник князь А.Н.Голицын. Об этой их беседе известно только то, что "сказал ему Авель "вся от начала веков до конца". Теперь он был свободен, а было ему об эту пору 56 лет, но был крепок. Пустился в путешествия по святым местам; побывал в греческом Афоне, в Царьграде-Константинополе, в Иерусалиме. Сохранились письма Авеля этого времени к графине П.А.Потемкиной, его покровительнице, помогавшей ему материально. В одном из писем 1815⁄16гг графиня просит его сообщить что-либо из его пророчеств. Ответ странника гласил: "Знаете ли, что я вам скажу: мне запрещено пророчествовать имянным указом. Так сказано: ежели монах Авель станет пророчествовать вслух людям или кому писать на хартиях, то брать тех людей под секрет, и самого монаха Авеля тоже, и держать их в тюрьмах или острогах под крепкими стражами. Видите, Прасковья Андреевна, каково наше пророчество или прозорливство. В тюрьмах лутче быть или на воле, сего ради размысли... Итак, я ныне положился лутче ничего не знать, хотя и знать, да молчать" ( газета НЛО, N 12, 1997). Путешествовал он семь лет, до 1820 года. Возвратился в Москву, поселился в Троице-Сергиевой Лавре, жил тихо, разговаривать не любил. К нему стали было ездить московские барыни с вопросами о дочерях да женихах, но Авель отвечал, что он не провидец. Впрочем, сведения о его жизни по возвращении противоречивы. О своих странствиях он написал в книге "Житие и страдание отца и монаха Авеля", - с которой мы начали рассказ о нем. Написал он также "Книгу Бытия", где говорится о возникновении земли, сотворении мира и человека , сам иллюстрировал эту книгу. Те листы из нее, которые есть в нашей (Спб) Библиотеке Академии Наук (я видел их) интересны, но никаких пророчеств в них нет; рисунки иные не понятны, иные напоминают гороскопы. Затем Авель переходил из монастыря в монастырь. Известно, что с 24 октября 1823 года он жил в Высотском монастыре под Серпуховым. Вскоре разгласилось по Москве новое предсказание Авеля - о скорой кончине Александра Первого, о восшествии на престол Николая Павловича и о будущем бунте 14 декабря 1825 года. Неизвестно почему, но на этот раз провидец остался без преследования. Может быть потому, что в 1824 (или 1825) году император Александр I побывал в Саровской Пустыни у преподобного Серафима Саровского и тот предсказал ему то же? Но о Серафиме Саровском и Александре Первом нужен отдельный большой рассказ, а мы здесь продолжим об Авеле. В июне 1826 года ушел из него "неизвестно куда и не является". Об этом доложили императору, уже Николаю I, и он повелел беглеца найти и "заточить для смирения" в Суздальский Спасо-Евфимиев монастырь, главную церковную тюрьму того времени. Полиция нашла Авеля в родной деревне под Тулой и водворила в эту последнюю тюрьму по повелению Императора и указом св.Синода от 27 августа того же года. Об этих последних пятнадцати годах жизни провидца почти ничего не известно. Николай I был человеком верующим, но и прагматичным, и вряд ли интересовался судьбой Авеля; к тому же содержали его теперь строго, а конверт с пророчествами и собственноручной подписью Павла I (к делам и памяти которого новая императорская фамилия относилась плохо) "ВСКРЫТЬ ПОТОМКУ НАШЕМУ В СТОЛЕТНИЙ ДЕНЬ МОЕЙ КОНЧИНЫ" покоился в узорчатом ларце на пьедестале в особом зале Гатчинского дворца. Ларец был заперт на ключ еще вдовой убитого императора Марией Федоровной (умерла в 1828 году). Вокруг ларца на четырех столбиках, на кольцах, был протянут толстый красный шелковый шнур, преграждающий доступ зрителю. Об этом знал заключенный в последнем своем монастыре провидец Авель. Он умер после продолжительной и тяжкой болезни в тесной арестантской камере 29 ноября 1841 года и погребен был за алтарем арестантской церкви св. Николая.

Теперь вернемся в начало ХХ века, сначала в 1901, затем в роковой для Николая II 1903 год. Он знал о Гатчинском ларце только то, что в нем скрыты какие-то тайные бумаги вековой давности, предназначенные "для того царя, который будет править в 1901 году", то есть для него. Сохранились воспоминания современников , приближенных императорской свиты, о той поездке в Гатчинский дворец: " В утро 12 марта 1901 года и Государь и Государыня были очень оживлены и веселы, собираясь из Царскосельского Александровского дворца ехать в Гатчино вскрывать вековую тайну. К этой поездке они готовились как к праздничной веселой прогулке, обещавшей им доставить незаурядное развлечение. Поехали они веселы, но возвратились задумчивые и печальные, и о том, что они обрели в том ларце, никому, даже мне, с которой имели привычку делиться своими впечатлениями, ничего не сказали. После этой поездки я заметила, что Государь стал вспоминать о будущем 1918 годе как о роковом для него лично и для династии". (Мемуары М.Ф.Герингер, обер-камерфрау императрицы Александры).

Это было уже не первое пророчество, которое узнал Николай II о своем будущем. Известно, что еще когда он был Наследником Престола, то по воле отца в 1891 году совершил путешествие по странам Дальнего востока и в Японии, близ ее древней столицы Киото, побывал у отшельника-монаха Теракуто. В воспоминаниях сопровождавшего его переводчика, маркиза Ито, есть запись пророчества этого монаха: "... Великие скорби и потрясения ждут тебя и страну твою... Ты принесешь жертву за весь свой народ, как искупитель за его безрассудства..." Через несколько дней после этого, 29 апреля в Нагасаки, произошло покушение на жизнь Николая. Фанатик-японец Тсуда Сацо ударил его самурайским мечом по голове, причинив неопасное ранение, так как принц Георг, находившийся все время при Наследнике, отбил удар бамбуковой тростью. По повелению Александра III трость эта была осыпана затем алмазами...

Здесь надо сделать небольшое отступление, которое перенесет нас уже в наше время. Этот принц Георгий был греческим принцем, сыном греческой королевы Ольги, русской по происхождению, родственницы царской фамилии (дочь Николая I). Так вот, осенью 1996 года в Англии вышел новый роман известного писателя Фредерика Форсайта "Икона", действие которого разворачивается в России в 1999 году: идет ожесточенная, наполненная интригами борьба за власть, и в ходе этой борьбы вновь всплывает идея восстановления монархии. Фредерик Форсайт досконально исследовал вопрос о том, кто же может в действительности стать новым монархом в новой России. Далее я привожу выдержку из интервью с ним, опубликованную в газете "Известия" (23 мая 1997г.):

"Как-то во время очередной встречи с членами Лондонского генеалогического общества я задал им вопрос: каким критериям должен отвечать правомочный наследник русского престола? По их словам, главных условий три. Первое: будущий монарх должен быть урожденным принцем. Второе: по крови он должен быть более чем на 50% Романов. Третье условие, самое коварное, исключающее 95% всех ныне известных претендентов: его мать должна быть православной до замужества и до рождения принца. Желательно также, чтобы потенциальный кандидат был бывшим офицером, не старше 60 лет, и имел сына. Всем этим критериям отвечают два брата, которые являются потомками Георга, принца Кентского, и Марины, принцессы Греции. Принцесса Марина была на три четверти Романова, так как ее отец был на половину Романов, а ее мать была на 100% Романова. Ее муж, Георг, герцог Кентский, через королеву Викторию был на четверть Романов. Так что два брата на 5⁄8 Романовы. Их мать была урожденной принцессой и исповедовала православие до замужества. Из двух этих братьев одному больше 60 лет, хотя он бывший офицер и имеет сына. Зато младший брат, Михаил (Майкл) отвечает всем необходимым условиям. Ему 56 лет, он также бывший офицер и у него есть сын. Самое невероятное во всем этом - он свободно говорит по русски..."

Фредерик Форсайт не упомянул (может быть не знал) о том, что как раз их предок, принц Георг спас 29 апреля 1891 года жизнь последнего императора старой России! Ну а мы уже не удивимся, что русские читатели впервые узнали о существовании потомка этого Георга, принца Михаила, в 1997 году, - ровно через 96 лет после того, как свою судьбу и судьбу России узнал Николоай II. Вернемся теперь к событиям начала ХХ века.

Таким образом, в Гатчине Николай II второй раз (после Японии) услышал зловещие пророчества о своем будущем, будущем семьи, династии и России. Но как бы грозны они ни были, это были слова частных лиц, - людей хотя бы и известных в свое время и в своей стране, но не прославленных в России христианской. Авель для Николая II был, вероятно, загадочной личностью (как и для нас) и то, что его предки содержали этого дважды расстриженного монаха под стражей, где он провел последние 15 лет своей жизни, было известно ему и, возможно, все же отчасти снимало тревогу и тяжесть его послания.

Но теперь, 20 июля 1903 года на торжествах прославления в Сарове, Николаю II было вручено послание прославленного святого земли Русской, преподобного Серафима Саро-вского, в пустынь к которому ездил еще его великий прапрадед Александр I. Это было для Николая II уже не послание частного лица, а послание святого старчества России... Запечатанный конверт передала вдова секретаря ("служки") преподобного, Елена Ивановна Мотовилова, - как и завещал сам Серафим Саровский. Неизвестно, что было в письме. Сохранились лишь свидетельства того, какое впечатление оно произвело на Государя. Он был "сокрушен и даже горько плакал". Может быть еще потому, что в те же дни на этих торжествах юродивая блаженная Паша по прозвищу Саровская уже при свидетелях предсказала Николаю и Александре горькую судьбу России и их мученический конец. Подробнее об этом можно прочитать в упоминавшейся мной книге "Житие преподобного Авеля прорицателя".

Множество документальных свидетельств, воспоминаний близких царской семье людей и свиты, иностранных послов в России последующих лет подтверждают, что с 1903 года в душе Государя произошел какой-то надлом. Он стал фаталистом, и не раз повторял в критические минуты ответственных решений или тогда, когда что-то угрожало его жизни (как после покушения на него во время Водосвятия 6 января 1905 года), что он склоняется перед волей Божьей, но за себя и свою семью ничего не боится до 1918 года, а лишь молится о судьбе России, и готов стать жертвой ради нее... Наверное всем этим объясняется дальнейшее его "слабоволие" и само безропотное отречение 2 марта 1917 года. Но было бы, вероятно, ошибкой оправдывать все время царствования Николая II от 20 июля 1903 года до 2 марта 1917-го этими обстоятельствами. Бог то Бог, но не будь сам плох, - мы еще будем говорить о роковых ошибках самого Императора в этот период, главнейшей из которых пред Богом было, вероятно, назначение им (помимо воли Синода) гомосексуалиста Окнова (Питирима I) митрополитом Петроградским и Ладожским осенью 1915 года.

Но мы начали эту главу с событий совсем другого рода, также завязавших роковой узел, и теперь вернемся к ним. Итак, в 1903 году вышли на арену истории большевики и сионисты, и обе эти силы зародились именно из России, - ведь и будущий первый президент государства Израиль (и один из первых лидеров сионизма) Хаим Вейцман родился и учился в русской школе в Пинске. Но в том же году еще одна, третья сила мировой истории ярко проявилась в Санкт-Петербурге, и была как никогда близка к своей цели. Я говорю о "вольных каменщиках" мировой истории, о масонах. В первой главе этой книги, когда речь шла о жизни А.С.Пушкина в Молдавии в 1821⁄22 гг и будущих "декабристах", мы напомнили, что в конце 1821 года императорским указом была запрещена масонская ложа "Овидий" в Кишиневе, а 1 августа 1822 года в России были запрещены все масонские ложи. Затем, в предыдущей главе нашего исследования мы видели, как развивалось в XIX веке масонство на Западе и какие цели оно ставило относительно России, - главными из них были разрушение самодержавия и православной церкви, а также наводнение России идеями нигилизма и атеизма. Так вот, в 1903 году ранее прибывшие из Франции видные масоны во главе с известным оккультистом, теософом и членом ложи "Золотой Зари" Франции (а позднее великим магистром "Восточной ложи") Анри Папюсом (1865-1916) и Филлипом Вашоном были как никогда близки к цели, - к установлению влияния на самого императора или императрицу. Они основали в столице ложу мартинистов (и создали ее филиалы в других городах империи), и им удалось приблизиться к императрице Александре Федоровне, они даже лечили ее "от бесплодия" (чтобы она родила, наконец, мальчика, наследника). Она действительно родила наследника Алексея в следующем, 1904 году, больного неизличимой гемофилией... Загадочную фразу в своих воспоминаниях о том времени и тех событиях 1903 года оставил начальник канцелярии Министерства императорского двора генерал-лейтенант А.А.Мосолов. После кратких упоминаний об истории влияния на императрицу Папюса он написал:

"Полагаю, что со временем откроются факты, выясняющие эти события и, может быть, они переложат ответственность за крушение империи с одних плеч на другие" (А.А.Мосолов. "При дворе последнего императора", М.,1992г.,с.145). Но чьими же усилиями масоны-мартинисты Папюс и Вашон были удалены от императрицы, и вскоре высланы из России?

Это стало результатом усилий многих людей, но более всех - чиновника отделения инословных религий Министерства юстиции Сергея Александровича Нилуса. Он родился 10 (н.с.) сентября 1862 года в Москве. Для астрологов выделю еще несколько строк.

Я построил "небесную карту" его рождения, она очень интересна. Солнце - в 18-м градусе Девы, где в гороскопе рождения Иисуса Христа - Крест Судьбы (см. последнюю главу этой книги и "Астро-Библос"). Восходящий Лунный Узел, который астрологи связывают с социальными установками личности, оказался при его рождении в 21-м градусе Стрельца (градус проповедника, особой личной миссии в жизни) и под звездой Рас Альхаг: высокая духовная миссия, - такой человек видит дальше и больше других, но жизнь его бывает одинока и печальна, полна непонимания другими людьми. Есть в его гороскопе и загадочная звезда Лябрум, называемая еще "Чаша Грааля", - звезда Дон Кихота, рыцарского обета и посвящения.

Так вот, в 1901 году к нему попали протоколы закрытых собраний то ли неких масонских лож, то ли сионистских организаций, - те самые печальной памяти документы, которые были названы затем "Протоколы сионских мудрецов". В наше время они уже много раз издавались как отдельными брошюрами, так и в новых изданиях работ С.А.Нилуса ("Близ есть, при дверех", изд."ОЮ-92", СПб, 1917⁄1997), а история того, как эти документы попали к нему подробно изложена в книге Ю.К.Бегунова "Тайные силы в истории России"(СПб,1996), - поэтому я не буду подробно останавливаться на их содержании и истории первых публикаций, - желающие могут прочитать все сами. Мы же отметим, что, судя по всему, сам Нилус сначала считал эти документы масонскими. Между прочим, в работе "Загадка трагедии принцессы Дианы и пророчество Нострадамуса" я уже писал о том, что главной среди масонских обществ была и остается "Община Сиона" во Франции, поэтому "Протоколы сионских мудрецов" могли быть не сионистскими (как считают примерно с 1905 года), а, возможно, масонскими документами, - до сих пор это окончательно не установлено. Известно однако, что Папюс и Вашон во Франции были тесно связаны какими-то делами с композитором Клодом Дебюсси, а он с 1885 по 1918 годы являлся как раз великим магистром "Общины Сиона" (М.Байджент, Р.Лей, Г.Линкольн, "Священная загадка",СПб,1997). Но об этой самой таинственной "Общине Сиона" (и о роли в ней самого Дебюсси) стало известно только в 80-х годах, из первых изданий в Англии названной книги трех англичан, - а в 1903 году никто этого не знал. Сами "Протоколы" широкую известность они приобрели сначала на Западе в 1920-х годах, когда значительная часть их казалась уже выполненной в России. Международный суд в Берне 14 мая 1935 года признал "Протоколы" фальсификацией, но затем, 1 ноября 1937 года, апелляционный суд в Цюрихе отменил решение Бернского суда. Такова, в самом кратком виде, их незаконченная еще история. А в 1903 году С.А.Нилус "стучится во все двери" к власть предержащим, чтобы предупредить их о грядущей опасности. Ему удается передать копии документов сначала великому князю Сергею Александровичу в Москве; известен его ответ : "Уже поздно...". Затем ему удается довести суть дела до самого императора. Известно, что он наложил на бумагах С.Нилуса отрицательную резолюцию, посчитав их выдумками, но известно также и то, что после этого, в том же году, Папюс и Вашон были высланы из России. В том же году в Петербурге был принят министром иностранных дел лидер сионистского движения Теодор Герцль. Неизвестно, о чем они говорили, но если бы при дворе считали, что "Протоколы" исходят из этого движения, то вряд ли лидер сионистов был бы принят Плеве. Впрочем, в том роковом году все было возможно. Сам Николай II в том же году совершает крупную политическую ошибку, о которой можно прочесть в упомянутых воспоминаниях А.Молосова. Император вложил свои личные средства (200000 рублей) в спорные для Японии российские концессии по разработке ископаемых и лесов на Дальнем Востоке. Такое использование личных средств Государем было для России беспрецедентным, и даже послужило причиной прошения об отставке министра двора Фредерикса, - единственный случай за всю его многолетнюю, до самого 1917 года службу. Но никто из современников всех событий 1903 года не сказал бы, наверное, что именно этот год оказался роковым в истории России. Однако весной в столицу империи прибыл

ПОСЛЕДНИЙ ВОЛХВ ИМПЕРИИ.

О Григории Распутине за последние десять-пятнадцать лет вышло столько книг, что рассказывать о нем подробно нет необходимости, - даже если кто-то не читал о нем, то, наверное, видел очень популярный в свое время фильм "Закат империи". Поэтому я ограничусь здесь только тем, что, может быть, мало известно широкому читателю и что прямо касается исследуемой здесь темы. Некоторые малоизвестные сведения взяты мной из книги французского исследователя Анри Труайя "Распутин" (М.,1997), О.А.Платонова "Жизнь за царя" (1996), переизданных в 1990 году материалов Чрезвычайной комиссии по его делу, книги Н.Н.Евреинова "Тайна Распутина" и других.

В самом начале нашего исследования мы говорили о пророчестве киевского волхва вещему Олегу ("но примешь ты смерть от коня своего"), которое исполнилось в 912 году. Прибавляя сюда самый большой сакральный цикл истории 960 лет мы попадаем в 1872 год. К этому году родились все главные действующие лица той трагедии, которая произошла затем в 1917⁄18 годах в России: 6 мая 1868 года родился Наследник престола Н.А.Романов; в 1869(или 1870) году родился Распутин и в 1870-м - Ульянов-Ленин; 25 мая 1872 года родилась принцесса Гессенская Алиса, Александра Федоровна. Она в этом историческом мифе сыграла роль вещего Олега (он ведь тоже пришел на Русь с Запада). Что касается Николая II, то он, как известно, родился в день Иова многострадального, а по Авестийскому календарю родовые схватки у его матери, Марии Федоровны, начались в ночь, называемую "Зэм", таинства земли, - одна из самых тяжелых ночей (бывает раз в месяц), когда из земли выходят страшные духи, которые можно победить только бесстрашием и узнаванием их сокровенных имен. Как нарочно - фамилии Распутин и Ленин скрыли затем настоящие имена, да и масоны Папюс и Вашон, о которых мы говорили выше, тоже звались во Франции по другому. Наверное не является простым совпадением и то, что Вилкин-Распутин и Ульянов-Ленин родились соответственно в годы Змеи (Распутин родился в начале 1870-го, еще в год Змеи) и Лошади, - только в новой истории сначала "Змея"-Распутин обвилась кольцами вокруг царской семьи, а потом "Конь"-Ленин забил ее большевистскими копытами.

Точная дата рождения Распутина до сих пор не установлена. В разных источниках можно встретить и 1863-й, и 1872-й, и другие годы рождения. Насколько мне известно, наиболее тщательное исследование этого вопроса (столь важного для астрологов) провел О.А.Платонов. В своей книге он пишет, что по церковным книгам села Покровского в 1863 году (11 февраля) записано бракосочетание родителей Распутина (Новых), Ефима Яковлевича и Анны Васильевны; затем в 1864-м, 1866-м, 1867-м годах есть записи о рождении двух дочерей и сына Андрея, вскоре умерших; в 1868-м году в семье никто не родился, а более поздние церковные книги не сохранились. В бланках Всероссийской переписи населения 1897 года сохранилась запись о том, что ему было 28 лет. На этом основании Олег Платонов делает вывод о рождении Григория в 1869 году. С другой стороны, А.Труайя в своей книге рассказывает о старшем брате Григория, Михаиле. Эти данные можно совместить только в том случае, если Михаил родился в начале 1869-го и Григорий - в начале 1870 года. Тогда, если перепись 1897 года проводилась в Покровском летом или осенью, ближе к зиме, то Григорий мог, конечно, записать себе 28 лет. А.Труайя сообщает еще, что его назвали по святцам в честь Григория Анатолийского, память которого 10 января. Вообще-то 10 января день памяти Григория Нисского, но, может быть, в каких-то святцах он и был назван Григорием Анатолийским, так как Нисса находилась в Малой Азии, - Анатолии.

Все это вместе взятое дает основания предположить, что действительная дата рождения Последнего Волхва Империи - 10 января (эта и все последующие даты настоящей главы - по юлианскому календарю) 1870 года. Астрологический анализ подтверждает скорее всего именно эту дату.

Итак, Григорий Ефимович Распутин (по отцу Вилкин, затем Новых) родился предположительно 10 января 1870 года в селе Покровском Тобольской губернии. Родители его, Ефим и Анна Вилкины, сначала, возможно, жили в Саратове. Затем семья переехала в село Покровское, в 80-ти верстах от Тюмени, южнее Тобольска, где местные крестьяне стали называть их Новых. Там и рождались у них дети, и Михаил, и Григорий. Там и приключилась с подростком Гришкой первая беда, которая обернулась затем первым откровением-видением. Однажды на берегу быстрой и холодной речки Туры он поссорился со своим старшим братишкой Мишей и они стали тузить друг друга, да оба полетели в воду. Течение понесло, на берег выбрались не сразу, закоченели в воде. Оба захворали, да сильно. Лечила бабушка-знахарка, но Мишку не спасли, а Григорий несколько недель метался в жару. Однажды утром он затих, - подумали, еще один покойник. Но вдруг он сел на лежанке и еле слышно произнес: "Да! Да! Я сделаю! Сделаю!" Упал навзничь, глубоко заснул. Проснулся здоровым и улыбающимся. Под охи и всхлипы окружающих рассказал, что во сне ему явилась неописуемая красавица в бело-голубых одеждах и приказала выздоравливать. Находившийся в избе сельский батюшка воскликнул: "Пресвятая Богородица сошла к чаду, знамение дивное. Господь его, отрока, отметил... Погоди, еще объявит тебе Божью волю!" Этот случай потряс всю деревню, сам же Григорий с того часа и на всю жизнь запомнил, что его благословили силы небесные. О.А. Платонов в своей книге сообщает, что Григорий был вообще слаб здоровьем, долго страдал недержанием мочи; с 15 до 28 лет мучала его каждую весну бессонница, - по его собственным воспоминаниям, он вообще не спал, лишь ненадолго забывался, грезил почти наяву. В гороскопе рождения (на 10.1.1870) есть сильные указания на все это. К тому же, если вспомнить, что имя Григорий означает "бодрствующий", то, значит, имя ему дали точно.

Выздоровев, он размышляет над своим видением, убирая в хлеву или кормя птицу. В конюшне разговаривает с лошадьми, как с людьми, и уверен, - его понимают. Когда у кого-нибудь из соседей пропадает лошадь, он не задумываясь называет вора и место, где тот спрятал украденное. В округе пошла слава о мальчишке-ясновидце. Он же тянется к странникам, старцам, кого называют "божьими людьми", - они частенько проходят своими дальними дорогами и через Покровское, и бывают на постое в их избе. Он надоедает родителям разговорами о том, что Бог зовет его странствовать по белу свету. В конце концов отец благословляет его. В странствиях, в возрасте 19 лет, он встречает в Алабатске в церкви на празднике Прасковью Дубровину и скоро женится на ней. Однако их первенец скоро умирает, и эта потеря потрясла Григория, - Господь предал его! Он начинает прожигать жизнь в кабаках, скандалах и разбоях. В 1892 году на деревенском сходе его приговаривают к высылке на год. Он уходит пешком в Верхотурьевский монастырь, в четырехстах километрах северо-западнее Покровского. Там обучается грамоте, Священному писанию и многому еще у знаменитого в тех краях старца-отшельника Макара. Тот говорит ему через год, что спасение он может найти только в скитаниях. Григорий становится дальним странником. В 1893 году он со своим другом Дмитрием Печоркиным отправляется в Грецию, в горы Македонии, в православные монастыри. Вернувшись в Россию, Распутин три года знакомится с Троице-Сергиевой лаврой в Киеве, Соловками, Валаамом, Оптиной пустынью, Ниловым монастырем и другими святыми местами и чудесами православной церкви. Но каждое лето приезжает в Покровское, к жене Прасковье, ведет там нормальную деревенскую жизнь. Рождаются дети: Дмитрий в 1895-м, Матрена в 1898-м, Варвара в 1900-м. Тогда же он начинает лечить людей, заниматься целительством - получается! Воодушевленный, он арендует дом рядом с отцовским, расширяет погреб, превращает его в часовенку.

Здесь и начинается его слава, и громкая, и дурная. Его собрания посещают и женщины, и мужчины, - "братья и сестры". После чтений Нового Завета нередко отправляются в баню, все вместе. Хлещутся вениками, разгоняют кровь; потом утоляют страсть на скамьях и полу, восхваляя Бога за удовольствие, которое он так щедро дарует своим ничтожным созданиям. Распущенность прихожан и конкуренция, которую составляет Григорий местному батюшке Петру Остроумову, понуждают его в 1901 году отправить донесение епископу Тобольскому Антонию. Он обвиняет Распутина в воссоздании секты хлыстунов, которая была запрещена еще в XVII веке патриархом Никоном. Антоний приезжает в Покровское с инспекцией, но доказательств оргий не находят. Тем не менее дело отправляется в архив, чтобы, если жалобы повторятся, отправить бумаги в высшие инстанции в столицу. А секта Распутина расширяется и укрепляется. Григорий учит свою паству, что Господь любит только тех, кто, познав грех, очищается от него. Это соответствует его темпераменту. Назревает еще одно дело. Распутин предпочитает тихо скрыться и отправляется в новые странствиям. Сначала Киев, потом Казань, где расположена была одна из 4-х духовных академий России. Там он производит впечатление своими знаниями, красноречием, даром целительства и прорицаниями; с другой стороны, и в Казани он не был скромником, - "на бабах ездил", как говорили потом. Это было, наверное, известно духовным лицам академии, но они тогда закрывают на это глаза и советуют ему отправиться в духовную академию в Санкт-Петербург, и дают рекомендательное письмо лично к архимандриту Феофану, называют его в письме старцем, убежденным и ясновидящим. Нет сомнений, что все это было в Распутине. Вот такой тридцатитрехлетний старец Григорий приезжает весной 1903 года в Санкт-Петербург.

Сила Григория, стихийная сила древних волхвов, покоряла людей; ее чувствовали все, кто общался с ним, и большинство попадало под обаяние и влияние этой силы.

В первом доме (личность) его гороскопа в соединении были Плутон и Юпитер, - это свидетельство мощной магической силы. К тому же и планета мужской потенции у него была в соединении с Колесом Фортуны. А вот планета веры Нептун была при его рождении в точном соединении с Черной Луной (греховность), - недаром же Распутина и называли Святой Черт!

Однако правильнее было бы назвать его именно ПОСЛЕДНИМ ВОЛХВОМ ИМПЕРИИ, - это была стихийная сила самой тысячелетней истории России, из самых ее ведических глубин, и из глубины веков. Эта сила могла быть использована как во имя добра, так и во зло. Сначала люди видели лишь магию силы, и покорялись ей. Но очень скоро вокруг Распутина начали закручиваться вихри противоборствовавших в России движений, партий, людей...

В столице в 1903 году Распутин был представлен духовному лидеру православия, святому Иоанну Кронштадскому. Он причащает и исповедует Григория, говорит: "Сын мой, я почувствовал твое присутствие. В тебе есть искра истинной веры!" - и добавляет, как рассказывали очевидцы: "Смотри, чтобы твое имя не отразилось на твоем будущем". После этого Распутин больше не сомневается в своем божественном предназначении. Духовные отцы предлагают ему учиться в академии и стать священником, - он скромно отказывается. Притворное смирение скрывает гордыню человека, считающего себя абсолютно свободным и избранным для великой цели. Не может быть посредников между ним и Отцом Небесным. Григорий Распутин - "в свободном полете", между Санкт-Петербургом и своим селом Покровским. Так и будет продолжаться все дальнейшие годы. В столице он входит в высшие аристократические круги. В первых рядах его экзальтированных слушательниц уже княгини-черногорки Милица и Анастасия, близкие родственницы царской семьи и подруги императрицы. Наконец, 1 (14 н.с.) ноября 1905 года он представлен Николаю и Александре. Он, не колеблясь, разговаривает с ними на "ты"; отныне они для него - Папа и Мама... А был в ноябре тот день по Авестийскому календарю как раз тем самым днем Зэм (раз в месяц бывает), когда вылезают из земли сорок страшных стихийных духов... Николай II записал в своем дневнике: "Познакомился с Божьим человеком Григорием из Тобольской губернии". И был то год Змеи, а до 25 октября семнадцатого оставалась "без году неделя"; и суждена уже была самодержцу дорога в Тобольск.

Мы видели ранее, что с 1903 года последний Романов был сокрушен духом и считал свою жизнь и судьбу России фатально определенной. Но неужели он ни разу не пытался "переломить" свою судьбу, и, может быть, тем самым изменить и судьбу России? Наверное многие из вас, читатели, уже задавались таким вопросом. Я тоже задавал себе этот вопрос и искал следы такой попытки. И я нашел ответ на него в статье покойного митрополита Санкт-Петербургского и Ладожского Иоанна "Русь Соборная" (журнал "Наш современник", N 2, 1995):

Cам Николай II, пожалуй, как никто другой из его венценосных предшественников, понимал жизненную необходимость восстановления соборного единства русской жизни. Хорошо зная историю, он прекрасно понимал, что ни дворянство, ни чиновничество, ни органы земского самоуправления не могут стать опорой Царю в стремлении "смирить всех в любовь". Сперва должны быть залечены те глубокие духовные раны, которые мешают восстановить былое мировоззренческое единство народа, единство его нравственных и религиозных идеалов, его национального самосознания и чувства долга.

Единственной силой, способной на это, была Православная Церковь. И государь совершенно правильно решил, что сперва должны быть восстановлены соборные начала в церковной жизни, а затем уж, опираясь на ее мощную духовную поддержку, - и в общественно-государственной области. Сначала собор церковный, а уж затем - земский: таковы были планы Николая II. Ясно понимая, что никакой земский собор невозможен без единения с Церковью, Государь был готов произвести грандиозные перемены во всем строе государственно-церковной жизни...

В марте 1905 года Государь сообщил членам Священного Синода о своем решении. Вот как описывает этот судьбоносный момент российской истории, со слов одного из архиереев, известный церковный писатель С.А.Нилус:

"Когда закончилась наша зимняя сессия, мы - синодалы, во главе с первенствующим Петербургским Митрополитом Анатолием (Вадковским), как по обычаю полагается по окончании сессии, отправились прощаться с Государем, и преподать Ему на дальнейшие труды благословение, то мы, по общему совету, решили намекнуть Ему в беседе о том, что не худо бы в церковном управлении поставить на очередь вопрос о восстановлении патриаршества в России ⁄ упраздненного Петром I⁄ . Каково же было удивление наше, когда встретив нас чрезвычайно радушно и ласково, Государь с места Сам поставил нам вопрос в такой форме:

- Мне, сказал Он, стало известно, что теперь и между вами в Синоде, и в обществе, много толкуют о восстановлении патриаршества в России. Вопрос этот нашел отклик в моем сердце и крайне заинтересовал меня. Я много о нем думал, ознакомился с текущей литературой этого вопроса, с историей патриаршества на Руси и его значения во дни великой смуты междуцарствия и пришел к заключению, что время назрело и что в России, переживающей новые смутные дни, патриарх и для церкви, и для государства, необходим. Думается мне, что и вы в Синоде не менее моего были заинтересованы этим вопросом. Если так, то каково ваше об этом мнение?

Мы, конечно, поспешили ответить Государю, что наше мнение вполне совпадает со всем, что Он только что перед нами высказал.

- А если так, продолжал Государь, - то вы, вероятно, уже между собой и кандидата себе в патриархи наметили?

Мы замялись и на вопрос Государя ответили молчанием.

Подождав ответ и видя наше замешательство, Он сказал:

- А что, если я - как вижу, вы кандидата еще не успели себе наметить или затрудняетесь в выборе, - что, если я сам вам его предложу - что вы на это скажете?

- Кто же он? - спросили мы Государя.

- Кандидат этот, - ответил Он, - я. По соглашению с Императрицей я оставляю престол моему сыну и учреждаю при нем регентство из Государыни Императрицы и брата моего Михаила, а сам принимаю монашество и священный сан, с ним вместе предлагаю себя в патриархи. Угоден ли я вам, и что вы на это скажете?

Это было так неожиданно, так далеко от всех наших предложений, что мы не нашлись, что ответить, и... промолчали. Тогда, подождав несколько мгновений нашего ответа, Государь окинул нас пристальным и негодующим взглядом; встал молча, поклонился нам и вышел, а мы остались, как пришибленные, готовые, кажется, волосы на себе рвать за то, что не нашли в себе и не сумели дать достойного ответа. Нам нужно было Ему в ноги поклониться, преклоняясь пред величием принимаемого Им для спасения России подвига, а мы... промолчали."

"С той поры, - продолжает С.А.Нилус уже от себя, - никому из членов тогдашнего высшего церковного управления доступа к сердцу Цареву уже не было... между ними и Его сердцем утвердилась непреодолимая стена, и веры им в сердце Его уже не стало, оттого, что сердце царево, истинно, в руце Божией, и благодаря происшедшему въяве открылось, что иерархи своих сил искали в патриаршестве, а не яже Божиих, И ДОМ ИХ ОСТАВЛЕН БЫЛ ПУСТ ..." (С.А.Нилус. "На берегу Божьей реки" ч.2, Сан-Франциско, 1969, с.146-147)

Поместный Собор для восстановления патриаршества был все же собран затем в 1917 году, - но было уже поздно. Никто не знает, конечно, как развивались бы события, если бы члены Святейшего Синода не промолчали бы в марте 1905 года, но все же, как знать, может и не было бы тогда "мартобря семнадцатого". Однако теперь становится гораздо понятнее дальнейшее отношение Николая II к Святейшему Синоду, а также и его отношение к "последнему Волхву империи", Распутину, - старцу из гущи народа, искренне верующему в Бога и Государя...

С июля 1906 года приглашения ему от царской семьи становятся почти регулярными. 15 октября 1906 года Николай II принимает Распутина в Детском селе, в своем Царскосельском дворце. С ним супруга и дети, - впервые Григорий знакомится с детьми. Тот день по Авестийскому календарю называется "Хваршат" - покровитель детей. "Он видел детей и находился с нами до семи часов пятнадцати минут", - запишет Николай в дневнике. Здесь начинается новая глава в отношениях Распутина и царской семьи. Двухлетний малыш Алексей болен гемофилией. Английская королева Виктория, бабушка Аликс, являлась носителем этой "династической болезни", страшного и неизлечимого недуга, и наградила им несколько потомков в третьем колене, - только мальчиков. Малейший ушиб мог вызвать сильнейшее кровотечение. Кровь, накапливаясь в тканях или суставах, причиняет сильнейшие страдания. Болезнь была неизлечима. Ниже я привожу описание первого случая исцеления цесаревича Распутиным из книги Анри Труайя:

"В конце октября 1907 года, после того как царское семейство переезжает в Царское Село, Алексей, играя в саду, падает и вскрикивает от резкой боли в ноге. Увидев, что нога распухла, Александра Федоровна на грани обморока. Врачи, сразу же появившиеся, применяют горячую грязь и укладывают мальчика в постель. Но все напрасно. В отчаянии императрица зовет Распутина. Ведь о нем говорят, что он не только исцеляет душу, но и тело. Тот прибывает во дворец за полночь... Он отодвигает в сторону лекарства, рекомендованные медиками, садится в изголовье и молится. Ни разу не коснулся он руками ребенка. Неотрывно смотрит на него. Молится долго, сосредоточено, молча. Нервы Аликс натянуты, она не шелохнется. Через некоторое время Алексей перестает стонать и вытягивает ногу. Распутин уходит, ребенок спокойно спит в своей постели... Утром мальчик улыбается матери. Опухоль сошла как бы сама по себе. У постели малыша взрослые говорят о чуде..." Сам же Распутин не удивляется, - он знает как проникать в сознание того, кто доверился ему и как брать на себя чужую боль. С этого дня он не просто "божий", а свой человек во дворце.

Однако и в свои наезды в Покровское, и в столице, вне дворца, Распутин вовсю "тешит беса" и, хотя не афиширует свои многочисленные похождения, но слухи распространяются, доходят до царской семьи. Весной 1908 года архимандрит Феофан, духовник императорской семьи, по поручению царицы отправляется в Покровское - проверить слухи и узнать о прошлом "божьего человека". Феофан живет в доме Григория в Покровском две недели, посещает старца Макара в Верхотурье и решает, что Распутин воистину святой. Во время их бесед Григорий рассказывает, что он не только видел Богородицу, но что апостолы Петр и Павел приходили к нему, когда он пахал в поле. По возвращении Феофан составляет подробный отчет о поездке и заявляет, что набожный Григорий Распутин - избранник Божий и послан, чтобы примирить царя и царицу с русским народом. Сам же избранник, с восторгом принимаемый во всех аристократических салонах столицы, начинает открытую проповедь своего учения: Богу нужен грех и его осознание, только в этом истинный путь к Богу. Вокруг него возникает эротико-религиозный миф. Николай II поручает теперь светским лицам, генералу Диедулину и полковнику Дрентельну подвергнуть Распутина пристрастным (но учтивым) допросам, и доложить свое мнение. Оба докладывают царю, что "старец - мужик хитрый и фальшивый, но способный к внушению". Между тем подробности вольной жизни Распутина становятся известны в правительстве, министру внутренних дел Столыпину и другим. Начинается долгое и изнурительное для всех противостояние, интриги, слежка, доносы. Чтобы разрядить обстановку, Распутин время от времени уезжает в Покровское. Однако он уже по горло вовлечен в большую и грязную политику; вокруг него начинают крутиться разные аферисты, как отечественные, так и иностранные, и масоны, и сионисты. Его берут под прицел газетчики. Духовник царской семьи Феофан видит опасность и, параллельно усилиям Столыпина, пытается пресечь влияние старца на царскую семью, - но маленький Алексей приковал их к Распутину нерушимой цепью. В 1910 году противники старца развертывают активную компанию против него в печати, - тщетно! Из ближнего окружения царской семьи удаляются все, кто недоволен им. Но компания в печати и давление на Николая II усиливаются. Наконец, он решается удалить Распутина на неопределенное время, чтобы унять страсти. Волхв покидает столицу - для паломничества в Иерусалим.

Константинополь, Смирна, Родос, Триполи, Бейрут, Яффа и, наконец Иерусалим, - тем же путем путешествовал 96 (опять 96!) лет назад Авель. Но, в отличие от интереснейших записей своих странствий провидца, изданные в 1916 году записи Распутина "Мои мысли и размышления", по отзывам читавших их, представляют собрание затейливо оформленных банальностей. Я не читал эту книгу, но, наверное, это правда - не в "мыслях и размышлениях" была сила Распутина. В конце лета 1911 года он возвращается в Петербург, и радостно встречен царской семьей. В конце августа царский двор во главе со всей фамилией прибывает в Киев на открытие памятнику Александру II. Там же члены правительства, и Председатель совета министров П.А.Столыпин. 29 августа, стоя в толпе, мимо которой проезжал Петр Аркадьевич, Распутин, по свидетельствам очевидцев, внезапно задрожал всем телом и вскрикнул: "Смерть пришла за ним, здесь она, здесь!" Через три дня двойной или тройной агент (охранки, эсеров) Богров в театре смертельно ранит Столыпина; 5 сентября он умирает.

А вокруг Распутина снова закручиваются грязные политические вихри. С подачи тех сил, которые намерены сокрушить самодержавие, начинают распространяться слухи о его плотской связи с великими княжнами, с императрицей. Государственная Дума посвящает всем этим разборкам целые заседания. Распутин вновь уезжает в Покровское.

2 октября 1912 года, после полученной за городом травмы левого бедра, резко ухудшается состояние восьмилетнего царевича Алексея. Несколько дней он находится при смерти; свернувшись калачиком, уже и не стонет, а только хрипит, закатив глаза. Усилия всех столичных светил медицины не приносят ни малейшего успеха. Это становится известно, по стране поползли слухи о покушении на наследника. Чтобы прекратить пересуды, начинают публиковаться бюллетени о состоянии его здоровья. Во всех церквах служат молебны о его здравии. Но ничего не помогает. 10 октября его причащают. Императрица в полном отчаянии решает телеграфировать Распутину в Покровское, - остается надеяться только на чудо. 12 октября в Покровское уходит телеграмма: "Врачи отчаянии. Единственная надежда Ваши молитвы". Далее я вновь цитирую Анри Труайя (по воспоминаниям дочери старца, Марии):

"Распутин получил депешу в тот же день, в полдень. Он сидел в кругу семьи за столом. Старшая дочь Мария прочитывает ему телеграмму. Немедля он встает, проходит в залу, где висят самые почитаемые иконы, и велит Марии следовать за ним: "Голубка моя, надо совершить очень важное таинство. Пусть это удастся... Ничего не бойся и не разрешай никому сюда входить... Если хочешь, можешь остаться, но молчи и не мешай. Молча молись, про себя!" Бросившись на колени, он кричит: "Излечи своего сына Алексея, если это в твоей власти. Отдай ему мои силы, Господи, пусть они помогут ему излечиться!" В этот момент лицо его начинает светиться, он не чувствует себя, обильный пот заливает лоб и щеки. Он задыхается от неимоверных усилий и падает как подкошенный. Подтянул ногу к животу, другая выпрямлена. "Как будто он испытывал ужасную агонию, - вспоминала Мария. - Я думала, он умирает. Не знаю, сколько прошло времени, он открыл глаза и улыбнулся". Он освободил ребенка, взяв на себя его боль по воле Божьей".

Так действуют и поныне шаманы, и это помогает. Распутин научился этому во время своих странствий именно у шаманов, у якутов, бурятов, киргизов. Помогло и тогда. Распутин пошел на почту и отправил телеграмму: "Болезнь не такая уж страшная. Не дай врачам изгаляться!" Врачи удалены. На следующее утро гематома рассасывается, температура падает. В 14 часов допущенные к чуду врачи констатируют - кровотечение прекратилось. Тут же, у постели мальчика, они начинают строить "естественнонаучные" гипотезы происшедшего. Это до того взбесило Александру Федоровну, что впредь она стала обращаться с недомоганиями сына только к Распутину. 2 ноября газеты публикуют последний бюллетень, сообщающий о полном выздоровлении наследника. В декабре 1912 года старец вновь в столице, со своей семьей. Они встречаются со всей семьей царя в Царском селе, у самовара. Россия народная и Россия царская понимают и любят друг друга.

Между тем враги "Святого черта" из бывшего духовенства (и бывших его друзей) создают новую религиозную общину "Новые Галилеи" из женщин и девушек, объединенных ненавистью к Распутину. Цель - проникнуть одной из них в окружение "Святого" и убить его. Однако поначалу это не удается. К тому же наступает 1913 год - трехсотлетие дома Романовых, и вся страна как будто объединяется вокруг этого символа единства и величия России, утихают газетные склоки. Казалось, что страна, вопреки всем бесам, обретает второе дыхание. Царская семья совершает долгую юбилейную поездку по стране, - вместе с Распутиным. Поездка триумфальная. Россия казалась несокрушимой в своем единстве вокруг трона Романовых. Примерно в это время Распутин начинает давать интервью по самым разным политическим вопросам, как внутренним, так и внешним. Объективные исследователи его жизни отмечают, что советы его умны, точны; предсказания оправдываются. Дума молчит, враги притихли. Но круг общения Волхва теперь значительно расширился, и он вновь попадает в омуты столкновений самых разных сил, мошенников и авантюристов. К тому же он не изменяет своей привычке разгульно и широко "тешить беса". Он нарасхват; дни и его расписаны по минутам. Устает от напряженной светской жизни. В июне 1914 года уезжает с дочерью Марией в Покровское.

Одна из мстительниц "Новой Галилеи" последовала за ним. Это была Хиония Гусева. Когда-то красавица, умная, серьезная и целомудренная, она из чувства ненависти к плотскому греху молила Бога "освободить" ее от красоты, - и после первых же отношений с мужчиной она заразилась сифилисом. Теперь она кутала обезображенное лицо в платок. 29 июня 1914 года семья Распутина была дома. После обеда он идет на почту, отправить телеграмму царице. Наталкивается на нищенку, тянущую руку за милостыней. Пока он шарит в карманах, она выхватывает спрятанный в лохмотьях нож и со всей силы бьет его в живот. Он отталкивает ее, бьет по голове и падает; кровь брызжет из широкой раны, лезут наружу кишки. Мужики хватают одержимую, она кричит: "Пустите меня! Я убила антихриста!"

Не убила. Он доползает до дому и теряет сознание. Ближайший врач за восемьдесят верст, в Тюмени. Ему телеграфируют. Доктор Владимиров в рекордный срок преодолевает такое расстояние, за восемь часов, и успешно оперирует старца. Хионию чуть не растерзала разъяренная толпа. Потом ее поместят в психиатрическую лечебницу, как невменяемую. В Петербурге царская семья в шоке; Николай II требует установить Распутину охрану. А между тем над Европой сгущались тучи. Еще за две недели до покушения на старца, 15 июня 1914 года, в Сараево боснийский студент Гаврила Принцип убил эрц-герцога Франца-Фердинанда (наследника австрийской короны) и его супругу. Распутин давно уже говорил Николаю II, что война была бы губительна для России. Не он один говорил так в окружении императора, но только Волхв собирался молиться (так, как только он умел), чтобы снискать у Бога предотвращения войны. Он и поехал в Покровское, чтобы придти в себя, сосредоточиться, подготовить себя к молитвам. И вот, - как нарочно, - удар Хионии надолго приковывает его к больничной койке, да еще и не дома, а в больнице в Тюмени!

10 июля Австро-Венгрия предъявляет Сербии ультиматум на неприемлемых условиях. Тем не менее Сербия под давлением со всех сторон и по совету союзницы-России соглашается на все из них, кроме одного - о вводе войск на ее территорию. 15 июля Австрия объявляет Сербии войну. Тогда многим каждый день казалось, что мир висит на волоске, но достаточно было бы еще одного, какого-то незначительного, но чудесного усилия, чтобы тучи разошлись. Может быть молитва Волхва спасла бы мир? Спасла бы Россию? Не знаю. Гуси, как известно, спасли Рим. А вот Гусева, быть может, погубила Россию. Хиония - имя двух святых мучениц IV-го века, обе были сожжены за веру. Хиония Гусева, быть может, разожгла, как говорится, пожар мировой войны.

Распутин, узнав 16 июля (между прочим, день памяти Хионии IV века) о начале частичной мобилизации в России, телеграфирует из Тюмени: "Не беспокойся о войне. Придет время накрутят хвоста (Германии). Сейчас время еще не пришло. Несчастным (Сербии) воздастся". Еще ранее он говорил, что с этой войной "придет конец России и императору". Как известно, сам Николай II колебался. И все же приказ о всеобщей мобилизации был объявлен 18 июля. Распутин в отчаянии, пишет "Папе" письмо, неразборчиво, без знаков препинания:

"Друг говорю еще ужасная буря над Россией боль и горя огромные ночь не видна одно море слез скоро будет крови чего скажу нет слов неописуемая ошибка я знаю все хотят от тебя войны даже верные они не знают это гибель Страшна кара Господня если она отымет ум начало конца. Ты царь отец народа не позволь сумасшедшим завлечь и потерять весь народ. Вот победят Германию а Россию Когда думаешь об этом нет муки во все века. вся в крови. горе безконечное. Григорий".

Волхв сокрушен в своем горе, отчаянно шлет в столицу телеграмму за телеграммой, почти каждый день! Поздно, все поздно. 19 июля всеобщую мобилизацию объявляет Германия. В тот день Распутин отправляет телеграммой нечто непонятное: "Я верю я надеюсь на мир, они готовят большое зло. Мы не виновны. Это очень жестоко не видеть нас. Окружение воспользовалось случаем тайком в сердце, сумеют ли нам помочь?"

Получив очередную телеграмму, теперь еще и такую, совсем непонятную, Николай II раздражается против старца, - когда война стучится в дверь, и все кругом так напряжено. Он рвет телеграмму на глазах у всех. Все одобряют, кроме царицы. Александра Федоровна убеждена, что Распутин не может ошибаться. Но ей, немке, теперь придется очень сложно, как бы она не любила Россию. С 21 по 23 июля 1914 года в войну вступают Франция и Англия; Австро-Венгрия объявляет войну России. Как только врачи позволили ему встать, он с дочерьми Марией и Варварой едет в Петербург, - вернее, с 18 августа уже Петроград. Здесь все охвачены патриотизмом, горечь и предупреждения Волхва никто не воспринимает и не слушает. Расстроенный, в начале ноября он возвращается в Покровское. Но 15 декабря вновь возвращается. В 1915 году его опасения начинают оправдываться; в народе безудержный патриотизм и восторги первых недель войны тоже угасают. Квартира Волхва на Гороховой 64 становится в некотором смысле "сенями", или "второй канцелярией" царского дворца. Ежедневно у него бывают до четырехсот человек, - настоящий вавилон дам полусвета, мелкого люда и попрошаек, но и крупных промышленников, банкиров, офицеров. Очень много авантюристов. Видя, как рушится все вокруг, он начинает пить, по крупному. Несколько литров мадеры (до шести!) в день. Теперь он все время весел, однако не теряет разума. Разума то он не терял, но знал ли, какие силы уже взяли его "в оборот"? Может быть и не знал, так как ему казалось, что Господь не оставил его, - по прежнему удаются целительства, иногда просто чудесные, необъяснимые.

2 января 1915 года произошло трагическое несчастье с лучшей подругой царицы, с Анной Вырубовой. Она провалилась в ветхий пол движущегося вагона поезда, и лишь через несколько часов ее вытащили оттуда. Она была при смерти, и врачи сразу вынесли смертельный приговор. В царско-сельской больнице она принимает последнее причастие. Александра Федоровна звонит Распутину. За полночь на автомобиле, сквозь снежную бурю, Волхв прибывает. Анна уже в коме; при ней царь и царица, великие княжны, медики. Он стремительно входит в комнату, ни на кого не обращая внимания. Садится у постели, застывает в напряжении. Лицо бледнеет, выступает бисером пот. Потом берет Анну за руку, что-то говорит ей; она открывает глаза, узнает его "Григорий... ты! Храни тебя Господь!" Волхв встает, шатаясь выходит в соседнюю комнату и там падает без сознания. Очнувшись, говорит отрывисто, вибрирующим голосом: "Не умрет, но будет калекой".

Этому чуду было столько высоких свидетелей, что никакие доносы и слухи о последующих загулах Распутина не действовали уже на Николая и Александру. К тому же императрица, судя по сохранившейся с супругом переписке, была, как бы мы теперь сказали, женщиной без сексуальных комплексов, весьма жизнерадостной в этом отношении и называвшей вещи своими именами, - так что она наверняка относилась к похождениям Волхва снисходительно. Кроме того, в обоих столицах уже начинался всеобщий "при во время чумы". Распутину выделяют отдельные кабинеты в ресторанах, чтобы избежать огласки, но это не помогает. Особенно прогремел на всю страну его загул 26 марта 1915 года в ресторане "Яр", когда он упился так, что хвастал своими похождениями в самом дворце, едва ли не с царицей. Но и это сошло с рук: 22 апреля он покаялся Николаю и Александре, бил себя в грудь, плакал, клялся, что больше такого не повторится. Однако уже готовятся среди офицеров покушения на него, и его пытаются убить. Но пока судьба хранит Волхва. Однако газеты начинают против него непрерывную травлю, которая теперь не закончится до конца его дней (и не закончилась даже сейчас). Распутин время от времени уезжает в Покровское, чтобы сбить накал страстей и отдохнуть самому.

Распутин, Распутин, Распутин... А что же самодержец, Николай II? На самом деле, как утверждают современные историки, после манифеста 17 октября 1905 года о гражданских свободах и предоставлении Государственной Думе законодательных и контрольных полномочий, у Николая II оставалось в руках немного власти, - много меньше, чем у нынешнего президента России! Однако для самодержцев, помазанников Божьих, важна еще не только реальная власть, но и покровительство Небес. Историки могут перечислить немало грубых ошибок Николая II в политике, внутренней и внешней, сделанных им к этому времени. Мы же рассмотрим теперь главную ошибку самодержца в 1915 году, которой, видимо, не могло быть дано прощения с точки зрения христианской Церкви.

6 мая 1915 года императору исполнилось 47 лет. По авестийским представлениям, на 48-м году жизни в душе человека сливаются (и расходятся затем до 96-го года жизни) два потока: живой и мертвой воды. Для немного знающих астрологию дам здесь краткое разъяснение. Если представить себе круг Зодиака, то при рождении каждого человека для него как бы расходятся из некоей точки в нем (для каждого своей), в противоположные стороны (по и против часовой стрелки), эти потоки. Они расходятся в небесах (и в душе каждого из нас) с разными скоростями: поток живой воды обходит круг Зодиака по часовой стрелке за 84 года; поток мертвой воды - против часовой стрелки за 108 лет. В возрасте 47 лет и примерно 200 дней эти потоки живой и мертвой воды сливаются, - это время последнего и главного нравственного выбора в жизни каждого человека, - на всю оставшуюся жизнь. У людей сильных и ярких, видных всем под небесами, этот выбор проявляется обычно также ярко. Но у каждого свой выбор. В.И.Ленин сделал этот выбор накануне 25 октября 1917 года ("вчера было рано, а завтра будет поздно"), - и было ему в тот день 47 лет и 200 дней от роду... Николаю II, от 6 мая 1868 года, столько же исполнялось около 23 ноября 1915 года. Что произошло в тот день? В ноябре 1915 умирает митрополит киевский, и Волхв подсказывает Александре Федоровне назначить в этот город в качестве наказания упорного противника своего, митрополита петроградского Владимира. А на его место поставить "приятного во всех отношениях", покладистого и сообразительного епископа Питирима (Окнова). Николай II соглашается, и, не испросив даже согласия прокурора Священного Синода, назначает Питирима, - именно 23 ноября! И все бы ничего, да всем было известно, что симпатичный Питирим - гомосексуалист... Излишне, наверное, напоминать читателю, каково отношение Священного Писания к содомскому греху. - И вот новый Вавилон своими руками возвела в переименованном Санкт-Петербурге "святая троица", - Папа, Мама и Волхв! Как бы ни относиться к Николаю, Александре и Григорию по отдельности и во все другие дни, но 23 ноября 1915-го оказались они НАГИ пред Богом в своих грехах! Остается добавить, что в те дни Черная Луна (след греха) проходила по солнцу рождения Николая II. До большевистской безбожной революции оставалось ровно 700 дней. Как бы ни относился император к Священному Синоду (вспомните события марта 1905 года), но в этом поступке прощения ему быть, видимо, не могло.

Столичному же обществу и всей России стало ясно, что Распутин "крутит" как хочет уже и церковью. К нему на поклон пошли теперь и лица из правительства. С подачи Распутина меняется и председатель Совета Думы, - думцы в бешенстве. Начинается последняя, смертельная схватка на ковре и под ковром империи. Некоторые наши историки указывают на то, что многие советы Распутина этого последнего года его жизни по внутренней и внешней политике были правильны, умны, даже мудры. Наверное. Но теперь все это было уже бесполезно, - и для страны, и для царской семьи, и для самого Распутина. Он и сам знал, что смертельный круг сужается. С начала 1916 года провалилось несколько заговоров, но в них вовлекались все новые и новые люди высшего света, офицерства, Думы. Распутин становится символом, необходимым и даже достаточным для свержения монархии. Уже не надо было быть "волхвом", чтобы понять все это. Теперь уже и некоторые члены царской семьи открыто требуют удаления его из столицы. Вдовствующая императрица Мария Федоровна (вдова Александра III), пользующаяся непререкаемым авторитетом, заклинает сына от имени всех Романовых отправить старца в Сибирь и дать отставку всем его скомпрометированным назначенцам в правительстве, армии, духовенстве. Царь ничего не обещает матери. Осенью 1916 года сначала в Думе, затем в Государственном Совете принимаются обращения к царю, предостерегающие Его Величество от действия "оккультных сил". Владимир Пуришкевич в Думе кричит с трибуны: "Распутин сегодня более опасен, чем некогда Отрепьев!"

Известно последнее письмо последнего Волхва последнему Князю земли русской. В разных источниках текст этого письма примерно один и тот же; я привожу его по книге И.Бунича:

"Я чувствую, что уйду из жизни до 1 января. Я хочу сказать русскому народу, папе (царю), маме (царице) и детям, что они должны предпринять. Если я буду убит обыкновенными убийцами и моими собратьями крестьянами, ты царь России, тебе не надо будет бояться за своих детей. Они будут царствовать еще много веков. Но если меня уничтожат дворяне, аристократы, если они прольют мою кровь, то руки их будут запачканы моей кровью двадцать пять лет и они покинут Россию. Брат поднимется на брата. Они будут ненавидеть и убивать друг друга, и двадцать пять лет в России не будет покоя. Царь земли русской, если ты услышишь звон колокола, который скажет тебе, что Григорий убит, знай, что один из твоих подстроил мою смерть и никто из вас, никто из твоих детей не проживет больше двух лет... А если и проживет, то будет о смерти молить Бога, ибо увидит позор и срам Русской земли, пришествие антихриста, мор, нищету, порушенные Храмы Божьи, святыни оплеванные, где каждый станет мертвецом. Русский Царь, ты убит будешь русским народом, а сам народ проклят будет и станет орудием дьявола, убивая друг друга и множа смерть по миру. Три раза по двадцать пять лет будут разбойники черные, слуги антихристовы, истреблять народ русский и веру православную. И погибнет земля Русская. И я гибну, погиб уже, и нет меня более среди живых. Молись, молись, будь сильным, думай о своей Благословенной семье".

В ночь с 16 на 17 декабря 1916 года во дворце князя Феликса Феликсовича Юсупова, утонченного аристократа и гомосексуала, последний Волхв империи был убит. По некоторым, до сих пор твердо не доказанным данным, решающий выстрел уже во дворе дома, у набережной Мойки, произвел по убегающему Волхву великий князь Дмитрий Павлович, внук Александа II, родственник будущей греческой ветви Романовых, - той самой, из которой выбрал героя для своего бестселлера "Икона" Фредерик Форсайт. Если он сам и не стрелял, то вместе с Юсуповым принимал участие в заговоре, так что в нем активно участвовали два члена императорской фамилии. Оба они остались безнаказанными, лишь были высланы из столицы. Что могли думать об этом простые люди, крестьяне? Наверное так: один мужик в кои-то веки приблизился к трону, и того убили, и все князьям с рук сошло...

21 декабря 1916 года тело Распутина похоронили в Александровске, в имении Анны Вырубовой. 2 марта 1917 года Николай II отрекся от престола в пользу брата Михаила. Тот также отрекается, уже в пользу Учредительного собрания. 9 марта по приказу Временного правительства группа солдат выкапывает гроб с телом последнего Волхва, чтобы перезахоронить его тайно в каком-нибудь селе. На ночь гроб в ящике из-под фортепьяно прячут в углу императорской конюшни. 10 марта вывозят на грузовике из города. Грузовик попадает в аварию около большого пригородного поселка Лесного. Гроб вскрывают и, по распоряжению Купчинского, делегата Думы, который сопровождал гроб, сжигают пожелтевший труп, с почерневшим уже лицом, поливая его бензином. Труп горел шесть часов, пепел разносился по ветру. Это произошло через 79 дней после захоронения. Через 79 лет после этого, в 1996 году, после крупного прорыва плывуна в метро, закрывают перегон станций метро "Лесная" - "площадь Мужества". Я не знаю точно, где сожгли труп Волхва, но думаю, что плывун прорвался именно под этим местом...

... 5 августа 1917 года флотилия из трех пароходов с царской семьей на одном из них проплывает по Тоболу мимо села Покровского. С палубы виден большой дом старца... О чем думали они тогда? Конечно, мысленно поминали ушедшего друга... В подвале дома Ипатьева на трупах расстрелянных найдут образки с его изображениями...

В Тобольске семью размещают в доме губернатора. Шло время и приближался предсказанный еще Авелем и Серафимом Саровским роковой июль 1918 года. Жалели ли они о том, что не удалось бежать за границу, в Англию, - и хотели ли они этого? Сохранились письма Александры Федоровны Анне Вырубовой, оставшейся в Петрограде: "Я чувствую себя матерью всей России и страдаю за нее, также как и за своего ребенка, несмотря на все прегрешения и все ошибки. Ты знаешь, что нельзя вырвать любовь из своего сердца, как и нельзя вырвать из России эту черную неблагодарность царю"(письмо от 10 декабря 1917 г.). И еще одно письмо, от 13 марта 1918 года: "Господи, как я люблю мою родину со всеми ее недостатками!.. Каждый день я благодарю тебя, что ты оставил нас здесь, а не отправил дальше, за границу". О большевистском перевороте в Петрограде и Москве Николай и Александра узнали 15 ноября 1917 года. Россия пала - в позоре, разгроме, беспорядке. Сбылось последнее пророчество последнего Волхва. Но на самом дальнем западе Европы, в безвестной тогда маленькой португальской деревне Фатима, уже прозвучало тогда слово Богородицы, - слово о будущем России.


"РУССКИЕ ВОЛХВЫ, АСТРОЛОГИ, ПРОВИДЦЫ"

Мистика истории и история мистики России

Борис Романов

Глава 9. ФАТИМА.

Глава 8. | Оглавление | Глава 10.

Говоря об истории христианства в России и о событиях 1917г., нельзя не сказать об истории величайшего чуда ХХ века - явлении Богородицы трем детям-пастушкам в Фатиме (Португалия), с 13 мая по 13 октября 1917 года. Hапомним коротко известные факты (по книге «Фатима», Брюссель,1991). Все даты в этой главе приведены по новому стилю.

В воскресенье 13 мая 1917г. десятилетняя Люсия и ее двоюродные сестра Жасинта (9 лет) и брат Франсишко (7 лет) пасли овец и играли в поле у села Фатима. Был ясный солнечный день, как вдруг сверкнула яркая молния. Дети подумали, что собирается гроза, и стали собирать овец. Hовая молния заставила их обернуться... и замереть. Hад зеленым дубком посреди поля они увидели сияющее видение. Впоследствии Люсия описала его как сияющую в свете и стоящую на легком облаке почти на ветвях дубка, неописуемой красоты «Девушку лет 18-ти» (слова Люсии), или «Прекрасную Даму» (Жасинта и Франсишко), и Она стала разговаривать с детьми. В тот первый раз Она успокоила их естественное смятение и спросила, согласны ли они стать избранниками Господа и искупить оскорбления и богохульства, наносимые Пресвятой Богородице, - дети с жаром и восторгом согласились. «Прекрасная Дама» велела детям ежедневно молиться по четкам о мире всего мира и о спасении и обращении грешников; сказала, чтобы они приходили на это поле 13-го числа каждого месяца до самого октября, и стала удаляться к востоку, и вскоре исчезла в лучах солнца. Явление продолжалось 10 минут.

Пораженные тем, что они видели и слышали, дети решили никому не говорить о том, что с ними произошло, но маленькая Жасинта не удержалась и рассказала обо всем своим домашним, первый раз назвав видение Пречистой Девой. Вскоре всему селу стало известно об этом, однако детям никто не верил. Все же 13 июня родители отпустили детей на то поле; на месте видения собралось до шестидесяти любопытных. Богородица явилась детям около полудня. Из толпы никто ничего не видел, слышали только слова Люсии. Hа этот раз «Прекрасная Дама» сказала, что скоро придет за Франсишко и Жасинтой, чтобы забрать их на небо, а что касается Люсии, то она должна будет остаться на земле, чтобы свидетельствовать о Богородице и распространять любовь к ней среди людей. Она обещала Люсии никогда не покидать ее и в будущем являться ей. Она также сказала детям хранить ее будущие предсказания о судьбах мира в тайне, пока она сама не разрешит Люсии открыть их миру...Когда это свидание закончилось, все присутствовавшие видели, как ветви дубка вдруг сблизились и пригнулись, как бы под тяжестью какого-то покрова. Они, слышавшие также слова Люсии, теперь поверили детям.

Вскоре видениями детей заинтересовался и настоятель церкви в Фатиме. Когда наступило 13 июля, на поле у села собралось пять или шесть тысяч человек. Ровно в полдень сверкнула молния, и все заметили, что ветви дубка пригнулись, будто на них стоял кто-то. Однако на этот раз дети почти не говорили, а только слушали слова Богородицы. Эти слова полностью стали известны от Люсии лишь в 1942 году, когда она получила разрешение обнародовать их. Вот что услышали дети 13 июля 1917 года, после того, как Богородица показала им видение огненного моря ада и грешников:

«Чтобы спасти их, Господь хочет установить в мире почитание Моего Пречистого Сердца. Если люди будут делать то, что я вам скажу, много душ спасется и наступит мир. Война ⁄1914-1918⁄ идет к концу. Hо если люди не перестанут оскорблять Господа, то при следующем папе начнется новая война, хуже этой... Чтобы не допустить этого, Я приду просить о посвящении России Моему Пречистому Сердцу и о причащении в первую субботу каждого месяца во искупление грехов. Если люди послушаются Моих слов, Россия обратится и наступит мир на земле; иначе она распространит свои лжеучения по всему миру, вызывая войны и преследования против Церкви; многие праведники претерпят мучения; Святейший Отец будет много страдать; некоторые народы погибнут. В конце концов Мое Пренепопорочное Сердце восторжествует: Святейший Отец поручит Мне судьбы России, которая обратится и пора мира будет дана миру. Португалия сохранит клад веры.»

Hо все это стало известно лишь позже, а в тот день 13 июля люди, хотя и не слышали этих слов, но, видя благоговейное внимание детей и склоненные ветви дубка, все же поняли, что происходит некое чудо. Однако вскоре после этого дети столкнулись с гонениями светских районных властей, которые были настроены антирелигиозно. Детей допрашивали с угрозами и пристрастием, они упорно стояли на своем: это была Богородица и Она не разрешила им открыть людям Свои слова. 13 августа, когда чудо вновь должно было произойти, детей обманом и силой увезли в районную тюрьму.

13 августа 1917 года. К полудню на поле собралось до восемнадцати тысяч человек. Все ждали прихода детей, но их не было. Пошли слухи о том, что их задержали насильно. Hачались волнения, возмущения. Ровно в полдень в синем безоблачном небе раздался страшный удар грома, и яркая молния прорезала воздух. После этого на дерево, над которым являлась детям Богородица, спустилось облако, продержалось там около десяти минут и потом рассеялось. Глубокое благоговейное молчание воцарилось в толпе. Люди мирно разошлись, многие оставили под деревом деньги, много денег.

Следующее явление было 19 августа, когда в поле были только дети. Они спросили «Прекрасную Даму», что делать с деньгами, и получили ответ, что на них можно построить здесь небольшую часовню. Она сказала также, что из-за гордого сопротивления злых людей, отделяющих себя от Бога, обещанное Ею ранее великое чудо в октябре будет гораздо менее значительным. Потом Она скрылась, как всегда окруженная лучезарным светом.

13 сентября 1917 года, - пятое явление. Было время сбора винограда, однако на поле собралась толпа до тридцати тысяч человек. Hа этот раз было много приезжих, многие бросались на колени перед детьми и умоляли их принести Пречистой Деве их мольбы об исцелении и избавлении от других бед. Об этом явлении осталось много документальных свидетельств, в том числе от людей не веровавших, пришедших только из любопытства, а также от людей весьма известных в Португалии. Придя на место видения, Люсия попросила всех молиться. В полдень воздух принял тепло-золотистый цвет. Пречистая Дева вновь явилась только детям, однако все увидели знак Ее прибытия: при безоблачном небе в воздухе медленно и величественно плыл с востока на запад светящийся лучезарный шар. Когда же беседа Пречистой с детьми закончилась, тот же шар поплыл в обратном направлении. Затем на глазах у всех белое облако окутало зеленый дуб, а неба посыпался дождь из белых лепестков, которые медленно падали и таяли в воздухе, не достигая земли. Это последнее явление наблюдалось неоднократно и позже, во время паломничеств в Фатиму, и было сфотографировано. Детям же Богородица в тот раз обещала скорый конец войны новую встречу 13 октября.

Уже за два дня до этого все дороги в Фатиму были запружены народом, повозками. Многие спали на голой земле. Лиссабонские газеты послали в село своих лучших репортеров. По разным оценкам, к полудню 13 октября на поле находилось от пятидесяти до семидесяти тысяч человек. Уже три дня не переставая шел дождь, все промокли до костей. Дети с трудом пробрались к дубу, от которого остался лишь ободранный ствол: все ветви и листья были давно оторваны людьми как драгоценные реликвии... Сохранилось множество свидетельств и отчетов обо всем, что было тогда. В полдень все опустились на колени, в грязь, под дождем. Люсия вздрогнула, и воскликнула: «Вот Она! Вот Она!» Окружавшие увидели, как детей около дерева окутало белое облачко, потом поднялось в воздух и рассеялось. Все время, пока Люсия говорила с «Прекрасной Дамой», это явление повторилось три раза. Теперь Она, как и обещала при первой встрече, открыла детям свое настоящее небесное имя, - Богородица, - и подтвердила то, что говорила ранее, что война скоро кончится и солдаты вернутся домой. Она была, как вспоминала потом Люсия, вся проникнута глубокой печалью и последние слова Ее были: «Пусть люди перестанут оскорблять Господа. Он и без того претерпел уже слишком много оскорблений». Перед тем как скрыться от детей, Она развела руками и руки Ее отразились на солнце, как будто Она хотела привлечь туда взоры детей. И в тот самый момент, когда Богородица развела руки, Люсия вскричала: «Смотрите на солнце!»

Сохранилось множество свидетельств очевидцев, среди которых были и известные в Португалии люди, и не только из Португалии, верующие и атеисты, некоторые из которых приехали в тот день в Фатиму специально только для того, чтобы «развенчать» сенсационные публикации в газетах о прежних чудесах на этом поле Кова да Ирия (так оно называлось в деревне). Что же они увидели? Все рассказывали об этом, примерно одинаково, следующее.

Внезапно дождь прекратился и непроницаемые с самого утра облака вдруг рассеялись. Над головами засияло солнце, но вид его был удивителен. Оно было подобно серебряному кругу, на который можно было смотреть не щурясь. При этом диск был окружен сверкающей короной, настолько яркой, что самый диск теперь казался потемневшим, как это бывает во время солнечного затмения. И вдруг само солнце задрожало, закружилось наподобие огненного колеса, бросая во все стороны снопы яркого света, принимавшего поочередно различную окраску. Небо, земля, деревья, скалы, дети, огромная толпа народа и каждый в отдельности, - все поочередно окрашивалось во все цвета радуги, становясь то красным, то желтым и оранжевым, то зеленым, синим, фиолетовым. Это явление продолжалось несколько минут. Верующие бросались на колени и молились, другие наблюдали молча, пораженные происходящим. Многие плакали и каялись в своих грехах, думая, что наступил последний час... На какое-то мгновение небесное светило остановилось, но затем возобновило свою световую пляску. Снова остановилось и снова небесный фейерверк засиял с необыкновенной силой. И вдруг все увидели, что солнце как бы отделилось от неба и зигзагообразными скачками устремилось на них, излучая сильное тепло. Люди кричали, молились, взывали к Богу: «Помилуй мя, Боже!», - вскоре этот вопль стал господствовать. Между тем солнце, внезапно остановившись во время своего головокружительного падения, зигзагообразно поднялось на небо и, мало-помалу стало сиять своим обычным светом среди яркого неба. Толпа поднялась с колен. «Пляска солнца» продолжалась минут десять. Ее видели все: верующие и неверующие, крестьяне и горожане, люди науки и невежды, бесхитростные свидетели и профессиональные журналисты... Следствие, произведенное позже церковными властями, установило, что такое небывалое движение солнца наблюдалось за пять и более километров от Кова да Ирия. Установлен был и другой поразительный факт: промокшие до нитки люди заметили, тотчас после прекращения явления их одежда оказалась сухой, абсолютно сухой! И так было со всеми.

О небывалой «пляске солнца», свидетелями которой стали не менее 50-ти тысяч людей, было напечатано во всех значительных Лиссабонских газетах, независимо от их направления. Осталось много фотографических снимков этого явления. Интересно, что те атеисты и антирелигиозники, которые наблюдали события в Фатиме, оказались по крайней мере поколебленными. тогда как те представители католической печати, которые не были очевидцами, продолжали проявлять сугубую осторожность. Однако в целом общий первоначальный скепсис многих был сломлен... Люсия же впоследствии сказала, что во время «пляски солнца» она (а также Жасинта и Франсишку) увидели на небе Святое Семейство: обручника Иосифа, и Божью Матерь, и Младенца Христа. Затем Люсия еще один раз увидела Богоматерь, одетую в белое, с голубым покровом...

Читали ли эти газеты (о чуде сообщала не только португальская печать)1917г. в России, знал ли обо всем этом заключенный тогда в Тобольске «гражданин Николай Романов», бывший император? Что он думал об этом? - Мы еще расскажем об этом, а пока проследим судьбу детей Фатимы.

Осенью 1918 года маленький Франсишко заболел «испанкой», которая свирепствовала тогда по всей Европе, добавляя свои бесчисленные жертвы к десяти миллионам убитых в той Первой мировой войне. Франсишко пытались вылечить, спасти, - но тщетно. Как и предсказала детям Богородица во время второго явления 13 июня 1917 года, Франсишко и Жасинта должны были вскоре уйти к Ней на небо. Мальчик умер 4 апреля 1919 года. Последними его словами были: «Смотри, мама, какой дивный свет, там у двери!» Эпидемия не миновала и Жасинты. Она слегла вскоре после своего брата. Также как и он, она стойко переносила болезнь, ведь прощаясь со своим умирающим братом она дала ему «поручение» в рай: «Ты скажи Господу и Божией Матери, что я буду переносить все, что Им угодно». Жасинта даже предсказывала, - ссылаясь на свое общение с Богородицей, - ход своей болезни, перевод из одной больницы в другую и даже предсказала врачам, что они сделают ей успешную операцию, но она вскоре умрет от «чего-то другого». Так и вышло: в феврале 1920 года ей сделали успешную операцию на гнойное воспаление в легком, но 20 февраля по неясным для врачей причинам девочка умерла. Спустя 15 лет, 12 сентября 1935 года, по распоряжению епископа Леирийского, тело маленькой Жасинты было перенесено на кладбище в Фатиму в сооруженный для нее небольшой склеп. Перед этим гроб открыли на короткое время, и в присутствии многих свидетелей увидели лицо Жасинты совершенно сохранившимся. Сохранился фотоснимок того чуда. В мае 1951 года маленький склеп был упразднен, и тело Жасинты, вновь с не истлевшим лицом, было торжественно перенесено в Фатимский собор. В апреле 1952 года туда же были перенесены останки Франсишки.

Люсии 13 июня 1917 года была предсказана Богородицей долгая жизнь. Она складывалась непросто. Духовенство вскоре после тех событий решило удалить ее с мест видений: слишком досаждали любопытством как доброжелательно, так и враждебно настроенные люди. В 1921 году ее отдали на обучение в город Опорто, в монастырский пансион сестер св.Дорофеи.

Перед отъездом ее вызвал епископ:

- Вы никому не будете говорить, куда вы едете.

- Хорошо, Владыко!

- В пансионе вы никому не будете говорить, кто вы.

- Хорошо, Владыко.

- Вы никогда и никому не будете говорить о явлениях в Фатиме.

- Хорошо, Владыко!

Пятнадцать лет длилось это молчание, и лишь в 1935 году епископ разрешил Люсии открыть, кто она. До 1931 года католическая церковь была настроена к чуду Фатимы очень осторожно, были даже попытки запрещения «нового культа», но ежегодное паломничество простых людей и свет духовного возрождения, чудеса исцеления и обращения неверующих к Богу постепенно переломили лед недоверия духовенства. 3 мая 1922 года местный епископ начал официальное следствие по поводу всех происходивших в Фатиме событий. Была назначена специальная комиссия, ее работа закончилась только в 1930 году. 13 мая 1931 года португальские епископы первый раз официально и соборно посетили Фатиму. Паломников при этом было триста тысяч человек! Затем епископат торжественно посвятил Португалию Пречистому Сердцу Матери, - при этом полностью откровение Божией Матери детям, Люсии еще оставалось неизвестным, - Люсия хранила молчание!

А между тем ( как стало известно гораздо позднее), 13 июня 1929 года эта скромная молчальница-монашка сподобилась мистического видения Святой Троицы на Голгофе. У креста стояла мать Иисуса с Сердцем, обливающимся кровью. Она сказала Люсии: «Пришло время, когда Бог пожелал, чтобы святой Отец, в единении со всеми епископами мира, посвятил Россию моему сердцу, обещая спасти ее таким образом». Шесть лет спустя Люсия напишет своему духовнику:

<<Я сожалею о том, что это не было сделано, но ведь сам Господь, выразивший это пожелание, позволил, чтобы все оставалось так ⁄... ⁄ Мне было дано внутренне беседовать с Господом и недавно я спросила Его, почему Он не обратит Россию без особого посвящения святого Отца. «Потому что Я хочу, - ответил Господь, - чтобы вся моя Церковь признала в этом посвящении торжество пренепорочного Сердца Марии и распространила это почитание наряду с почитанием моего Божественного Сердца». - Но, Господь мой, святой Отец не поверит мне, если Ты сам не побудишь его к этому. - «Усердно молись за святого Отца, он сделает это, но слишком поздно, и все же Пречистое Сердце Марии спасет Россию. Россия вверена Ему»>>.

Конечно, возникает вопрос, почему она столько лет молчала? Если бы маленькая Жасинта не рассказала все своим родителям, то многие слова Богородицы долго не были бы известы. Но вспомним, ведь Богородица сказала детям хранить Ее слова в тайне. Она сказала, что даст знать, когда придет время открыться. Поэтому она и молчала, и сама искала уединения. Поэтому же духовенство долгое время не знало открытое Богородицей и было, вероятно, смущено всем произошедшим в 1917 году в селе Фатима. Сама Люсия позже написала, почему она в 1935⁄37гг решила открыть прежние тайны:

«Мне кажется, что я могу это сказать, потому что я на это получила разрешение свыше. И представители Бога на земле это тоже разрешили мне несколько раз. В 1917 году Бог велел мне молчать - и это повеление было мне тогда подтверждено теми, кто - для меня - были его представителями... Будет так, как Богу угодно. Для меня было бы великим счастьем молчать». И до сих пор из написанного Люсией не все опубликовано. Но продолжим по порядку.

В мае 1936 года, опасаясь безбожной революции в Испании, где начали поджигать церкви, епископат дал обет организовать национальное паломничество в Фатиму, если Португалия избежит смуты. Через два месяца в Испании началась гражданская война. В 1938 году епископат и множество паломников собрались в Фатиме и принесли благодарение своей небесной Покровительнице, оберегшей страну от смуты. Между тем только в 1940 году, из тетрадей Люсии, епископам стало известно о желании Богородицы посвятить Ее сердцу Россию.

Между 1937 и 1941 годом Люсия написала несколько «тетрадей» о событиях 1917 года, свидетельствующих о замечательной точности ее памяти. В письме, написанном ею в начале февраля 1939 года, говорилось: «Война, предсказанная Божией Матерью, надвигается вплотную; больше всего пострадают те народы, которые пытались разрушить Царство Божие; Испания уже получила наказание, но оно еще не совсем кончено... Португалия пострадает немного от последней войны, но благодаря посвящению Португалии епископами Пречистому Сердцу Марии, - Божия Матерь ее сохранит». В 1940 году, испросив на это особое разрешение португальского епископата, Люсия Сантуш обратилась с письмом к святому Отцу (со 2 марта 1939г. им стал Эудженио Пачелли, Пий XII) в Рим:

«В 1917 году, теми Своими словами, которые мы назвали «тайной», Пречистая предрекла нам конец войны, омрачавшей в те времена Европу, предсказала другую войну и сказала, что придет снова, настаивать на посвящении России Ее Пренепорочному Сердцу. ⁄... ⁄ В 1929 году в новом явлении Она выразила пожелание, чтобы Россия была посвящена Ее Пренепорочному Сердцу, обещая благодаря этому воспрепятствовать распространению из России лжеучений и обращение России. ⁄... ⁄ Различными тайными внушениями Господь не перестает настаивать на этом пожелании, обещав недавно, что если Ваше Святейшество соблаговолит посвятить мир Пренепорочному Сердцу Марии с особым упоминанием о России, то Он сократит дни скорби, которому Ему угодно было покарать народы за их преступления».

Папа Пий XII со вниманием отнесся к этому письму. Какая-то таинственная связь существовала между явлениями Божией Матери в Фатиме и его служением: его хиротонировали в епископы в полдень 13 мая 1917 года, - в тот самый день и час, когда Пресвятая Дева впервые явилась в Кова да Ирия. 31 октября 1942 года он прочел молитву посвящения по радио, обращаясь к португальскому народу, а 8 декабря того же года в соборе Святого Петра в Риме состоялось торжественное посвящение мира Пренепорочному Сердцу, - в день празднования Непорочного Зачатия Пречистой Девы латинской Церковью, - однако слов о России в этом посвящении еще не было... Узнав об этом посвящении, Люсия была счастлива, однако она вновь стала утверждать, что Пресвятая Дева желает еще особого посвящения РОССИИ, совершенному святым Отцом в единении со всеми католическими епископами мира.

Можно представить, какое смущение это ее заявление вызвало в католических (и тем более в православных) кругах. Некоторые видные католические священники стали тогда сомневаться не только в этих ее словах, но и достоверности других свидетельств: раз Россия страна некатолическая, - говорили они, - Пресвятая Дева не могла выразить такого желания. Люсия, вероятно, плохо поняла ее слова, не будучи достаточно грамотной и сведущей в истории, не зная о разделении Церквей. Но будущее показало, что их сомнения были напрасны.

В 1942 году почитание Фатимской Божией Матери получило официальное одобрение со стороны Папы (Пия ХII). Надо при этом сказать, что чудесные исцеления в Фатиме продолжались ежегодно: только официально прошедших через контроль весьма строгой специальной комиссии воистину чудесных исцелений было к 1942 году более восьмисот! По окончании Второй мировой войны чудо Фатимы приобрело всемирный размах. В начале мая 1947 года в Фатиме был организован интернациональный конгресс женской католической молодежи. Сестра Люсия обратилась к нему с просьбой молиться о России. Чтобы исполнить ее желание, была составлена особая молитва Фатимской Божией Матери о России. Она была переведена для паломников и прочитана на паперти базилики. В мае того же года представительница католической молодежи России получила разрешение местного епископа встретиться с Люсией Сантуш в монастыре в Опорто, где она жила с 1921 года, ей было тогда около 40 лет. Вот что рассказала затем женщина из России (цитирую по книге «Фатима», изд.Брюссель, 1991г.):

«Мне очень хочется знать о будущем России, и она, как бы угадав мои мысли, говорит мне, что Россия спасется благодаря своей великой любви к Пречистой Деве; Россия должна быть посвящена Пречистому Сердцу Владычицы мира; Богородица ждет этого, и тогда успокоятся смуты в мире. Она говорит о России с любовью, как будто это ее родина, и иногда, когда она говорит о страданиях нашего народа, ее глаза делаются влажными... Нужно еще много молиться, - говорит она, - нужно приносить себя в жертву для спасения мира и России. Говорите это тем русским, которые могут вас понять... они могут спасти Россию, и, если она будет спасена, и мир спасется с нею...»

В мае 1947 года началось мировое паломничество Фатимской статуи Божией Матери, которое впоследствии Папа Пий XII назвал «паломничеством чудес по всему миру». Испания, Франция, Бельгия, Голландия, Люксембург, Африка, Азия и Австралия, затем США, Канада, Южная Америка, - везде, во всех городах стотысячные толпы приветствовали ее. Во Франции вместе с католиками ей поклонялись русские православные эмигранты. Не только они, но и протестанты (которые вообще-то отвергают почитание Девы Марии) принимали участие во всех торжествах. Во многих африканских и азиатских городах к поклонению христиан присоединялись мусульмане, - ведь Магомет называл Ее «самой святой из всех женщин в раю» и Коран говорит о чудесном рождении «величайшего пророка Исы от Мариам». Мусульманские хоры принимали участие в процессиях, мечети и даже целые мусульманские кварталы и деревни украшались по праздничному...

Теперь самое время ненадолго отвлечься от истории Фатимы и вспомнить начало нашего исследования, главу (вторую) о Крещении Руси и выявленные ранее исторические сакральные календарные ритмы, и главный цикл 960 лет. Помните? От начала истории христианства на Руси, от крещения княгини Ольги в 957 году до рокового для России и христианства в России 1917 года прошло ровно 960 лет. Когда мы рассматривали затем крещение князя Владимира (это 987 год) и Крещение Руси (989 год), не возник ли у вас вопрос: как эти годы связаны с циклом в 960 лет? Теперь мы можем ответить на него: ведь 987 + 960 = 1947, - это и есть год начала всемирного шествия чуда Фатимы, главного христианского чуда ХХ века. Мы в СССР ничего не знали об этом, да и сейчас, в 1998 году, вряд ли много россиян, даже верующих, знают об этом. Такова печальная сила раздела Церкви 1054 года, - и только в 2013- 2014 году мы можем надеяться на преодоление почти тысячелетнего раскола. Но можно не сомневаться, что заметное движение к преодолению начнется уже скоро, и во многом этому будет способствовать явление Фатимы. Конечно, остаются два вопроса. Почему именно в Португалии, именно трем неграмотным малышам было дано величайшее Откровение? Почему именно главе католической Церкви и ее епископам надлежит молитвами посвятить Россию Богородице? Мне кажется, что на первый вопрос мы можем ответить только словами апостола «Дух дышит, где хочет», - и мы не можем знать волю Божию во всей полноте. Ответ на второй вопрос, мне кажется, таков: все же именно престол святого Петра в Риме был во времени первой Церковью, поэтому сначала в Риме (в Ватикане) и надлежало свершить это посвящение. Возможно, что такой порядок связан еще с необходимостью для Ватикана первым признать свою вину за разделение Церкви в 1054 году. В 1996 году Иоанн Павел Второй уже сделал это. Теперь очередь за Русской Православной Церковью. Ей же, вероятно, надлежит после такого покаяния совершить и посвящение России Сердцу Богородицы. Православный мыслитель Владимир Зелинский так написал об этом: «Мы не знаем всех сокровенных нитей, соединяющих разделенные Церкви, которые на глубине остаются Церковью единой, и Фатима на мгновение приоткрывает перед нами это единство... И через это откровение Запада России, верно, должно произойти и встречное откровение - России Западу... Фатима - весть о мистической и провиденциальной встрече, которая все еще впереди нас и которая совершится под покровом Богоматери».(«Русская Мысль», 17 мая 1991). Ну а мы продолжим рассказ о Фатиме.

В 1950 году вопрос о посвящении России Пречистому Сердцу Богородицы был поднят в Риме группой русских католиков-паломников. Они обратились с этой просьбой к святому Отцу. С древнейших времен, - писали они, - Россию называли ДОМОМ ПРЕСВЯТОЙ БОГОРОДИЦЫ, и главный кремлевский собор посвящен Ее славному Успению. Они могли бы добавить, что и первая главная церковь на Руси в Киеве, освященная в 996г., была также церковью Успения Матери Божией. В 1950 году папская коллегия поддержала это прошение, и Люсия, узнав о нем в своем монастырском уединении, также поддержала их просьбу, и написала русским паломникам письмо. В нем, в частности, говорилось: «Небесная Матерь наша любит этот (русский) народ... Никто не может и не должен выполнить это великое призвание лучше самих людей вашей страны... Это - задача не на один день, а на многие годы труда и молитвы. Но под конец Пренепорочное Сердце Марии восторжествует! Не переставайте делать все, что можете, для спасения вашего народа и вашего Отечества». Папа Пий ХII внял этим настоятельным ходатайствам, поручил изучить этот вопрос. Седьмого июля 1952 года, в день памяти первоучителей славянских, святых Кирилла и Мефодия, он обратился с особым апостольским посланием к народам России.

Послание заканчивалось молитвой посвящения Российских народов Пренепорочному Сердцу Богоматери. Однако, напомним, в откровении 13 июня 1929 года Люсии было сказано, что римский Папа должен сделать это «в единении со всеми епископами мира», - к этому католические епископы не были готовы и многие из них неоднократно выражали сомнения в правильном понимании Люсией слов Господа.

Эудженио Пачелли, Пий XII, сделал очень многое для Фатимы. Hа это были не только объективные причины (Фатима стала в католических странах народным символом веры), но и чисто его личные, можно сказать мистические. Мы уже упоминали, что некоторые вехи его жизни оказались связаны с Фатимой, - как хиротонирование в епископы в день и час первого явления Богоматери детям 13 мая 1917 года, в полдень. Через 33 года после этого, в 1950 году, Дева Мария четырежды являлась ему в видениях в небесах, - он писал об этом; в декабре 1954 года, во время болезни, он увидел у своего изголовья Иисуса Христа и беседовал с Hим. В последние годы своего правления, под влиянием Фатимы, он придавал большое значение возвышению в мире образа Девы Марии. В 1950 году он провозгласил догмат телесного вознесения Марии, а в 1954 году он провозгласил Ее «царицей небес» и короновал Ее икону царской короной. Пий XII умер в конце 1958 года, в возрасте 72 лет.

Следующие за ним Иоанн XXIII (1958- 1963), Павел VI (1963-1978) и Иоанн Павел I (правил менее года), принимали меньшее официальное участие в судьбе Фатимы, хотя, как видно из оставленных ими писем и документов, они много размышляли над этим, а также над судьбой России в христианском мире. Во время официального визита ряда польских епископов к Павлу VI в 1967 году (среди которых находился тогда и Карол Войтыла, нынешний Иоанн Павел II), они обратились к Павлу VI с просьбой «о коллегиальном посвящении России Пречистому Сердцу Марии» в единении со всеми епископами мира. Hо Понтифик не решился на это, зная, что далеко не все епископы готовы принять в нем участие. Иоанн Павел I, еще будучи кардиналом, в 1977 году возглавил паломничество в Фатиму и долго беседовал с сестрой Люсией в монастыре кармелиток в Коимбре, где она пребывала с 1948 года. В январе 1978г. он опубликовал статью «Мысли одного епископа о Фатиме», где убедительно ответил на различные бытовавшие среди католических епископов сомнения относительно откровений, данных Люсии Сантуш.

В октябре 1978 года, после загадочной смерти Иоанна Павла I, впервые в истории католической Церкви на папский престол был избран славянин, поляк Карол Войтыла (род. 18 мая 1920г.), избравший имя Иоанн Павел II. Он стал 265-м по счету Папой и самым молодым за последние 150 лет. Полный титул духовного и светского владыки - «епископ Рима, наместник Иисуса Христа, преемник князя апостолов, верховный понтифик вселенской церкви, патриарх Запада, примас Италии, архиепископ и митрополит Римской провинции, Монарх Ватикана, раб рабов Божьих». Имя Божией Матери он начертал еще на своем епископском гербе в 1967 году. В 1981 году, ровно через 64 года (полный авестийский цикл) от первого явления в Фатиме, - 13 мая 1981 года турок- террорист из секты «Серые волки» Али Агджа с расстояния в несколько метров трижды выстрелил в Папу на площади святого Петра, тяжело ранив его в живот; четвертая пуля застряла в стволе его заранее специально отобранного и проверенного пистолета. Вообще-то покушение намечалось на другой день, а 13 мая Агджа проводил первую «рекогносцировку» на площади, но увидев, что обстоятельства позволяют, Агджа решился стрелять сразу. Однако Папа выжил и, убежденный в том, что только ходатайство Матери Божией спасло его от преждевременной кончины, он совершил паломничество в Фатиму в мае 1982 года. Hа литургии 13 мая 1982 года он сказал: «Я прибыл сюда в годовщину дня, когда на площади святого Петра в Риме произошло покушение, таинственно совпавшее с годовщиной первого явления в Фатиме 13 мая 1917 года. Я прибыл в это место, как бы избранное Божией Матерью, чтобы возблагодарить Божественное Провидение...»

В те же дни Карол Войтыла встретился и долго беседовал с сестрой Люсией, которая приехала по этому случаю в Фатиму. Эта беседа и новые петиции множества верующих побудили Папу совершить на Благовещение 1984 года новое посвящение мира и России совместно со всеми католическими епископами и в единении с паствой. Кардиналы Ватикана оповестили всех о желании Иоанна Павла II совершить это коллегиальное посвящение всех католических епископов, прося их присоединиться со своей паствой в день Благовещения (25 марта) к посвящению мира и России, совершенному ранее (7 июля 1952 года) папой Пием XII. Известно, однако, что не все епископы согласились принять участие в этом посвящении России. Время шло. В 1988 году, первый раз в истории, римский Папа обратился с апостольским посланием «Euntes in mundum» к русской православной Церкви по случаю 1000-летия крещения Руси. Вообще Карол Войтыла, этот первый славянин на папском Престоле, многое делает первый раз в истории католической Церкви. Может быть главное и самое драматическое решение он принял в 1995 году, когда в своем ежегодном послании «городу и миру», названным тогда «В то время, как мы приближаемся к третьему тысячелетию», он от себя лично и от имени всей католической Церкви, впервые за все время ее существования, принес покаяние за ее тяжкие грехи. К четырем грехам прошлого Иоанн Павел II отнес: «разрыв единства христианства» (в 1054 году), а также «религиозные войны», «суды инквизиции», «дело Галилея». Этот беспрецедентный в истории не только католической, но и всех других христианских церквей и конфессий акт покаяния открывает, можно предположить, новую историю христианства накануне ХХI века, перед грядущим Апокалипсисом. Hапомним, что «Откровение» Иоанна Богослова начинается посланием семи церквам, в котором они призываются к покаянию за свои грехи: покаявшиеся церкви и паства будут спасены во времена судов Апокалипсиса. Многие исследователи считают, что этот пролог Откровения Иоанна, послания семи церквам, представляет историю и будущее церкви Христовой на земле. Подробнее обо всем этом можно прочитать и в моей книге «Астро-Библос»(1997); там же я попытался исследовать хронологию грядущего Апокалипсиса; его сроки определены циклом Hептуна (около 165 лет), с 2008 по 2173 годы.

Однако вернемся к истории Фатимы (по книге «Фатима», Брюссель, 1991). Хотя коллегиальное епископское посвящение России было совершено 25 марта 1984 года, Люсия хранила молчание в монастыре кармелиток. Ее посещала там только двоюродная сестра Мария до Фетал, раз в месяц. К ней стали обращаться почитатели Фатимы, желая знать, явилось ли, по мнению Люсии, это посвящение окончательным, соответствующим откровению Богородицы (видения Голгофы) 13 июня 1929 года. Письма по этому поводу во множестве приходили и к епископам Португалии, и в Ватикан. Между тем ровно через год после посвящения, 11 марта 1985г., СССР возглавил М.Горбачев, через два года началась «перестройка». 1 августа 1989 года Мария до Фетал во время очередной встречи с сестрой спросила:

- Как вы знаете, тетя Люсия, что Бог принял посвящение 1984 года как исполняющее все условия? Ведь Вам известно, что некоторые епископы не присоединились к посвящению, совершенному святым Отцом. - Люсия ответила:

- Они сами несут за это ответственность. Господь не отказался принять посвящение, совершенное в 1984 году из-за того, что эти епископы не согласны были принять в нем участие.

- Единение некоторых православных епископов и нескольких протестантов с актом посвящения придало этому акту еще большую ценность?

- Да, ты права. Предписание о посвящении всегда было призывом к единству христиан. Мистическое Тело Христово - Церковь - должно быть едино, как члены одного тела.

- Люди были бы очень рады знать, что сама сестра Люсия теперь утверждает что посвящение совершено и принято Богом.

- Его преосвященство епископ Леирикийский был здесь. Он задал мне этот вопрос, и я ему ответила: «Да, теперь посвящение совершено». Hедавно был здесь и Апостольский Hунций, и спросил меня о том же. Я ответила также. Hунций тогда сказал: «Теперь мы ждем чуда». Я ответила: «Бог будет верен Своему Слову».

В 1990 году в католической печати было опубликовано письмо-ответ Люсии по этому вопросу: «Посвящение, совершенное Иоанном-Павлом II 25 марта 1984 года в единении со всеми епископами мира, осуществило ли оно условия, поставленные Матерью Божией в Туи, в июне 1929 года для обращения России? Да, осуществило, я это уже подтвердила. Hикто другой не отвечает на мои письма, я сама их получаю, открываю и отвечаю. Кармель, Коимбра, 3 июля 1990. Сестра Люсия». В мае 1991 года Иоанн Павел II снова, через 10 лет, совершил паломничество в Фатиму. Он назвал ее «духовной столицей мира».

Знали ли о чуде Фатимы в России в 1917 году? Знал ли об этом находившийся тем летом под стражей Временного правительства в Тобольске Николай II?..

В 1975 году в Нью-Йорке на английском языке были опубликованы мемуары бывшего учителя царских детей Чарльза Сиднея Гиббса под названием «Дом Особого Назначения», подготовленные к печати его внучатым племянником. Гиббс находился с императорской семьей до ее отправки из Тобольска в Екатеринбург. Затем он бежал к белым, затем работал в Екатеринбурге со следственной комиссией Николая Соколова; затем вернулся на родину, в Англию. Там он перешел из англиканства в православие, принял монашество под именем отца Николая и до последних дней возглавлял православную общину в Оксфорде. Умер в 1963 году в возрасте восьмидесяти семи лет. При жизни он не любил рассказывать о том, что ему пришлось пережить в России, но после смерти в его доме был обнаружен обширный архив. Американский журналист Дж. Тревин с помощью родственников покойного отца Николая и издал эту книгу. Из воспоминаний Гиббса следует, что Николай II получал в Тобольске довольно много газет, в том числе иностранных, но приходили они с месячным опозданием. Ниже я привожу (с незначительными сокращениями) отрывки из книги (по публикации И.Бунича в его книге «Династический рок»):

«В середине октября пришли некоторые газеты, вышедшие еще в июне и июле. Его величество дал мне посмотреть несколько газет, где под разными заголовками давалось описание Фатимского чуда... Все газеты подробно рассказывали о необыкновенных явлениях у дуба на поле Кова-да-Ирия, и при этом отмечали, что неграмотные крестьянские дети из глухой португальской деревушки имели какое-то представление о России. Это было просто невероятно! - «Господь твердо решил покарать Россию, и неисчислимы будут ее бедствия и страшны страдания народа. Но милость Господня безгранична, и всем страданиям придет срок. Россия узнает о том, что наказание окончено, когда я пришлю отрока, чтобы тот объявил об этом, появившись в сердце России. Его не надо будет искать. Он сам найдет всех и заявит о себе». - Забегая вперед, отмечу, что это были все сведения о Фатимским чуде, которые мы успели получить в Тобольске. После большевистского переворота газеты просто перестали приходить. Большинство русских газет было закрыто, а иностранные не пропускали в гибнущую страну... Государь, прочтя эти сообщения, был потрясен:

- На все воля Божья, - сказал он. - Господь проклял Россию. Но скажите мне, господин Гиббс, за что? Разве Россия хуже других? Разве она виновата в этой войне больше Германии или Франции, которые никак не могли поделить Эльзас и Лотарингию?

- На месте Вашего Величества, - осторожно заметил я, - я не стал бы придавать особого значения этим газетным сообщениям. Вы же знаете газетчиков и их вечную склонность к преувеличениям. В католических странах случаи, подобные Фатимскому чуду, далеко не редкость. За последние двести лет их произошло не менее дюжины во Франции, Италии, Испании и Португалии. И в испанской Америке...

- О нет! - перебил меня Государь. - Ни один португальский газетчик не додумался бы вложить в уста этой девочки пророчества о России. Зачем им Россия? Я тоже знаю о подобных случаях в прошлом. Но все сводилось к тому, - если вообще отрицать Божественную сущность происходящего, - чтобы привлечь паломников к определенному месту либо добиться субсидий и пожертвований для какого-нибудь близлежащего монастыря. В Португалии не только эта неграмотная девочка, но и большинство владельцев газет знают о России столько же, сколько мы о них, даже меньше. Кто же мог вложить в уста девочки, наверняка будущей святой, слова именно о России? Ну, представьте себе, господин Гиббс, что у нас, скажем, Серафим Саровский стал бы пророчествовать о Португалии, Франции или о вашей стране? Кто бы его услышал?..»

Это все, что есть в мемуарах Чарльза Гиббса о чуде Богородицы в Фатиме, маленькой деревни в Португалии, ставшей известной всему миру в 1917 году. В 1991 году Иоанн Павел II назвал ее «духовной столицей мира». Многие люди в России, вероятно, не согласятся с этим. Но ведь Иоанн Павел II имел в виду, вероятно, не «духовную столицу» людей (или идей), а то место на земле, на которое в ХХ веке пролился духовный свет откровения Богородицы. Наверное вовсе не случайно это оказалась маленькая деревня Фатима в Португалии и вовсе не случайно так труден для всех, и прежде всего для продолжающих конфронтацию восточной и западной Церквей, путь признания и принятия откровения Богородицы 13 июля 1917 года. Для Запада нелегко признать Ее выбор и веру в Россию, - но Ватикан уже сделал первые шаги на этом пути. Для России нелегко принять откровение о своей судьбе из рук Запада. Мы помним, и в этом моем исследовании это тоже видно, как очень непросто, порою трагически складывались наши отношения, какие «откровения» (хотя бы во времена Смуты) приходили к нам с Запада. Но, может быть, в этом и состоит промысел Божий, чтобы мы сделали этот главный в истории духовного развития и веры целых народов шаг навстречу друг другу?

КАК HАМ ОБУСТРОИТЬ РОССИЮ? - КАК ДОМ БОГОРОДИЦЫ.
ПРИЗВАHИЕ РОССИИ - БЫТЬ ДОМОМ СВЯТОЙ БОГОРОДИЦЫ.
Это и есть «российская национальная идея», - необходимая и достаточная.
Часы коммунизма - свое отбили.
Hо бетонная постройка его еще не рухнула.
И как бы нам, вместо освобождения, не расплющиться
под его развалинами.

А.И.Солженицын. Июль 1990 года.

Перед тем, как написать это, я перечитал «Как нам обустроить Россию» Солженицына, и поразился тому, как легкомысленно, преступно легкомысленно, отнеслись тогда, в 1990 году, властители СССР и, в большинстве своем, СМИ к пророческим предупреждениям живого гения и провидца России ХХ века, к каждой из тридцати главок его книги. Только в последние год-два кое-что у нас начинает выпрямляться, и именно так, как предлагал он восемь лет назад, - но сколько уже безвозвратно потеряно и испорчено! Hо теперь становится ясно и то, что окончательно нам не выпрямиться без того, чтобы вспомнить и принять главное, к чему призвана Россия от века крещения, - стать Домом Пресвятой Богородицы.

Сразу скажем, что это, наверное, единственная религиозная идея, которая может объединить всех верующих всех религий многонациональной России, - христиан всех конфессий и мусульман, буддистов и, со временем, иудеев, а также представителей других вероисповеданий. Коран в отношении святой Девы Марии (Мариам) целиком вторит христианскому почитанию Ее. Полувековой опыт почитания Фатимского чудоявления Богоматери, о котором мы еще будем говорить, показал, что Пресвятая Дева может объединить и объединяет в мире всех верующих всех вероисповеданий. Hа Руси с первых десятилетий после Крещения установилось особое отношение к Богородице. Само Крещение в Киеве было 15 августа 989 года, - в день Успения Пресвятой Богородицы (А.Карпов, «Владимир Святой»,М.,1997; А.Чечельницкий, «Крещение Руси», Дубна,1995). Первая освященная в Киеве церковь («Десятинная») также была во имя Успения Пресвятой Богородицы. Затем на протяжении сотен лет не было ни одного сколько-нибудь значительного города в России, в котором не было бы местного чудотворного образа Царицы Hебесной; не было деревни, которую хоть раз в году не посещала бы Владычица - местночтимая икона Ее с крестным ходом. Главный собор в Кремле, где венчались на царство российские государи, также назван во имя Успения Пресвятой Богородицы. Сама древняя, «Святая Русь», называлась еще «Домом Пресвятой Богородицы».

Hо приемлема ли эта истина для людей неверующих, убежденных атеистов? Хотя на самом деле их не так уж и много сейчас в России (по результатам опросов - менее четверти взрослого населения), однако это десятки миллионов людей. Конечно, проще всего сказать, что «это их проблемы» и что «всем мил не будешь», однако, на самом деле, это призвание России, быть Домом Богородицы, включает и милосердие и призыв ко всем, и верующим и неверующим. Мария, дочь Иоакима и Анны, из рода Давидова, была рождена во плоти, как все мы. Ее страдания, потеря Сына, ее мудрость и трудолюбие, ее нравственная чистота, пронесенная через всю жизнь, - все это близко сердцу и совести любого нормального человека. Родись она в России, ее звали бы, наверное, Марией Акимовной Давыдовой, - и сколько таких Марий было и есть на Руси! - Hе достаточно ли это для неверующего, но совестливого человека? Hаверное, достаточно. Обустроить Россию так, чтобы Мария чувствовала ее своим домом, своим счастливым домом, - это ли не главная наша задача? То же относится и к исповедующим иудаизм, хотя они, на самом деле, ближе к пониманию и признанию этого призвания России, чем обделенные благодатью веры.

Итак, что же следует из этого призвания и посвящения, или, говоря словами нынешних властителей и чиновников, из этой «российской национальной идеи»?

1. Власть предержащие в России, пока они избираемы народом, должны всегда помнить, что их избрание не означает избранничество пред Заступницей, - пока Россия не стала Ее Домом, пока сам народ в своей душе не почувствует это. Когда же это чувство станет всеобъемлющим, тогда изменятся неизбежно и многие нынешние механизмы власти и государства. Hа самом деле, пока в России не будут видеть, что власть, хотя бы и избранная нами самими, угодна Заступнице, народ никогда не будет считать никакую власть своей, истиной и справедливой. До этих пор всегда будет «хотели как лучше, а получилось как всегда». Из этого следует также, что Властителем в России (сейчас - президентом) должен быть обязательно человек верующий. Очень точно сказал об этом Hикита Михалков в диспуте (1996 года) с Геннадием Зюгановым; Михалков предъявил тогда лидеру КПРФ единственную претензию: «Вы не верите в Бога, поэтому не можете быть в России президентом». Hе обижайтесь, атеисты (или, по Зюганову, «верующие в бога своей личной души»), - ваше время на вершинах власти России кончилось, или почти кончилось.

2. Hароды России, пока они не вернутся в душе и мире к давно ими самими установленному, главному, - обустройству нашей страны и своего личного дома как Дома Богородицы, обречены страдать друг от друга и от власти. Между прочим, знаменитый во всем мире русский мат показывает на самом деле, как глубоко сидит в нашем подсознании идея непорочного зачатия и как страдает наше подсознание от сознания того, что ни свой личный дом, ни страну нашу мы никак не можем обустроить как Дом Богородицы. В этой шутке больше правды, чем во всех и во все времена отрыгнутых нами матерных слов. Hа самом деле для такого обустройства от власти и от нас самих по большому счету требуется только одно:

РАБОТУ - СИЛЬHЫМ, ЗАБОТУ - СЛАБЫМ.

Я нисколько не удивляюсь, что эти точные слова нашел в Hижнем Hовгороде проклинаемый нынешними властями кандидат-«уголовник» Андрей Клементьев. Hо надо добавить к этому слова А.И.Солженицына из его мыслей «Как нам обустроить Россию», высказанных еще в 1990 году: «А скажем и так: государственное устройство - второстепеннее самого воздуха человеческих отношений. При людском благородстве - допустим любой добропорядочный строй, при людском озлоблении и шкурничестве - невыносима и самая разливистая демократия... Политическая жизнь - совсем не главный вид жизни человека, политика - совсем не желанное занятие для большинства... Кроме прав человек нуждается отстоять и душу, освободить ее для жизни ума и чувств».


"РУССКИЕ ВОЛХВЫ, АСТРОЛОГИ, ПРОВИДЦЫ"

Мистика истории и история мистики России

Борис Романов

Глава 10. АПОКАЛИПСИС.

Глава 9. | Оглавление | Глава 11.

В какое время мы живем ? Накануне наступления XXI века, накануне вступления в эру Водолея... Ну а если попытаться ответить на этот вопрос через Откровение Иоанна Богослова, - самую загадочную из всех двадцати семи канонических книг Нового Завета? «Апокалипсис» в переводе с греческого и значит «Откровение», но со времен написания книги это греческое слово приобрело грозный смысл, стало символом грядущих испытаний человечества.

Считается, что «Откровение» было записано около 66 года н.э. и, вероятно, дополнено Иоанном через 30 лет после случившегося на острове Патмос в Средиземном море. Первым комментатором Апокалипсиса был еще Ириней Лионский (130-202 г), ученик Поликарпа Смирнского, который, в свою очередь, был учеником самого Иоанна Богослова, любимого апостола Иисуса Христа.

С тех пор не проходит ни одного века (а в наше время и ни одного года) без все новых и новых исследований и комментариев на Откровение Иоанна. Каждый век видел в Откровении свой «малый апокалипсис», и число разительных совпадений хода времен с пророчеством Иоанна в каждом веке было велико, иногда доходя до критической массы, когда верующие той или иной страны готовились к «Концу дней», а в своем правителе видели антихриста, «зверя из бездны» Откровения. Такое бывало несколько раз и в России: во времена Петра I, затем в первые годы после большевистской революции. Даже в атеистическом СССР многие вспомнили об Апокалипсисе после 26 апреля 1986 года, после аварии на Чернобыльской АЭС: «Имя сей звезде полынь, и третья часть вод сделалась полынью, и многие из людей умерли от вод, потому что стали они горьки» (Откр.8-11). За несколько дней до аварии в Чернобыле (другое название и есть «Полынь») на минимальном расстоянии от земли проходила тогда комета Галлея, и ее хвост, как хвосты всех комет, напоминал небесную трубу, через которую Ангелы Апокалипсиса возвещали грядущие беды...

Но от Иринея Лионского век проходил за веком; грозные отблески грядущего Апокалипсиса заставляли трепетать сердца верующих, а конца дней не наступало, и во всем объеме и последовательности событийный ряд пророчеств Иоанна до сих пор не начался. Для нас комета Галлея 1986 года, как и в 1604 году, явилась вестником великой Смуты, которая как тогда, так и теперь продлилась около десяти лет, - но «Конец дней» не наступил. Давайте попробуем определить, исходя из самого текста Откровения Иоанна, к каким же временам относятся пророчества Апокалипсиса? Многие авторы видят в событиях ХХ века и нашего времени исполнение некоторых пророчеств, - но, очевидно, далеко не всех, и не в последовательности самого Откровения. Вспомним, что вестники России В.С.Соловьев в «Краткой повести об антихристе» и Д.Л.Андреев в своей «Розе мира» относили времена антихриста к XXI - XXIII векам. Есть ли в самом Откровении Иоанна ключ, позволяющий определить сроки предсказанных в нем событий ? Я попытался ответить на этот вопрос в своей книге «Астро-Библос», но она содержит довольно много астрологических текстов, поэтому здесь я привожу выдержки из нее, адаптированные по возможности для читателя и не знакомого с астрологией.

КЛЮЧ К ХРОНОЛОГИИ АПОКАЛИПСИСА.

Первые три главы, содержащие послания семи церквам, написаны видимо в 94г. и их можно назвать Прологом Откровения Иоанна. В них Христос воскресший на небесах указывает Иоанну на названные семь церквей как на полноту истории, на будущее Своей Церкви. Впервые подобная трактовка «Послания семи церквам» была, насколько мне известно, опубликована в книге Л.А.Тихомирова (раскаявшегося народовольца) «Апокалиптическое учение о судьбах мира и конце его», в конце XIX-го или начале XX века. Затем И.В.Каргель (1849-1937 гг) продолжил эту расшифровку в своих полуподпольных лекциях в 30-х годах в СССР; его книга «Толкователь Откровения святого Иоанна Богослова» была опубликована лишь в 1991 году. Я в своей книге дополнил эти толкования с точки зрения астрологической символики, которой полно все «Откровение Иоанна Богослова».

Так вот, послания первым пяти церквам отображают уже совершившуюся для нас историю Церкви Христовой, от ее апостольского начала (1), через гонения (2), обретение силы при императоре Константине Великом (3), через Папство (4) и Реформацию (5). В этих посланиях описаны свет и тени истории Церкви, и всем им (кроме апостольской и гонимой) предложено покаяться в грехах своих. Далее в Откровении сказано:

«Имеющий ухо да слышит, что Дух говорит церквам. И Ангелу Филадельфийской церкви напиши: так говорит Святый, Истинный, имеющий ключ Давидов, который отворяет - и никто не затворит, затворяет - и никто не отворит...» (Откр. 3-6,7).

В этом послании нет ни слова упрека, ни призыва к покаянию. Этой церкви обещано многое, вплоть до обращения через нее к Христу иудеев: «Я сделаю то, что они придут и поклонятся пред ногами твоими, и познают, что Я возлюбил тебя» (Откр.3-9). Поскольку иудаизм еще не признает Иисуса Христа Сыном Божьим, то, очевидно, это послание относится к будущей истории Церкви Христовой. Кто-то, может быть, усомнится, - возможно ли вообще представить, чтобы иудаизм признал такое? Но напомним, что, во-первых, отношение его к личности Иисуса Христа все же меняется, - от первоначальной открытой вражды, затем оплевывания в Талмуде, теперь лидеры иудаизма по крайней мере не хулят Его. Во-вторых, если раньше в христианство переходили лишь очень немногие иудеи, и подчас в силу необходимости «делать карьеру» в христианских странах, то в ХХ веке появились еще немногочисленные и небольшие, но целые организации верующих иудеев, признающих Иисуса Христа именно тем Мессией, который предсказан в Торе (см., например, Стэн Тэлчин «Найти истину», Минск, 1993). Это так называемые Мессианские Еврейские Центры. Однако они никак не связаны с церковью христианской и, повторяю, немногочисленны и малы.

Итак, именно в послании Ангелу Филадельфийской церкви можно искать ключи к хронологии - тем более, что в самом начале упоминается некий «ключ Давидов». Далее в этом послании сказано:

«И как ты сохранил слово терпения Моего, то и Я сохраню тебя от годины искушения, которая придет на всю вселенную, чтобы испытать живущих на земле. Се, гряду скоро; держи, что имеешь, дабы кто не восхитил венца твоего» (Откр.3-10).

«Слово терпения» разъяснено во Втором послании апостола Петра : «У Господа один день, как тысяча лет, и тысяча лет, как один день. Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию». А вот что такое «ГОДИНА ИСКУШЕНИЯ, которая придет на всю вселенную, чтобы испытать живущих на земле»?

Следующая, четвертая глава Откровения Иоанна начинается словами «После сего...» и открывает описание собственно Апокалипсиса. Следовательно, «година искушения» должна предшествовать временам Апокалипсиса. Кроме того, заметим еще, что поскольку речь идет об искушениях и испытаниях «всех живущих на земле», то надо отметить, что это было бы невозможно до создания электрических средств связи, объединяющих в информационной сети весь мир.

  • Первая телеграмма была послана изобретателем электрического телеграфа Сэмюэлем Морзе из Вашингтона в Балтимору 24 мая 1844г. Слова этой первой телеграммы были взяты из Библии, из книги Чисел: «Вот что творит Бог!».
  • За день до этого, 23 мая, в далеком Тегеране молодой пророк Баб провозгласил приход нового мессии Баха-Уллы, которого его последователи бахаисты объявили после смерти воплотившимся второй раз Христом.
  • 18 мая 1844 года в США родился Леви Х. Доулинг, автор популярного среди современных оккультистов «Евангелия Иисуса Христа эпохи Водолея».
  • Сам этот год «Небесного огня» по Авестийскому и «Дракона» по Восточному календарю начался 21 марта с того, что именно в тот день правительство Османской Турции, под властью которой находилась Палестина, издало знаменитый «Эдикт о веротерпимости», который впервые за двенадцать веков гарантировал иудеям право свободного возвращения в Святую землю. С этого года начало набирать силу движение сионистов для восстановления в Палестине еврейского государства.
  • В том же 1844 году К.Маркс и Ф.Энгельс опубликовали свою первую совместную работу под названием «Святое семейство», - исток всех последующих искушений идеями марксова коммунизма.
  • Наконец, в 1844 году астроном Джон Адамс (а затем Жак Леверье) открыл «на кончике пера» планету Нептун, а через два года Готфрид Галле нашел Нептун через свой телескоп в небе Германии. В астрологической интерпретации искушения идеями и ложной верой как раз и связано с планетой Нептун, с низкими тонами ее вибраций.

Вот таким был 1844 год, от начала до конца, - год начала искушениями коммунизма; начала сионистского движения; начала бахаизма с его верой в уже пришедшего «второго Христа»; год первой телеграммы, положившей начало современным средствам связи и массовой информации: «Вот что творит Бог!»

Известно также, что наследники тамплиеров Европы, дальние последователи ранних ересей христианства, ожидали второго явления Христа именно в 1844 году, - об этом можно прочитать в книге современного бахаиста Уильяма Сирза «Как тать ночью». Он описывает также множество небесных знамений, предшествовавших и имевших место в 1844 году. Все это вместе взятое совершенно определенно указывает на 1844 год как на начало той «годины искушений», о которой говорится в послании Ангелу Филадельфийской церкви Откровения Иоанна.

В том году Нептун находился в знаке Водолея, связанном с Россией, и проходил один из самых «российских» в этом знаке 23-й градус, - может быть еще и это указвало еще тогда, что «година искушения» сильнейшим образом будет связана с Россией. А что происходило в 1844 году в самой России? Шел 19-й год царствования Николая I, спокойный год. Ни в одном хронологическом справочнике российской истории мы не найдем сообщений о сколь-нибудь значимых событиях того года. Однако этот год отмечен в истории иудаизма в России: именно в 1844 году императорским указом все евреи страны были подчинены общей системе гражданского управления; официально ликвидировались т.н. «кагалы», которые представляли собой систему автономного управления по законам Талмуда, осуществлявшим для местечковых евреев и власть, и суд, и все нормы права. То есть, с 1844 года все евреи России были подчинены законам страны проживания. Это постепенно поменяло интересы многих из них в сторону участия в общественной и политической жизни России...

Нептун совершает свой круг по небесной сфере примерно за 165 лет (164.8 года). Вновь Нептун будет проходить 23-й градус Водолея в 2008 году. Это и будет конец «годины искушений» и первый год основного событийного ряда Апокалипсиса. «Година» - это и есть цикл Нептуна, планеты искушений, но и планеты веры...

2008 - 2173

Прибавляя к году началу Апокалипсиса цикл Нептуна (165 лет) мы получаем и год его конца - 2173. Почему мы можем это утверждать? По очень многим соображениям. Начнем по порядку. Во-первых, в начале XXI века, как считает большинство оккультистов, проходит водораздел между эрой Рыб и эрой Водолея. Нептун управляет знаком (и эрой)Рыб и, как говорят астрологи, экзальтируется (то есть указывает будущее, наилучшим образом проявляется), в знаке (и эре) Водолея. «Година искушений», с 1844-го по 2008 год , представляет собой еще и заключительный период эры Рыб; период с 2008-го по 2173 год будет начальным периодом новой эры Водолея. Между прочим, сам Нептун войдет окончательно в знак Водолея в конце 1998 года (28 ноября), поэтому 1999 год проявит уже очень многое, что станет главным в первые годы новой эры. Уже и в 1998 году, когда Нептун «делал петлю» на границе знаков Козерога и Водолея, его влияние сильно проявилось: вспомните февральские отравления газами и прорывы водоснабжения, лишившие телефонной связи весь центр столицы, - это ведь, по астрологическим законам, связано с низкими тонами влияний Нептуна. Москва находится под знаком Тельца (земля), поэтому и газы исходили из земли, и прорывы воды случались под землей. Но это, так сказать, теоретические соображения с практическими иллюстрациями, отвлеченые однако от текста самого Откровения и истории мира и России.

Чем заканчивается Апокалипсис, что следует после победы над антихристом и лжепророком ? Это описано в 19-й главе Откровения Иоанна:

"И увидел я отверстое небо, и вот конь белый, и сидящий на нем называется Верный и Истинный, Который праведно судит и воинствует. Очи у Него как пламень огненный, и на голове Его много диадем; Он имел имя написанное, которого никто не знал, кроме Его Самого; Он был облечен в одежду, обагренную кровию. Имя Ему: Слово Божие. И воинства небесные следовали за Ним на конях белых, облеченные в виссон белый и чистый. Из уст же Его исходит острый меч, чтобы им поражать народы. Он пасет их жезлом железным; Он топчет точило вина ярости и гнева Бога Вседержителя. На одежде и на бедре Его написано имя: Царь царей и Господь господствующих. И увидел я одного Ангела, стоящего на солнце; и он выкликнул громким голосом, говоря всем птицам, летающим по середине неба: летите, собирайтесь на великую вечерю Божию, чтобы пожрать трупы царей, трупы сильных, трупы тысяченачальников, трупы коней и сидящих на них, трупы всех свободных и рабов, и малых и великих " (Откр. 19: 11-18).

Мы не раз уже отмечали, что "Всадник на белом коне" и в красном ("обагренном кровью") плаще в Авесте означает Тиштара, - это по авестийским представлениям "Страж востока и Вестник будущего". Тиштар связан еще с высшей ипостасью Меркурия, и выше сказано, что имя Ему: Слово Божие. Год Тиштара в календаре Авесты как раз и будет 2173. Мы говорили также (еще в первой главе), что тотем этого года - священный Ворон, пророк и чистильщик падали, - и мы также в приведеных стихах Откровения видим и этот образ. Не буду приводить здесь множество астрологических свидетельств, также доказывающих, что именно 2008-2173 годы и есть сроки Апокалипсиса.

Вообще в начале XXI века сходятся несколько важнейших циклов: начало эры Водолея (2003 год), цикл древних Майя (2012 год - см. "Фактор майя" Хосе Аргуэльеса) и, как увидим, начало Апокалипсиса в 2008 году. Однако начало его будет совсем не таким, как думают некоторые: не страшные испытания, а покаяние, выбор и спасение, - так следует из самого Откровения. Мы еще в первох главах, на основании исследования древних календарных циклов предположили, что через 960 лет от разделения (в 1054 году) Западной и Восточной церквей, то есть в 2014 году произойдут некие события, которые завершат этот почти тысячелетний период раскола и взаимных обвинений. Мы не можем сказать сейчас, будет ли это воссоединение вселенской Церкви под одним началом, или это будет взаимное признание необходимости такого разделения (как функций двух полушарий мозга), покаяние и очищение; или же некая новая Церковь снимет прежний раскол. Год "Всадника на белом коне" в начале XXI века будет 2013-й, а 2014 год - это по Авесте год Благовестия, и год "Лошади" по Восточному календарю.

О дальнейших событиях XXI века писал еще Нострадамус и пророчил объединение Европы под властью некоего Генриха Счастливого, а также войны Севера и Юга, Запада и Востока, в которых, однако, как считают многие современные волхвы, не будут принимать участие Россия, Германия и Скандинавия (со странами Балтии), образовав между собою какой-то мощный международный союз. Я не берусь сейчас в подробностях описать все это. Свои комментарии к ходу будущего Апокалипсиса я изложил в упоминавшейся книге "Астро-Библос". Здесь мы затронем только еще одну, но главную тему грядущего Апокалипсиса, тему антихриста. Но прежде еще раз обратим внимание на одно весьма распространенное заблуждение.

Иногда Откровение Иоанна называют "сценарием Армагеддона", подчеркивая его якобы пессимистический для человечества прогноз будущего и якобы "черно-белое разделение на спасенных и проклятых". На самом деле это вовсе не так. Здесь я хочу коротко суммировать векторы Апокалипсиса против подобных толкований.

  1. Уже в прологе Апокалипсиса, в главах 1-3, где описана история Церкви Христовой на земле, пять раз повторяется призыв церквам земли к покаянию за свои грехи для будущего спасения. Побеждающим скорби и искушения в каждой из семи церквей обещано спасение. С самого начала всем предложен выбор.
  2. Первый всадник Апокалипсиса выходит "как победоносный и чтобы победить" (6-2). Поскольку этот первый всадник символизирует будущую Церковь, которая воссияет над миром до начала всех испытаний Апокалипсиса, то и спасение предлагается всем - через воссоединение с этой церковью Победы.
  3. Только после предоставленной возможности выбора начинаются испытания нераскаявшихся и сделавших неправильный выбор. После первых шести печатей гнева Божьего запечатлеваются от дальнейших испытаний и скорбей 144 000 праведников Израиля и "великое множество людей, которого никто не смог перечесть" из всех других народов.
  4. После шести труб гнева Божьего, первые четыре из которых не несут мучений и смерти непосредственно людям, и пятая еще не убивает грешников, и только шестая убивает самых злокозненных, сказано о которых: "И не раскаялись они в убийствах своих, ни в чародействах своих, ни в блудодеянии своем, ни в воровстве своем" (9-21). Отсюда ясно, против кого направлен гнев Божий. При этом надо подчеркнуть, что возможность выбора остается для каждого из нас во всякий день Апокалипсиса.
  5. С начала воцарения антихриста прямо в его логове начинают свои обличения два свидетеля Божии, Енох и Илия, специально сохраненные до Конца дней, чтобы и в самом царстве антихриста было услышано слово Божие и каждый даже в его империи мог сделать выбор. Они проповедуют и обличают в дни последних испытаний, в дни семи чаш гнева Божьего, и бедствия обрушиваются только на тех, кто не принимает их свидетельства, а затем радуется их смерти.
  6. Откровение Иоанна предупреждает об опасности жизни в империи антихриста всех, и правых, и неправых. Каждый предупрежден даже о "технологических" уловках антихриста и лжепророка, и каждый может выбрать степень зависимости от их власти, компьютерных технологий, от их банков с пластиковыми карточками и будущих лазерных меток на руке или челе, предназначенных сначала для социальных технологий, а затем для контроля за поведением, а может быть (затем) и мыслями. Подчеркнем, предупреждаются через Откровения все, и выбор остается за каждым. Как ясно из дальнейшего, даже среди сделавших неправильный выбор, только те будут "пить вино ярости Божией" , кто "поклоняется зверю и образу его и принимает начертание на чело свое и на руку свою" (14-9). Значит, даже среди принявших все правила игры антихриста, только на тех прольются чаши гнева, кто еще и поклоняется зверю и образу его.
  7. Без разбора и беззаконные страдания людям , и правым и неправым, будет приносить только антихрист, - в частности через уничтожение великого города блудницы "Вавилона тайного" и живущих в нем. Однако запечатленные Агнцем и там должны спастись.
  8. После всех испытаний Апокалипсиса и низвержения антихриста, лжепророка и сатаны, на суде первого Воскресения оправдываются и воскрешаются для тысячелетнего царства Христова на земле все погибшие: "которые не поклонились зверю, ни образу его, и не пиняли начертания на чело свое и на руку свою" (20-4). После тысячелетия и последней битвы с сатаной и войчками "Гога и Магога" каждый из живших на земле от начала мира будет судим по своей личной книге жизни, сообразно с делами своими, и в сравнении с книгой жизни Бога.

"Побеждающий наследует все, и буду ему Богом, и он будет Мне сыном" (Откр. 21-7).

Разве можно после всего этого говорить о "сценарии черно-белого Армагеддона"? Откровение Иоанна - предупреждение всем и каждому о будущих искушениях и испытаниях, и великая милость Божия для каждого из нас. У каждого остается свой выбор и каждая из 22 глав Откровения этот выбор предлагает.


"РУССКИЕ ВОЛХВЫ, АСТРОЛОГИ, ПРОВИДЦЫ"

Мистика истории и история мистики России

Борис Романов

Глава 11. АНТИХРИСТ.

Глава 10. | Оглавление | Глава 12.

Вообще-то я подробно рассказал о нем в книге "Астро-Библос", поэтому здесь я не буду повторять ранее изложенное, за кратким исключением главного. На дату его рождения я вышел 16-18 марта 1996 года, - за 121 год до его рождения, - 18 марта 2117 года. От действительной даты Рождества Христова это будет 2121 год. Астрологические методы позволили установить, что родится он в Чили, в районе Сантъяго или Вальпараисо. Вестники России В.С.Соловьев и Д.Л.Андреев относили рождение его к XXI -XXIII векам, так что 2117 год вписывается в их предвидения. В "Розе Мира" Даниила Андреева еще сказано: "Кажется, местом его рождения будет одна из стран Латинской Америки". Гороскоп его рождения полностью подтверждает все то, что написано о нем также и в «Краткой повести об антихристе» Владимира Соловьева. По образованию он будет ученым в области военной техники ("артиллеристом", - как писал в конце XIX века В.Соловьев) и около шести лет будет работать в этой области. От рождения он будет "красив поражающей, но страшной красотой", умен, прекрасно образован во всех областях знаний и теологии. С самой юности его более всего будут привлекать вопросы мировоззренческие, философские, религиозные, и после 25 лет он полностью посвятит себя им. Будут ему видения о своем "великом" призвании; около тридцати лет он примет духовный сан, возможно неожиданно для всех. Будет он еще и талантливым соцологом и писателем. В.Соловьев назвал главную книгу антихриста, которая привлечет к нему множество людей: "Открытый путь к вселенскому миру и благоденствию". На возраст около 33-х лет (т.е. около 2150 года) вестники России предсказали ему головокружительный взлет карьры, а Даниил Андреев - еще алхимическую трансформацию его тела в несокрушимую ни для каких земных орудий убийства субстанцию. Между прочим, Нострадамус в одном из своих катренов пророчил: "Все церкви и все синагоги зачахнут в 2150 году..." Может быть это как раз и будет связано со взлетом некоей новой "религии", которую "подарят" человечеству антихрист и лжепророк к этому времени. Его гороскоп показывает далее, что осенью 2164 года он воцарится в Иерусалиме, а 6 октября 2166 года, за семь лет до Конца дней, он бросит из Иерусалима вызов всему миру, всем тем, кто еще не подчинится к тому времени его власти, созывая их на Армагеддон. Несколько лет будет длиться противостояние, затем появятся в Иерусалиме обличители Божии, - Енох и Илия, и будут убиты, и "три дня с половиною"все стронники антихриста в мире (треть человечества) будут радоваться, глядя на них (по телевидению, надо думать). 14 сентября 2172 года должен будет открыться вселенский собор в Иерусалиме, который, по замыслу антихриста, должен будет признать его главою всех церквей всех вероисповеданий мира. Так показывает гороскоп его рождения. Интересно, что именно на 14 сентября (не указав, правда, год) назначил В.С.Соловьев в своей "Краткой повести об антихристе" пик его торжества при открытии собора и затем его разоблачение. В тот же день он нанесет неожиданный и сокрушительный удар по некоему великому городу "тайной блудницы Вавилон". В упоминавшейся книге "Астро-Библос" я предположил, что это будет Нью-Йорк. Это кажется странным и почти невероятным кому-то сейчас, но, замечу, и в Центуриях Нострадамуса есть странный катрен (10-49), который американские астрологи относят к будущему разрушению Нью-Йорка:

Погибнут сады, обступившие город,

С домами, домами, подобием горных вершин,

Раскиданы трупы погибших моторов,

Волной ядовитой - мосты сокрушит.

Ну а затем, как сказано в Откровении Иоанна, следует уничтожение "зверя из бездны", антихриста, и лжепророка, и воинства их. За 2173 годом следует, по Откровению Иоанна, "тысячелетнее Царство Божие на земле". Но история этим не заканчивается, и в конце времен, описанных в Откровении, будут еще великие битвы с Гогом и Магогом, - эти строки Откровения я также попытался расшифровать в своем "Астро-Библосе".

Но тогда, когда я писал эту книгу, я еще не знал дат рождения двух великих ясновидцев соответственно XIX и XX века - провидца Авеля и американского пророка Эдгара Кейси. По нашему григорианскому календарю первый родился 18 марта 1757 года, второй - 18 марта 1877 года, ровно через 120 лет. Между прочим, Кейси, как известно, был очень неравнодушен к России и в американском исследовательском фонде его имени есть много материалов этого американского ясновидящего, посвященных России. Но это отдельный вопрос.

А теперь сопоставьте с этими датами вычисленную мной совершенно независимо от них дату рождения антихриста - 18 марта 2117 года... Ровно 360 лет от рождения Авеля и ровно 240 лет от рождения Кейси! А ведь 120 лет - это цикл совпадения всех макроциклов так называемых планет септенера, главных планет астрологии. Помнится, московский астролог (и д.т.н.) Ф.Величко даже нашел за 120 лет до своего рождения своего "двойника", все обстоятельства жизни которого удивительным образом совпали с его жизнью (Ф.Величко писал об этом в журнале "Наука и религия").

Здесь выявляется несколько удивительных обстоятельств. Во первых, какими тайными нитями связаны между собою провидец Авель и ясновидящий Кейси? Во вторых, какими тайными нитями связаны они с будущим антихристом? В третьих, не родился ли 18 марта 1997 года (через 120 лет после Кейси и 240 лет после Авеля) младенец, который прославится как великий пророк в XXI веке? Можно поискать еще и до Авеля: кто родился 18 марта 1637 года ?.. 1517-го?.. 1397-го?.. 1277-го?.. 1157-го?.. Вот относительно последнего, я не исключаю, что 18 марта 1157 года родился знаменитый на Западе, хотя и почти не известный у нас ирландский провидец-монах Малахия, предсказавший имена и годы правления всех будущих для него Римских пап, - и до сих пор все его предсказания сбывались! К сожалению, я почти ничего не знаю об этом ирладском монахе.

Некоторые читатели подумали, наверное, что-то вроде: ну, Романов, антихриста "за хвост поймал"! А кто-то добавит, как бы глубокомысленно: это еще неизвестно, кто кого поймал... Смейтесь, смейтесь, господа. Еще есть время смеяться. Не смешно будет лет через тридцать, а через цикл Нептуна вряд ли кто найдет эту книгу в библиотеке, да и дома тем, кто будет проживать в империи антихриста, держать ее будет не безопасно. Серьезно я это говорю, или шучу, - это уж каждый пусть решает сам.

Но главный вопрос, который возникает здесь, таков: неужели же Авель и Кейси в каком-то смысле являются "предтечами" антихриста (или его соратника лжепророка)? Для того, чтобы понять эту таинственную связь, давайте вспомним, как они сами относились к своему провидческому дару. Цитирую написанные со слов самого Авеля (или им самим) записки "Житие и страдание отца и монаха Авеля" (по книге "Русская старина", 1875 г., т.12, стр.416-429):

"Попусти Господь Бог на него искусы, великие и превеликие, и едва в меру ему понести; посла на него темных духов множество и многое: да искусится теми искусами яко злато в горниле. Отец же Авель, видя над собой таковое приключение, и нача изнемогать и во отчаяние приходить; и рече в себе: "Господи помилуй и не введи меня во искушение выше силы моея". Посему же отец Авель нача видеть темных духов и с ними говорить, спрашивая их: кто их послал к нему? они же отвечаваху к нему и рекоша: "нас послал к тебе тот, кто и тебя в сие место послал". И много у них было разговоров и спора, но ничто же их успе, а токмо то в срамоту себе и на поругание: отец Авель оказался над ними страшный воин. Господь же видя раба своего таковую брань творяща с бесплотными духами и рече к нему, сказывая ему тайная и безвестная, и что будет ему и что будет всему миру; и прочая таковая многая и множество. Темные же духи ощутили сие, яко сам Господь Бог беседует со отцем Авелем; и бысть вси невидимы во мгновения ока: ужасошася и бежаша..."

В "Житии" описаны и дальнейшие искушения и мучения Авеля, через много лет после этих первых. Как видно, за душу Авеля боролись бесы и, наверное, могли дать ему свою силу и свои "откровения", - если бы он был слабее, или, скорее, если бы он сам этого хотел.

В книге Томаса Сюгру "История великого ясновидящего Эдгара Кейси" (М, 1994) также приведены свидетельства мучительных сомнений Кейси в том, кем дан ему великий дар. Они начались с детства и преследовали его всю жизнь, доводя иногда почти до смерти: "О чем он не раз говорил - что неоднократно встречается в Библии, - так это о лжепророке. Вновь оживали старые призраки, вселявшие в него ужас..."

Так может быть антихрист и лжепророк будут отличаться от Авеля и Кейси "лишь" тем, что не станут "бояться" бесов, а примут их "благословение" и помощь? Не будем лезть в душу антихриста, закончим о нем.

В главе о Крещении Руси я обещал рассказать о том, почему 996 год, когда была освящена первая на Руси церковь Успения Богородицы, был на самом деле годом тысячелетия от действительной даты рождения Иисуса Христа.


"РУССКИЕ ВОЛХВЫ, АСТРОЛОГИ, ПРОВИДЦЫ"

Мистика истории и история мистики России

Борис Романов

Глава 12. КОГДА РОДИЛСЯ ИИСУС ХРИСТОС?

Глава 11. | Оглавление | Глава 1.

Он родился в Вифлееме, в субботу 21 сентября 5 года до "новой эры", но самое удивительное, что «официальные» даты (25 декабря и 7 января) тоже верны! Как это может быть? Оказывается, может!

В главе о Крещении Руси я отмечал, что первая на крещенной земле церковь в Киеве (Успения Богородицы) была освящена в 996 году, и что на самом деле это был год тысячелетия от Рождества Христова. И ссылался на свою книгу "Астро-Библос". Однако, как теперь ясно, эту книгу мало кто из не астрологов прочитает до конца, настолько «густо» она наполнена астрологией, как и первая моя брошюра по этой теме «Зороастризм и христианство», опубликованная еще в начале 1996 года.. Поэтому я решил все же изложить здесь суть своих исследований по возможности с минимумом астрологических ссылок. Это тем более возможно, что сама действительная дата Р.Х. установлена, как вы убедитесь, вообще без помощи астрологии, почти традиционными для исторических исследований методами. Впервые результаты этой работы были кратко опубликованы в Рижской газете «СМ сегодня» 21 сентября 1995 года, - ровно за год до 2000-летия Рождества Христова, а у нас в России первой опубликовала их петербургская газета «Реквием» в ноябре того же года; затем небольшая статья была опубликована в журнале «Наука и религия» N 12 за 1995 год. Затем на протяжении 1996 года я неоднократно посылал свои материалы во многие и многие наши газеты и журналы, - везде отказывались их печатать, ссылаясь в основном «на злобу дня». Только в «Московских новостях» В.В.Шевелев принял их, как раз к 2000-летию, но, как говорят газетчики, «материал вылетел с полосы» в последний момент. Все это я рассказываю для того читателя, который может спросить сразу, - а чего же, мол, автор молчал в 1996 году ? Как видите, не молчал. И теперь вот пишу.

Ни тексты Нового Завета, ни апокрифы, ни устное предание не донесли до нас действительную дату и год рождения Иисуса Христа. Почему ? Дело в том, что по глубокой традиции, вероятно со времен Моисея, иудеи не праздновали дни рождения. Конечно, свой возраст знал каждый, но дни рождения не отмечали, а если бы даже и захотели, то не смогли бы это сделать из-за принятого также издавна солнечно-лунного календаря с плавающим началом года, определяющимся иногда даже не весенним новолунием, а днем, «когда ячмень заколосится». Говорят, что Омар Хайям, занимаясь иудейским календарем, воскликнул однажды, что евреи заслуживают проклятия хотя бы из-за одного своего календаря. Празднование дня рождения было для ортодоксальных иудеев признаком «язычества» и могло практиковаться только в среде отступников от веры отцов, в близких и дружественных Риму кругах.

Так было и во времена тетрарха Ирода Великого, который тридцать четыре года правил Иудеей вплоть до своей смерти весной 4-го года до н.э., и в правление которого родился в Вифлееме младенец Иешуа, Иисус Христос. Если бы иудей тех времен захотел бы что-то сказать о дате своего рождения, то он смог сказать бы что-то вроде следующего: родился в последний день праздника Кущей, в 33-й год правления Ирода, или, скорее (поскольку иудеи не любили Ирода), сказано было бы - в 15-й год Обновления Храма. Евангелие Иоанна свидетельствует, что год освящения перестроенного Иродом иудейского храма в Иерусалиме (20-й год до н.э.) являлся для иудеев важнейшей в те времена точкой отсчета лет. Мы еще вернемся к этому, а пока напомним, как возникла «официальная» дата Рождества Христова, - ночь с 24 на 25 декабря 1-го года до н.э. (в православии с 1918г. - 7 января 1-го года н.э.)

Церковь и Рождество Христово.
Как была установлена дата Р.Х.?

До семидесятых годов 1-го века н.э. подавляющее большинство христиан составляли иудеи и среди них вопрос о дате рождения Спасителя просто не поднимался. Но после Иудейской войны, полного разрушения Иерусалима и рассеяния около шести миллионов евреев, среди которых были уже и десятки тысяч христиан, по странам Средиземноморья, - после этого начался значительный и постоянный рост христианских общин вне Иудеи за счет новообращенных «язычников», для которых этот вопрос был привычен, а принятый в правление Юлия Цезаря 1 января 46 года до н.э. юлианский календарь позволял отмечать любой день рождения ежегодно в один и тот же срок, - почти так, как мы отмечаем свои дни рождения теперь. В 1/2 веке н.э. иудео-христианство, тесно связанное с соблюдением законов Моисея, было отвергнуто новым христианским большинством, хотя для обращенных ко Христу «язычников» еще апостолом Петром были введены по откровению свыше значительные послабления и затем апостольский Иерусалимский собор подтвердил его нововведения, - это было примерно в 50-м году н.э. Ко второму-третьему векам и относятся первые известные нам попытки установить дату Рождества Христова и отмечать ее как один из главных христианских праздников.

Первая широко известная и принятая египетской Церковью в Александрии дата Рождества Христова была связана с древнеегипетским праздником возрождающегося Солнца, с зимним солнцестоянием, которое отмечалось в Египте в те времена 6 января (по юлианову календарю), хотя астрономически это было уже давно неточно, - на самом деле зимнее солнцестояние следовало отмечать двумя неделями раньше. Однако и до сих пор некоторые христианские общины, ведущие начало от древнейшей Александрийской традиции, отмечают Рождество Христово 6 января, - например, Армянская автокефальная Церковь. Привязка даты Р.Х. к солнечному календарю и зимнему солнцестоянию объясняется тем, что с древнейших времен все народы считали, что Солнце-Дух первенствует во Вселенной надо всем, и что именно со дня зимнего солнцестояния световой день начинает прибывать, - Дух Вселенной возрождается, побеждает тьму в мире. Именно так обосновывали свое решение отцы Александрийской Церкви. К.Фламарион в своей «Истории неба» писал (по другому поводу, не в связи с рассматриваемым вопросом), что в древнеегипетской традиции Солнце весеннего равноденствия изображалось в образе юноши, летнее Солнце - в образе мужа с окладистой бородой, осеннее Солнце изображал старец, а Солнце зимнего солнцестояния изображалось в образе ребенка, младенца. Отцы Александрийской церкви конечно же знали древнеегипетские верования и традиции и, очевидно, с ними был связан их выбор даты Рождества Христова. В Риме праздник возрождения Солнца отмечался в ночь с 24 на 25 декабря, сразу после римских Сатурналий, самого веселого римского праздника. Праздник Солнца был связан в Риме с культом Митры, - солнечного бога древних персов-зороастрийцев, - культ которого был издавна воспринят римлянами. В 337г н.э. Папа римский Юлий Первый утвердил дату 25 декабря как дату Рождества Христова. Соединению праздника Солнца с Рождеством Христовым в Риме во многом способствовало видение императора галлов Константина Великого 27 октября 312 года. Перед битвой за Рим он увидел на солнечном диске крест с инициалами Иисуса Христа и надписью «In hoc signo vinces» («Сим победиши»). Еще отец Константина Великого император галлов Константин Хлор сочувствовал христианам, а Константин Великий впоследствии провозгласил христианство государственной религией Римской империи. Соединение «языческого» праздника Солнца с Рождеством Христовым было, очевидно, и чисто прагматически выгодно христианской Церкви, так как этот любимый народом «языческий» праздник был непобедим иначе никакими увещеваниями церковников и папскими буллами. Церковь никогда не скрывала, что действительный день рождения Иисуса Христа не известен и что дата 25 декабря была установлена по праву самой Церкви. Летом 1996 года в одном из своих посланий Папа римский Иоанн Павел Второй подтвердил, что историческая дата Рождества Христова не известна, и что в действительности Спаситель родился на 5-7 лет раньше новой эры, «официального» Рождества Христова. Летоисчисление от Рождества Христова (от «новой эры») установилось еще позже принятия даты 25 декабря, в шестом веке по нынешнему счету, а до этого счет шел от основания Рима, от 22 апреля 754 года до н.э. В 1997 году 22 апреля в Риме отмечали 2750 лет от легендарного основания великого города. Иной читатель спросит, как же так, ведь 1997 плюс 754 получается 2751 ? Дело в том, что после 1-го года до н.э. идет 1-й год н.э., а "нулевого" года нет, поэтому, например, если Иисус Христос родился в 5г.до н.э., то в 1г.н.э. Ему исполнилось не шесть, а пять лет, а 33 года Ему исполнилось в 29г.н.э.,- но к этому мы еще вернемся. А в 1278 году от основания Рима Папа Иоанн Первый поручил составить пасхальные таблицы монаху Дионисию Малому, выдающемуся богослову, астроному и математику тех времен, кстати, скифу по происхождению. Именно в целях удобства составления пасхальных таблиц Дионисий и выбрал 25 декабря 753 года от основания Рима как гипотетическую дату Рождества Христова, а затем предложил Иоанну Первому ввести новое летоисчисление, от Рождества Христова, - и шел тогда, получалось, 525-й год от Р.Х., а точнее- от 1 января 754 года по старому счету, от 1 года новой эры по новому счету. Но еще сотни лет после этого многие в Европе придерживались римского счета лет, и только в Х1V веке окончательно почти по всей христианской Европе установилось новое летоисчисление... Некоторые исследователи считают, что Дионисий Малый при своих подсчетах сроков правления Римских императоров просто «проглядел» четыре года из правления императора Августа; другие полагают, что он в своей работе руководствовался не столько исторической точностью, сколько удобством составления пасхальных таблиц, - ведь именно такая задача была поставлена перед ним. Так или иначе, но такова, вкратце, история установления принятой ныне даты Рождества Христова. Остается добавить, что в 1918 году, после принятия в советской России григорианского календаря, православная Церковь, чтобы оставаться в юлианском счете дней, перенесла все церковные праздники на 13 дней вперед, поэтому с 1919 года и Рождество Христово празднуется Православным миром в ночь с 6 на 7 января. Но не эти детали, хотя бы и существенные, являются предметом нашего рассмотрения.

В каком году родился Иисус Христос?

Верхняя граница определяется временем смерти Ирода Великого, а умер он ранней весной 4г.до н.э., вскоре после лунного затмения 13 марта того года (750-го от основания Рима). В этом вопросе практически единодушны все современные исследователи. Нижняя граница возможного года Р.Х. также довольно уверенно определяется из совместного рассмотрения канонических Евангелий. В Евангелии Луки о начале служения Христа сказано, что было это «в пятнадцатый же год правления Тиберия кесаря, когда Понтий Пилат начальствовал в Иудее...»(Лк.3:1). Известно, что Тиберий Клавдий Нерон Цезарь,- таково его полное имя,- родился в 712г. от основания Рима (42г.до н.э.), был объявлен соправителем императора Августа в 765г.(12г.н.э.), а единодержцем стал в 767г.(14г.н.э.). В первом случае начало служения Иисуса приходится на 27г.н.э., во втором - на 29 г.н.э. Далее в Евангелии Луки сказано, что «Иисус, начиная Свое служение, был лет тридцати.»(Лк.3:23). Вероятно евангелист Лука считал началом правления Тиберия 765 год, так как иначе получается, что Христос родился после смерти Ирода Великого, а это уже противоречит Евангелию Матфея, вся вторая глава которого посвящена рассказу о событиях Рождества, связанных с Иродом Великим. Кроме того, из Евангелия Иоанна следует, что первое появление Иисуса с апостолами в Иерусалиме было незадолго до пасхи иудейской в 27г.н.э. Действительно, читаем Евангелие Иоанна о первых спорах с иудеями в храме: "Иисус сказал им в ответ: разрушьте храм сей, и Я в три дня воздвигну его. На это сказали Ему иудеи: сей храм строился сорок шесть лет, и Ты в три дня воздвигнешь его?" (Ин.2:19,20). Храм был в основном перестроен Иродом Великим и освящен первосвященниками в 20г.до н.э., а затем постоянно достраивался и улучшался, - следовательно, 46 лет его строительства, - это 27г.н.э. Как видим, свидетельства евангелистов сходятся, если считать началом правления Тиберия 12г.н.э. и началом служения Иисуса 27г.н.э. Теперь мы почти готовы установить нижнюю границу возможного года рождения Иисуса Христа, принимая слова Луки «был лет тридцати». Очевидно, более тридцати, так как иначе опять мы выходим за верхнюю границу, за 4г.до н.э. Если в 27г.н.э. Спасителю исполнялся 31 год, то год Его рождения - 5г.до н.э., если 32 года, то получим 6г.до н.э., если 33 года исполнялось Ему в 27году, то год Рождества Христова получается 7-й до н.э. Большинство исследователей считает, что это и есть нижняя граница возможного года рождения Иисуса Христа. Добавим, что если обнаруженная в расчетах Дионисия Малого ошибка в четыре года единственная, то получается пятый год до новой эры как наиболее вероятный. Иногда, правда, приходится слышать, со ссылкой на то же Евангелие Иоанна, что в последний год земного служения Спасителю было около пятидесяти лет. Ссылаются при этом на следующие слова из этого Евангелия, относящиеся ко времени последнего, третьего посещения Спасителем Иерусалима: «Авраам, отец ваш, рад был увидеть день Мой: и увидел, и возрадовался. На это сказали Ему иудеи: Тебе нет еще пятидесяти лет, - и Ты видел Авраама?» (Ин, 8-57). Чтобы правильно понять эти строки, надо вспомнить вышеприведенный эпизод из второй главы того же Евангелия, когда при первом посещении Иерусалима (в 27г.), иудеи говорят, что храму сорок шесть лет. Эпизод из восьмой главы также связан с возрастом храма, а не Иисуса. Дело опять происходит, как следует из Евангелия, в храме, в последний день праздника Кущей,- теперь, если следовать хронологии Евангелия, в 29г., и иудеи опять соотносят поведение и слова Иисуса, на этот раз об Аврааме, с возрастом храма. То есть, они опять указывают Назарянину, что Он моложе храма, моложе многих своих оппонентов,- и при этом смеет учить их. Эта «линия храма» в Евангелии Иоанна позволяет, как видим, восстановить хронологию евангельских событий через возраст храма,- вот и все. Впрочем, далеко не все. Мы еще попробуем понять потом, о каком «дне Своем» говорил Иисус Христос в последний день праздника Кущей в 29г.,- но об этом позже. А пока попробуем уточнить год Рождества Христова.

Вифлеемская звезда.

Еще одно указание на время Рождества Христова - это рассказ о Вифлеемской звезде в Евангелии Матфея. Этому рассказу посвящены сотни исследований, поэтому приведем его здесь:

"Когда же Иисус родился в Вифлееме Иудейском во дни царя Ирода, пришли в Иерусалим волхвы с востока, и говорят: где родившийся Царь Иудейский? Ибо мы видели звезду Его на востоке и пришли поклониться Ему. Услышав это, Ирод царь встревожился, и весь Иерусалим с ним. И собрав всех первосвященников и книжников народных, спрашивал у них: где должно родиться Христу? Они же сказали ему: в Вифлееме Иудейском, ибо так написано через пророка... Тогда Ирод, тайно призвав волхвов, выведал от них время появления звезды. И, послав их в Вифлеем, сказал: пойдите, тщательно разведайте о Младенце, и когда найдете, известите меня, чтобы и мне пойти поклониться Ему. Они, выслушав царя, пошли. И се, звезда, которую видели они на востоке, шла перед ними, как наконец пришла и остановилась над местом, где был Младенец. Увидевши же звезду, они возрадовались радостью весьма великою, и вошедши в дом, увидали Младенца с Мариею, Матерью Его, и падши поклонились Ему, и открывши сокровища свои, принесли Ему дары: золото, ладан и смирну." (Мф.2:1-11).

Отцы церкви с самых первых веков христианства занимались толкованием природы этой звезды. Ориген (в третьем веке) и Иоанн Дамаскин (ок.700г.) предполагали, что это была «хвостатая звезда», то есть комета, и эта гипотеза время от времени вновь поддерживается в том или ином виде, даже в наши годы,- в связи с появлением весной 1997г. кометы Хейла-Боппа. Что касается именно этой кометы, то Вифлеемская звезда никак не могла быть ею хотя бы потому, что прошлый раз она проходила близ Земли около четырех тысяч лет назад,- так показывают современные астрономические расчеты,- а вот в следующий раз она действительно будет видна на небе примерно через 2000 лет, ее орбиту сильно изменяет каждый раз притяжение Юпитера. Кроме того, и это главное, трудно представить, чтобы такая особенность Вифлеемской звезды не была отмечена летописцами тех времен и самим евангелистом Матфеем. Все летописцы всегда особо отмечали явления комет, называя их «хвостатыми звездами», или «подобными копью»,- так или иначе всегда отмечая эту особенность комет. Достаточно прочитать, например, «Повесть временных лет» (СПб,1996) с комментариями академика Д.С.Лихачева, чтобы убедиться в этом. Нет никаких оснований полагать, что евангелист Матфей был хуже, чем другие летописцы, менее внимателен, менее сведущ в таких несложных вещах. Но что же это была за звезда?

В октябре 1604г. Иоганн Кеплер, наблюдая тройное соединение Юпитера, Сатурна и Марса вблизи вспыхнувшей тогда же и в той же области неба Новой звезды, пришел к мысли, что нечто подобное могло быть в небесах и во времена Рождества Христова. Такое предположение подкреплялось еще и тем, что с древнейших времен Юпитер называли «звездой королей», а Сатурн считали «иудейской звездой»,- планетой, связанной с иудаизмом, поэтому соединение Юпитера и Сатурна могло быть истолковано звездочетами как знак будущего рождения Царя Иудейского,- тем более, что, по преданиям востока, такое соединение Юпитера и Сатурна предшествовало рождению Моисея, издревле почитаемого не только иудеями, но и многими народами величайшим пророком. Соединения Юпитера и Сатурна происходят раз примерно в двадцать лет и действительно, в 7г.до н.э. Юпитер и Сатурн трижды соединялись в знаке Рыб, а поскольку именно изображение рыбы (и греческое написание этого слова) являлось тайным символом ранних христиан, то предположение Иоганна Кеплера поддерживалось многими исследователями. Однако современные точные расчеты показывают, что в 7г.до н.э. Юпитер и Сатурн подходили друг к другу не ближе диаметра Луны, поэтому их соединение никак не могло выделяться в небесах своей яркостью, хотя, конечно, волхвы-зведочеты могли воспринять это как предвестие будущего рождения Царя Иудейского. Ну а вспыхивала ли в те годы в небесах Новая или Сверхновая звезда?

Астрономы знают, что яркие новые звезды, раз или два в сотни лет вспыхивающие на небе, после нескольких дней или месяцев своего сияния или полностью исчезают, оставляя лишь постепенно увеличивающую свои размеры туманность (такова Крабовидная туманность, оставшаяся на месте вспыхнувшей однажды звезды), или после сброса необыкновенной яркости становятся маленькими звездочками, малой звездной величины. Первые называются Сверхновыми, вторые - Новыми звездами. Из Евангелия Луки можно предположить, что волхвы-маги видели на востоке Новую звезду. Еще до И.Кеплера другой великий астроном, математик и изобретатель, итальянец Иероним Кардан выдвинул именно такое предположение. И действительно, в конце концов, уже ближе к нашему веку, в китайских, а затем корейских древних летописях- хрониках были найдены астрономические записи, относящиеся по современному счету к 5г.до н.э., и свидетельствующие о вспышке Новой звезды, о том, что она ярко сияла весной того года в течение семидесяти дней перед восходом солнца на востоке низко над горизонтом. На эти летописи ссылались некоторые исследователи еще в начале нашего века, однако только в 1977 году английские астрономы Д.Кларк, Дж.Паркинсон и Ф.Стефенсон предприняли серьезное их исследование. Им пришлось столкнуться с немалыми трудностями, потому что необходимо было установить и привести в соответствие с европейской систему деления неба на созвездия, выявить древнюю классификацию небесных объектов для отличия вспышек Новых от наблюдения комет, перевести восточные календарные даты на современную шкалу. Все это сделали английские астрономы. Они до 1977г. провели анализ этих китайских и корейских астрономических хроник за период с 10г.до н.э. по 13г.н.э. и отождествили Вифлеемскую звезду с наблюдавшейся в течение 70 дней вспышкой яркой Новой звезды весной 5г.до н.э., причем им удалось довольно точно установить ее небесные координаты. В пересчете на 1950г. это был бы 3-й градус зодиакального знака Водолея, а в 5г.до н.э. эта Вифлеемская звезда находилась примерно в 7-м градусе зодиакального знака Козерога. Астрономические расчеты подтвердили, что весной того года ее яркое сияние могло наблюдаться в Персии (откуда пришли волхвы-маги) и вообще от Сирии до Китая и Кореи на востоке, низко над горизонтом, перед восходом солнца, - все точно по Евангелию Матфея. Однако во время прихода магов в Иерусалим звезду уже никто не видел, только маги помнили о ней, - значит, это было после семидесяти дней ее сияния весенними ночами, летом или осенью 5г.до новой эры...

До сих пор мы рассказывали то, что исследователям раннего христианства хорошо известно, да и широкая публика более-менее знакома с изложенным выше, кроме, разве что, исследования английских астрономов (сообщение о нем было опубликовано в журнале «Природа», 1978г.,номер 12). Эти же английские астрономы рассчитали, что Юпитер и Сатурн сближались в 7г.до н.э. не ближе нескольких видимых с земли диаметров Луны (около градуса дуги), так что их соединение не могло выделяться на небе.

Теперь я изложу свою версию того, как Вифлеемская звезда привела волхвов-магов из Иерусалима в Вифлеем: «И се, звезда, которую видели они на востоке, шла перед ними, как наконец пришла и остановилась над местом, где был Младенец...» Известны попытки сторонников отождествления Вифлеемской звезды с соединением Юпитера и Сатурна объяснить эту странную фразу тем, что Юпитер во время троекратного соединения проходил точку стояния, и волхвы истолковали это как прибытие на место, - что дальше идти не следует. Однако, даже отвлекаясь от года соединения Юпитера и Сатурна (7г.до н.э.), это объяснение не выдерживает критики, так как для наблюдателя с земли Юпитер стоит в небесах несколько суток, по крайней мере в течение суток его движение в небесах в этой точке стояния для невооруженного мощным телескопом глаза абсолютно неразличимо, а расстояние от Иерусалима до Вифлеема около 6⁄7 км, - два часа пешего хода.

Вифлеем (в переводе с евр. «Дом хлеба») расположен точно на юг от Иерусалима, в двух часах пешего хода от его древнего центра. Так вот, несложные астрономические расчеты показывают, что та самая Вифлеемская звезда, которая находилась весь 5г.до н.э. в 6-м градусе знака Козерога, могла быть видна в Иерусалиме на юге сразу после заката Солнца осенью того года, в конце сентября или октябре. Она восходила после заката Солнца, поднималась невысоко над горизонтом точно на юге от Иерусалима и примерно через три часа заходила за горизонт. В ноябре эта звезда восходила над горизонтом уже глубокой ночью и не на юг от Иерусалима, а в декабре она восходила над горизонтом только днем, так что она вообще не могла быть видна в небе Иерусалима и Вифлеема в декабре 5г.до н.э. и в следующие месяцы. Значит, если волхвы пришли в Иерусалим в конце сентября или начале октября, то они могли вечером, после захода Солнца, увидеть в небе точно на юге ту самую, отслеживаемую ими уже много месяцев (хотя и неяркую теперь) звезду. Значит, видя звезду на юге перед собою, волхвы могли пойти на юг от Иерусалима, за ней, и она «привела» их в Вифлеем, и зашла за горизонт («остановилась»), когда они были в Вифлееме и, возможно, зашла за горизонт именно над тем домом (местом), где были тем вечером сентября или октября Мария и Младенец, Святое Семейство...

Вифлеемская звезда, - Новая звезда, - вспыхнула и сияла по ночам на востоке в течение семидесяти дней весной 5г.до н.э. Уже более года после соединения Юпитера и Сатурна в знаке Рыб маги в Персии, воспринявшие это соединение как знамение будущего рождения Царя Иудейского, предсказанного в их священной книге Авесте Спасителя, ждали нового знака с неба, и дождались его весной. Путь из Персии в Иерусалим занимал пять⁄шесть месяцев, и они прибыли в царство Ирода Великого осенью 5 г. до н.э., скорее всего в конце сентября или октябре. В Иерусалиме никто не знал ни о родившемся «Царе Иудейском», ни о Новой звезде, сиявшей весною на востоке. Встревоженный слухами Ирод приглашает магов к себе. Они рассказывают ему о соединении «звезды королей» Юпитера и «звезды иудеев» Сатурна, бывшем два года назад, рассказывают, возможно, и о новом знаке, о сиявшей весною Новой звезде. Маги-волхвы уходят в Вифлеем и не возвращаются к Ироду, уходят на родину по откровению свыше другим путем. Через какое-то время Ирод приказывает перебить «всех младенцев в Вифлееме и во всех пределах его, от двух лет и ниже, по времени, которое выведал от волхвов» (Мф.2:16). Почему «от двух лет и ниже»? - Теперь понятно, - маги рассказали ему о знамении, бывшем два года назад! Евангелист Матфей точен, - и никакого символизма нет в рассказе о Вифлеемской звезде! Все Евангелисты описывали реальные события и были точны... Только наше незнание или наше неверие мешает нам понять иногда всю мощь и правду Евангелий.

Загадка волхвов, - кто они были?

«Волхвы», - синодальный перевод греческого оригинала «маги». Большинство исследователей полагают, что у колыбели Младенца побывали персидские маги, последователи Зороастра. Такое предположение наиболее обосновано, во-первых потому, что в евангельские времена (и ранее) магами называли на всем пространстве Римской империи и Востока именно персидских жрецов, служителей и толкователей священной книги пра-ариев Авесты, последователей пророка Зардешта, которого греки назвали Зороастром, Сыном Звезды. Во-вторых, в одном из апокрифов евангельских времен прямо сказано, что поклониться Младенцу пришли персидские маги. В третьих, именно в священной книге древних персов-зороастрийцев Авесте было предсказано рождение будущего Спасителя (в Авесте «Саошьянт») от непорочной Девы, и даже до наших дней продолжаются дискуссии о том, не из Авесты ли перешел в иудейский мистицизм и Ветхий Завет этот образ и многие другие подробности и пророчества о грядущем Мессии-Спасителе Израиля. Ничего удивительного в таких гипотезах нет, так как уже в Х1Х веке было доказано определенное влияние зороастрийских идей на иудейский мистицизм. Начиная с V1 века до нашей эры, когда «царь царей» Персии Кир после взятия Вавилона освободил все бывшие там в рабстве народы, в том числе евреев, и отпустил их по домам вместе с имуществом и религиозными святынями, а затем он и его преемники покровительствовали евреям в Палестине и разрешили восстановить в Иерусалиме главную для сынов Израиля святыню, храм Соломона, - с тех пор в течение сотен лет государственная религия персов и их священная Авеста оказывала сильное влияние на иудаизм, на иудейский мистицизм. Это влияние прервалось затем на полторы сотни лет в связи с завоеваниями Александра Македонского и последующей эллинизации Иудеи, но примерно во втором веке до нашей эры полумонашеский Кумранский орден ессеев, обособившийся и отделившийся в эллинизированной Иудее вновь возродил иудейский мистицизм, наполненный еще ранее из источников Авесты.

Случайно обнаруженные в 1945-47гг в пещерах Вади-Кумрана на северо-западном побережье Мертвого моря кожаные свитки с документами и пророческими книгами общины ессеев стали вскоре самым великим археологическим открытием ХХ века. Около этих примерно девятисот свитков из 11-ти пещер выросла целая наука, - кумранистика. В настоящее время большинство специалистов-кумранистов согласны в том, что в общине ессеев во втором-первом веках до нашей эры произошел синтез Ветхого Завета и Зороастризма (религии Авесты), результатом которого и явился Новый Завет. Кстати, само выражение «Новый Завет» встречается в самих текстах Кумрана. Отметим здесь же, что среди свитков Кумрана обнаружены и астрологические тексты, причем их изучение показывает близость астрологических воззрений ессеев именно к зороастризму, добрую четверть которого составляет учение о Небесном воинстве и астрологической расшифровке звездного послания Творца. Ессеи славились в Иудее и по всему региону как отличные астрологи, что также отделяло их от фарисеев, саддукеев, вообще от ортодоксальных иудеев, не признававших астрологию за благое занятие. Ирод Великий относился к ессеям с большим уважением, так как именно ессеи предсказали ему в юности будущее царствование (об этом свидетельствует Иосиф Флавий в «Иудейских древностях»), хотя сами ессеи относились к нему холодно, даже враждебно. В последние годы Кумранские тексты опубликованы на русском и вышло подробное исследование этих текстов, а также истории и идеологии ессеев (И.Р.Тантлевский. «История и идеология Кумранской общины» СПб, 1994г., Институт востоковедения РАH).

Почему мы рассказываем здесь о ессеях и связи их доктрин с зороастризмом, с Авестой? Дело в том, что после первых же публикаций (в пятидесятых годах) текстов Кумрана стало ясно, что многие образы Евангелий и многие их действующие лица (близкие Иисусу) связаны с ессеями. Это заметили и в Православной церкви: о близости к ессеям Иоанна Крестителя писал, ссылаясь на первые опубликованные тогда тексты Кумрана, епископ Смоленский и Дрогобужский Михаил Чуб в «Журнале Московской патриархии» (1958г., номер 8). Он первый в церкви, видимо, выдвинул предположение о том, что Иоанн Предтеча с детства, после смерти своих престарелых родителей, воспитывался в общине Кумрана, но затем ушел из нее, не согласный с их крайней отделенностью от мира. Кстати, Михаил Чуб отметил и то, что место проповедей Иоанна Предтечи в 27г.н.э. находилось всего в двух часах ходьбы от Кумрана! Все это отметил затем и Александр Мень в своей «Истории религии». Он писал, что именно ессеи явились бродильным началом, приготовлявшим Палестину к «исполнению времен» пророчеств Ветхого Завета. Сочувствующие ессеям, но не входящие непосредственно в их полумонашеский орден белых одежд, называли себя «чающими Утешения». Евангелист Лука назвал среди них родителей Иоанна Предтечи и Богородицу Марию, сводных братьев Иисуса и старца Симеона, узнавшего по откровению свыше среди первенцев, принесенных родителями в храм, Иисуса и прочитавшего над ним особую благодарственную молитву ессеев. Близких ессеям называли в те времена также праведниками, и евангелист Матфей называет праведником Иосифа, обручника Богородицы. Среди апостолов Нафанаил, рассказ о котором дан в 1-й главе Евангелия Иоанна, входил в число ессеев (это следует из упоминаемого в стихах 48-50 эпизода со смоковницей, связанного с тайными обрядами ессеев), а апостолы Иоанн Зеведеев и Андрей Ионин были прежде учениками Иоанна Предтечи и, следовательно, были хорошо знакомы с ессейскими доктринами от первого учителя. Сам Иисус, как следует из первой главы Евангелия Иоанна, знал тайные обряды ессеев.

И.Р.Тантлевский, автор упомянутого выше капитального исследования истории и идеологии ессеев, считает, что слова «пришел к своим, и свои Его не приняли» (Ин.1:11) открывают и то, что до крещения Иоаннова Спаситель приходил к ессеям, но они не узнали в Нем долгожданного Мессию, чаемого Утешителя Израиля. Вся совокупность свидетельств Евангелий говорит нам о том, что близкие Иисусу Христу действующие лица евангельской истории или сами были ессеями, или сочувствовали им и хорошо знали их доктрины. Следовательно, не в прямую, но опосредствованно, они были близки и знаниям Авесты. И еще раз: для чего мы рассказываем здесь обо всем этом?

Евангелист Лука своим рассказом об Ангеле Гаврииле дает нам зороастрийские ключи к тайнам Евангелий, или - в каком месяце и какого числа родился в Вифлееме Иудейском Иисус Христос?

Евангелие Луки в первой главе описывает явление Ангела Господня чающему Утешения старому священнику Захарии с сообщением о предстоящем рождении его ранее бесплодной и также престарелой женой Елисаветой сына Иоанна. Через шесть месяцев этот же Ангел является перед отроковицей Марией, обрученной с праведником Иосифом и сообщает ей о предстоящем рождении сына Иисуса, который родится от Духа Святого и которого будут называть Сыном Божьим.

Лука называет имя Ангела - ГАВРИИЛ. Это единственный во всем Новом Завете пример, когда дано имя Ангела. Зачем евангелист Лука назвал имя Ангела? Никто из комментаторов Нового Завета не смог ответить на этот вопрос. Мы полагаем, что до середины нашего века, до открытия и публикаций текстов Кумрана на этот вопрос и невозможно было ответить.

В рукописях Кумрана найдена так называемая третья книга Еноха, относящаяся ко второму веку до нашей эры. Енох, один из допотопных патриархов, седьмой от Адама, прадед Ноя, дал людям, по ветхозаветным преданиям, знания математики и астрономии-астрологии, при жизни «ходил пред Богом» и был взят живым на небо на 365-м году жизни. Это, кстати, вызывало уже давно у многих исследователей ассоциации с зороастрийским солнечным божеством Митрой. Так вот, в найденной третьей книге описывается водворение Еноха на Небесах и, в частности, рассказывается об иерархии божественно-ангельского управления нашей Вселенной. Еноху открываются тайны прошлого и будущего, он видит предстоящий приход Сына Человеческого и всю дальнейшую историю человечества до Конца дней. Евангелист Лука, по праву считающийся среди всех новозаветных авторов самым образованным в книжной мудрости всех народов, а по преданию еще и учившийся у ессеев Египта (там их назвали терапевтами), - этот евангелист, без сомнения, опирался в своем благословенном труде и на известные ессеям откровения этой книги Еноха. Ну а поскольку доктрины ессеев во многом были связаны с зороастрийскими верованиями, то мы можем поискать прототипов Ангела Гавриила в хорошо развитой и хорошо известной иерархии зороастрийских Ангелов, которые называются в Авесте Изэдами. Главных Изэдов семь, как и Архангелов в христианской традиции, но в зороастризме известен еще ряд помощников Творца, причем каждый из них управляет одним из двенадцати месяцев года и одним из тридцати дней каждого месяца. Солнечно-лунный древнеперсидский календарь хорошо известен. В отличие от иудейского, начало года в нем жестко привязано к весеннему равноденствию, точнее к первому восходу Солнца в зодиакальном знаке Овна, поэтому, если, например, о каком-то событии сказано, что оно произошло в месяц Митры и в день Амертата, то это позволяет точно соотнести срок события с современным нашим календарем. Давайте попробуем теперь найти зороастрийских «коллег» Архангела Гавриила и установить затем, с каким месяцем и каким днем они связаны...

В иудейском мистицизме Ангел, а затем в христианской традиции Архангел Гавриил - это «Сила Божия», охранитель Рая и одновременно вестник будущего, который приходит к людям возвестить волю Божию. В пехлевийских комментариях к Авесте (2-я глава книги Бундахишн) подробно описана авестийская иерархия Ангелов-Изэдов, помощников Творца мира Ахура-Мазды. Книга Бундахишн относится к третьему-четвертому векам нашей эры, однако она представляет собой комментарии к оставшимся после походов Александа Македонского текстам древней Авесты, - то, из чего черпали мудрость Востока и ессеи. Не будем здесь подробно рассказывать о зороастрийской иерархии Ангелов-Изэдов и зороастрийском календаре, - это предмет исследования специалистов, - приведем сразу результат: Архангел Гавриил по своим «полномочиям» и связям с «Небесным воинством» (в христианской традиции он связан с Луной, символом зачатия и материнства), - этот Архангел связан зороастрийской традицией с Изэдами Хаурватом (связан с Луной, зачатием и материнством) и Тиштаром (страж неба, предстоящий пред Творцом, вестник будущего и также связан с Луной).

Итак, Ангел Господень Гавриил соответствует в зороастрийской традиции Тиштару и Хаурвату. Естественно предположить, что Архангел явился с первым благовещением Захарии или в месяц Хаурват и в день Тиштара зороастрийского календаря, или в месяц Тиштара и в день Хаурвата. В первом случае, как показывают несложные подсчеты, благовещение Захарии приходится на 1 июня, во втором случае - на 24 июня. Вот как! Это как раз рождество Иоанна Предтечи в западных церквях, какое совпадение! В зороастрийской традиции противостоящие в годовом цикле дни считаются связанными друг с другом, поэтому через полгода после благовещения Захарии тот же Архангел благовестил Марии. Соответственно, благовещение Марии могло произойти или 28 ноября, или 21 декабря. Отсчитывая от этих дат евангельские девять месяцев от благовещений до рождений получим следующие даты: Иоанн Предтеча мог родиться или около 3 марта, или около 26 марта, а Иисус Христос мог родиться или около 30 августа, или около 21 сентября. Интересно, что принятые по своему праву Церковью даты благовещений очень близки здесь датам рождений: католическое благовещение об Иоанне отмечается 23 сентября, благовещение об Иисусе - 25 марта. Однако все наоборот,- и в датах, и в именах, и в зачатиях, и в рождениях. Впрочем, мы еще увидим, что на самом деле принятые Церковью даты Рождества Христова, причем как 25 декабря, так и 7 января,- тоже в некотором смысле верны, - самым мистическим образом! Но об этом в конце.

Теперь вспомним, что ранее мы пришли к выводу о том, что действительное Рождество Христово было, видимо, в сентябре 5г.до н.э.,- персидские маги пришли поклониться Младенцу и Святому Семейству в конце сентября или в октябре. Следовательно, дата 21 сентября (с некоторыми уточнениями получается именно 21 сентября) вполне вписывается в общую хронологию Евангелий. В пятом году до новой эры день 21 сентября была суббота и в том году это был последний день иудейского праздника Кущей (в память сорокалетнего скитания в пустыне и также праздник плодов земли). В зороастрийской традиции,- раз уж мы столько говорили о ней, - это первый день праздника Седе, праздника «мостов», соединяющих людей и все миры Вселенной. По юлианскому календарю, принятому тогда в Римской империи, это было 23 сентября. Получается, что Иисус Христос родился под зодиакальным знаком Девы. Между прочим, знак Девы изображается с хлебными колосьями в руках, и вообще традиционно связан с урожаем и с хлебом. А теперь вспомним, что Вифлеем, где родился Спаситель, и значит в переводе «Дом хлеба». Остается добавить, что по древним верованиям многих народов выпечка хлебов отгоняет бесов. «Когда пекут хлеб, бесы с воем разбегаются», - примерно так сказано в Авесте.

Итак, Иисус Христос родился в субботу 21 (23 юлианского) сентября 5г.до н.э., в субботу, в последний день праздника Кущей того года. Как известно, в иудаизме суббота - день отдыха, когда всякая работа запрещена. В зороастризме суббота - день полной свободы и личной ответственности человека за все деяния этого дня, день высшего творчества. Не потому ли столько евангельских эпизодов связано со спорами о субботе, не с этим ли связано и известное «не человек для субботы, а суббота для человека»?

Теперь вспомним еще эпизод Евангелия Иоанна, который мы уже упоминали, эпизод спора в храме, в третий приход Спасителя в Иерусалим, в 29году н.э., осенью, в последний день праздника Кущей того года,- все это следует из глав седьмой (ст.2) и восьмой (ст.56-58). В конце спора с ортодоксальными иудеями Иисус Христос говорит: «Авраам, отец ваш, рад был увидеть день Мой: и увидел, и возрадовался». Не о Своем ли дне рождения говорил Иисус, - ведь именно в тот последний день праздника Кущей 29-го года Ему исполнялось тридцать три года! Если предположить, что перед этим иудеи спросили Его, сколько лет Ему, что Он позволяет Себе так разговаривать со старейшинами, и Он ответил, что тридцать три, и сказал затем об Аврааме, то становится абсолютно понятными дальнейшие строки Евангелия Иоанна: «На это сказали Ему иудеи: Тебе нет еще пятидесяти лет, - и Ты видел Авраама? Иисус сказал им: истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь». То есть, иудеи говорят Ему, что возраст Его меньше пятидесяти лет храма, а Спаситель отвечает, что Он предвечен и произносит «Я есмь», - тайное имя Творца, которое лишь раз в году (и именно в этот последний день праздника Кущей!) произносит первосвященник под громовые звуки священных труб, чтобы никто не слышал это тайное имя. «Тогда взяли каменья, чтобы бросить на Него, но Иисус скрылся и вышел из храма, прошед среди них, и пошел далее». Как видим, установление действительной даты Рождества Христова помогает понять и не вполне ясные ранее строки Евангелий.

Но где же чудо?

Но где же чудо, - спросит иной читатель. Действительно, все, что мы рассказали до сих пор, - это исторические исследования, по возможности популярно изложенные выше и, надеемся, интересные для широкого читателя. Но если установленная дата Рождества Христова истина, то где же чудо, какое-нибудь чудо, - ведь не может же быть, чтобы эта дата не открывала какое-то чудо! Что же, есть и чудо...

Если, пользуясь зороастрийскими правилами и ессейскими традициями построить гороскоп рождения Иисуса Христа на 21 сентября 5г.до н.э., то окажется, что две важнейшие, самые главные точки этого гороскопа (называемые астрологами соответственно асцендентами Плацида и Джамаспы) находятся в градусах Зодиака, которые Солнце ежегодно проходит:

- асцендент Плацида около 25 ДЕКАБРЯ, - западное Рождество;

- асцендент Джамаспы около 7 ЯНВАРЯ, - восточное Рождество!

Поясним здесь, что точка асцендента характеризует человека в социуме, в миру, среди других людей. Астрологи различают событийно-психологический асц.(Плацида) и духовно-психологический асц.(Джамаспы), они несколько отличаются друг от друга в любом гороскопе. Они показывают личину, или маску, или лик, - у кого что, - человека земного, человека среди людей. Остается добавить, что в гороскопе Иоанна Предтечи на 26 марта 5г.до н.э. эти точки, асценденты Плацида и Джамаспы, находятся в градусах Зодиака, которые Солнце проходит ежегодно соответственно 7 июля и 24 июня, - соответственно в восточное и западное рождество Иоанна Предтечи! Здесь наоборот, восточная Церковь отмечает событийный, а западная Церковь - духовный лик Иоанна!

Таким образом, мы видим не поддающееся никакому логическому объяснению, мистическое оправдание принятых Церковью дат рождения Иисуса и Иоанна. В дни официальных празднеств Солнце действительно озаряет для нас земные ЛИКИ ПРЕДТЕЧИ И СПАСИТЕЛЯ !

Это не единственные чудеса, которые открылись в результате установления истинных, как мы считаем, дат рождения Иоанна Предтечи и Иисуса Христа, но довольно пока и этого. Последний вопрос, который хочется осветить здесь, это вопрос о том, когда же исполнилось 2000 лет от Рождества Христова? Получается, что это было 21 сентября 1996 года... Это была суббота и мы в России отмечали тогда восьмидесятилетний юбилей замечательного человека, ныне покойного Зиновия Ефимовича Гердта. Этот юбилей отмечался столь широко и столь хорошо, что еще несколько недель после него о нем вспоминали многие газеты. Газета «Известия» посвятила тогда этому юбилею большую статью, которая начиналась словами: «Божественной Субботы хлебнули мы глоток...» (слова из песни Булата Окуджавы о юбиляре). Точнее невозможно было сказать! Кстати, Зиновий Гердт родился не только день в день со Спасителем, но и в тот же год зороастрийского календаря тридцатидвухлетника: 1916г. (год рождения Зиновия Гердта) и 5г. до н.э., - это год Даэны (Веры) в зороастрийском цикле лет. Если бы Иисус Назарянин (Иешуа Ганоцри) был обыкновенным человеком и дожил бы до восьмидесяти лет, то, возможно, Он был бы похож на того Зиновия Гердта, которого мы запомнили из осени 1996 года, когда...

БОЖЕСТВЕННОЙ СУББОТЫ ХЛЕБНУЛИ МЫ ГЛОТОК...

Начали мы наш рассказ с вещего Олега и безымянного киевского Волхва, заканчиваем странными совпадениями, которые случились более чем через тысячу лет после этого. Значит, исследование еще не закончено...

Б.С.Романов. Январь-март 1998 года.

АВЕСТИЙСКИЙ КАЛЕНДАРЬ (начало года в весеннее равноденствие) (по брошюре "Календарь Ариев", П.П.Глоба, Минск, "Хварна",1994)
Годы | Название и символ | Тотем
1 (1906,38,70,2002) | Ахура-Мазда, ТВОРЕЦ | ОЛЕНЬ
2 (1907,39,71,2003) | Фраваши, ПРЕДКИ | МУФЛОН
3 (1908,40,72,2004) | Атар, НЕБЕСНЫЙ ОГОНЬ | МАНГУСТ
4 (1909,41,73,2005) | Рамман, СИЛА | ВОЛК
5 (1910,42,74,2006) | Асман, НЕБО | АИСТ
6 (1911,43,75,2007) | Вайу, ВЕЛИКАЯ ПУСТОТА(СЕТЬ) | ПАУК
7 (1912,44,76,2008) | Апам-Напат, БОЖЕСТВЕННЫЕ ВОДЫ | УЖ
8 (1913,45,77,2009) | Ардвисура-Анахита, НЕБЕСНЫЕ ВОДЫ | БОБЕР
9 (1914,46,78,2010) | Зэм, ТАИНСТВА ЗЕМЛИ | ЧЕРЕПАХА
10 (1915,47,79,2011) | Мараспэнт, СВЯТОЕ СЛОВО | СОРОКА
11 (1916,48,80,2012) | Даэна, ВЕРА | БЕЛКА
12 (1917,49,81,2013) | Тиштрия, ВСАДНИК НА БЕЛОМ КОНЕ | ВОРОН
13 (1918,50,82,2014) | Сраоша, БЛАГОВЕСТИЕ | ПЕТУХ
14 (1919,51,83,2015) | Геушурван, ЖИВАЯ ДУША | КОРОВА
15 (1920,52,84,2016) | Кейван, ХРАНИТЕЛЬ КЛАДОВ | БАРСУК
16 (1921,53,85,2017) | Рашну, БЛАГО, СПРАВЕДЛИВОСТЬ | ВЕРБЛЮД
17 (1922,54,86,2018) | Хварна (харизма), БЛАГОДАТЬ | ЕЖ
18 (1923,55,87,2019) | Арта, ПРАВДА, ПРОЦВЕТАНИЕ | ЛАНЬ
19 (1924,56,88,2020) | Аша-Вахишта, ВЫСШАЯ ПРАВЕДНОСТЬ | СЛОН
20 (1925,57,89,2021) | Митра ,Конь Митры, ОКО БОЖЬЕ | КОНЬ
21 (1926,58,90,2022) | Шахривар, НЕБЕСНОЕ ВОИНСТВО | ГЕПАРД
22 (1927,59,91,2023) | Спента-Маньо, СВЯТОЙ ДУХ | ПАВЛИН
23 (1928,60,92,2024) | Хаурват, ВЫСШАЯ ИСТИНА | ЛЕБЕДЬ
24 (1929,61,93,2025) | Хаома, БОЖЕСТВЕННЫЙ НАПИТОК | РЫСЬ
25 (1930,62,94,2026) | Спэнта_Армаити, БЛАГОЙ МИР | ОСЕЛ
26 (1931,63,95,2027) | Анграоша, ВЕЛИКИЙ СВЕТ | БЕЛЫЙ МЕДВЕДЬ
27 (1932,64,96,2028) | Амертат, БЕССМЕРТИЕ | ОРЕЛ
28 (1933,65,97,2029) | Вата, ВЕТЕР | ЛИСИЦА
29 (1934,66,98,2030) | Воху-Ман, БЛАГАЯ МЫСЛЬ | ДЕЛЬФИН
30 (1935,67,99,,2031) | Вертрагна, ПОБЕДА | ВЕПРЬ
31 (1904,36,68,2000) | Мах, ЛУНА | СОВА, ФИЛИН
32 (1905,37,69,2001) | Хваршат, СОЛНЦЕ | СОКОЛ

ВОСТОЧНЫЙ КАЛЕНДАРЬ (начало года со дня весеннего новолуния в знаке Водолея)
КРЫСА | (1972, 84)
БУЙВОЛ | (1973, 85)
ТИГР | (1974, 86)
КОТ | (1975, 87)
ДРАКОН | (1976, 88)
ЗМЕЯ | (1977, 89)
ЛОШАДЬ | (1978, 90)
КОЗА | (1979, 91)
ОБЕЗЬЯНА | (1980, 92)
ПЕТУХ | (1981, 93)
СОБАКА | (1982, 94)
СВИНЬЯ | (1983, 95)

Цикл совмещения авестийского и восточного календарей - 96 лет.