Астрология

Вторичные дирекции (прогрессии).

Левин М. Б.

http://suastroclub.narod.ru

Настоящий доклад является обобщением опыта работы со вторичными дирекциями, или как их иначе называют, прогрессиями, за более чем 17 лет. Ввиду ограниченности времени представлены только самые интересные, по мнению докладчика, результаты. Прогрессии - метод прогноза, при котором одним суткам после рождения соответствует один год жизни натива.

Прогрессивная карта на день рождения, то есть день рождения в N-м году жизни натива - это карта, вычисленная на N-й жизни натива - это карта, вычисленная на N-й день после рождения. Гринвичское время прогрессивной карты равно гринвичскому времени рождения. Место построения прогрессивной карты совпадает с местом рождения. И, наконец, орбисы аспектов прогрессивной карты одинаковы для всех аспектов: для Солнца - 2 градуса, для Луны - 1,5 градуса, для всех остальных планет и точек карты - 1 градус.

Прогрессии Меркурия, Венеры и Марса.

Результаты по этим прогрессиям являются обобщением материала более чем трехсот натальных карт. Результаты очень устойчивые, надежные, исключений почти нет. Наиболее интересными и важными, с точки зрения психической динамики натива являются годы жизни, соответствующие в прогрессиях:

  • во-первых, изменению направления движения этих планет, то есть переходу от директного движения к ретроградному и от ретроградного к директному;
  • во-вторых - ингрессии, то есть переход в другой зодиакальный знак. Эти годы отмечены событиями, влияющими на общий психический склад натива. Часто натив сам не оценивает изменений в своей психической структуре, а отмечает только события. Но в беседе выясняется, что события, связанные с этими моментами в прогрессиях, влияют на дальнейшее развитие психики, причем очень заметно, а главное, на долгие годы. В некоторых случаях натив не может вспомнить каких-либо ярких событий, но отмечает психические изменения. И в единичных случаях натив не может назвать ни того, ни другого, но по наблюдениям докладчика, это всегда люди не очень высокого культурного уровня, не имеющего опыта самонаблюдения, не занимающиеся творческой работой. Но в таких случаях единицы на весь массив наблюдений. Так что могу повторить, что результаты здесь очень устойчивые.

МЕРКУРИЙ

Ингрессии и смены направления движения Меркурия отмечены такими событиями, как смена работы или смена типа профессиональной деятельности, начало или завершение какого-то цикла обучения, смена интеллектуальных интересов или появление новых интеллектуальных интересов, смена круга общения, круга друзей, переезд или в детстве переход в другую школу, что в данном случае связано с переменой круга общения и всегда связано с изменением условий обучения. Часто ингрессии Меркурия или смена типа движения (я дальше для краткости буду говорить - поворот) отмечают ключевые точки в карьере, начало подъема или кризис. У людей, занимающихся профессионально творчеством, в первую очередь в науке и в искусстве, часто отмечаем смену творческих интересов, изменение области творчества, или изменение творческих средств.

Пример:

  1. у художника переход из Рака в Лев внес изменение в технику письма, сделал ее более яркой, но менее детальной (как он сам отмечает);
  2. студентка - биолог: ингрессия Меркурия из Тельца в Близнецы отмечена появлением серьезного интереса к внутренней жизни человека, что привело вскоре к началу занятий астрологией;
  3. школьник математической школы: ингрессия Меркурия из Близнецов в Рак повлекла переход в другую школу с высоким уровнем гуманитарных дисциплин, что привело к началу увлечения искусством, в первую очередь поэзией, философией, и в дальнейшем повлияло на выбор профессии.

Суммарно можно свести все сообщения в три группы:

  1. Смена типа профессиональной реализации
  2. Смена типа общения
  3. Смена типа умственной деятельности

К последнему пункту относится и иногда встречающийся случай изменения мировоззрения, как, например, обращение к мистике или религии, но этот случай не очень частый и отмечен только у тех, у кого эта возможность сильно видна в натальной карте и, главное, у людей с высокой умственной активностью, ориентированных на познание.

Во всех трех случаях отмечается новый тип и формы интеллектуального опыта, причем этот тип сохраняется до следующей точки. Накопление опыта данного типа или в данной форме идет по нарастающей до конца очередного периода между двумя точками смены. В тех случаях, когда это удалось проанализировать, заметно изменение типа мышления или форм взаимодействия с окружающими меркурианского типа, то есть тем, где не присутствуют сильные эмоциональные связи. Изменения типа мышления тоже идет по нарастающей, появляются новые качества, не проявлявшиеся до этого. При этом основной тип мышления и контактов, задаваемый натальным положением Меркурия и Солнца, сохраняется, но добавляется новый слой, который можно условно назвать внешним. Характер новых качеств описывается тем знаком, в который вошел Меркурий. Это может проявляться так же и как новые навыки. При этом изменение типа общения и типа мышления почти всегда идут вместе.

Смена типа профессиональной деятельности указывает не на формальные анкетные характеристики, а на содержание и формы работы, и в первую очередь, как сам натив осознает себя в этих формах.

Пример. Моряк: когда прогрессивный Меркурий вошел в знак Рака, он поступил в морское училище. А при входе в знак Льва начался важный момент в карьере, с которого начался быстрый рост - поступление в Военно-Морскую Академию, переход из Черноморского флота на Северный, с лучшими возможностями для карьеры. Завершил этот период в звании адмирала командующего северным флотом При переходе Меркурия в знак Девы - переход в Москву на должность замминистра. Формально, по табели о рангах, это повышение, но по самоощущению это резкое ограничение это резкое ограничение свободы и самостоятельности, и переход от роли неограниченного хозяина (Меркурий во Льве), к роли чиновника (Меркурий в Деве).

Еще пример. Студент переходит к активным занятиям бизнесом в роли маклера (Меркурий перешел из Тельца в Близнецы). Резко расширяется круг повседневных контактов, повышается подвижность в поведении, меняется даже манера речи. При этом характеристики зодиакального знака видны очень ярко. Например, переход Меркурия в Овен дает большую активность в контактах, независимость и активность в работе, большую цельность и логичность в мышлении. Переход в Близнецы расширяет круг общения, дает большую свободу в общении и речи. Переход в Деву - сужает круг общения, делает натива сдержаннее в контактах, вносит в мышление организованность и конкретность, а в работе дает регламентированность. Я не буду говорить обо всех знаках, чтобы не терять время. Особенно заметны переходы из сильного для Меркурия знака, в слабый и наоборот. Но ярче всего отмечены годы, соответствующие поворотам. Когда прогрессивный

Меркурий становится ретроградным - это почти всегда отмечено кризисом, типа кризиса карьеры, потери друзей, ухудшения условий работы или потери работы, что часто сопровождается понижением интеллектуальной активности или контактности, уходом в себя, тенденцией к интроверсии (именно, тенденцией, так как исходный тип мышления, задаваемый натальным Меркурием сохраняется как базисный). Это связано с переездом, переменой страны проживания. Иногда, это вызывает потерю интереса к профессии или смену мировоззрения. Особенно, такие повороты заметны в детские годы.

Пример: девочка, учившаяся хорошо и чувствовавшая себя достаточно уверенно в своей школе, переезжает в 14 лет с Украины в Россию и меняет школу с украинским языком на школу с русским языком (Меркурий становится ретроградным). Учится в новой школе неплохо, но, естественно, самоощущение другое - все время испытывает напряжение, приходится догонять, возникает чувство аутсайдера. Обратный поворот Меркурия дает начало успеха, расширение круга контактов, признание окружающих, дает веру в себя, в свои способности и активного продвижения скрытого потенциала.

ВЕНЕРА - ингрессии и смены направления движения.

Основные результаты сходны с результатами, полученными при анализе движения прогрессивного Меркурия. Однако, сфера проявления принципиально иная. Ключевые точки в движении Венеры отмечены изменениями в профессии только в том случае, если профессия находится под управлением Венеры, чаще всего связана с искусством (музыка, театр, балет, танцы, но не литература). Аналогично, перемены в обучении в этом случае отмечают только занятия искусством или прикладными искусствами, находящимися под управлением Венеры. В подавляющем же большинстве случаев (около 95%).

Ингрессии и повороты Венеры отмечают изменение типа эмоционального поведения. Это проявляется большая или меньшая способность к эмоциональному проявлению, к выражению своих эмоций, способность раскрыться в эмоциональных отношениях, доверие к партнеру, эмоциональная вовлеченность, глубина эмоциональных связей, такие качества как верность в любви, наконец, скрытые установки и ожидания при формировании эмоциональных отношений. Кроме поведения, движение прогрессивной Венеры отмечает и такие черты, как эмоциональная стабильность, избирательность, пластичность в эмоциях и даже тип партнера и тип отношений, на которые ориентирован натив.

Этапы в развитии эмоционального типа отмечаются такими событиями как:

  1. Возникновение или потеря сильных эмоциональных связей.
  2. Начало деятельности, инициирующей эмоциональное раскрытие.
  3. Изменение в сексуальной сфере.

Последний пункт часто связан с первым, но не всегда. Часто у девочек ингрессии прогрессивной Венеры связаны с началом менструации. В позднем возрасте ингрессии Венеры могут отмечать климакс. При этом ингрессии в слабые для Венеры знаки могут отмечать кризисные или болезненные состояния при этих изменениях и, как показывает анализ, имеющие длительные последствия. Переход Венеры в знаки Марса и Плутона могут указывать на активизацию сексуальной сферы, часто это связано со сменой сексуального партнера и большим раскрытием в интимных отношениях. Однако, чаще всего ингрессии и повороты прогрессивной Венеры отмечают именно эмоциональные изменения, а сексуальность здесь играет вспомогающую роль. На чисто сексуальную динамику сильнее влияет движение прогрессивной Луны. Эмоциональная динамика, связанная с движением Венеры проявляется в первую очередь в таких событиях, как любовь, или разрыв любовных отношений, брак или развод, рождение детей или внуков, потеря близкого человека, матери, отца, сестры, близкой подруги, реже друга. На характере события отражаются в первую очередь черты зодиакального знака ингрессии. Так, переход в Рак дает эмоциональную стабилизацию, уменьшает потребность в новых эмоциональных связях. Такая ингрессия чаще всего связана с рождением ребенка или созданием семьи. Для Венеры знаки сильные и слабые соседствуют, поэтому ингрессия из сильного знака в слабый дает заметные изменения, часто очень кризисные.

Примеры:

  1. Музыкант, грузин. Ингрессия Венеры из Рыб в Овен в 1989 - потеря матери и сестры во время знаменитого разгона сидячей демонстрации в Тбилиси.
  2. Научный работник. Ингрессия Венеры в Деву из Льва - внезапная, очень сильная любовь и тяжелый разрыв. После этого он, человек очень эмоциональный, стал, как он сам описывает, недоверчив и осторожен в отношениях с женщинами, хотя завязывать новые отношения стал чаще.
  3. Еще одна ингрессия из Рыб в Овен - смерть отца, которую натив переживал долго и тяжело.

Следует подчеркнуть, что такие переходы не просто связаны с событиями - это именно изменение в эмоциональной сфере в соответствии со знаком ингрессии. Это особенно ярко видно из следующего примера: музыкант, руководитель хора. Натальная Венера в Рыбах, Солнце и Луна в Козероге. Ингрессия Венеры в Овен - измена первой жены и последовавший за этим развод (в 25 лет). Следующая ингрессия в Телец соответствовала возрасту 58 лет. Переход Венеры из Овна в Телец должен давать эмоциональную стабилизацию или мог касаться профессиональной области (натив - музыкант). Астролог, естественно, поинтересовался, что произошло в этот год. Натив ответил, что это была смерть первой жены (после этого он был женат еще два раза). И только на могиле он смог ее простить. Сам он почувствовал это, как груз свалившийся с души. При дальнейших расспросах выяснилось, что все эти годы память об измене жены психологически давила на него и сделала его в отношениях с женщинами более поверхностным - он боялся привязаться, но, видимо, продолжал любить первую жену.

Из большого количества карт докладчик убедился, что переход, как, впрочем, и поворот отмечают не только событие, но начало нового периода в жизни Натива. В некоторых случаях период начинается без видимого события: сотрудник правоохранительных органов, имеет практику самонаблюдения, события в жизни помнит хорошо. В год ингрессии Венеры из Весов в Скорпион не помнит каких-либо заметных событий, кроме большого числа командировок по работе. Однако, отмечает, что целый год чувствовал какое-то необычное для него эмоциональное возбуждение и напряжение. В дальнейшем, он стал по-другому относиться к жизни.

Следует отметить, что кризисные переходы Венеры не обязательно означают потери, часто это эмоциональное или сексуальное пробуждение.

Пример: Молодая женщина, инженер, состоит в браке. В целом, очень подвижная, контактная, но эмоционально замкнутая, вообще - "в себе". Ингрессия Венеры в Скорпион отметила появление первой по-настоящему глубокой привязанности - рождение дочери. Общее впечатление, - что такого типа переходы, связаны ли они с потерей или нет оказывают в результате воздействие, сходное по своему типу - эмоции становятся более активными, более напряженными, усиливается потребность в наличии партнера, или может быть ориентированность на объект, и вместе с этим уменьшается внутренняя стабильность и пластичность.

При анализе движения прогрессивной Венеры по знакам наиболее ярко (ярче, чем в случае с Меркурием и Марсом) видно, что знак, давая новое качество, не уничтожает натального типа, а накладывает на него новый слой. Причем, это именно внешний слой. Поясню, что я имею в виду. Эмоциональное поведение и стратегия при установлении новых связей и не слишком близких контактах натива, как это видно из наблюдений, соответствует тому знаку, в котором находится прогрессивная Венера. Однако, когда происходит постепенное сближение и связь становится глубже, начинает меняться тип поведения, проявляется слой, соответствующий предыщему знаку Венеры (т.е. знаку, в котором она была до этого). При длительных и глубоких отношениях может проявиться еще один слой, если ингрессий было две до данного момента. Это похоже на то, как снимается кожура слой за слоем и открывается серцевина.

Замечено, что появление нового качества Венеры часто отмечается появлением в жизни натива нового человека (друга, возлюбленной и т.д.), у которого каким-то образом проявлен знак, в который входит прогрессивная Венера натива. Чаще всего это знак Солнца, ASC, и Луны или Венеры этого партнера, иногда в карте этого лица сильно стоит планета, управляющая знаком ингресии прогрессивной Венеры в Рыбах.

Примеры:

  1. Студент, натальная Венера в Рыбах. В 19 лет ингрессия прогрессивной Венеры в Овен - женится на девушке с ASC в Овне.
  2. Женщина, натальная Венера в Скорпионе. Ингрессия прогрессивной Венеры в Стрелец в 25 лет, встречает человека с восходящим Юпитером, выходит замуж за него, на следующий год рождает ребенка с ASC в Стрельце.

Повороты прогрессивной Венеры как в случае с Меркурием отмечают раскрытие (в случае поворота к DIR) кризис и частичный уход в себя (в случае RETRO), но тоже не в мышлении, а в чувствах.

ПРОГРЕССИВНЫЙ МАРС.

Результаты аналогичны двум предыдущим случаям. События соответствуют изменению типа проявления воли. Характеристики при ингрессиях и поворотах: изменения поведения в сторону большей или меньшей самостоятельности, решительности, независимости, уверенности в себе. Можно выделить, в основном, два типа событий.

  1. Перемены в карьере. В отличие от ингрессий Меркурия, здесь ярче видно изменение уровня социальной ответственности и независимости, чем условий работы.
    Примеры:
    1. Женщина, ингрессия Марса из Льва в Деву, рожает, уходит с работы.
    2. Женщина, ингрессия Марса из Рыб в Овен, тоже уходит с работы. Однако, в первом случае она отказывается от карьеры, которую активно делала до родов, а во втором случае работала на режимном заводе только из-за возможности получить квартиру, ощущала работу как рабство. Уходя с работы, начала постепенно зарабатывать самостоятельно, почувствовала уверенность в себе. Здесь как и в предыдущих случаях, видно, что имеет значение не формальное описание социального положения, а самоощущение натива. Отмечено, что в случае карьеры ведущей является волевая составляющая: имеет значение, подчиняется ли кому-нибудь натив по работе, или работает на себя, руководит ли кем-либо и так далее. Отмечено, что ингрессии Марса из Козерога в Водолей, дают попытку создания своей фирмы, уход из состояния, которое натив ощущал как жестко регламентированное в свободное состояние и так далее.
  2. Второй тип событий: изменения в состоянии здоровья или физического тела, такие как излечение от хронической болезни или длительное заболевание, общее улучшение здоровья, занятия спортом, иногда травмы с длительными последствиями, часто с ограничением подвижности и с длительным пребыванием в больнице. В некоторых случаях ингрессии прогрессивного Марса дают заключение в тюрьму или лагерь или наоборот, выход на свободу, но это входит в первую категорию событий, как изменение уровня социальных ограничений. В обоих случаях ингрессии отмечают именно изменение волевых проявлений человека. В первом случае - воля, проявленная в социальной сфере, во втором - чистая воля, так как тело является инструментом воли, и способность управлять своим телом - одно из наиболее первичных проявлений волевых качеств. Повороты Марса редки, и их действие аналогично поворотам Меркурия и Венеры, но они затрагивают сферу воли. События в этом случае аналогичны тем, что и при ингрессиях: изменение в карьере, здоровье. Есть еще и третий тип событий, он встречается реже и затрагивает только женские карты - это изменения сексуального поведения натива.
    Примеры:
    1. Ингрессия Марса в Овен из рыб, женщина с очень сильным, но скрытым темпераментом. В разговоре с астрологом призналась, что в течении десяти лет не испытывала при близости с мужем оргазма. Встретила человека (в год ингрессии), с которым смогла раскрыться.
    2. Несколько случаев, когда ингрессии Марса отмечают начало интимных отношений.

Аспекты прогрессивных Меркурия, Венеры, Марса к планетам радикса не оказывают, как показывает опыт, такого глубокого воздействия на психику, как ингрессии и повороты. На первый взгляд, аспекты действуют часто сильнее, но при внимательном анализе видно, что действие это выражается, в основном, в запоминающихся событиях и продолжается столько, сколько длится аспект (напоминаю - орбис здесь для Солнца - 2 градуса, для Луны - 1,5 градуса, для остальных планет - 1 градус). Психические изменения в результате таких событий, не столь глубоки, как при ингрессиях и поворотах, часто непродолжительны - до конца аспекта, или в наиболее сильных случаях, до очередного аспекта. Психические состояния, возникающие при аспекте, точно отмечаются качеством и характеристикой планеты радикса, которая делает аспект с прогрессивной планетой. Психические состояния, возникающие при аспекте, точно отмечаются качеством и характеристикой планеты радикса, которая делает аспект с прогрессивной планетой.

Так, аспект с радиксным Солнцем дает силу проявления в сфере, соответствующей прогрессивной планете, яркость, активность, сильное самовыражение. Сатурн - напротив, уход в себя, сдержанность, замкнутость, отчужденность, иногда большую дисциплину, самоконтроль, организованность и так далее.

Считаю важным отметить, что качество планеты радикса проявляется сильнее, чем качество прогрессивной планеты, за исключением, случая соединения прогрессивной Луны с радиксным Сатурном - здесь часто происходит полная потеря самоконтроля. И второе - при анализе психических состояний качество планеты радикса действует сильнее, чем характер аспекта. Характер аспекта может указывать на тип события - успех, неудача и так далее, но изменения в психической сфере сильнее всего соответствует характеру планеты радикса. Подчеркиваю, что характер планеты не меняется ни при каких условиях, то есть Сатурн даже на тригоне - это Сатурн, а Юпитер даже на оппозиции - Юпитер. Действие Сатурна всегда, при любом аспекте сдерживающее, ограничивающее, при более жестком аспектах - подавляющее, при гармоничных - дисциплинирующее, но никогда не расширяющее. Аналогично, и другие планеты не меняют основной тип своего воздействия. Все это хорошо подтверждается массой наблюдений.

Движение прогрессивных Юпитера и Сатурна и высших планет.

У этих планет ингрессии редки и материала по ним значительно меньше, чем по быстрым планетам. Отмечено, что ингрессии Юпитера влияют на мировоззрение и на силу самоутверждения, а также на ценностные установки.
Примеры:

  1. Ингрессия из Весов в Скорпион - переезд с родителями на много лет в Монголию из Москвы. По рассказу Натива, жизнь там очень спокойная, размеренная, все это очень скрыто повлияло на его отношение к жизни и на мировоззрение.
  2. Научный работник, ингрессия Юпитера из Стрельца в Козерог. Человек уверенный в себе, с активным стремлением к успеху, к демонстрации своих достижений в научной сфере, по собственному признанию, вдруг потерял к этому интерес, заметно понизились амбиции. Событий при этом никаких запоминающихся не было.

Ингрессии Сатурна еще реже и, главное их трудно анализировать, так как они затрагивают такую сферу, которую большинство людей обычно не оценивают и не могут описать. Заметно это в случаях ингрессий в слабые для Сатурна знаки, что часто сопровождается не только внутренними переменами, но и событиями, чаще всего, кризисными, такими как, смерть отца, крушение карьеры и так далее. По небольшому массиву - порядка двух десятков событий - вывод, что ингрессии прогрессивного Сатурна дают изменения в типе и формах стабилизации в жизни. Иначе говоря, это то, что человек, чаще всего неосознанно, принимает в качестве опоры, что придает его жизни устойчивость и прочность, и что он стремится сохранить в первую очередь. Тип опоры характеризуется знаком Сатурна и меняется при ингрессиях. В одном случае это эмоциональные, чаще всего родственные связи (Рак, лев - женской карте). В другом случае социальное положение (Козерог, Дева) и так далее. Повороты Юпитера не очень заметно влияют на отношение к жизни и ценностные ориентиры. Очень часто отмечены изменения самооценки, перемены в мировоззрении. Этому могут сопутствовать заметные события, но часто перемены происходят и без событий.

Поворот к ретроградности - отмечается потеря интереса к карьере, к профессии, часто ощущение тупика, разочарованность, чувство, что достиг максимума и дальше двигаться некуда. Иногда сопровождается кризисом в социальной сфере, редко в личной. Продолжается такое состояние около трех лет, до дня статичности включительно. Потом начинает повышаться роль других ценностей, таких как семья, личные отношения. Часто возникает интерес к изучению человека, к психологии, оккультизму. Очень часто возникает или становится активным интерес к религии, вере. Таких примеров очень много, при этом социальная активность падает.
Пример:

  1. женщина, доктор наук, работала в исследовательском институте, все благополучно - есть деньги, успешная карьера, призвание, дети имеют свои семьи, внуки - в общем все благополучно. Жизнь вела активную, занималась наукой и общественной деятельностью. И вдруг - беспричинная потеря интереса к жизни, безразличие - она это воспринимает так, поскольку у нее сильный натальный Юпитер. Продолжается это окло трех лет - обратилась к астрологу как раз в год, когда прогрессивный Юпитер был стационарным. При расспросах выяснилось, что произошла потеря интереса не к жизни вообще,а к той жизни, которую она считала важной до этого. Она любит свою внучку, возится с ней, гуляет, воспитывает, рассказывает о внучке очень эмоционально. То есть произошло изменение системы ценностей, при этом она сама это осознала только после беседы а астрологом.

Поворот Юпитера к директности чаще всего отмечает начало успеха, появление возможности проявить себя, начало общественного признания, рост социальной активности.
Примеры:

  1. Писатель, много лет работал в стол, когда Юпитер стал директным, начались публикации.
  2. Научный работник - признание первых работ.
  3. Студентка, жила 3 года в общежитии, с трудом переносила общежитский образ жизни. Вышла замуж, получила комнату.

Повороты Сатурна - наблюдений очень мало, надежных результатов еще меньше. Если в случае с Юпитером изменения часто растягиваются на три года, то у Сатурна такой период еще дольше, при этом, кроме несчастных событий, других точных описаний нет из-за неразвитой рефлексии.

Ингрессии и повороты Урана. Наблюдений мало, но к удивлению исследователей, результаты достаточно сходные в разных случаях: чаще всего, изменения в мышлении как результат нового образования или новых интересов, причем изменения глубокие. На мировоззрение может повлиять и ситуация шокового характера.

Аспекты прогрессивных Сатурна и Юпитера к планетам радикса.

Эти планеты проходят орбис при самом быстром движении: Юпитер за 5 дней, Сатурн за 10 лет, то есть их аспекты отмечают более чем долгие периоды в жизни. Наблюдения показывают, что заметные события происходят в год вхождения в орбис и в год точного аспекта, однако определенное состояние или направление движения продолжаются все время аспекта, при этом событие при вхождении в аспект выглядит, как начинающее некоторый период в жизни, а точный аспект дает кульминацию этого периода или разрешение этой проблемы. Новые аспекты к радиксу, которые формируют прогрессивные Юпитер и Сатурн оказывают, по наблюдениям, воздействие достаточно поверхностное, однако, если эти планеты имеют аспект с планетой в натальной карте, то дальнейшая динамика этого аспекта в прогрессиях оказывает влияние очень серьезное. Можно видеть, как развивается тема, заданная натальным аспектом. Способности и позитивные потенции начинают активно проявляться в момент вхождения в обис в 1 градус и в момент точного аспекта. Это может происходить достаточно поздно, так как натальные орбисы мажорных аспектов - большие, 5 градусов и выше. Пока Юпитер или Сатурн пройдут 4 градуса до и войдут в орбис прогрессивного аспекта, может пройти много лет. Период прогрессивного аспекта - резкая активизация натальной темы до кульминации в год точного аспекта. Еще интереснее, когда в натальной теме задано напряжение или конфликт. Тогда год вхождения в прогрессивный аспект - начало активизации проблемы, а год точного аспекта - кризис и разрешение проблемы.
Пример:

  1. натальная карта женщины, в которой Марс в оппозиции к Сатурну. Это может указывать на проблемы в отношениях с отцом (в женских картах), очень часто говорит о неудачном браке. Ранний брак, затем развод и долгое одиночество, просто одиночество или поздний брак. Трудно складываются отношения с мужчинами, имеется ввиду, конечно, любовь, а не дружба или работа. В данном случае, женщина одинока. Здесь страх брака или бессознательный запрет на брак, как выяснилось в ходе нескольких консультаций - фрейдисткой природы. Когда прогрессивный Сатурн дошел до орбиса в один градус в оппозиции с Марсом произошло сразу два события: неудачная любовь (сам натив говорит, что любви, собственно с ее стороны не было, но переживала неудачу сильно) и сильный конфликт с отцом, явно спровоцированный ею. После этого отец попал в больницу с инфарктом. Мать обвиняла ее. Она чувство вины отрицает, но о самом событии вспомнила с трудом, после настойчивых вопросов астролога - не было ли обострения отношений с отцом. Вспомнив, говорила об этом очень эмоционально и возбужденно. Это произошло в возрасте между 17 и 18 годами.
    Вытеснение здесь видно. До 34 лет личная жизнь не складывалась. В 34 года завязались очень сложные и запутанные отношения с boy-friend, с которым возникает очень сильная связь. Она призналась, что до этого секс не имел для нее особого значения, а тут все перевернулось. По годам в это время Сатурн дошел до точной оппозиции к натальному Марсу и прошел ее - произошел кризис и частичная отмена запрета на интимные отношения и запрета на брак.

Аналогичные результаты получаются и при анализе прогрессивных аспектов высших планет к радиксу. Причем каждая планета демонстрирует именно свою тему.
Примеры:

  1. Уран в соединении с Солнцем, вхождение в орбис в 2 градуса - начало занятий философией, в дальнейшем обратился к оккультизму. Отмечено, что выход из аспекта в прогрессиях дает заметное ослабление темы. Возникла гипотеза, что выход из распадающегося натального аспекта (т.е. когда в прогрессивном движении аспект распался, но прохождения через точный аспект не было) дает ситуацию, когда проблема остается нерешенной и только теряет свою актуальность.
  2. женщина у которой Венера в соединении с ASC и в оппозици к Нептуну, Нептун ретроградный, аспект точный распадающийся, когда Нептун вышел из орбиса в 1 градус, первая беременность, вышла замуж (1-й раз), родила 1-го ребенка (все это в возрасте 31 - 32 лет), однако, по наблюдениям астролога, хотя эмоциональная стабильность внешне была достигнута, психологическая проблема полностью не разрешена и много лет спустя.

По ингрессиям Плутона и Нептуна результатов так мало, что трудно сделать надежные выводы. Тем более, что мне пришлось столкнуться с тем, что наблюдаемые результаты не всегда согласуются с тем, что в астрологии общепринято. Но это тема отдельного доклада.

Движение Солнца в прогрессиях.

Ингрессии Солнца не дают таких надежных и точных результатов, как в случае с Меркурием, Венерой, Марсом и Юпитером. Возможно, это связано с тем, что изменения, связанные с движением Солнца, затрагивают такой глубокий уровень, который трудно наблюдать и который сам Натив не отличает в себе. Аспекты Солнца к натальным планетам дают ярко выраженные энергетические изменения, а также активность того типа, который характеризуется планетой радикса. Продолжается этот период ровно столько, сколько длится аспект (орбис в данном случае 2 градуса) и активность нарастает до точного аспекта, а затем начинает заметно спадать, но продолжается до конца аспекта. Наблюдения показывают, что активность рождается изменениями, в первую очередь, энергетического характера, затем психического, а уже потом, как следствие, возникают события соответствующего планете типа. В случае других прогрессивных планет энергетическое проявление аспекта не видно столь ярко, как в случае с Солнцем.
Пример:

  1. прогрессивное Солнце соединилоь с радиксным Плутоном в карте научного работника, заметно резкое увеличение активности, подвижности, напора - типично энергетического характера. В общении усилилась уверенность в себе, резкость, волевой напор. Вскоре после этого заметно увеличился круг контактов, выросла социальная активность. При этом натив - ярко выраженный интроверт, избегающий социума. После прохождения точного аспекта у натива начал падать интерес к социальной деятельности и возвращение к начальному достаточно замкнутому образу жизни. Конечно, в результате он стал увереннее в себе и приобрел новые качества - несколько больше деловитости и внутренней силы, чем раньше. Однако, таких изменений в характере, как при ингрессиях быстрых планет не произошло. При наблюдении за ним есть даже ощущение, что он устал от плутонических энергий и стал даже более ассоциальным, чем был раньше.

Это еще раз подтверждает приведенный выше тезис, что аспекты не дают таких глубоких качественных изменений, как ингрессии.