Чарльз Картер Политическая Астрология (перевод А.Колесникова)

ISBN 5 - 900191 - 43 - 5 Чарльз Картер

ПОЛИТИЧЕСКАЯ АСТРОЛОГИЯ. Перевод с английского Александра Колесникова. - М.: «Мир Урании», - 2002. - 96 с.

По богатству идей эта небольшая книга стоит многих солидных фолиантов, т.к. написана корифеем британской астрологической школы Чарльзом Картером.

Это - «первая ласточка» критического пересмотра всего свода знаний традиционной европейской мунданной астрологии: автор обобщает все известное в мунданной астрологии к началу 50-х годов XXвека и намечает пути развития древней науки. Начало Второй Мировой войны было неожиданным для многих известных астрологов, и осмысление военных событий привело к перевороту в мунданной астрологии. У истоков обновления политической астрологии стоял Чарльзом Картер.

Содержание


Глава 1. ЦЕЛИ И ПРЕДМЕТ ИССЛЕДОВАНИЯ

Древние, по-видимому, грубо делили астрологию на три разновидности. Существовала Доктрина Рождения, которую также называли Генетлиалогией и которая имела дело с индивидуальными картами рождения и всем, что с ними связано. Существовала также Юдициальная Астрология, которую в наше время обычно называют хорарной. И кроме того, оставалась еще масса материала, довольно плохо очерченная, которую называли Мунданной Астрологией. Можно сказать, что она включала в себя все, что касалось многих людей, а не отдельного человека.

В область интересов Мунданной Астрологии попадали не только расцвет и падение династий, войны, но также землетрясения, засухи, эпидемии, основание и судьбы городов.

Термин "Мунданная Астрология" используется по-прежнему, но заметна тенденция к использованию более точных терминов для обозначения ее разных ветвей. Различают, например, Политическую Астрологию, или науку, изучающую политически организованные группы людей, Расовую Астрологию, или науку, связанную с сообществами одной крови, Астрометеорологию, Астросейсмологию и так далее.

Между Доктриной Рождения, или Натальной Астрологией, которая имеет дело с отдельным человеком, и Политической и Расовой Астрологией мы можем поместить изучение малых групп, не обладающих заметным национальным интересом или влиянием. Можно, например, построить гороскоп для какой-либо ассоциации, клуба или любой подобной малой общности. Здесь мы не будем заниматься подобными вещами, а лишь упомянем, что они имеют свое место в астрологической схеме.

Нашим предметом будет Политическая Астрология, или изучение в свете Астрологии политически организованных и значимых общностей: от групп союзных наций, которые могут быть представлены Западным Союзом - к нации и далее вплоть до политических партий, достаточно важных, чтобы заслуживать изучения.

Мы обнаружим, что это исследование вбирает в себя, в большей или меньшей степени, большинство других видов астрологии. Ведь отдельный человек может иметь национальную и даже мировую значимость, так что его карта рождения войдет именно на таком уровне в область интереса Политической Астрологии. Также и Хорарная Астрология может быть привлечена на помощь, поскольку можно построить карту, отвечающую на вопрос политической важности: кто выиграет следующие выборы, и тому подобное.

Если мы оглянемся в прошлое, то не найдем повода поздравить себя с достижениями в этой области. Современники большей частью посвятили себя изучению натальной астрологии, и главным образом в психологическом ракурсе. В поисках хорошей работы, относящейся к более широкой и гораздо более запутанной задаче Мунданной Астрологии, мы обнаружим считанные удачные попадания и много промахов. Но даже и эти удачные попадания обычно основаны не на подлинной мунданной астрологии, а на заключениях, сделанных по Натальным картам выдающихся людей.

Так, легко было предвидеть падение, ожидавшее Вильгельма II. лишь на основании оппозиции его Солнца к Сатурну, и Гитлера - поскольку он имел Сатурн в изгнании в 10-м доме, в квадратуре с Венерой и Марсом.

Конечно, нет ничего плохого в подобном использовании Натальной Астрологии в целях Мунданной; однако такое использование имеет очевидные ограничения. Вильгельм II и Гитлер могли исчезнуть со сцены еще до окончания тех двух войн, с которыми соответственно связывают их имена; а тогда любые выводы об исходе боевых действий, основанные на их картах рождения, потеряли бы смысл.

Я попытаюсь показать, что методы, которыми пользовались мунданные астрологи, были совершенно неадекватными. Если судить по альманахам и прошлым выпускам журнала "Modern Astrology", то главным образом они полагались на лунации и солнечные ингрессы (которые мы обсудим позже). А взятые сами по себе, они едва ли заслуживают рассмотрения.

"Взятые сами по себе" - эта фраза раскрывает основную ошибку прежних исследователей. В Мунданной Астрологии нет подобной изоляции. Это справедливо даже по отношению к правильно понятой Доктрине Рождения, поскольку каждый человек является членом семьи, гильдии, профессиональной организации, нации и так далее. Но обычно данные для указанных общностей, которые должны быть тщательно изучены, не существуют, и мы умудряемся обходиться без них. Однако в мунданной работе участвует много факторов. Часто даже больше, чем отдельный человек способен охватить своим разумом. И все же попытаться надо.

Возможно, если бы у кого-нибудь была конкретная, заслуживающая доверия натальная карта нации, и этот человек знал о том, что она у него есть, он совсем неплохо обходился бы ей одной, изучая карту и саму по себе, и с точки зрения прогрессий - как и любую другую натальную карту. Но ингрессы и лунации, взятые в отдельности, совершенно недостаточны, о чем свидетельствует весь прошлый опыт. Да это и очевидно, ведь аспекты в них одинаковы для всего мира, и только характеристики домов отличаются - но даже и они не всегда очень различны для разных столиц. Мадрид находится почти на том же меридиане, что и Лондон.

Многое можно простить обычному мунданному астрологу, поскольку данные, требующиеся для правильного исследования этого предмета, находятся в запутанном состоянии. Когда прошедшая война (1939-45) разразилась, ваш автор, будучи редактором основного астрологического периодического издания того времени, посчитал необходимым сделать определенные общие предсказания. Но скоро ему стало очевидно, что существует очень мало надежной информации, с которой можно было бы работать. С течением времени карты были проверены и испытаны, и через два или три года было найдено некоторое количество "твердой почвы". Но и тогда истинный гороскоп СССР не был установлен. Была ли карта Имперской Германии 1871 г. по-прежнему действительна, или надо было использовать одну из двух других карт, предложенных немецкими астрологами? А как быть с гороскопом Третьего Рейха, явно преднамеренно избранным согласно астрологическим принципам? А с картой Германской Республики? Использовать ли для Великобритании карту 1066 г., построенную на коронацию Вильгельма Завоевателя, по которой, к сожалению, нельзя рассчитать прогрессии за недостатком данных, или же карту 1707 г., высоко ценимую некоторыми астрологами, или же карту для Объединенного Королевства 1801 г.? Действительна ли карта, приписываемая французской Третьей Республике? А как насчет карты США? А Италии?

В любом случае вскоре стало очевидно, что лунации и ингрессы сами по себе бесполезны и имеют значение лишь тогда, когда какая-либо планета находилась точно на угловом куспиде. Точно - значит угловое расстояние должно быть не больше одного градуса.

У меня были только Натальные карты короля Георга, Гитлера, Муссолини и, позже, Франклина Д. Рузвельта. Также, под значительным вопросом, карта Сталина. Все остальное, лежащее в области сомнений, надо было отвергнуть, пока не появятся время и возможность для надежной проверки.

Можно было бы добавить сюда карту для объявления войны. Но подобные гороскопы подвержены тому же недостатку, что и ингрессии с лунациями: аспекты одинаковы и для страны, объявляющей войну, и для той, что принимает вызов. Лишь мунданные положения отличаются, хотя, как мы увидим далее, различия могут быть в действительности очень большими.

Национальная Астрология включает в себя многое и помимо войны. Однако во всех случаях национальная карта должна оставаться доминирующей. Такова Доктрина Соподчинения: гороскопы образуют иерархический порядок, и чем ниже в этом порядке находится гороскоп, тем уже область, которую он охватывает, являясь в то же время доминирующим для гороскопов, находящихся еще ниже. В идеале во главе всех человеческих карт должен быть гороскоп самого Человека, построенный на момент, когда, символически говоря, Бог вдохнул в него жизнь. Затем должны были бы идти карты всевозможных рас и наций, а за ними (с политической точки зрения) - карты основных политических партий. С другой точки зрения, должны быть гороскопы нескольких великих религий, а еще с одной - гороскопы основных ремесел и видов промышленности, - и так далее, вниз, вплоть до отдельного человека.

На практике за недостатком данных нам редко удается принимать во внимание этот Закон Соподчинения. Но мы могли бы в Натальной Астрологии по крайней мере заложить начало, стараясь всегда изучать карту ребенка в соединении с картами его родителей и картой их брака.

Если все делать, как полагается, то в мунданной работе мы должны принимать во внимание замечательное переплетение карт, по крайней мере настолько, насколько это в человеческих возможностях. Мы надеемся предложить множество подтверждений этому.

Следовательно, цель Политической Астрологии заключается в изучении всего того, что имеет отношение к жизни политически организованной общности или нации. Сюда должны входить культурная, интеллектуальная, религиозная жизнь, экономика, и так далее, согласно знакомой классификации двенадцати домов (см. Главу 6).

Большинство посчитает, что с этой экстенсивной точки зрения им достаточно изучения лишь одной страны; и в идеале в различных странах должны бы быть коллегии исследователей, каждый из которых концентрировал бы свое внимание на одной из стран, или на малой группе стран, так что члены каждой коллегии могли бы совещаться и сравнивать свои мнения, и каждая коллегия могла бы совещаться и сравнивать свои находки со всеми другими.

Такова уж человеческая природа, что неизбежно одной из наибольших трудностей в научном предсказании и суждениях иного рода будет непредвзятое отношение как к собственной партии или стране, так и к партии или стране, которые противостоят ей. Коллегии в том виде, как они предложены выше, должны устранять эту проблему. Особенно в делах величайшей национальной важности, скажем, во время кризисов, среднему человеку чрезвычайно трудно сохранить ясность видения. Ситуация еще более ухудшается чтением газет, наполненных поверхностными и тенденциозными материалами; и, конечно, в действительно напряженной ситуации любой астролог обязан воздержаться от высказывания чего-либо вычисленного им, что может привести к тревоге и падению духа.

Что произошло бы, если бы честный и все ясно понимающий астролог опубликовал непредвзятое мнение о картах объявления войн 1914 и 1939 годов? Особенно если бы он интерпретировал их, как это делало большинство, сами по себе, и не обратил бы внимания на значимое соответствие между ними и другими картами, о которых вскоре будет идти речь. Определенно, такого астролога бы осадили (в мягкой форме или не очень), и он потерял бы интерес к дальнейшим публичным высказываниям.

Итак, Мунданная Астрология - наиболее запутанная и трудная отрасль этой науки; но она имеет и свои положительные стороны. Тогда как некоторые из ее данных находятся в хаотическом состоянии, другие довольно точны - например, время ингрессов, лунаций, затмений, великих соединений и иногда политических событий, таких как подписание договора. Детали великих катастроф, таких как пожары, эпидемии и землетрясения, записаны учеными со всеми относящимися к делу подробностями. То же самое относится к показателям смерти и рождения, рынка ценных бумаг, количеству сделок в бизнесе, ценам на товары и погоде. Если правда о политических сделках часто бывает скрыта или искажена в то время, когда они заключаются, чтобы защитить интересы сторон или по другим причинам, то с течением времени факты обычно становятся известными - тогда как в натальной астрологии астролог как правило слышит лишь одну сторону истории, а иногда и вообще ничего не знает.

Более того, важность великих национальных движений и интерес к ним огромны, так что возможная полезность истинной Астрологии для жизни своей нации побуждает астролога-патриота искать путь ко все лучшим и лучшим результатам. И далее, если он видит перед собой цель восстановления достойного положения Астрологии в обществе, то. видимо, нет пути к этой цели лучшего, чем через обретение способности правильно предвидеть события национального значения, которые всех заботят.

Надеюсь, что некоторые из идей, выдвинутые в этой книге, воодушевят изучающих и помогут им трудиться на этом конкретном участке астрологической нивы, одновременно важном и интересном. Действительно, Мунданная Астрология должна бы по логике вещей стоять на первом месте среди всех других ветвей нашей науки, и особенно в нынешнюю эпоху, когда жизнь отдельного человека значит очень мало по сравнению с жизнью сообщества, которому человек все более подчиняется и которое как никогда сильно окрашивает его существование.

Далее


Часть первая(Классификация материала.Астрогеология и Астротопология.Затмения и лунации. Великие соединения)

Глава 2. ИСПОЛЬЗУЕМЫЙ МАТЕРИАЛ

Мы предлагаем пятеричную классификацию.

Астрогеология и астротопология основаны на определенном естественном родстве между конкретными областями земной поверхности и астрологическими факторами - главным образом знаками.

Различные явления in coelo(В небесах - Прим. перев) (если использовать узаконенный временем термин) или текущие явления, происходящие во время или вблизи связанных с ними событий и условий. Они могут изучаться, как мы увидим, сами по себе, и не обязательно связывать их с другими данными, хотя будет указано, что такие связи на самом деле часто очень важны. Сюда относятся:

затмения и обычные лунации; [1]

Великие Соединения;

стоянки;

кометы;

ингрессы.

Натальные карты выдающихся людей (здесь в область Политической Астрологии вступает Доктрина Рождения).

Инцепции - термин, используемый автором для начала, или старта, любой последовательности событий. Сюда не входят Натальные карты, которые всегда имели свое особенное место, хотя на самом деле они, конечно, тоже являются инцепциями.

Астрология циклов, или мировых периодов.

Некоторые из этих классов могут налагаться друг на друга. Так, с одной точки зрения, астрологическое управление городами относится к Астротопологии, и в то же время гороскопы их основания лучше рассматривать как инцепций, поскольку города, вероятно, зависят от карты, построенной на момент их основания. Также в раздел инцепций мы можем поместить гороскопы для начала войн, договоров, разного рода строений, таких как мосты, ратуши, колледжи, для провозглашения новых конституций, вступления в действие определенных законов, спуска на воду кораблей и (в Натальной Астрологии) таких событий как браки, подписание контрактов и тому подобное.

Рассмотрим эти категории более детально, проиллюстрировав их ссылками на IIМировую войну 1914-1918 гг. и сопутствующие события и условия.

1. Астрогеография началась, насколько позволяет судить наша традиция, с Птолемея, который описал очень искусственную классификацию стран, находящихся в пределах Римской Империи или прилегающих к ней. Она не имеет большой ценности, и если последующий опыт в некоторых случаях подтверждал его утверждения, то это лишь дело случая.

Однако астрологи признают, что между знаками и конкретными областями земной поверхности существует ясное соответствие, и это воспринимается как естественное, свойственное им явление, совершенно независимое от наций или рас, обитающих на конкретной территории. Однако, можно признать, что какая-либо раса, оседающая в новой стране - например, англосаксы в Новой Англии - вероятно, теряет свое расовое управление, по крайней мере частично, и ассимилирует территориальные особенности земли, которую она заняла.

Совсем не обязательно территориальное управление согласуется с национальным или политическим управлением, так что в отношении той или иной страны мы должны рассматривать три фактора: естественное географическое управление, этнологическое или расовое и политическое.

Например, существует определенная причина предположить, что значительная часть Соединенных Штатов находится под Скорпионом, поскольку у аборигенов были в высокой степени выражены скорпионьи черты. Но современные американцы проявляют главным образом качества Близнецов, тогда как карту для Декларации Независимости одни считают под Близнецами, а другие - под Весами.

Скорее всего, с течением времени эти три фактора стремятся к объединению, и на практике может быть нелегко различить их.

Обычный метод определения доминирующего знака для той или иной страны - изучение прохождения тяжелых планет через знаки Зодиака и процессов, наблюдающихся в жизни данной нации (если таковые имеются). Однако он обладает недостатком - ведь прохождение планеты через любой из углов национальной карты вероятнее всего вызовет заметные корреляции[2] .

Привычки и культурные особенности людей предполагают вероятный управитель расы, например, Рак для китайцев, тогда как политический управитель будет зависеть от времени установления первого правления и модифицироваться последующими подобными указами. Так. провозглашение Китайской Народной Республики, по видимости, имело место, когда на асценденте был Водолей, но Китайская Республика, родившаяся в 1912 г., имела Луну, восходящую в Весах.

Предполагается, что когда политическое управление, как в этом случае, сильно конфликтует с расовым и территориальным управлениями, оно будет недолговечным в историческом смысле.

Что касается транзитов через знаки, то хорошим сигнификатором является Уран, будучи ни слишком быстрым в движении, ни слишком медленным.

Так Плутон впервые в его нынешнем цикле прикоснулся к Раку в 1912 г., когда возникла Китайская Республика, а коммунистическое правительство пришло к власти вскоре после того, как Уран вошел на тот же самый участок эклиптики в 1949 г.

Корреляции прохождения Урана по Близнецам, проявлявшиеся в Соединенных Штатах, поразительны: революция в 1776 г.. Гражданская война в 1860 г. и II Мировая война в 1941 г. США объявили войну Японии 8 декабря, а Уран впервые вошел в Близнецы в предшествовавшем августе.

Аналогично, прохождение Урана через Водолей, традиционно управляющий Россией, принесло революцию в эту страну.

У нас нет. насколько я знаю и могу понять, каких-либо данных о расовых управителях, за исключением тех, которые мы можем умозрительно вывести из характеристик самих рас. Но то, что страны в некотором смысле находятся "под" конкретными знаками и для практических целей могут рассматриваться как управляемые ими. кажется вполне определенным, как бы эта связь ни возникла. Однако количество стран, чьи управители, в указанном смысле, определены с достаточной уверенностью, огорчительно мало.

Англию обычно, следуя Птолемею, помещают под Овном, Ирландию под Тельцом, Шотландию под Раком, а Уэльс - под Близнецами. И Франция, и Италия обе (!) размещаются подо Львом. Об Испании говорят, что она под Стрельцом, Австрия - под Весами, Норвегия - под Скорпионом, а Швеция - под Водолеем, который также называют знаком России, Пруссии и части Польши! Однако существует много разногласий по поводу Германии, которая, подобно Англии и Дании, традиционно находится под Овном.

Нетрудно понять, что такая размашистая и общая классификация может иметь лишь очень ограниченную практическую ценность. Вполне возможно - да так оно и должно быть - что несколько стран оказываются под одним и тем же знаком; но пока их нельзя будет каким-то образом различать, из этого факта удастся извлечь мало пользы.

В любом случае, как уже было сказано, не так уж много из подобных атрибутов было тщательно проверено и испытано. Например, прохождение Урана через Водолей в период 1914-1918 годов несомненно совпало с соответствующими процессами в России, Пруссии и Польше - но почему осталась в стороне Швеция? Чтобы ответить на этот вопрос, мы должны применить другие способы и подходы, которых Мунданная Астрология имеет множество.

В пределах отдельной страны различные области определенно имеют астрологические соответствия, подчиненные общему управлению. В Англии, где оставили свой отпечаток несколько древних рас, даже по сей день в отдельных районах можно найти много интересного и полезного для исследования. Кокни (Жители Лондона. - Прим. Перев.) всегда считались меркурианцами; упрямые обитатели Суссекса выглядят и ведут себя как прирожденные Тельцы; на юго-западе становится заметным элемент Рыб - путешествуя в этом направлении, человек чувствует тонкую перемену в атмосфере после пересечения Нового леса или Солсберийской равнины. Северо-восток (древняя область действия датских законов) определенно более марсианский; северо-запад (по крайней мере с точки зрения автора) производит сильное ураническое впечатление, поскольку люди там откровенны, великодушны, скоры в симпатиях и антипатиях.

Очевидно, что знание о подобных "атмосферах" имело бы значительную полезность, если они были бы установлены с определенностью. Еще более ценной была бы информация об управителях городов; однако выше мы объясняли, что считаем их относящимися к доктрине Инцепций, поскольку города определенно были "основаны" и имеют карты инцепций. К сожалению, очень немногие из таких карт известны - по крайней мере в странах, где наибольшая часть городов имеет многовековую историю.

В Приложениях мы даем списки основных стран и городов мира, насколько что-либо известно об их астрологических соответствиях. Однако следует предупредить читателя, что по крайней мере некоторые из них находятся под вопросом.

Вот и все, что касается Астрогеологии и Астротопологии.

2. (а) Затмения и обычные лунации. Вероятнее всего, затмения были первыми небесными явлениями (за исключением, возможно, комет), привлекшими внимание человека. Это и не удивительно, если учесть их эффектность, и вряд ли можно сомневаться, что главным чувством, которое они вызывали у наблюдателей прошлого, был страх. В прошлом человек считал себя гораздо более тесно вовлеченным в природные процессы по сравнению с человеком современным, для которого подобные вещи "просто случаются" и который считает, что они влияют на его жизнь лишь постольку, поскольку способны причинять небольшие временные неудобства, подобные непредвиденному дождю. Однако человек прошлого думал о таких вещах не как о просто случающихся; он мог не беспокоить себя в то время поисками астрономического объяснения происходящих явлений, но определенно рассматривал их как нечто значимое, как некое сообщение для него и ему подобных. Он имел привычку беседовать (обычно в молитве) с природными объектами и думал, что и они в свою очередь имеют, что ему сказать. Иногда его примитивные попытки рассуждений были довольно абсурдны, хотя вряд ли в большей степени, чем различные суеверия, которые и сейчас можно наблюдать во множестве среди людей, обладающих по крайней мере формальным образованием. Если человек гасил лампу, для этого была какая-то причина; а если Бог гасил Его светила, то также по какой-то причине. Что это за причина? И как она связана с человеком?

Сейчас астрологи знают, что нельзя огульно называть все затмения хорошими или плохими, в каком смысле ни используются эти двойственные понятия. Но факт тот, что за затмением Солнца обычно следуют возмущения, которые, говоря человеческим языком, нежелательны. Также замечено, что в результате чаще всего страдают монарх или другие выдающиеся личности государства, тогда как лунные затмения, видимо, чаще влияют на обычных людей. То же истинно и для комет, которые должны были также привлекать внимание первобытного человека и пробуждать в нем опасения, поскольку они представляли собой внушительное зрелище в чистой сухой атмосфере Месопотамии.

В современной практике принято рассматривать затмение (и те же самые принципы относятся к обычным лунациям) в связи со знаком, в котором оно происходит, и странами, которые считаются в родстве с данным знаком согласно идеям, представленным в предыдущем разделе.

Затем надо рассмотреть его в свете карт рождения выдающихся людей, особенно монархов и президентов, чтобы оценить его значимость, если таковая имеется, в данном контексте.

Затем строится карта для столицы рассматриваемой страны[3] .

Теперь для нас очевидно, что такая фигура имеет серьезные ограничения, поскольку в зодиакальном отношении она будет идентична для всего мира. Если затмение попадает в этой карте на Марс, то соединение с Марсом будет таковым и в Перу, и в Китае; лишь положение в доме будет меняться в зависимости от широты и долготы мест, для которых строятся гороскопы. В качестве иллюстрации я могу сослаться на карту для затмения 12 (22) августа 1588 г., детали которой были присланы мне д-ром Троинским из Берлина. Вот эти данные:

МС | Asc | Солнце | Луна | Меркурий | Венера
15 Тельца | 27 Льва | 29 Льва | 29 Льва | 26 Девы | 11 Весов
Марс | Юпитер | Сатурн | Уран | Нептун | Плутон
0 Льва | 28 Льва | 29 Тельца | 15 Рыб | 2 Льва | 10 Овна

Солнце, Луна и Юпитер, расположенные почти точно на асценденте, хотя и в квадратуре с Сатурном, замечательно соответствуют настроению, характерному для Англии того времени, сразу после победы над Армадой. Однако гороскоп не будет очень сильно отличаться, если построить его для Мадрида! Только стеллиум во Льве уже не будет располагаться так близко к асценденту, который сместится примерно в 19,5° этого знака.

По видимости, эта карта сохраняет заметную значимость для современной Англии. Особенно чувствительной точкой является положение Урана, образующего близкую квадратуру с Луной.

[1 к списку]

Рис. 1 Фигура для коронации Вильгельма 1
в Вестминстере в истинный полдень Дня Рождества 1066 г. [4]

Только сравнив эту карту с нашим гороскопом 1066 года, мы увидим ее особую значимость для Англии. Критически важное положение Урана в 28°30' Стрельца, имеет три почти точных трина от Солнца, Луны и Юпитера с картой затмения. Но когда мы посмотрим на натальную карту Филиппа II, то увидим, насколько ужасным было это затмение для него и для Испании, ведь его Луна находилась в 27° Водолея. Марс в 29,5° Скорпиона, Уран в 15,5° Близнецов и Нептун в 15° Рыб. Так что именно связь затмений с важнейшими Натальными картами обуславливает их величайшую ценность. Поэтому я не считаю, что такие карты имеют большую ценность сами по себе, если только в интересующем месте какое-либо небесное тело не оказывается на угловом куспиде - скажем, в пределах 2° или даже меньше. На мой взгляд, в мунданных фигурах любого рода положение в доме имеет мало значимости, если нет тес-поп связи с каким либо углом. Если участвует промежуточный куспид (т.е. не угол), это может быть важно, однако здесь возникает досадная проблема правильного деления домов, и приходится оставить этот вопрос открытым. Но поскольку во всех этих фигурах мы имеем огромное преимущество знания точного времени, и карты в результате получаются совершенно точными, они предоставляют прекрасное поле деятельности для тех (если таковые найдутся), кто готов проверить вопрос домификации практическими средствами, а не оставлять его в бесконечном лабиринте теоретических дискуссий.

В 1914 г. было два затмения, одно из которых произошло в 6° Рыб и потому было близко к Плутону (5° Рыб) в гороскопе Объединенного Королевства 1801 г. (см. рис.). Другое затмение, в 27° 36' Льва, было недалеко от Сатурна в той же самой карте, но здесь более значимым кажется тот факт, что в гороскопе затмения для Лондона надир попадает в 3,5° Рыб - еще одно поразительное указание на Плутон в карте 1801 г., планету, которая, конечно, не была известна астрологам в то время. Будучи во Льве, затмение могло оказать особое "влияние" на Румынию, Италию и францию, а его связь с натальной картой императора Франца Иосифа была злотворной. Возможно, следует отметить, что 11 ноября 1918 г. Сатурн находился в 27°З1' Льва. Без сомнения, тщательное исследование раскрыло бы и другие важные факты, относящиеся к войне, но наше намерение заключается не в том, чтобы подробно изучить астрологию того периода, а лишь в том, чтобы выбрать примеры для иллюстрации астрологических методов.

Был предпринят ряд попыток, чтобы определить, как долго сохраняется "воздействие" затмений. Можно предположить, что такая постановка вопроса сама по себе ошибочна. Будем рассуждать по аналогии: как долго сохраняется эффект от удара? Ясно, что здесь нужно учитывать два фактора - силу удара и восприимчивость объекта, по которому он нанесен. Удар рукой по камню не окажет воздействия на камень. Удар ножом по мягкой плоти может причинить ранение, которое сохранится на всю жизнь. Таким образом, мы должны учитывать, насколько сильно затмение повлияет на рассматриваемую фигуру, а это должно зависеть от того, насколько близко оно происходит от той или иной чувствительной точки фигуры; мы должны также учесть, насколько восприимчива или чувствительна данная точка. Если затмение происходит не ближе, чем, скажем, в пяти градусах от планет или важных точек, его "эффект" будет пренебрежимо мал даже в сам момент затмения и определенно не будет иметь никакой длительности. Но если оно попадает точно в градус, занимаемый каким-либо небесным телом, и кроме того это небесное тело очень чувствительно вследствие своего положения в карте, так называемый эффект может быть серьезным и продолжительным.

[2 к списку]

Рис. 2.

Гороскоп Союза Англии и Шотландии, построенный на 0 час. 0 мин. 0 сек 1 мая 1707 г. для Лондона.

Эта карта была опубликована в British Journal of Astrology за май 1930 г. покойной В.Е. Робсон. Она называет ее "картой официального рождения Великобритании". Карта до сих пор достойна некоторого внимания, но современные авторы считают, что карта 1801 г. (см. следующий рисунок) более надежна. Тем не менее, можно заметить важные и интересные корреляции между этими двумя картами, а также между ними и гороскопом 1066 г.

[3 к списку]

Рис. 3.

Гороскоп Объединенного Королевства.

Построен на 0 час. 0 мин. 0 сек 1 января 1801 г. для Гринвича.

Он построен на момент вступления в силу Акта о Coюзе. Великобритании и Ирландии и до сих пор представляется картой, обладающей большим значением для британских дел.

И тем не менее, затмение действительно может проявить себя слабо или никак в тот момент, когда оно наблюдается, однако очевидным образом соответствует чему-либо важному, хотя и происходящему через некоторый значительный промежуток времени. Различные события, по-видимому, наиболее вероятны, когда Солнце образует квадратуру к месту затмения, т.е. через три месяца, или когда какая-либо планета, в особенности Марс, образует транзит к месту затмения.

Что касается лично автора, то он усомнился бы, можно ли приписывать то или иное событие, как бы ни соответствовало оно по своей природе, затмению, которое предшествовало ему более, чем на год, и был бы определенно склонен поискать в качестве главного "виновника" некий дополнительный фактор, такой как дирекция или транзит.

Лунные затмения никогда не считались столь же долго-действующими, как солнечные. Они, как и обычные лунации, которые в других отношениях должны трактоваться точно так же, как и затмения, действуют не более месяца.

Справедливости ради следует сказать, что некоторые исследователи дают солнечным затмениям, при определенных обстоятельствах, срок действия более трех лет. Но события не могут так просто соответствовать какому-либо одному явлению; с ними должно быть связано не одно явление, а Шит coelum, целый паттерн, преобладающий в данное время в жизни или жизнях интересующих людей. Некоторые явления в этом паттерне будут выдающимися, подобно крупным элементам рисунка на ковре; однако весь паттерн - целостное запутанное переплетение, от жизни до смерти, в котором один цвет плавно переходит в другой, и одна деталь рисунка - в иныедетали, так что все они видоизменяют и усиливают друг дpyra.

Из всего, что было сказано, читатель поймет, что конкретное затмение может иметь, в зависимости от особых мунданных условий, или огромное значение, или очень малое.

2. (b) Великие Соединения - это те, которые образуют-I я между Юпитером и Сатурном. Теперь мы можем добавить К ним Уран, Нептун и Плутон. Первые две планеты должны часто являть поразительное зрелище в странах с благословенно ясной атмосферой, особенно если они находятся не только на одной долготе, но и на одинаковой широте, и потому действительно близки друг к другу на линии наблюдения.

Великие соединения, конечно, относятся к той же категории, что и затмения и лунации, которые сами по себе тоже являются "великими соединениями", но получили особые названия.

Таким образом, о планетарных соединениях судят таким же образом, как и о затмениях, то есть, (а) как собственно карты, которые важны лишь когда есть близкий контакт с углом, (b) как влияющие на другие важные карты и (с) согласно знаку, в который они попадают.

Отличный пример предоставляет нам 1914 г. Именно в этом году 4 марта произошло соединение Юпитера и Урана в 9°33' Водолея, и важно, что 4 августа Уран в ретроградном движении вернулся точно в это же положение. Если мы построим карту для этого соединения на Лондон, то обнаружим асцендент в 28°26' Стрельца, всего в 4' от положения Урана в карте 1066 г., которое мы неоднократно будем иметь случай назвать точкой опасности. Но если бы эта карта была построена для широты Берлина и на 54 мин. позже,для долготы этого города, то МС в 17° Скорпиона точно противостоял бы положению Плутона в карте Имперской Германии (см. карту рис. 4). Таким образом , данная фигура, хотя и незначительной важности сама по себе, становится очень грозной, будучи соотнесена с другими.

И опять же, Уран в 9°33' Водолея, противостоящий сатурну Кайзера в 9°01' Льва, находится в соединении с Марсом в нашей карте 1066 гю и противостоит собственному положению в нашей карте 1707 г., лишь на 9' отклоняясь от точного аспекта.

Можно было бы ожидать, что соединения Юпитера с Ураном принесут революции идей, а не революции гнева,которые следовало бы связать с Марсом -- Ураном или, возможно, Марсом -- Юпитером. Поэтому неудивительнообнаружить такое соединение в действии в карте Коммунистического режима в России, в которой Юпитер находится в 9°12' Близнецов, и в карте Германской (Веймарской) республики, данные для которой -- 13:30 СЕТ[5], 9 ноября 1918 г.,Берлин, и в которой Нептун расположен в 9°20' Льва. Карта основания Нацистской Партии (18:29 GMT, 24 февраля 1920 г., Мюнхен) имеет Нептун в 9°30' Льва, а карта основания Третьего Рейха (10:30 GMT, 30 января 1933 г., Берлин), имеет Солнце в 10°5' Водолея.

Далее, карта Германской Империи (которая производит впечатление совершенно точной) имеет на МС[6] 10°0' Водолея. Немецкими астрологами было предложено несколько карт в качестве гороскопа Объединенной Германии, в том числе для "Германского Союза" на 6:19 LMT 10 декабря 1870 г., Берлин, и на 00:00 1 января 1871 г., Берлин, и на полдень 16 апреля 1871 г., Берлин. Но вышеприведеная карта наглядно продемонстрировала свою действенность в ходе 2-х великих войн.

[4 к списку]

Рис. 4.

Карта провозглашения Вильгельма I

Германским Императором в Версале

в 13:00 LMT 18 января 1871 г.

Даже если мы предположим, что некоторые из этих совпадений могут быть случайными, нельзя не заметить, что данное совпадение имело значительное влитяние на события рассматриваемого периода. Так или иначе, но то мето, в котором оно произошло, уже обладало особой значимостью для Германии, возможно, за счет того, что попавдает на меридиан Имперской карты, или же имеет более глубокие исторические корни.

В карте построенной на момент соединения для Москвы, восходит 6 3/4 Водолея, так что данное местоположение оказывается сразу под Асцендентом. Сатурн почти точно противостоит Меридиану. Поскольку Водолей традиционно управляет Россией, все это вдвойне значимо.

Следующее соединение Юпитера и Урана приходится на 1927 - 1928 г.г., а потом -- на 1941 г.. Таким образом они происходят приблизительно с четырнадцатилетним интервалом.

Соединения Юпитера и Сатурна происходят каждые двадцать лет, и астрологи уделяют им особое внимание. В течение длительных периодов времени они происходят в одном и том же тригоне, поскольку за 20 лет более медленная из планет проходит примерно две трети своего цикла, Когда с ходом времени цикл переходит в новый тригон, первое соединение в новой стихии называют Соединением Мутации; когда же через очень длительный интервал времени оно происходит в Огне, то называется Великой Мутацией. Последнее такое соединение произошло в 1603 г., при этом в карте для Лондона Солнце и Венера как раз восходили в Стрельце, а само соединение произошло в 8°20' этого же знака.

В девятнадцатом веке имели место следующие соединения:

1802 - | 4°56' Девы;
1821 - | 24°40' Овна;
1842 - | 8°56' Козерога;
1861 - | 18°22'Девы;
1881 - | 1°36' Тельца;

Было сделано предположение, что когда эти соединения происходят в стихии Земли, то оказывают особое влияние на экономические условия и указывают на растущую важность этого аспекта национальной жизни.

В 1901 г., 28 ноября, соединение произошло в 13°59' Козерога, и через несколько месяцев после этого завершилась Англо-бурская война (Венера на куспиде 9-го дома в Лондоне). В 1921 г. оно произошло в 26°36' Девы с Луной в злополучной области Стрельца (28°36'), и в 1939 г., еще до завершения действия этой карты, разразилась война. Марс был близко к Сатурну 1801 г., а Меркурий - к Урану.

Вследствие явления ретроградности, в 1940-1941 гг. было три последовательных соединения, что привело к значительным спорам о том, какое из них считать доминирующим.

При первом соединении (8 августа 1940 г.) Венера почти точно восходила в Лондоне, что побудило автора думать о недалеком мире. И на самом деле, мы знаем, что в то время Гитлер предпринимал инициативы, которые могли казаться, по крайней мере ему, великодушными в существовавших обстоятельствах. Далее, в течении нескольких последующих месяцев, славная Битва за Британию разрушила нацистские планы вторжени, и таким образом, хотя мир не состоялся, все же было нечто подобное миру в Британии по сравнению с тем, что произошло бы в случае вторжения.

Логически можно было бы предположить, что действие этой карты продолжалось до второго соедингеия (20 октября 1940 г.), а следующей -- до третьего соединения (15 феврвля 1941 г.).

Во второй карте присутствует сильный трин от Луны на куспиде IX дома в Близнецах к Марсу, расположенному сразу под восточным гоизонтомв Весах; и хотя мы должны всегда держать в уме, что этот аспект присутствовал во всех картах для данного момента, на какое место они бы ни были построены, тем не менее верно, что он может иметь особый смысл для Британии, ведь здесь Марс расположен так близко к Асценденту. В этом мы также можем видеть свидетельство Битвы за Британию и последующих успехов Королевского Воздушного Флота.

В третьей карте, что довольно любопытно, Луна вновь расположена вблизи куспида IX дома, но в Весах и в трине к восходящей Венере,что опять можно понять как предвестие мираю И конечно же, мир пришел в период ее действия, но лишь через 4 года. В этой карте Марс находится в 28°08' Стрельца!

Было бы хорошо, если бы приоритет подобных карт был установлен раз и навсегда на основании изучения трех приведенных

Однако мы не будем сейчас пытаться решить эту задачу, поскольку существуют некоторые причины полагать, что иногда, вопреки ожиданиям, именно первая карта выделяется в качестве преобладающей. Мы можем указать, что дуга, соответствующая периоду от 8 августа 1941 гю до Дня Победы, составляет 4°45', и что если добавить эту величину к МС в 28°54' Водолея, то получим 3°39' Рыб -- трин (с точностью до 1') к Венере, находящейся в 3°40' Рака [7].

Тем не менее можно сказать, что пока наиболее важное событие, происшедшее с 1940 - 1941 г.г. -- это взрыв первой атомной бомбы 16 июля MWT, 33 с.ш., 106 з.д., и здесь мы находим Уран точно в тех же градусе и минуте, что и Уран во второй карте.

Таким образом, как и обычно, вероятнее всего будет нелегко найти однозначное решение этой проблемы.

Соединение Юпитера с Нептуном происходят, очевидно,чаще, чем соединения Юпитера с Сатурном или Ураном.

Было три таких соединения: в 1919 - 1920 г.г. во Льве, в 1932 г. в Деве и в 19045 г. в Весах, близко к Асценденту гороскопа 1801 г..

Общее значение такого соединения - инфляционное, и не только в экономическом смысле, но и в том смысле, что надежды и фантазии воспаряют за пределы нормальных ограничений, налагаемых сатурнианским здравым смыслом, а за этим неизбежно следует более или менее выраженное разочарование. Бум сменяется спадом. Естественно, все видоизменяется в зависимости от знака, но такой процесс был ясно виден при первом из трех вышеуказанных соединений, после войны 1914-1918 гг., и опять - после 1945 г.

Эффект соединений Юпитер - Плутон, происходящих почти ровно через 12 лет, вряд ли может быть глубоким, хотя они способны проявлять себя довольно остро. Такое соединение было в 1930 г. в Раке, в год опустошительного финансового кризиса, и во Льве в 1943 г.

В 1897 г. в Скорпионе было три соединения Сатурна и Урана, а предыдущая серия имела место в начале Тельца в 1851-1952 гг. Такие явления указывают на серьезную напряженность в странах, подверженных их влиянию - то ли находящихся под знаком, в котором происходит соединение, то ли вследствие его значимости в локальном гороскопе, построенном точно на момент соединения, или в национальном гороскопе. И это, конечно, как мы сказали, справедливо для всех упомянутых карт. Таким образом, некоторые страны могут чувствовать их очень слабо, и поскольку эти соединения разделяют примерно сорок пять лет. Ясно, что кроме как с помощью некой системы дирекций, было бы крайне трудно проследить за их соответствиями в истории. Вероятно, однако, что эти «эффекты» могли бы в главном довольно близко следовать за соединениями. Так, можно думать, что соединение 1851-1952 гг. имело некоторую связь с Крымской войной 1854 г. и Индийским Мятежом 1857 г., поскольку и Россия, и Индия находятся под Сатурном, а Крым находится под Тельцом (его древних обитателей называли таврами[8]).

Что касается соединения 1897 г. в Скорпионе, то была война в Трансваале, а эта страна находится под Скорпионом, как и Норвегия, которая отделилась от Швеции в 1905 г.

Последнее соединение было 3 мая 1942 г. в 29°20у Тельца, близко к Нептуну, восходящему в карте Японской Конституции (10:30, Токийское стандартное время, 11 февраля 1889 г.). Польшу и Белоруссию Грин тоже поместил под Тельцом, и к этому времени было завершено немецкое проникновение в эти регионы. Севастополь пал 1 июля. Местоположение соединения не оказало неблагоприятного воздействия ни на одну из наших трех карт, хотя предшествующие транзиты обеих планет к натальным Луне и Урану короля имели разрушительные соответствия.

Соединение Сатурна и Нептуна было в мае 1882 г. в 16°30' Тельца; и еще одно в 4°46г Льва 1 августа 1917 г., что достаточно хорошо согласуется с ужасными сражениями того года на территории Франции и Италии. От такой комбинации нельзя ожидать ничего благоприятного; следовало бы ожидать возникновения анархической ситуации, поскольку Нептун имеет склонность как бы растворять обязательства Сатурна. Хорошо известно, что полный распад французской морали последовал непосредственно за неудачей Nivelle, так же как в итальянской армии - при Капоретто.

Это, вероятно, совпадение, хотя и любопытное, что оба упомянутых зодиакальных положения приходятся на значимые точки карт двух диктаторов, Гитлера и Муссолини, которые сделали так много, чтобы обратить Европу в руины и хаос. Первое соединение предшествовало рождению Гитлера, второе - приходу к власти Муссолини. Карта, построенная для Рима на момент соединения во Льве, показывает Уран почти заходящим, а карты на момент соединения в Тельце и для Рима, и для Берлина показывают это соединение вблизи МС.

В карте соединения во Льве, построенной для Лондона, асцендент оказывается в оппозиции к Урану 1926 г. (всеобщей забастовки), а МС в квадратуре к прогрессии Урана в 1939 г. В 1945 г. Венера почти пришла на асцендент Лондона.

Таким образом, кажется ясным, что эти карты порождают действующие дирекции. На самом деле вопрос стоит не столько о том, какие карты этого класса действительны, сколько о том, какие из нескольких имеют наибольшую практическую ценность, поскольку вряд ли можно посоветовать использовать все из-за боязни потеряться в лабиринте.

Те, которые попадают на углы в той или иной столице, очевидно, будут важны для соответствующей страны, как и те, которые показывают сильную связь с натальной картой правителя, или самой страны.

Следует опасаться, что следующие соединения (1952-1953 гг.) совпадут со значительными невзгодами. Они приходятся на последний декан Весов, и их воздействие, очевидно, скажется в целом на странах, относящихся к этому знаку, а также тех, которые имеют пораженные точки вблизи местоположения соединений.

9 августа 1947 г. было соединение Сатурна и Плутона в 13° Льва, но боюсь, что это должно быть оставлено для толкования писателей будущего, которые смогут видеть такие вещи в перспективе. Плутон - маленькое небесное тело, и очень удаленное; часто создается впечатление, что он не имеет большой ценности в натальных картах. С другой стороны, он определенно никоим образом не является пустым звуком в астрологии наций, и во время прошедшей войны его появление на углах ингрессов и лунаций обычно предвещало атаку указанной страны. Следовательно, можно думать, что его соединение с Сатурном имеет парализующий эффект, предотвращающий позитивное действие или препятствующий ему, и постольку, поскольку это касается нашей страны, некоторые могут сказать, что оно означает парализацию инициативы в бизнесе высокими налогами и бесчисленными ограничениями, которые, мудро или нет, налагает социалистическое правительство.

15 августа 1947 г. были провозглашены доминионы Пакистана и Индии, и здесь мы имеем ясный знак плутонического действия - открытие новых глав. Вряд ли надо напоминать, что Сатурн является территориальным управителем Индии. Предполагается, что карта происшедшего соединения может иметь особую важность для этих двух стран, так же, как и их собственные карты инаугураций.

Предыдущее соединение было в начале Рака в 1915 г. и могло бы быть аналогично испытано в отношении Китая. А перед этим планеты встречались в мае 1883 г. в конце Тельца.

Последнее соединение Урана и Нептуна произошло в 3° Козерога в марте 1821 г., еще до того, как вторая из планет стала известной астрономии, а следующее произойдет только через 170 лет. Кажется, мягко говоря, трудным иметь дело с явлениями, которые происходят так редко, но одно важное замечание сделать необходимо. Эти небесные явления не только близко совпадают по времени с событиями мирового масштаба, но они также и воспроизводят свои ценности, поскольку те, кто родился под ними, вырастают и принимают участие в национальных делах. Таким образом, и королева Виктория, и принц-консорт имели эти небесные тела в соединении (в конце Стрельца), так что «проявления» соединения должны были работать через них на протяжении всего викторианского периода. Как и через многие другие великие личности, родившиеся под той же самой мощной конфигурацией. Например, Пастер имел это соединение вместе с Солнцем, Меркурием и Венерой.

Вполне возможно, что значительную часть культурной жизни девятнадцатого века, как и ее преобладающие тенденции, можно рассматривать в свете этого конкретного явления. Действительно, эпоху королевы Виктории, как ее обычно понимают, думающий астролог, вероятно, посчитал бы проявлением качеств Козерога - и в лучшем, и в менее приятном смысле.

До сих пор мы говорили только о соединениях, хотя ясно, что оппозиции, квадратуры и трины также имеют свои места, хотя и менее важные. Но оппозиция Урана в Козероге к Нептуну в Раке, действовавшая с 1 марта 1906 г. по 28 октября 1910 г. до сих пор находится с нами, ввиду того, что она происходит в таком множестве натальных карт людей, чей возраст сейчас между 49 и 50 годами. Постольку, поскольку это касается натальной астрологии, ее действие будет наиболее заметно тогда, когда она оказывается угловой или в тесной связи с другими небесными телами, и множество трагических карт иллюстрирует ее крайне напряженное действие. Что касается жизни нации, мы видим здесь астрологическое указание на разрушенные дома, вдов и сирот войны 1914-1918 гг., и детей, выросших безотцовского руководства и корректировки. Все это вновь возникло после войны 1939 года, чтобы воздействовать на еще одно поколение детей, и здесь также должна быть связь с послевоенной нехваткой жилья, которая носит фактически всемирный характер. Психологически этот аспект сделал многое, чтобы потрясти моральные стандарты двух поколений, поскольку здесь важна ось Рак - Козерог. Рак относится к инстинктивным, а также внушенным привычкам, особенно тем которые получены в раннем детстве; Козерог относится к самоуважению и моральным принципам, в том виде, как их сознательно поддерживает сам человек.

Д-р Барнардо был в свое время шокирован, обнаружив бездомных детей, спящих в подворотнях Лондона; а если бы он подумал о сотнях тысяч, даже миллионах бездомных всех возрастов или потерявшихся в водовороте войны, или безжалостно оторванных от семей и счастливого окружения, чтобы чахнуть и погибать в далеких и более или менее пустынных местах, по воле некоего нацистского руководителя, который и сам является рабом системы, даже еще более безжалостной, чем он? Астрологи могли бы предвидеть нечто подобное на основании оппозиции, которую мы сейчас изучаем; но ни один из нас никогда не рискнул бы предсказать масштабы этого бедствия.

Уран и Нептун могут быть «трансцендентальными» планетами, или «мистическими», или «высшими октавами», но в нынешнем состоянии развития человека они могут указывать на действительно трудные тенденции.

Мы, наконец, подходим к соединениям Нептуна и Плутона, которые, конечно, редки - они происходят примерно с 500-летними интервалами. Последнее произошло в 1890-1991 гг., так что люди, родившиеся под ним, были взрослыми к 1914 г. и в возрасте около 50 лет ко времени IIМировой войны. Было бы, конечно, спекуляцией обсуждать значение такого редкого явления, но оно едва ли может быть счастливым.

С другой стороны (если ненадолго вернуться к прежнему), продолжительный трин от Урана к Нептуну, сначала из Тельца в Деву, а позже из Близнецов в Весы, хотя он, видимо, ничего не сделал, чтобы смягчить обстоятельства Второй Великой войны, вероятно, произведет очень интересные и полезные результаты, поскольку те, кто родился под ним, достигнут зрелости в 1960-х годах. Видимо, он указывает на огромные достижения в физической науке; и переход трина из земных знаков в воздушные может указывать на открытия, которые создадут куда большую гармонию между сферами физического и метафизического. Философские аспекты открытий Эйнштейна до сих пор не освоены.

Далее

Содержание

[1](Под лунациями понимаются фазы Луны: новолуние, первая четверть, полнолуние и последняя четверть. Известно, что затмения Солнца и Луны совпадают соответственно с новолунием и полнолунием, поэтому их можно считать особой разновидностью лунаций. - Прим. Перев).

[2](Я использую это слово вместо более обычного слова "воздействия", так как последнее подразумевает каузальное действие планет, которое я не признаю, по крайней мере безоговорочно.)

[3] ( Время в данном случае находится под сомнением. То время, которое указано в эфемеридах, относится к соединению светил по долготе, однако остается открытым вопрос, не считать ли более правильным использование момента максимального покрытия, который может заметно отличаться.)

[4] Данная карта, как и все остальные в книге, построена с помощью компьютерной программы, а не от руки, как в оригинале. В связи с этим есть некоторые различия, хотя и недостаточно значительные, чтобы говорить о них подробно. — Прим. перев.

[5] СЕТ -- центрально - Европейское время (Central Euroean Time), больше Гринвичского на 1 час. - Прим.перев.

[6]События в ходе войны побудили меня отректифицировать это значение до 9°40' Водолея, что еще ближе к месту соединения.

[7]Конечно существует несколько систем прогрессий для МС, некоторые измеряются долготой, некоторые -- прямым восхождением, и таким образом возникает другие проблемы, которые мы не можем здесь обсуждать. В данном случае дуга слишком коротка, чтобы возникло значительное расхождение. Тем не мене можно сказать, что астрологам, желающим атаковать вопрос о правильных прогрессиях меридиана, следовало бы использовать мунданныекарты, данные которых вне подозрений, вместо натальных карт людей, в отношении которых почти всегда присутствует некоторая степень неопределенности.

[8] (Имеются в виду обитатели Таврии. Телец в латинском (и английском) написании - Taurus, жители Таврии - Tauri. - Прим. Перев).


Часть вторая (Стоянки. Кометы. Ингрессы. Натальные карты важных особ)

Глава 3. ИСПОЛЬЗУЕМЫЙ МАТЕРИАЛ

Мы упоминали два вида планетарных стоянок - когда небесное тело стационарно - директно и когда оно стационарно-ретроградно. Конечно, это явление чисто кажущееся, и астрономический факт, лежащий в его основе, может быть понят из простой диаграммы. Здесь не место объяснять столь элементарные вещи.

В натальной астрологии существует значительная степень согласия по поводу того, что стационарная планета сильнее, чем находящаяся в кажущемся движении; однако на самом деле это не может быть проверено в каком бы то ни было научном смысле. Однако едва ли следует сомневаться в том, что когда планета стационарна в чувствительной точке гороскопа, этот транзит особенно силен, или что когда планета становится стационарной в прогрессивном (день за год) гороскопе, ее действие становится очень заметным, согласно ее радикальной силе и тому, как она расположена в прогрессивной карте.

В мунданной астрологии стоянки главным образом изучаются относительно важных карт - наций или выдающихся личностей - но возможно также (поскольку времена стоянок даются в эфемеридах) построить карты этих событий для любого интересующего нас места, и если планета становится стационарной в тот момент, когда находится на углу, связанные с ней события вполне могут быть заметными. Однако такое состояние случается редко.

Возможно, стоит упомянуть, что в августе 1939 г. было три зловредных стоянки, а именно, 13-го числа - Сатурн в 1 °16' Тельца; 23-го - Марс в 23°55' Козерога; 28-го - Уран в 21°58' Тельца. Эти знаки не кажутся особо значительными. Стоянка Сатурна произошла вблизи Солнца Гитлера, а Урана - близко к оппозиции к его натальному положению в генитуре короля Георга; стоянка Марса близка к оппозиции к Урану в карте Германской Империи.

Странно также, что все три стоянки случились тогда, когда Солнце было близко к меридиану, а именно в 23 час. 40 мин, 23 час. 57 мин. и 12 час. 10 мин. Следует добавить, что в июле и августе 1914 г. не было зловредных стоянок, как и в июне - июле 1870 г. (Франко-Прусская война). Отсюда создается впечатление, что не нужно придавать большого значения стоянкам, за исключением очень необычных обстоятельств, и относиться к ним нужно как к особой, сильной разновидности транзита.

Вероятно, если кто-нибудь захотел бы написать популярное эссе об астрологии, важное место в нем занимали бы кометы, поскольку с незапамятных времен они поражали воображение как писателей, так и простого народа, и всегда они ассоциировались с несчастьем. Мы пишем не популярный трактат, но можно вспомнить Юлия Цезаря:

«Когда умирают нищие, кометы не видны; Сами небеса провозглашают смерть принцев.»

Возможно, самое знаменитое из всех астрологических предсказаний было сделано астрономом и астрологом ТихоБраге, который на основании наблюдения кометы 1577 г. предсказал, что принц с севера опустошит Германию и исчезнет в 1632 г. Эти предсказания были исполнены Густавом Адольфом.

Покойный сэр Джеймс Джинс писал (в книге «Через пространство и время»: «Прежде, чем была понята их истинная природа, кометы считались предвестницами зла и, как ни странно, многие из наиболее заметных появлений комет, видимо, совпадали по времени или, возможно, непосредственно предшествовали важным событиям в истории». Похвальный пример беспристрастности.

Когда дело доходит до научной теории комет, писать становится не так легко. Эти небесные тела, как, вероятно, хорошо известно читателю, имеют орбиты, близкие к параболическим, которые уносят их далеко в космос, а затем (обычно) назад, в окрестности Солнца. Некоторые из комет хорошо известны, и их появление может быть предсказано точно. Но они никак не связаны с эклиптикой и появляются во всех частях неба. Потому и нелегко определить, какой части земного шара они угрожают, хотя, предположительно, это будет та область, где они лучше всего видны. Едва ли отсюда можно получить основу для научного прогноза. По правде говоря, если бы заметные кометы были частым явлением, они стали бы огромной помехой для астролога-предсказателя и поставили бы его в неудобное положение.

Многое может быть сказано по поводу ингрессов. Этот термин применяется к вхождению небесного тела в какой-либо знак, и одно время в британской астрологии четыре кардинальных ингресса, когда Солнце входит в Овен, Рак, Весы и Козерог, образовывали главную структуру «мунданной» работы. Эти фигуры можно найти тут и там на страницах «Современной Астрологии», да и «Альманах Старика Мура» до сих пор, видимо, основывается главным образом на них, да на фигурах ежемесячных лунаций и полнолуний.

Предполагалось, что можно было бы использовать ингрессы Солнца во все знаки, а также карты вхождения планет в знаки, особенно в Овен.

Эти карты строятся для столицы рассматриваемой страны.

Сразу же мы видим трудность, связанную с тем, что приходится слишком сильно полагаться на карты, которые зодиакально одинаковы для всего мира. Если Солнце находится в оппозиции к Сатурну в карте для Лондона, то оно будет располагаться точно также в картах и для Пекина, и для Лимы. Единственная разница - в мунданном положении, но и она не всегда велика. Мы уже разбирались с этим вопросом, когда речь шла о затмениях.

Опыт изучения многих карт ингрессов на период 1939-1945 гг. убедил меня,, что за исключением случаев, когда есть близкий аспект к углу, они имеют малую важность - ну если только в самом общем смысле. Они образуют фон, вот и все. Нельзя надежно предсказывать на их основе, разве только на языке столь общем, что их ценность становится небольшой.

Конечно, кто-то может предложить доктрину астрогеологии и провозгласить, что если, например, Марс силен, это будет хорошо для всех стран, управляемых этой планетой, и так далее. Но автор рассматривает натальную карту и ее правителя, если они могут быть получены с какой-либо точностью, как гораздо более истинную и научную основу для мунданного предсказания.

Можно также сравнивать карты ингрессов с картами наций и выдающихся личностей, и трактовать любые транзиты. образуемые небесными телами в ингрессе как особенно значимые.

Необходимо упомянуть древнее правило, согласно которому весенний ингресс значим для всего года, если восходит фиксированный знак, для шести месяцев, если восходит мутабельный знак, и для трех месяцев, если восходит кардинальный знак. Но вряд ли это правило следует применять очень жестко.

Рассмотрим теперь два весенних ингресса, для 1914 и 1939 гг.

Автор полагает, что читатели согласятся: вряд ли можно ожидать от такой фигуры предвестия эры жестокой войны, политического жульничества и тирании, которая вступила в права, начиная с августа 1914 г.

Справедливо заметить, что здесь две злотворные планеты находятся возле асцендента (по крайней мере для Лондона), и что управитель карты находится на куспиде VIII дома (по Плацидусу). Юпитер и Уран также находятся в VIII доме, но они в секстиле к Венере и трине к Солнцу! Само Солнце образует секстиль к Луне и квинтиль к Сатурну.

Правда также, что Солнце находится в близкой квадратуре к Плутону, который, конечно, в то время был неизвестен, и в Берлине Солнце близко к МС, так что эта квадратура включает угол карты. Также, снова в Берлине, Юпитер находится точно на куспиде VIII дома, и Нептун, располагаясь на южной широте, близок к асценденту.

Отсюда мы можем сказать лишь то, что хотя эта фигура не является полностью бессмысленной, сама по себе она не является достаточным указанием на Первую Мировую войну.

[5 к списку]

Рис. 5.

Карта для вхождения Солнца в Овен, 11 час. 11 мин. GMT21 марта 1914 г., Лондон

Она действительно демонстрирует ценность Плутона в мунданных делах, однако некоторые могут сомневаться по поводу его значимости в личных гороскопах.

Не помогает и ингресс в Рак того же года. Правда, там есть (очень широкая) оппозиция Венеры к Урану вдоль горизонта, но чтобы найти хоть что-нибудь, соответствующее случаю, мы должны обратить внимание на соединение Солнца и Плутона, на этот раз в 0,5° Рака.

Перейдем теперь к весеннему ингрессу 1939 г.

Здесь мы находим почти точную квадратуру от Солнца к Марсу, которая, несомненно, соответствует году. Однако Солнце также в трине к Плутону. Луна участвует в обоих контактах. Это не лучшая карта, но веря в ее преобладающую важность, я заявил тогда на съезде в Хэрроугейте, что война невозможна; Солнце в квадратуре с Марсом, как мне казалось, указывало на перевооружение, которое в то время происходило. Положение Венеры в VIII доме в секстиле к управителю этого дома и Меркурию, хотя также и в квадратуре к Урану казалось обнадеживающим. Это был пример ошибочного суждения, и достойный сожаления, поскольку о нем широко сообщалось в прессе.

Таким образом, наше суждение об этих кардинальных ингрессах в целом нельзя назвать лестным. После взвешивания всех за и против они оказались неполноценными или же это следует сказать о тех, кто их использовал, то есть что карты информативны, но их неправильно прочли. Но это бросило бы тень на слишком многих способных астрологов. Я предпочитаю думать, что мои предшественники в этой области были способными, но слишком связанными традицией, чтобы искать и найти лучшие пути.

[6 к списку]

Рис. 6

Гороскоп Весеннего Равноденствия, 12 час. 29мин. GMT21 марта 1939 г., Лондон

Кроме солнечных, существуют также ингрессы планет, время которых, к большому сожалению, не указано в большинстве широко используемых эфемерид.

Вхождение Плутона в Рак произошло в мае 1914г., это было последнее из трех последовательных вхождений. В Лев он вошел в 1939 г. Нептун вошел в Лев в сентябре 1914 г., в Весы - в 1942 г., в разгар последней Великой войны.

Уран вошел в Овен, и за ним вскоре последовал Юпитер, 13 января 1928 г., и вполне вероятно, что это ознаменовало новый 84-летний цикл Урана, который было бы полезно изучить. Проверка в этом случае должна быть целенаправленной; доказательство действенности ссылкой на общие условия было бы невозможно. В Рак Уран вошел двадцатью годами позже (в августе 1948 г.).

Создается впечатление, что из всех планет ингрессы Плутона дают наиболее правдоподобные соответствия с мировыми событиями, возможно, потому, что он движется медленно. В других отношениях это маленькая планета и чрезвычайно удаленная.

Он вошел в Овен в 1822 г. и в Телец - в 1851-1952-1953 гг. Потребовались бы изрядные знания и дар исторической перспективы, чтобы предположить какое-либо значение этих событий, если оно и существует.

Могут спросить: как долго действует ингресс? Продолжается ли действие ингресса, например, Урана в Овен 84 года или до тех пор, пока ему на смену не придет ингресс в Рак, или просто до ингресса в Телец?

В любом случае было бы сложной задачей следить за проявлениями нескольких одновременно действующих гороскопов ингрессов.

Это служит практической причиной для поиска других, лучших методов суждения.

Возьмем в качестве примера цикл Марса, который начался в 1938 г. и продолжался во время развязывания Гитлером войны: эта планета находится в близком соединении с Сатурном. Но в цикле, который начался 2 июля 1941 г. и в период действия которого произошли атака Перл-Харбор, падение Сингапура и вообще основные бедствия войны на Тихимокеане, Марс образует близкий трин с Венерой и слабый секстиль с Юпитером; а цикл, который начался 3 мая 1945 г., когда мировая война шла к завершению, имел Марс в оппозиции к Нептуну и квадратуре к Сатурну!

Наш следующий предмет изучения, о котором многое может быть написано - натальные карты важных особ в их связи с Политической Астрологией.

Согласно традиции, карты монарха, как натальная, так и прогрессивная, проливая свет на общий характер и периодические перемены в жизни нации; и это, видимо, истинно поныне, включая также гороскопы президентов, даже когда они в большей или меньшей степени - номинальные лица.

Здесь сразу же можно отметить, что все эти люди имеют свою личную жизнь. Они страдают, например, от болезней и утрат, как и все остальные. Они вступают в брак - счастливо или нет. У них рождаются дети.

Как же теперь провести различие между чисто личными событиями и событиями национальной важности?

Это серьезное препятствие, и все же оно преодолимо. Важные дирекции в королевских гороскопах обычно имеют сопутствующие обстоятельства национального масштаба, и наоборот, важные национальные события обычно показаны в королевских картах рождения.

Говорилось, что натальная карта Георга Vне указывает на войну 1914 г. Но это было потому, что в то время бесценные одноградусные<[1]

и радиксные измерения не использовались даже в нашей стране - они и до сих пор, по всей видимости, игнорируются не-британскими исследователями. Направление Венеры к Урану было почти точным в одноградусном измерении. Кроме того, были сильные множественные транзиты, и сверх всего прочего (хотя астрологи не могли этого знать) Плутон как раз входил транзитом в IV дом.

Разумно предположить, что в королевских натальных картах IV и X дома особенно связаны с национальными делами.

Рассмотрим натальную карту Его Величества Короля Георга VI.

В этой карте легко можно увидеть опасность тяжелой потери собственности из-за войны, поскольку II дом поражен небесными телами в Скорпионе, а Уран и Луна образуют квадратуру к Сатурну в гороскопе 1801 г. Далее, Юпитер, хотя и силен по своему мунданному положению, образует оппозицию к Марсу в карте 1066 г.; аспект отличается от точного всего на 12'.

Если мы будем считать, что Луна управляет Xдомом (как это будет в равнодомной системе) опасность усиливается.

Речь идет не только об огромной потере собственности в результате бомбежки, но также о потере Индийской империи, Бирмы и Цейлона - то есть потере в том смысле, что они перестали быть в каком бы то ни было смысле британской собственностью. Это произошло, когда прогрессия Солнца была в квадратуре к радикальному Сатурну; и эта дирекция также распространялась на первый период строгой экономии. Квадратура Солнца к прогрессии Сатурна последует в конце нынешнего года (1951 г.), и новые потери уже видны на горизонте.

Те же самые дирекции коррелируют с напряженностью между Британией и евреями (сатурнианской расой) и Россией (управляемой Водолеем).

Во время войны Марс был вблизи асцендента по угловой дирекции, тогда как асцендент был в оппозиции к Плутону при приращении в один градус.[2]

Прогрессия Солнца в оппозиции к радикальному Юпитеру пришлась на начало войны с японцами. Прогрессивный Меркурий образовывал квадратуру к Урану и Луне во время войны.

Регрессивный (то есть пренатальный) Марс пришел в соединение с радикальным асцендентом в 1945 г., что кажется неподходящим, хотя регрессивная Венера была в секстиле с радикальным Ураном. Как правило, регрессии почти, если не совершенно, так же значимы, как и прогрессии, или постнатальные вторичные дирекции.

Но прогрессивное Солнце было в трине к Плутону, радикальному и прогрессивному, в 1944-1945 гг.

Его трин к Нептуну совпал с обильной финансовой помощью, предоставленной Великобритании американцами.

Вцелом можно сказать, что доверять этому классу карт можно лишь в очень строгих границах.

[7 к списку]

Рис. 7.

Генитура Е.В. Короля Георга VI,

рожденного в Сандрингэме[3] в 3:05 GMT

14 декабря 1895 г. Метод Плацидуса

Поскольку монарх отождествляет свою жизнь с жизнью своей нации, постольку и могут быть тесные взаимоотношения между его гороскопическими условиями и национальным благосостоянием. Вышеприведенный пример подтверждает это положение.

Но непопулярного правителя необходимо рассматривать иначе. В его случае падение, показанное в натальном гороскопе «плохими» дирекциями, будет прекрасным событием для страны; он фактически «покинет свою страну для ее же блага».

Другое соображение заключается в том, что король или президент может умереть или отречься от престола, и любые прогнозы, основанные на его генитуре, сразу же станут беспочвенными.

По указанным причинам, по мере того, как будут получены истинные карты различных стран, этот тип гороскопов будет, вероятно, все меньше и меньше использоваться в политической астрологии.

Следующие две натальные карты будут даны по причине их значимости и интереса, проявляемого к ним.

Ясно, что первый гороскоп не благоприятен. Правда, управитель Сатурн здесь возвышен, но он также в квадратуре к оппозиции Марса и Юпитера с Нептуном. Хорошо еще, что не поражено ни одно из светил.

Соединение Марса, управляющего южным меридианом, с Юпитером, указывает на вступление на престол, но оппозиция обеих планет к Нептуну говорит, что в какой-то период произойдет отказ от власти и ответственности.

Рассмотрим натальную карту Королевы Елизаветы.

[8 к списку]

Рис. 8.

Наталъная карта Королевы Елизаветы,

рожденной на Братон Стрит в Лондоне, в 1:40 GMT, 21 апреля 1926 г., куспиды по Плациду

Когда мы сравним эту натальную карту с картой 1066 г., то увидим интересное соответствие. Асцендент карты 1066 г. в 22 градусе Овна находится в благоприятном контакте с Марсом, Юпитером и Нептуном в генитуре Королевы, но Нептун, поскольку он в точном полусекстиле к асценденту в гороскопе 1066 г., находится в квадратуре и в оппозиции к Сатурну. Это может показаться хорошим для личной популярности, но ясно указывает на нынешние экономические трудности, поскольку Нептун 1066 г. находится в Тельце.

Рассмотрим теперь карту Принца Чарльза.

[9 к списку]

Рис. 9.

Генитура Принца Чарльза, рожденного в Букингемском дворце в 21:14 GMT14 ноября 1948 г.,
куспиды по Плацидусу

Ясно, что это довольно благоприятный гороскоп, хотя, вероятно, остается открытым вопрос, имеет ли он королевский характер, поскольку Юпитер, фактически падающий, и не менее шести небесных тел находятся в малозаметном северо-западном квадранте. Оппозиция Юпитера и Урана очень точна. Интересно соединение Венеры и Нептуна на нижнем меридиане; однако, они находятся в секстиле к Марсу и Плутону.

Луна замечательно сильна, будучи экзальтированной, угловой, в большом трине к Юпитеру и Сатурну и в секстиле к Урану.

Если рожденный взойдет на трон, это, вероятно, будет счастливым событием для страны. Но его Солнце находится в близкой оппозиции к Нептуну 1066 г.!

Вероятно, было бы лучше всего определить ценность этих карт, сказав, что их лучше использовать в негативном смысле. То есть монарх мог бы иметь такую дирекцию как Солнце в квадратуре к Марсу, и она могла бы иметь почти исключительно личный эффект, указывая на болезнь или несчастный случай. Но с другой стороны, кажется маловероятным, что страна будет вовлечена в войну, и при этом не окажется вполне ясных соответствующих дирекций в королевском гороскопе.

Если взять диктаторов, таких как Муссолини или Гитлер, которые фактически держали в руках судьбу своей страны, это соответствие будет, вероятно, особенно заметным.

В случае с Гитлером известно, что он, по крайней мере вначале, пользовался астрологическим советом, и отказался от своих астрологов, когда они уже больше не могли говорить ему то, что он хотел слышать.

Кажется ясным, что он преднамеренно начал войну, когда находился под трином Солнца к радикальному Урану и трином Венеры (управителя) к Юпитеру. Такие дирекции могли бы ввести в заблуждение любого астролога, который решил бы, что никто не начнет враждебные действия, когда его управитель находится в хорошем аспекте к Юпитеру. Правда, регрессивный Марс приближался к квадратуре с радикальными Луной и Юпитером, но эти аспекты не были точными. На самом деле эти дирекции дали Гитлеру возможность совершить великие завоевания малой ценой для Германии. К счастью для мира, «хорошие» дирекции действуют не очень долго, и медленное неумолимое давление квадратуры Сатурна к Марсу, точной во время Эль Аламейна и Сталинграда, низвергло нацистов. Во время смерти диктатора регрессивная Венера была в оппозиции к регрессивному Урану, и регрессивное Солнце приближалось к квадратуре с Плутоном.

Мы опускаем ссылки на угловые (осевые) дирекции, поскольку точное время рождения находится под сомнением.

Вышесказанное демонстрирует, что когда астрология используется сознательно, в суждении должно учитываться это обстоятельство. Говорят, что русские - большие специалисты в некоторых областях нашего искусства. Было бы интересно услышать, как они примиряют его со своим диалектическим материализмом. Вполне возможно, что с течением времени это будет объяснено нам.

Муссолини, возможно, также пользовался астрологическим советом, поскольку вступил в войну, которая так ужасно закончилась для него и для Италии, когда его прогрессивное Солнце было в трине к Плутону. Прогрессивный Марс переходил от соединения с радикальным Юпитером к соединению с радикальной Венерой.

Регрессивное Солнце прошло соединение с радикальным Марсом и, как ни странно, направлялось к соединению с радикальными Луной и Сатурном - именно эта последняя дирекция низвергла его. Регрессивный Сатурн также подошел к Плутону в 1942 г.

Маршал Сталин, конечно, никогда не был официальным главой СССР, но его карта (которая спекулятивна, поскольку неизвестен час рождения) вполне ясно указывает на войну. Прогрессивный Уран пришел в оппозицию к радикальному Юпитеру, вероятно, в 1940 г., и прогрессивный Меркурий пришел в оппозицию к Урану, радикальному и прогрессивному. Квадратура прогрессивного Солнца к прогрессивному Марсу стала точной позже, вероятно, в 1944 г. Другой трудной дирекцией было соединение Нептуна с его радикальным положением.

Конец войны был, видимо, обозначен сильными благоприятными аспектами, образованными прогрессивным Меркурием. Если предположить, что асцендент находится в Скорпионе, эта планета управляет X домом.[4]

Мы не предлагаем продолжить рассмотрение примеров такого рода, а хотели бы завершить, повторив, что их ценность должна зависеть от степени, в которой могут быть отождествлены правитель и нация.

Однако следует указать, что это отождествление никоим образом не сводится к одним лишь правителям. Все патриотичные люди до некоторой степени осуществляют это отождествление; и даже если не учитывать патриотизм, превратности национальных интересов в наши дни довольно сильно влияют на большинство людей. Конечно, состояние войны может быть очень выгодно для некоторых особ, да и для торговли в целом, даже если не учитывать преднамеренную спекуляцию. Ненормальные условия создают ненормальные потребности, и наоборот. Некоторые капиталисты разбогатели на войне; другие разорены ею или измождены до предела ограничительными мерами. Некоторые могут продавать своих товаров во много раз больше; другие могли бы делать так, если бы была возможность производить их; а кто-то обнаруживает, что их товары вообще перестали пользоваться спросом. Но если мы возьмем простого гражданина, который любит родную землю, то обнаружим, что существует значительное соответствие между его дирекциями и действительно важными флуктуациями в национальном благосостоянии.

Однако (опять повторимся) именно истинные национальные карты должны быть главной основой Политической Астрологии.

Далее

Содержание

[1](Под «одноградусным измерением», очевидно, имеется в виду символическая дирекция - градус в год. По поводу «радиксного измерения» автор выражается не вполне ясно. - Прим. перев.)

[2](Если вышеприведенный асцендент совершенно точен, то асцендент был в оппозиции к Плутону весной 1940 года, когда закончилась так называемая «странная война».)

[3](Я не нашел координаты этого места и построил карту на Лондон. Она практически не отличается от оригинала. - Прим. перев.)

[4](Маршал Сталин обладает значительным личным обаянием, и восходящая Венера в Скорпионе кажется подходящей догадкой.)


Часть третья (Инцепции. Гороскопы наций.Некоторые специальные гороскопы.Фигура Нового Года)

Глава 4. ИСПОЛЬЗУЕМЫЙ МАТЕРИАЛ

В некотором смысле все астрологические карты являются картами инцепций, поскольку строятся для некоторого начала. Карта Весеннего равноденствия относится к началу цикла, натальная карта - к началу жизни. Хорарный вопрос задается в тот момент, когда некий проект ставится на обсуждение или впервые возникает в чьей-то голове.

Я использую этот термин, чтобы обозначить многие разновидности фигур, которые строятся на момент начала человеческих проектов, если использовать это слово в очень широком смысле.

Такие карты могут быть для несущественных проектов, т.е. для «рождения идеи», или для существенных событий, таких как закладка здания. Большинство человеческих предприятий естественным образом имеет оба этих аспекта. Сначала приходит решение построить город или ратушу или мост, затем наступает момент рытья первой траншеи, закладки первого кирпича и т.п. Какая фигура будет более ценной? Ответить на этот вопрос трудно, но, возможно, было бы логично предположить, что первое событие, предшествуя по времени, преобладает над вторым.

Однако в Политической Астрологии мы обычно имеем дело со вторым событием, поскольку редко знаем, когда впервые возникла политическая идея.

Рассматривая, например, такие вещи как знаменитый План Шуманна, мы не можем знать, когда М. Шуманн впервые подумал о нем. Мы можем знать, когда он сделал свое первое публичное заявление о нем, и мы сможем также знать время, когда (если это произойдет) он воплотится в документальную форму и будет официально подписан. Но даже и в таком случае, с договорами часто случается, что они сначала подписываются, а ратифицируются значительно позже!

Термин «элекция» используется для обозначения тех типов карт, время для которых преднамеренно выбирается. Однако трудно сказать, часто ли такое происходит в политических делах, и даже если происходит, об этом никто не знает.

Можно было бы выполнить и другие классификации инцепций.

Например, некоторые являются астрономическими. Карты Весеннего равноденствия и другие ингрессы являются фактически фигурами инцепций циклического характера. Карта Нового Года (о которой мы поговорим довольно подробно позже) - циклическая карта, но этот цикл искусственный или произвольный, а не астрономический. Другие моменты, такие как время рождения наций, совсем не являются астрономическими, они или случайны (в человеческом смысле) или являются результатом сознательного выбора.

Мы уже обсуждали некоторые из этих карт и приводили национальные гороскопы отдельных стран. Мы не можем дать их много, поскольку среди них так мало сколько-нибудь надежных.

Опять же, в наши дни национальные карты точно так же подвержены внезапному уничтожению, как карты королей, президентов, диктаторов и других лидеров, с той лишь разницей, что о людях можно сказать, когда они мертвы или, по крайней мере, низвергнуты, но не всегда легко утверждать, что данная национальная карта перестала быть действующей. Так, например, отменила ли новая японская: конституция карту 1889 года? А новая конституция, пожалованная русскому народу в 1936 г., - вытеснила ли она каким-либо образом первоначальную карту СССР? Повлияло ли отделение Южной Ирландии на действенность нашей фигуры 1801 г. (очевидно, нет)?

Национальные гороскопы

Мы теперь приведем карты, или возможные карты, некоторых основных стран современного мира.

Европейские

Карта Объединенного Королевства уже была дана и кажется надежной.

Мы также дали карты Коронации Вильгельма Iи Союза Англии и Шотландии.

Их нелегко проверить, поскольку недоступны данные для дирекций. Гороскоп 1066 г. определенно достоин доверия, и часто бывает, возможно, вывести здравые суждения из соответствий между ним и натальными картами британских монархов, например по поводу успеха или неуспеха их правления и судьбы нации во время их нахождения на троне.

Мы увидим, что существуют поразительные соответствия между картами 1066 и 1707 годов: положения Луны находятся в близкой оппозиции друг к другу, тогда как положение Урана в фигуре 1066 г. (о важности которого мы уже говорили) образует квадратуру к ним обоим.

Франция

Данные для Третьей Республики - 16:36 GMT, 4 сентября 1870 г., Париж.

Карта Четвертой Республики (Франции). 14:40 LMT, 30 октября 1946 г., Париж.

Германия

Мы уже давали карту Империи (см. стр. 34).

Германская Республика была основана в Берлине в 13:30 СЕТ, 9 ноября 1918 г.

Националистическое Социалистическое государство было основано в 11:00 СЕТ 30 января 1933 г. в Берлине (из книги Геринга «Возрожденная Германия»). Похоже, что это элекция. Утверждают, что Нацистская партия была основана в 19:29 СЕТ, 24 февраля 1920 г. в Мюнхене (см. письмо в июньский 1940 г. журнал «Astrology» от г-на А. Руперти).

Bundesrepublik была основана в Бонне в 10:55 СЕТ (11:55 летнего времени) 8-мая 1949 г. (из парижского Jahrbuch, 1951 г, с. 37), асцендент в 21 градусе Стрельца.

Чехословакия

Мне было дано время около 11 часов LMT, 28 октября 1918 г., в Праге. Асцендент приблизительно в 21 градусе Стрельца.

Эта карта могла стать недействительной в результате Коммунистической революции, приведшей к появлению новой конституции 9 июня 1948 г. Плохая карта.

[10 к списку]

Рис. 10.

Карта Четвертой Республики (Франции), 30 октября 1946 г.

Бельгия

Провозглашение независимости имело место в Брюсселе в 15:06 GMT 18 ноября 1930 г.

Голландия

Обычно используется карта на 16 марта 1815 г., местный полдень, Амстердам.

Испанская Республика

14 апреля 1931 года, Мадрид, 18:10 GMT (?). Из Famous Nativities; очень плохая карта, предположительно замещенная картой режима Франко, относительно которой у меня нет: деталей.

Польша

У меня есть для нее 10:30,14 ноября 1918 года, Варшава, но без всяких ссылок. Она могла быть замещена картой существующего Коммунистического режима.

Норвегия

Отделение от Швеции в 10:30 СЕТ, 7 июня 1905 г., Осло. Данные из «Таймс» за 8 июня 1905 года. На моей карте есть пометка: «Может быть около получаса позже».

Венгрия

Приводится в Famous Nativities как 13:17 LMT, 1 марта 1920 г. Это полдень GMT. Я не знаю, почему так много астрологов, особенно на Континенте, настаивает на указание времени как LMT. От использования LMTможно отказаться с большой пользой.

СССР

В целом вопрос об истинном гороскопе СССР обсуждался много раз, но без определенных результатов. Они празднуют свою Октябрьскую Революцию 7 ноября. В тот день в 1917г. в Ленинграде начал заседать съезд большевиков; он продолжался всю ночь и завершился вечером 8-го числа. Работа завершилась около 5:15 9-го числа, и после этого по телеграфу были посланы сообщения, заявляющие, что правительство большевиков взяло власть в свои руки.

Очевидно, что нет никакого указания по поводу того, когда была выдвинута и принята критически важная резолюция.

Мисс Гардинер считает самым важным время отправления телеграмм и построила свою карту на 5:15 ЕЕТ, 11[1] ноября 1917 г., Ленинград. Восходит 23 градус Весов. Но было предложено несколько альтернатив.

Должно быть, возможно, определить точный асцендент по транзиту Нептуна через последний декан Весов, если вообще этот знак находится на асценденте. И даже тогда это могло быть 8-го или 9-го, но не 7-го числа, поскольку съезд начался только вечером этого дня.

Против всех этих возможностей может говорить тот факт, что русский народ, установив дату 7 ноября, так сказать, создал искусственную, но действующую фигуру на тот день, возможно на полдень. Эта, карта должна быть, вероятно, построена на Москву, нынешнюю столицу.

Е.Х. Троинский из Берлина прислал мне карту на 22:45 LMT, Ленинград, 7 ноября, что могло быть временем начала съезда.

Г-н К. Хей, старательный американский исследователь подобных вопросов, дает 12:59, 7 ноября, Ленинград.

Г-н Маршалл Хармер предложил 5:00 8 ноября.

Таким образом, ситуация неопределенная.

Истинная карта обязательно должна показывать значимые транзиты на 22 июня 1941 года, когда нацисты напали на Советский Союз, и в связи с этим имеет некоторый интерес любопытный гороскоп, опубликованный в «Британском Журнале Астрологии» за июнь - май 1933 г. В.Е. Робсон и приписываемый бельгийцу М. Брахи. Дело в том, что оппозиция Марса к Нептуну, происшедшая 23 июня 1941 года, попадает на меридиан этой фигуры. Но Мисс Гардинер писала, что не может найти какое бы то ни было событие, подтверждающее эту фигуру, построенную на 15 сентября 1917 г., местный полдень, Ленинград.

Италия

У меня нет данных для Республики и несколько очень неопределенных вариантов для Королевства.

Фашистское государство было провозглашено в 10:00 СЕТ, 31 октября 1922 г. в Риме.

Азиатские

Бирма

Декларация независимости была подписана в момент, выбранный астрологами, в 4:20 LST 4 января 1948 г. в Рангуне.

Китай

Республика была установлена 1 января 1912 г. в Пекине.

Пакистан

Доминион был установлен в полночь с 14 на 15 августа 1947 г. в Карачи.

Турция

Указывается время 20:30, местное стандартное, 29 октября 1923 г., Анкара.

Африка

Египет

Согласно B.J.A.[2] за июнь 1936 г., 18:45 местного стандартного времени 15 марта 1922 г., Каир.

Америки

Республика Аргентина

Согласно «Мировой Астрологии», данные следующие: полдень (местный средний?) 9 июля 1816 г. в Тукумане.

Канада

В «Британском Журнале Астрологии» за октябрь 1930 г. дана карта на 29 марта 1867 г., полдень, со следующими положениями: МС 7.13 Овна, Asc 27.10 Рака, Солнце 8.33 Овна, Луна 23.47 Козерога, Меркурий 3.28 Овна ретроградный, Венера 25.03 Водолея, Марс 18.49 Рака, Юпитер 26.49 Водолея, Сатурн 23.34 Скорпиона ретроградный, Уран 4.29 Рака ретроградный, Нептун 12.22 Овна, Плутон 13 S Тельца.

[11 к списку]

Рис 11.

Гороскоп Соединенных Штатов Америки, см «Ежегодник Американской Федерации Астрологов» за 1940 г.

У меня есть также фигура на полдень 1 июля 1867 г., Оттава. Но соединения светил с Ураном выглядят слишком взрывчатыми, чтобы быть приемлемыми.

Соединенные Штаты

Карта неопределенна из-за сомнений по поводу времени подписания Декларации Независимости.

Мнения американских астрологов разделяются между двумя картами - с восходящими Близнецами и Весами, есть также приверженцы восходящего Стрельца.

Похоже, психологические качества указывают на асцендент в Близнецах, и предлагаются асценденты в 8.47, 7.35 и 20.11 Близнецов. Сторонники Весов используют асцендент в 13.32 этого знака. Все для Филадельфии, 4 июля 1776 г. Ниже приводится карта г-на К. Хея.

С психологической точки зрения может показаться, что точно восходящий Уран более вероятен в национальной карте, чем Марс, если иметь в виду огромную техническую сноровистость американцев, их любовь к техническим новинкам и всевозможным механическим устройствам.

Очень жаль, что невозможно привести здесь другие национальные данные, и автор будет рад получить достойную доверия информацию такого рода, со всеми подробностями относительно источников, с намерением поместить ее в будущих изданиях.

Приложение 1

Приложение 2

Иллюстрации

Содержание

[1](Возможно, опечатка, поскольку раньше речь шла о 9 ноября. - Прим. перев. )

[2](«Британский Журнал Астрологии» - Прим. перев.)


ФЛАГ РОССИИ

Чарльз Картер

ПОЛИТИЧЕСКАЯ АСТРОЛОГИЯ
перевод Александра Колесникова

Мир Урании Москва, 2002

 ГЕРБ РОССИИ

Предисловие к русскому изданию

Глава 1. ЦЕЛИ И ПРЕДМЕТ ИССЛЕДОВАНИЯ

Часть первая (Классификация материала. Астрогеология и Астротопология.Затмения и лунации. Великие соединения) Глава 2

Часть вторая (Стоянки. Кометы. Ингрессы. Натальные карты важных особ) Глава 3.

Часть третья (Инцепции. Гороскопы наций. Некоторые специальные гороскопы. Фигура Нового Года) Глава 4.

Национальные гороскопы

Приложение 1. (Список городов с предполагаемыми астрологическими соответствиями)

Приложение 2. (Список стран с предполагаемыми астрологическими соответствиями)

Иллюстрации.

ISBN 5 - 900191 - 43 - 5 Чарльз Картер

ПОЛИТИЧЕСКАЯ АСТРОЛОГИЯ. Перевод с английского Александра Колесникова. - М.: «Мир Урании», - 2002. - 96 с.

По богатству идей эта небольшая книга стоит многих солидных фолиантов, т.к. написана корифеем британской астрологической школы Чарльзом Картером.

Это - «первая ласточка» критического пересмотра всего свода знаний традиционной европейской мунданной астрологии: автор обобщает все известное в мунданной астрологии к началу 50-х годов XXвека и намечает пути развития древней науки. Начало Второй Мировой войны было неожиданным для многих известных астрологов, и осмысление военных событий привело к перевороту в мунданной астрологии. У истоков обновления политической астрологии стоял Чарльзом Картер.

*****


Created using
htm2chm 3.0

Download it NOW!


Иллюстрации

[1] Коронация Вильгельма I в Вестминстере, в День Рождества, истинный полдень, 1066 г. Луна 29.00 Рыб, Асцендент 22 Овна, МС 9 Козерога, Солнце 9.48 Козерога.

[2] Гороскоп Союза Англии и Шотландии. Построен на 0 час. 0 мин. 0 сек. 1 мая 1707 года, Лондон. Луна 28.10 Девы, Асцендент 16 Козерога, МС 21 Скорпиона, Солнце 20.29 Тельца.

[3] Гороскоп Объединенного Королевства. Построен на 0 час. 0 мин. 0 сек. 1 января 1801 г., Гринвич. Луна 19.29 Рака, Асцендент 7.10 Весов, Солнце 10.11 Козерога, МС 9.21 Рака.

[4] Карта провозглашения Вильгельма I Германским Императором, Версаль, 13 час. LMT, 18 января 1871 г. Луна 24.47 Стрельца, Асц 11.49 Близнецов, Солнце 28.03 Козерога, МС 10 Водолея.

[5] Карта для вхождения Солнца в Овен в 11 час. 11 мин. GMT 21 марта 1914 г., Лондон. Луна 1.32 Водолея, Асцендент 15.38 Рака, Солнце 0 Овна, МС 14.42 Рыб.

[6].Гороскоп Весеннего Равноденствия, на Лондон, 12 час. 29 мин. GMT 21 марта 1939 г. Луна 5.03 Овна, Асцендент 0.27 Льва, МС 5.50 Овна.

[7] Натальная карта Его Величества короля Георга VI, рожденного в Сандрингеме в 3 час. 05мин. GMT, 14 декабря 1895 г. Метод Плацидуса. Луна 24.52 Скорпиона. Асцендент 27.14 Весов, Солнце 21.55 Стрельца, МС 6.59 Льва

[8] Натальная карта Королевы Елизаветы, рожденной на Братон Стрит в Лондоне, в 1 час. 40 мин. GMT 21 апреля 1926 г., куспиды Плацидуса. Луна 12.07 Льва, Асцендент 21.28 Козерога, Солнце 0.12 Тельца, МС 25.44 Скорпиона.

[9] Натальная карта Принца Чарльза, рожденного в Бэкингемском дворце в 21 час. 14 мин. GMT 14 ноября 1948 г. Куспиды Плацидуса. Луна 0.28 Тельца, Асцендент 5.30 Льва, МС 13.27 Овна, Солнце 22.25 Скорпиона.

[10] Карта Четвертой Республики (Франции), 14 час. 40 мин. LMT, 30 октября 1946 г., Париж. Луна 8.07 Козерога, Асцендент 5.35 Рыб, Солнце 6.34 Скорпиона, МС 19.11 Стрельца.

[11] Гороскоп Соединенных Штатов Америки. См. Ежегодник 1940 года Американской Федерации Астрологов.* Луна 18.41 Водолея, Асцендент 20.11 Близнецов, Солнце 12.46 Рака, МС 26.08 Водолея.

[12] Карта Британской Лейбористской партии, на полдень GMT, 27 февраля 1900 г., Лондон. Луна 10.22 Водолея, Асцендент 8.13 Рака, Солнце 8.28 Рыб, МС 5.01 Рыб. * В приведенной в книге карте использовались следующие данные: 4 июля 1776 г., 8 час. 03 мин. GMT, Филадельфия - прим. ред.


Предисловие к русскому изданию

Сочинение Ч.Картера на русском языке является прекрасным подарком астрологическому сообществу, восполняющим пробел в знании послевоенной западной астрологии в России. Обилие частных изысканий и отсутствие серьезных работ в области мунданной астрологии в нашей стране не противоречит, но подтверждает это.

После первого политического гороскопа, созданного более 2500 лет назад, «Тетрабиблоса» Птолемея и трудов Эбенцера Сибли Чарльз Картер - первый автор, серьезно обратившийся к данной теме в 1951 году. Ему удалось в небольшом по объему произведении дать оценку и попытаться систематизировать Мунданнуюастрологию в целом и определить место в ней Политической астрологии.

Книга имеет несомненный исторический и антологический интерес. В ней обобщен опыт использования национальных карт. По мнению Картера, наиболее распространенные в тот период (и теперь) методы мунданного прогнозирования, основанные на единичных факторах, не являются достаточными и определяющими. Многофакторность - основа понимания астрологии политических процессов. В этой связи данная работа демонстрирует действие принципа Организации («суммы множеств») в анализе и прогнозировании любого политического явления.

Современная Россия является наиболее активной в политическом и деловом отношении страной. Посему астрологи имеют серьезный социальный запрос на разработку методик в области политики, экономики и бизнеса. Хочется надеяться, что это произведение середины прошлого века подвигнет современников к исследованиям Политической Астрологии.

О.Ломакина

Во время второй Мировой войны существовал, что и естественно, значительный интерес к политической астрологии, и мое внимание, как и внимание многих других людей, было привлечено к этой работе как никогда прежде.

Вскоре стало очевидно, что необходимы новые методы и обширная, более содержательная и более надежная коллекция данных; однако это было гораздо легче понять, чем осуществить. Тем не менее, кое-что было достигнуто, и теперь вполне можно изложить в письменном виде некоторые из сделанных выводов и те данные, которые достаточно надежны, чтобы их сохранить. Кроме того, полезно подвергнуть проверке и трудности, даже если они не могут быть немедленно преодолены.

В данный момент существует представление, что гороскоп отдельного человека, или натальная карта, является главной темой астрологического изучения. Но на самом деле натальная карта не может адекватно рассматриваться в изоляции от социальной среды, представленной астрологически другими гороскопами, большего масштаба. Могли ли карты рождения всех жертв Хиросимы указывать на смерть, постигшую их в тот роковой день августа 1945 года? Возможно да, и все же гороскоп самого города, если бы его изучить, наверняка помог бы в суждении.

Я верю, что рано или поздно ''мунданная" астрология должна будет переместиться на вершину астрологического дерева, и чем в большей степени государство контролирует жизнь отдельного человека, тем скорее это произойдет.

И все же не так много реальной работы было сделано в этой области. Рискованные попытки политического прогнозирования Алана Лео были слабыми и безуспешными. Сефариал, что делает ему честь, имел блестящие достижения и оставил нам ценные намеки, но его работа не была систематической. В результате у нас очень мало литературы по этой ветви нашей науки, по крайней мере в Великобритании. Ясное и краткое руководство Х.С.Грина, впервые опубликованное много лет назад, по-прежнему достойно внимания и излагает все классические методы, но оно несколько устарело. Я не знаю какой-либо еще книги, опубликованной на английском языке за последние двадцать пять лет, которая бы полностью или даже в принципе была посвящена этому разделу нашей работы.

Пробел в нашей литературе - возможно, достаточная причина для появления настоящей книги.

Чарльз Картер октябрь 1951 г.


Приложение 1. (Список городов с предполагаемыми астрологическими соответствиями)

Этот список основан на работе Коули (Coley), вышедшей в 1676 году, добавлены лишь несколько современных примеров. Почти все соответствия следует рассматривать как в крайней степени гипотетические.

Овен

Неаполь, Капуя, Анкона, Флоренция (это название предполагает Венеру), Верона, Утрехт, Падуя, Краков.

Современное дополнение: Бирмингем, Лестер, возможно, большая часть западного Мидленда.

Телец

Мантуя, Тарентум, Люцерна, Лейпциг. Возможно, Дублин, Истборн, Гастингс и значительная часть Суссекса.

Близнецы

Лондон, Мец, Брюгге, Нюрнберг.

Современное дополнение: Мельбурн, Плимут, Кардифф.

Рак

Амстердам, Константинополь, Милан, Венеция, Йорк, Сент-Андре.

Современные: Нью-Йорк, Манчестер и, вероятно, значительная часть Ланкашира.

Лев

Рим, Прага, Сиракузы, Дамаск.

Современные: Портсмут, Бат, Бристоль, Чикаго, Филадельфия, Лос-Анжелес.

Дева

Париж, Лион, Гейдельберг, Иерусалим, Коринф, Афины.

Современные: Бостон (США), Рединг. Большинство городов, связанных с выращиванием фруктов или торговлей семенами, а также большинство водолечебниц и курортов, вероятно, имеют сильный элемент Девы.

Весы

Вена, Антверпен, Лиссабон, Фрейбург, Копенгаген, Франкфурт-на-Майне. В наше время Лидс и Ноттингем помещают под Весами.

Скорпион

Согласно традиции, Фес в Марокко и Валенсия. Похоже, древние не решались приписывать знак, который они так сильно не любили, каким-либо значительным городам, однако современные авторы не проявляют подобной деликатности. Грин в своем полезном руководстве дает среди других Дувр, Галифакс, Гулль, Ливерпуль, Ньюкасл, Стокпорт и Уортинг. Кажется вероятным, что значительная часть северо-восточной Англии находится под Скорпионом. Грин также дает Вашингтон, Новый Орлеан, Милуоки, Сент-Джон (Ньюфаундленд).

Стрелец

Толедо (в Испании или также в Огайо?), Штутгарт, Будапешт, Колон.

Современные добавления: Ноттингем (также помещается Грином под Весы), Брэдфорд и Шеффилд. Вполне вероятно, что Йоркшир, с его знаменитыми спортивными традициями, находится под этим знаком.

Козерог

Коули дает Оксфорд и Гент. Вполне вероятно, что Дели и Мехико находятся под этим знаком. Административные части большинства городов, такие как Вестминстер и Уайтхолл.

Водолей

У Коули находим Гамбург, Бремен, Зальцбург и Трент.

Грин помещает Солсбери как под этот, так и под предыдущий знак. Сюда же, видимо, справедливо будет поместить Брайтон. Очень вероятно - Стокгольм и Ленинград и/или Москва.

Рыбы

Коули дает несколько знаменитых городов - Александрию, Севилью, Вормс, Сантьяго-де-Компостела.

Грин дает довольно большой список городов в Великобритании. Борнмут и его окрестности почти наверняка находятся под Рыбами.

Вы видите, что даже эти гипотетические соответствия очень немногочисленны, и остается обширное поле для исследований. Тщательный анализ условий, превалирующих во времена важных общественных событий или природных катаклизмов (таких, как пожары), натальных карт людей, сыгравших важную роль в общественной жизни, важных отраслей промышленности (например, рыбная ловля и обувная промышленность - это Рыбы, изготовление головных уборов, как в Лютоне, - Овен), даты опубликования важных документов - все это предоставляет нам ключи, которые, будучи взяты вместе, могут дать нечто приближающееся к практической определенности.

Это ветвь астрологии, которая может быть развита с наибольшей выгодой - особенно с точки зрения отдельно взятого человека. Ведь не подлежит сомнению тот факт, что было бы мудро и во всех отношениях хорошо жить, если возможно, в районе, управляемом той планетой, которая сильна в натальной карте - и, с другой стороны, избегать тех мест, управители которых враждебны.


Приложение 2. (Список стран с предполагаемыми астрологическими соответствиями)

Этот список также основывается на работе Коули с некоторыми предполагаемыми современными добавлениями. В целом зодиакальные соответствия стран, вероятно, более надежны, чем те, что предложены для городов. Их следует считать результатом естественного сходства, в отличие от зодиакальных соответствий конкретных династий, форм правительства и других политических факторов.

Овен

Англия, Франция, Германия, Верхняя Силезия, Польша, Бургундия, Дания, Сирия, Палестина.

Телец

Россия, Великая Польша, Швеция, Lorraine, Кампания, Швейцария, Ретийские Альпы, Франкония, Парфия, Персия, Киклады, Ирландия.

Россию в наши дни помещают под Водолеем, и также, я думаю, Швецию. Привычки древних парфян предполагают

Стрелец.

Близнецы

Сардиния, Ломбардия, Западная Англия и Уэльс, Фландрия, Армения, Нижний Египет, Бельгия, США i(ho некоторые американские астрологи предпочитают восходящий Сатурн в Весах в качестве их национальной политической карты).

Рак

Шотландия, Голландия, Бургундия, Нумидия и Африка, а также африканские расы в целом, Вифиния, согласно некоторым - Германия. Грин добавляет Парагвай. Китай (может быть, Весы).

Лев

Франция, Италия, Альпы, Румыния, Богемия, Сицилия, Халдея и Финикия.

Дева

Греция. Крит. Хорватия, Месопотамия, Вавилон, Ассирия, часть Франции, Нижняя Силезия, Вирджиния, Бразилия, Турция, Швейцария, Вест-Индия.

Весы

Австрия, Эльзас, территория вокруг Каспийского моря. В наше время Китай приписывают к Весам, но также и к Раку. Бирма, Япония, Тибет, Верхний Египет. Япония остается под вопросом: "страна восходящего Солнца" предполагает знак Льва.

Скорпион

Норвегия, Верхняя Бавария, Каппадокия, Мавритания, Каталония.

Грин помещает Сирию под Овен и Скорпион. Утверждается, что под этим знаком находится Трансвааль, а также Квинсленд, хотя последнее название предполагает знак Льва.

Стрелец

Испания, Далматия, Славония, Венгрия, ArabiaFelix. Испанский характер, видимо, указывает на сильный элемент Сатурна.

Под этим знаком помещают Мадагаскар, а также Австралию в целом. Я думаю, Лев тоже имеет своих сторонников, но я предпочитаю Стрелец.

Козерог

Македония, Иллирия, Фракия, Албания, Болгария, часть Греции, Литва, Саксония, Тюрингия, Штирия, Индия, Афганистан, Мексика.

Водолей

Россия и Швеция, Вестфалия,, Пьемонт, часть Баварии, Эфиопия, Arabia Petra, часть Польши и Пруссия.

Рыбы

Португалия, Нормандия, Верхний Египет, Галиция.

Вы заметите, что многие важные страны, как и многие великие города, не имеют соответствий, даже гипотетических. Или, по крайней мере, они не попались мне на глаза.

Многие из этих соответствий передавались со времен Птолемея и очень подозрительны, поскольку его схема была решительно донаучной. Он разделил "всю населенную землю" по широте от Гибралтара до залива Искандеру на возле Александретты, и по долготе от Азовского моря до Аравийского моря (так в оригинале; на самом деле, деление по широте и долготе следует поменять местами - прим. перев.). Четыре полученных квадранта были затем соотнесены с четырьмя триплицитетами. Северо-Западный квадрант был соотнесен с Огнем (отсюда Британия = Овен, Испания = Стрелец, Италия = Лев), и по этой причине Птолемей, после упоминания нескольких более приятных атрибутов, говорит: "Эти нации относятся к женщинам с презрением и безразличием". Но та часть этого квадранта, которая лежит ближе к "центру", заимствует кое-что из противоположного квадранта, т.е. юго-восточного, находящегося под стихией Земли (откуда следуют некоторые из соответствий Козерога). Здесь он странным образом упоминает, что Македония, Фракия и Иллирия "главным образом, находятся под влиянием Сатурна и Козерога, отсюда они жадны до богатства, имеют менее развитую цивилизацию и не имеют постановлений о государственном устройстве". Второй квадрант покрывает южную часть Малой Азии и уходит под Землю, но точно так же, как и часть северо-западного квадранта вблизи "центра", имеет склонность к противоположному квадранту, так что часть юго-восточного квадранта, лежащая вблизи центра, имеет склонность к Огню. Отсюда мы получаем такие соответствия как Иудея - Овен, Халдея - Лев, Аравия - Стрелец.

Третий квадрант, северо-восточный, находится под Воздухом. Только нации этой части света казались Птолемею благословенными, как морально, так и материально. Но части квадранта, лежащие вблизи "середины земли" имели кое-что от противоположного квадранта, Воды, и были "жуликами, мошенниками и ворами". Похоже, большая часть Малой Азии попадает в эту неблаговидную категорию.

Последний квадрант, относящийся к Воде, состоит из Ливии, но те части, которые лежат вблизи "середины", например, Египет, имеют некоторое сродство с противоположным квадрантом Воздуха.

Вы видите, насколько искусственна эта классификация, и насколько непохоже, чтобы соответствия, основанные на ней, были правильными. И все же астрологи рабски копировали их, поколение за поколением, не комментируя.

Достаточно любопытно, что некоторые из соответствий Птолемея, каким бы фантастическим путем они ни были получены, видимо, имеют практическую ценность.

Предлагалось также деление земной поверхности по долготе, начиная с Гринвичского меридиана. Так, все, что находится от 0 градусов до 30 градусов, (будет под Овном, от 30 до 60 - под Тельцом, и так далее, к Востоку).

Подобное деление по широте or Северного полюса поместило бы от 60 до 30 градусов под Тельцом, так что Великобритания разделилась бы по долготе между Овном (Восток) и Рыбами (Запад), а по широте была бы под Тельцом. То же самое можно было бы сказать о Франции и Испании.

Ясно, что такая система и любые другие, подобные ей, могла бы (может быть) быть действенной, лишь с одной точки зрения и должна была бы быть дополнена взглядами под другими углами. Гринвичский меридиан - это искусственная, не естественная концепция, и деление поверхности земного шара, основанное на нем, может иметь только такую ценность, какую придаст ей человеческий разум.