Created using
htm2chm 3.0

Download it NOW!


ВЫСШАЯ ШКОЛА КЛАССИЧЕСКОЙ АСТРОЛОГИИ ВВЕДЕНИЕ В МЕТОДЫ ДИРЕКЦИЙ И ПРОФЕКЦИЙ

ФЛАГ РОССИИ

ВЫСШАЯ ШКОЛА КЛАССИЧЕСКОЙ АСТРОЛОГИИ

ВВЕДЕНИЕ В МЕТОДЫ ДИРЕКЦИЙ И ПРОФЕКЦИЙ

Центр астрологических исследований 1995 Москва

Израитель Б. 3. Введение в методы дирекций и профекций: Методическое пособие. - М.: ЦАИ, 1995. - 32 с. ISBN 5-86721-045-6

ГЕРБ РОССИИ

Рассмотрены методы астрологического прогнозирования - дирекции и профекций. Приведен порядок вычисления положения прогностических точек, рассказано об определении факта и качества события. Даны конкретные рекомендации по прогнозированию определенных событий, наиболее часто интересующих клиентов (вступление в брак, рождение детей, здоровье, смена работы, смерть близких и т. п.).

Для слушателей Высшей школы классической астрологии и для тех, кто интересуется астрологией.

ISBN5-86721-045-6 © Б. 3. Израитель, 1995.

ВВЕДЕНИЕ

ПОНЯТИЕ ДИРЕКЦИИ. ДИРЕКЦИИ КАК КЛАСС ПРОГНОЗОВ

ОСОБЕННОСТИ ПРИМЕНЕНИЯ МЕТОДА ДИРЕКЦИЙ

ПОРЯДОК РАБОТЫ С МЕТОДОМ ДИРЕКЦИЙ

ВЫБОР ПРОГНОСТИЧЕСКОЙ ТОЧКИ

ВЫЧИСЛЕНИЕ НОВОГО ПОЛОЖЕНИЯ ПРОГНОСТИЧЕСКОЙ ТОЧКИ

ОПРЕДЕЛЕНИЕ ФАКТА СОБЫТИЯ

ОПРЕДЕЛЕНИЕ КАЧЕСТВА СОБЫТИЯ

ДИРЕКЦИЯ "ГРАДУС-ГОД"

ПРОФЕКЦИИ

ДРУГИЕ ВИДЫ ДИРЕКЦИЙ

ПРОГНОЗИРОВАНИЕ НА ОСНОВЕ МЕТОДА ДИРЕКЦИЙ

ДОПОЛНИТЕЛЬНЫЕ ЗАМЕЧАНИЯ ПО ПРОГНОЗИРОВАНИЮ

ПРИЛОЖЕНИЕ.

*****

ВВЕДЕНИЕ

Прогнозы - наиболее тонкий и сложный раздел астрологии1. Прогнозы требуют от астролога значительных энергетических затрат, интенсивной работы мысли, развитой интуиции. Кроме этого необходим определенный психологический опыт. Делая прогноз для себя, следует помнить, что факт, о котором знаешь, уже как бы осуществился в одной из реальностей, и его проекция на объективную реальность может искажаться. Надо быть готовым, что события примут иные очертания или будут незначительными. Если прогноз делается для других, необходимо учитывать реакцию людей: они со страхом, негодованием или недоверием встречают неприятный прогноз и переносят все эти чувства на астролога; конечно, они с радостью встречают хороший прогноз, - но это ослабляет эффект "нечаянной радости" и снижает значение события. Делать прогнозы - занятие неблагодарное, однако большинство людей ждут от астрологов именно прогнозов, и поэтому астрологам придется делать прогнозы на самых разных уровнях, и делать как можно лучше.

Основные методы прогноза: символические дирекции (включая профекции), прогрессии, транзиты и революции. В этом пособии мы рассмотрим два наиболее объективных метода прогноза - дирекции и профекции. Оба эти метода просты для вычисления и дают наименее изменяющуюся информацию о будущем.

1Прогнозы сложны не только в астрологии. Определение временной перспективы — чрезвычайно сложная и энергоемкая задача для существ, живущих в пространстветрех измерений, а сопротивление времени по отношению к будущему особенно велико. При этом сопротивление нарастает по мере удаленности интересующей точки отнастоящего. Мы все хорошо видим, что метеорологи и политики ошибаются не меньше, а гораздо чаще, чем астрологи.

ПОНЯТИЕ ДИРЕКЦИИ. ДИРЕКЦИИ КАК КЛАСС ПРОГНОЗОВ

Дирекции - метод прогноза, основанный на вращении любой точки гороскопа (MС, Asc, вершин домов, планет) с определенной скоростью. Это может быть вращение "градус-год". В этом случае точка, которую мы двигаем, каждый год перемещается на градус. Цикл такой дирекции завершается через 360 лет. Можно вращать точку со скоростью "градус-день", - тогда вращаемая точка будет передвигаться на 1° каждый день, и через год такая дирекция завершит свой цикл. Можно вращать точки со скоростью "градус-12 дней" или "градус-месяц"; возможны и другие варианты. Все подобные символические вращения точек гороскопа называются дирекциями.

Дирекцией в узком смысле слова называется символическое вращение точки гороскопа со скоростью "градус-год". Дирекции со скоростью вращения "30°-год" ("градус-12 дней") называются профекциями. Они описывают двенадцатилетний цикл. Из остальных видов дирекций наиболее часто применяются дирекция с годовым циклом (скорость "градус-день") и дирекция с тридцатилетним циклом (скорость "градус-месяц").

Дирекции - чисто символический метод. Они никак не связаны с реальным движением планет ни в какой момент времени. Дирекции больше связаны со структурой гороскопа, точнее, с изменениями этой структуры, и эти изменения, в отличие от содержательных сдвигов, более заметны постороннему глазу. Дирекции - наиболее формальный и объективный метод по сравнению с другими классами прогноза.

Те события, которые можно предсказать по дирекциям, связаны с объективными событиями объективного мира. Эти события обычно являются достоянием многих, а не только того человека, о котором идет речь. Можно привести один пример: с помощью дирекции был установлен факт смерти отца. Владелец гороскопа в силу обстоятельств не знал, что его отец давно умер, но дирекция описала объективный момент. Когда значительное время спустя этот человек узнал о смерти отца, это было лишь субъективное событие, субъективное состояние конкретного человека, и это субъективное событие описывалось не дирекцией, а прогрессией.

ОСОБЕННОСТИ ПРИМЕНЕНИЯ МЕТОДА ДИРЕКЦИЙ

Объективность дирекций - очень важный момент для астрологов. Предсказания, сделанные на основе дирекций, труднее поддаются субъективным изменениям и легче других могут быть проверены. Если была предсказана хирургическая операция, то она может быть легкой и нестрашной, к ней можно относиться как к пустяку и незначительному событию (например, вскрытие фурункула), но никогда нельзя сказать, что ее не было. Вследствие этого мы советуем всем начинающим астрологам как можно больше опираться на дирекции в своих прогнозах.

Конечно, метод дирекций имеет и свои ограничения. Прежде всего необходимо помнить, что существуют разные типы натальных карт, и для одних дирекции более подходят, чем для других2.

Лучше всего дирекции как метод прогноза применять для карт, в которых: а) заметно преобладание мужских элементов - большинство планет, Асцендент, МС находятся в стихиях огня или воздуха или расположены над горизонтом (в верхней части карты); б) заметно преобладание планет в угловых домах, особенно в I и X; в) имеются сильные аспекты к МС.

2Очень редко бывает, что дирекции не работают совсем, однако в некоторых случаях их эффективность снижена.

Рис. 1. Натальная карта В. В. Маяковского (место рождения - Багдади, GMT10:26.19.07.1893)

Дирекции лучше всего применять в прогнозах для людей, у которых объективные ценности играют большую роль и которые в большей степени открыты внешнему миру. Они малоэффективны для людей интровертированных, изолированных от социальных коллизий.

На рис. 1 приведена натальная карта 6. В. Маяковского. МС в карте сильно аспектирован. Он находится в соединении с Марсом и Венерой, делает секстиль к Луне и Нептуну. Это свидетельствует об известности. МС во Льве и в соединении с Венерой, Asc в Скорпионе. Такое положение указывает на призвание в сфере искусств.

Секстили МС к Луне и Нептуну говорят о том, что это призвание может быть реализовано на почве поэзии. Уран на Asc говорит о личности необычной, склонной к эксцентричности, к экстравагантным выходкам. При таком сильном Уране обычно происходит раннее созревание личности. Все это говорит о том, что метод дирекций будет работать хорошо. Особенно важно в этом случае смотреть дирекцию МС.

На рис. 2 приведена карта женщины, нашей современницы. МС, Asc и пять планет в карте находятся в мужских знаках, Уран в тригоне к точке МС, а Луна в секстиле к этой точке. Это свидетельствует о значимости профессиональной сферы, сферы достижений у этой женщины. Поэтому для прогнозов по этой карте также допустимо использовать метод дирекций, и в частности дирекций МС.

Рис. 2. Натальная карта нашей современницы (место рождения - Свердловск, GMT0:37, 02.04.1961)

ПОРЯДОК РАБОТЫ С МЕТОДОМ ДИРЕКЦИЙ

На что направлены астрологические прогнозы? На определение времени и характера события. Применяя метод дирекций, мы вращаем точки гороскопа, и градус поворота определяет момент времени. Таким образом момент времени мы задаем произвольно. Произойдет ли в этот момент какое-нибудь событие, зависит от того, образует ли новое положение прогностической точки аспекты с планетами или вершинами домов натальной карты. Качество события, которое произойдет, можно определить по характеру прогностической точки, аспектируемых планет, аспектов.

Последовательность операций при применении метода дирекций обычно следующая:

1) выбирают интересующий момент времени;,

2) выбирают вид дирекций;

3) вычисляют новое положение прогностической точки;

4) рассматривают аспекты, которые образует прогностическая точка в новом положении;

5) изучают характер и аспекты аспектируемой планеты или вершины дома;

6) анализируют всю совокупность полученной информации и делают вывод о вероятности того или иного события.

Выбор момента времени полностью зависит от нашего желания. С помощью дирекций мы можем посмотреть в сколь угодно далекое будущее и в сколь угодно далекое прошлое.

Выбор вида дирекций также может быть произвольным, однако он тесно связан с классом события, который мы хотим определить. Чем быстрее метод, тем более поверхностный слой жизни он описывает, чем медленнее цикл - тем более глубокий, необратимый и неповторяемый слой он описывает.

360 лет - это очень большой цикл. Обычная человеческая жизнь укладывается в четверть этого цикла. Все события этого цикла уникальны. Мы не сможем дождаться их повторения, поскольку не сможем дождаться повторения цикла.

Тридцатилетняя дирекция описывает некоторые повторяющиеся, но обязательные события жизни, двенадцатилетняя дирекция (которую называют профекцией) - еще более обыденный класс событий, связанный с наработкой нового опыта. Годовая дирекция описывает события, которые повторяются из года в год.

ВЫБОР ПРОГНОСТИЧЕСКОЙ ТОЧКИ

Выбор прогностической точки - очень важный и творческий момент. Выбор прогностической точки связан с определением качества события.

Важно учитывать, что дирекции (как наиболее объективный метод) связаны с наиболее объективной точкой карты - МС. МС показывает социальное лицо, лицо, которым мы обращены к своему социальному окружению. События, связанные для нас с МС, имеют отношение к другим людям. Эти события важны и для нас, и для других людей, поэтому они социально объективны, и лучше всего их описывают дирекции.

Для метода дирекций точка МС обладает универсальной ценностью. Если дирекция МС указывает на событие, то это обязательно следует использовать для прогноза. Чем более сильно аспектирована точка МС, тем более значимым будет событие, особенно для людей, ориентированных на социальные достижения, карьеру (для мужчин, людей с сильным Сатурном, Юпитером, Марсом).

Важна также точка Asc. Точка Asc указывает пути самореализации, внешнее воплощение личности и также имеет объективную окраску. Если дирекции МС указывают на события, связанные скорее с достижениями, то дирекции Asc можно рассматривать как изменение паттерна поведения, изменения личности, заметные для окружающих.

Имеют большое значение и дирекции вершин остальных домов. Однако вращение вершин домов имеет более частное, специфическое значение по сравнению с вращением точек МС и Asc и демонстрирует обычно события, связанные с качеством дома. Дирекция VII дома может указать на брак, дирекция IX дома - на поездку за границу, дирекция VIII дома - на хирургическую операцию.

Действительно, дирекции МС, Asc и вершин остальных домов очень важны для точных прогнозов. Однако часто астрологи не уверены в правильности определения этих точек гороскопа. Точное определение точек МС и Asc требует значительного мастерства в ректификации гороскопа (ректификация - уточнение времени рождения до требуемого значения). Ошибка ректификации хотя бы на 1° (4 мин реального времени) приведет к ошибке прогноза методом дирекций на 1 год. Стоит ошибиться на 5° (20 мин) - и ошибки прогноза достигнут пяти лет. Конечно, ошибки такого рода чувствительны и для астролога, и для его клиента. Ни астрологу, ни тем более клиенту не понравится, если предсказанное событие случится не в текущем году, а через пять лет, а может быть, уже произошло год назад.

В связи со сложностями ректификации некоторых карт (из-за незнания точного времени рождения) часто метод дирекций МС и Asc неприменим, хотя этот метод и дает наиболее точный прогноз. В этом случае очень важен и полезен метод дирекций планет. Если мы вращаем планеты и смотрим, в каких они оказались знаках, домах, какие новые аспекты они сделали, - мы можем предсказывать не хуже, чем по дирекциям МС и Asc, однако надежность этого метода гораздо больше, поскольку он не связан с ректификацией карты.

Для более точного прогноза необходимо использовать сочетание дирекций нескольких точек гороскопа: например, дирекции МС, вершины дома, управителя и сигнификатора дома, планеты, стоящей в доме, и так далее.

ВЫЧИСЛЕНИЕ НОВОГО ПОЛОЖЕНИЯ ПРОГНОСТИЧЕСКОЙ ТОЧКИ

Метод дирекций приобрел свою популярность благодаря простоте вычислений нового положения прогностических точек. Приведем несколько примеров, которые позволят в этом убедиться.

Прогностические точки принято вращать против часовой стрелки. В астрологии движение против часовой стрелки рассматривается как движение вперед, в будущее. Можно вращать точки и по часовой стрелке, изучая при этом наработанный в прошлом опыт.

Определение нового положения прогностической точки связано с выбором метода дирекций. Рассмотрим наиболее популярную дирекцию со скоростью вращения "градус-год". Этот вид дирекций наиболее прост для вычисления. Если мы хотим посмотреть, что с человеком будет в 5 лет, мы передвигаем любую прогностическую точку (т. е. планету или другую точку натальной карты) на 5° против часовой стрелки. Если нас интересует возраст 37 лет, мы передвигаем любую прогностическую точку на 37°. Возможны и более точные вычисления. Можно определить событие с точностью до месяца и даже до дня. При этом каждый мес.яц равен 5 минутам, а каждый день - 10 секундам. Если мы хотим узнать, что с человеком будет в 12 лет 7 мес. и 24 дня, мы должны прибавить к координате любой прогностической точки 12 градусов 35 мин (5 мин умножаем на 7 мес.) и еще 4 мин (10 секунд умножаем на 24 дня и переводим в минуты).

Посчитаем дирекции "градус-год" для возраста 5 лет для натальной карты, представленной на рис. 1.

Например, МС (14,25 Льва) окажется в 19,25 Льва; (здесь и далее цифры после запятой обозначают угловые минуты): Asc (6,37 Скорпиона) окажется в 11,37 Скорпиона; Солнце (26,55 Рака) - в 1,55 Льва; Сатурн (7,25 Весов) - в 12,25 Весов; Уран (6,38 Скорпиона) - в 11,38 Скорпиона; Нептун (12,40 Близнецов) - в 17,40 Близнецов; Плутон (10,15 Близнецов) - в 15,15 Близнецов.

Дирекции "градус-год" на 12 лет 7 мес. и 24 дня будут следующими: МС (14,25 Льва) займет положение в 27,04 Льва; Asc (6,37 Скорпиона) - 19,16 Скорпиона; вершина VIII дома (5,20 Близнецов) - 17,59 Близнецов; Сатурн (7,25 Весов) - 20,04 Весов; Уран (6,38 Скорпиона) - 19,17 Скорпиона; Плутон (10,15 Близнецов) - 22,54 Близнецов.

Попробуем посчитать профекции (дирекции со скоростью вращения "30 градусов - год"). При подсчете профекции применяется также достаточно простая арифметика: месяц приравнивается 2,5 градусам, день - 5 минутам. Кроме этого, поскольку цикл этого вида дирекций составляет 12 лет, мы можем поделить интересующее нас число лет на 12 и работать только с остатком.

Посчитаем профекции на 22 года по карте, представленной на рис. 1. Разделим 22 на 12. Остаток от целого делимого составит 10 лет. Каждый год приравнивается 30 градусам, поэтому каждую прогностическую точку надо в данном случае переместить на 300°. Точка МС (14,25 Льва) окажется в 14,25 Близнецов, Солнце (26,55 Рака) - в 26,55 Тельца и так далее.

Рассмотрим профекции на 36 лет 8 мес. 26 дней по карте, представленной на рис. 1. Сначала разделим это число на 12. Остаток составит 8 мес. и 26 дней Далее мы можем посчитать профекции на 8 мес. и 26 дней , и это будет требуемое значение. При подсчете профекции на это значение каждую прогностическую точку надо будет переместить на 20° (2,5° умножить на 8 мес.) и еще на 130 мин - на 2 градуса 10 мин (5 мин умножить на 26 дней ). Точка МС (14,25 Льва) окажется в 6,35° Девы; точка Asc (6,37 Скорпиона) - в 28,47 Скорпиона; вершина VIII дома будет находиться в 27,30 Близнецов и так далее.

Посчитаем тридцатилетнюю дирекцию. Скорость вращения - "градус-месяц", цикл - 30 лет. На каждый год приходится 12°, на каждый день - 2 мин.

Рассмотрим тридцатилетнюю дирекцию на 19 лет 5 мес. по натальной карте на рис. 1. При этом каждую точку гороскопа переместим на 228° (12 умножить на 19) и еще на 5° (1 умножить на 5), всего на 233°. Точка МС (14,25 Льва) окажется в 7,25 Овна, Юпитер (25,41 Тельца) - в 18,41 Козерога и так далее.

Рассмотрим тридцатилетнюю дирекцию на 7 лет 5 мес. по натальной карте на рис. 2. В этом случае каждая прогностическая точка сдвинется на 84° (12° умножить на 7 лет) и еще на 5° (Г умножить на 5 мес.), - всего на 89°. При этом точка МС (20,19 Стрельца) окажется в 19,37 Рыб, Луна (21,25 Весов) - в 20,25 Козерога, Меркурий (17,12 Рыб) окажется в 16,12 Близнецов.

Дирекция "градус-день" имеет годовой цикл, поэтому прогностическую точку смещают на столько градусов, сколько дней прошло после последнего дня рождения интересующего периода. Месяц при этом равен приблизительно 30е, хотя возможны и более точные вычисления.

Новое положение прогностической точки также называется дирекцией. В дальнейшем мы будем часто употреблять термин "дирекция" в таком значении. При этом обычно указывается название прогностической точки и время. Например, дирекция МС на 5 лет 6 мес.

ОПРЕДЕЛЕНИЕ ФАКТА СОБЫТИЯ

Произойдет или не произойдет событие в заданный момент времени, зависит от того, образует ли дирекция прогностической точки аспекты к планетам или вершинам домов натальной карты.

Наиболее сильный аспект - это соединение. Например, в карте, представленной на рис. 1, в 3 года 5 мес. дирекция МС делает соединение с Венерой (очень сильной планетой в этом гороскопе), а в 7 лет 2 мес. и 18 дней она делает соединение с Меркурием. Со всей определенностью можно предсказать, что в эти моменты времени произойдут события. В карте, представленной на рис. 2, в 38 лет 4 мес. и 24 дней дирекция МС образует точное соединение с Сатурном, что также дает возможность прогнозировать событие.

В средние века только соединение рассматривали при профекции и считали лишь его значимым аспектом для предсказаний на основе профекции. Однако сейчас рассматривают даже минорные аспекты. При этом имеет значение не столько сила аспекта, сколько количество точных аспектов. Несколько минорных аспектов дадут более ощутимый результат, чем соединение с одинокой планетой.

Очень важна смена знака или смена дома профекционной точки. При этом смена знака может рассматриваться как соединение с вершиной знака и включать события по данному знаку и по управителю этого знака. То же касается и смены дома, которую можно рассматривать как соединение с вершиной дома.

Существует мнение, что отрицательные аспекты либо не приводят к событиям, либо приводят к плохим событиям. Это совершенно неверно, особенно в отношении профекции. Практика показывает, что чем дисгармоничнее аспект, тем более четко во времени очерчено событие.

Очень важно и количество аспектов. Чем больше аспектов образует дирекция прогностической точки, тем с большей вероятностью произойдет событие.

Остановимся немного на точности аспектов. При движении дирекционных и профекционных точек необходимо учитывать орбисы действия аспектов (орбис - допустимое отклонение от точного значения аспекта). Однако в этом случае орбисы существенно отличаются от орбисов аспектов в натальной карте.

Для дирекций и профекций Солнца, а также для дирекций и профекций различных точек, делающих аспекты к Солнцу, орбис составляет 2°; для дирекций и профекций Луны, а также для дирекций и профекций различных точек, делающих аспекты к Луне, орбис составляет 1,5°; для всех остальных планет орбис составляет 1°; при аспектах к Сатурну или при дирекционном или профекционном движении Сатурна включение аспекта обычно запаздывает, и орбис сближения составляет 0,5°, зато орбис расхождения составляет 1,5°; при аспектах к Урану включение аспекта происходит более быстро, и орбис сближения составляет 1,5°, зато орбис расхождения - 0,5°.

ОПРЕДЕЛЕНИЕ КАЧЕСТВА СОБЫТИЯ

Определение качества события зависит, как мы уже говорили, от прогностической точки. Если мы вращаем вершину IVдома, то речь скорее пойдет о родителях и устройстве домашних дел, а если мы вращаем вершину IX дома, то рассматриваем сферу высшего образования и путешествий. Дирекции Урана показывают резкие неожиданные перемены, а дирекции Плутона - глубокие трансформации.

Более конкретное определение качества события зависит от планеты или планет, а также вершин домов или знаков, которые вступают в аспекты с дирекцией прогностической точки.

Если прогностическая точка меняет дом или знак, то событие будет связано с характером этого дома или знака. Однако, чтобы уточнить суть события, надо рассмотреть: 1) положение и аспекты управителя дома или хозяина знака; 2) планеты, которые стоят в доме или знаке в натальной карте, и их аспекты; 3) дом, на вершине которого стоит знак, или знак на вершине рассматриваемого дома.

Например, в карте, представленной на рис. 1, дирекция МС меняет знак при возрасте рожденного 15 лет 7 мес. и переходит в Деву. В этом знаке стоит крест судьбы, управляет им Меркурий, который стоит в X доме в соединении с Венерой и в квадрате с Юпитером. Можно предположить, что такая смена знака приведет к важному событию, связанному с началом работы, профессиональным самоопределением.

Аспект, как мы обсуждали выше, начинает действовать приблизительно за градус до точного соединения. Поэтому рассмотрим период жизни с 14 лет 7 мес. до 16 лет 7 мес. На начале орбиса В. В. Маяковский в 14 лет и 7 мес., по воспоминаниям его сестры, начал помогать сестре делать различные художественные поделки, поскольку семья очень нуждалась в деньгах. Вынужденный труд, труд только для денег или по обязанности - это именно та сфера, которую приписывают Деве. Далее в рамках указанного временного периода укладываются все аресты В. В. Маяковского за революционную деятельность.

В данном случае играет роль специфическая окраска знака Девы в карте В. В. Маяковского: знак Девы стоит на вершине XI дома (это определяет социальный характер события), и именно в этом знаке стоит крест судьбы. Укладываются в этот период и изменения в мировоззрении В. В. Маяковского, и окончательный выбор им своего профессионального пути. После последнего ареста (он вышел из тюрьмы в возрасте 16 лет 6 мес.) Маяковский оставил революционные увлечения, поступил в художественное училище и посвятил свою жизнь искусству. Кстати, первые поэтические опыты В. В. Маяковского пришлись как раз на возраст 15 лет и 7 мес. (он начал писать во время своего 11-мес.ячного заключения в Бутырской тюрьме).

Необходимо также отметить следующее. В карте В. В. Маяковского есть явные указания на призвание в области искусства, однако это могла быть и живопись (Венера в X доме рядом с МО, и театр (МС в знаке Льва), и поэзия (Меркурий в Xдоме, секстили Луны и Нептуна к точке МС). Можно предположить, что окончательный выбор был определен тем, что дирекция МС после 15-и лет шла все время по знаку Девы, который, конечно, ближе к писательскому творчеству, чем к любому другому.

В карте, представленной на рис. 2, дирекция МС меняет знак и переходит в знак Козерога, когда рожденный достигает возраста 9 лет 10 мес. и 6 дней Козерогом управляет Сатурн, который стоит в XII доме в соединении с Юпитером и в квадрате с Луной. Вершины XI и XII домов в этой карте находятся в знаке Козерога. Такое сочетание дает скорее всего дальний переезд, связанный с реадаптацией организма. Действительно, смена мес.та жительства произошла в 10 лет 2 мес., но сопровождалась значительным подготовительным периодом.

Если прогностическая точка делает аспект с планетой, то необходимо проанализировать несколько важных моментов: 1) дом, которым управляет аспектируемая планета; 2) дом, где стоит аспектируемая планета; 3) дом, который аспектируемая планета сигнифицирует; 4) дом, где оказалась прогностическая точка; 5) знак, где оказалась прогностическая точка.

Рассмотрим снова натальную карту В. В. Маяковского (рис. 1). В детский период его жизни дирекции показывают две важные точки - 3,5 и 6 лет. В 3,5 года дирекция МС окажется в точном соединении с Венерой, а в 6 лет дирекция МС будет в соединении с Меркурием. Не стоит забывать, что соединение - это наиболее сильный аспект при анализе символических вращений точек гороскопа.

В нашем случае первая аспектируемая планета - это Венера. Венера управляет в данной карте VII и XII домами, Луной и Сатурном, находящимися в соединении, и стоит в Xдоме. Венера сигнифицирует II и VII дома. Прогностическая точка МС осталась в знаке Льва в X доме.

Проанализировав эту информацию, можно сказать, что в 3,5 года были серьезно затронуты проблемы здоровья (акценты на II и XII домах, на соединении Луны и Сатурна), а также проблемы социальной адаптации, при этом событие имело впоследствии большое значение для профессионального выбора.

Чем мы можем подтвердить это предположение? Посмотрим дирекцию самой Венеры. Прибавим 3,30 к 17,58 Льва (положению Венеры при рождении) - получится 21,28 Льва. Это будет почти точное соединение с Меркурием. В то же время дирекция Марса делает соединение с натальной Венерой, а дирекции Луны и Нептуна - точные секстили к ней. Все это усиливает Венеру и Меркурий, стоящие в X доме, и позволяет с уверенностью сказать, что с 3-х до 4-х лет произойдет событие (скорее всего, не одно), связанное с определением призвания и обучением, толчком к которому, возможно, послужит сформировавшийся круг общения.

В б лет и 2 мес. дирекция МС делает соединение с Меркурием. Меркурий управляет VIII и XIдомами, а также Нептуном и Плутоном, которые стоят в соединении. Сам Меркурий находится в Xи сигнифицирует III и VI дома. Прогностическая точка МС остается в Xдоме в знаке Льва. Здесь явные указания на обучение и трансформации в социальной сфере, трансформацию жизненных условий и изменение социального окружения. Подкрепляется ли это другими дирекциями?

Плутон - планета трансформации, которая управляет Asc, делает секстиль к Венере. Это свидетельствует о серьезных переменах в сфере чувств и отношений к другим людям, поскольку Венера в данной карте тесно связана с VII домом. Венера и Меркурий в натальной карте в соединении, поэтому соединения дирекции МС с этими планетами скорее всего можно рассмотреть как один достаточно длительный период, затрагивающий примерно 4 года: с 3-х до 7-и лет.

Мать поэта вспоминает, что именно с 4-х лет "Володя полюбил книги. Он часто просил меня читать ему. Если я была занята и не могла читать, - он расстраивался, плакал" (А. А. Маяковская."Детство и юность Владимира Маяковского"). Хотя А. А. Маяковская не акцентирует на этом внимание, мы сами можем предположить, что внезапная любовь к чтению, связанная с капризами и плачем, скорее всего следствие болезни ребенка. Здоровые дети, живущие в сельской местности, не достигшие еще школьного возраста, обычно весь день гуляют во дворе. А вот в период болезни взрослые часто читают даже очень маленьким детям, чтобы отвлечь их, заставить лежать в постели. Как ни странно, периоды болезней для многих детей становятся периодами интеллектуального развития. С этого же возраста в дом Маяковских на лето стали приезжать друзья старшей дочери.

Сам поэт вспоминает об одном важном событии, которое относится уже к 6-и годам: "Понятия поэтические. Лето. Приезжает масса. Красивый длинный студент - Б. П. Глушковский. Рисует. На бумаге длинный человек. перед зеркалом. Человека зовут "Евгением Онегиным". Таким образом действительно в период с 3-х до 7-и лет произошли очень важные события для мальчика, которые он спустя тридцать лет связывает со встречей, с массой народа и с понятиями поэтическими. Возможно, именно тогда были сделаны подсознательные профессиональные предпочтения, которые реализовались гораздо позже.

Часто события, которые происходят с ребенком до семилетнего возраста и связаны с определением его будущей карьеры, проходят незамеченными для взрослых. С точки зрения взрослых более серьезные события произошли с Владимиром Маяковским в 7 лет. Жизнь мальчика существенно изменилась. Он переехал из своего родного дома в город Кутаиси и, пройдя подготовку, поступил в гимназию. Это действительно была трансформация всей его жизни и социального окружения, проходившая на фоне начала систематического обучения.

Рассмотрим дирекции карты, представленной на рис. 2, на 26 лет 10 мес. и 18 дней Дирекция МС делает секстиль к Меркурию. Меркурий управляет IV домом и Плутоном, который стоит в VII доме. Сам Меркурий стоит в I доме. Прогностическая точка оказалась в Козероге в XI доме. В данном случае все указывает на событие, связывающее IV и VII дома, скорее всего брак. Действительно, брак был заключен в 27 лет 2 мес., что укладывается в орбис аспекта дирекции.

Что касается положительного или отрицательного характера события, которое должно произойти, то его можно определить по домам, которыми управляют аспектируемые планеты, и по аспектам, которые образует аспектируемая планета в катальной карте.

Существует группа "приятных" домов - это V, IX и XI дома, и группа "неприятных" домов - это VI, VIII и XII. Обычно работает правило, что неприятные события связаны с управителями VI, VIII и XII домов. Причем сам аспект профекционной точки к планете может быть при этом любым: это может быть и квадрат, и тригон. Если Венера управляет XII домом, то тригон к ней профекции МС не означает денег или свадьбы, а может описывать болезнь или эмиграцию. В то же время, если Сатурн управляет V домом, то даже квадрат к нему (в сочетании с другими благоприятными моментами) может дать появление долгожданного ребенка.

Также важно, в благоприятных или неблагоприятных аспектах стоит аспектируемая планета в катальной карте. Если планета поражена Плутоном или Ураном в натальной карте, то любое ее включение будет приводить к событиям по меньшей мере странным, сложным для однозначной оценки. Если же планета стоит в тригоне с Юпитером и Солнцем, то любое ее включение будет скорее всего носить благоприятный оттенок.

ДИРЕКЦИЯ "ГРАДУС-ГОД"

Мы уже не раз говорили о дирекции в узком смысле слова (о вращении точек гороскопа со скоростью "градус-год"). Это наиболее формальный и объективный вид дирекций. Цикл в 360 лет включает в себя события неповторимого характера. Рассматривая дирекции "градус-год", мы сможем определить, например, окончание школы, рождение первого ребенка, смерть матери, отца, удаление аппендицита, брак с конкретным человеком (очень редко дважды вступают в брак с одним и тем же партнером) и тому подобное.

Медленные дирекции значимых точек гороскопа (речь идет прежде всего об МС и Asc) придают окраску году. Они указывают сферу, наиболее значимую в том или ином году, придают определенный смысл и транзитам, и прогрессиям. Последние могут ослабить или усилить значение дирекций, однако они будут связаны с качеством дирекции.

Большое значение имеет анализ дирекций планет. Снова обратимся к катальной карте В. В. Маяковского (рис. 1). В 12 лет 7 мес. и 13 дней у поэта умер отец. Можно ли было предсказать это событие, исходя из предложенного гороскопа?

В этот момент времени дирекция МС образовала полусекстиль к Солнцу. Дирекция самого Солнца находилась в 9,42° Льва и делала секстиль к Плутону, стоящему в VIII доме. Аспект дирекции Солнца к Плутону говорит о трансформациях и потрясениях. Солнце в этой карте управляет X домом, и можно было предположить, что причиной потрясения будет отец, поскольку одно из проявлений X дома - описание характера отца и отношений с ним.

Другое проявление X дома - описание профессионального пути. Мы уже обсуждали события, происходившие с В. Маяковским в 15 лет. Продолжая обсуждать эту тему, можно показать, что в 15 лет 3 мес. и 6 дней было точное соединение дирекции Солнца с Марсом. Именно в это время В. Маяковский полностью посвящал свое время революционной борьбе, за полгода до точного соединения он "нарвался на засаду в Грузинах" (В. В. Маяковский."Я сам").

Однако, поскольку дирекция Солнца прошла Марс и затем начала двигаться к Венере и Меркурию, профессиональная ориентация Маяковского сменилась с революционной на творческую (живопись и поэзия). Когда дирекция Солнца проходила МС (14,25 Льва), Маяковскому было 17 лет 6 мес. В это время он приобрел профессиональные навыки в живописи, а через год познакомился с Д. Бурлюком, разглядевшим в нем поэта, причем поэта гениального. Это было очень важное событие в жизни В. Маяковского, и он сам чувствовал это, записав: "За одну ночь я стал поэтом".

Когда дирекция Солнца проходила Венеру в X доме, поэт написал трагедию "Владимир Маяковский", которая была поставлена в театре Луна-Парк в Петербурге, а когда дирекция Солнца проходила Меркурий в X доме, он написал "Мистерию-Буфф" и сам выступил на ее премьере в театре "Музыкальной драмы" в роли Человека. Характерно, что активизация Xдома приводила к созданию пьес, поскольку Лев на вершине X дома указывает на склонность к театральной карьере.

Все эти примеры говорят, что даже если бы мы не знали точного положения МС в катальной карте, мы могли бы предсказывать события на основе дирекций Солнца или дирекций других планет.

Выбор планет для дирекций определяется интересующей сферой событий. При этом следует обращать внимание: 1) на дом, которым управляет планета (профессиональные успехи можно смотреть по управителю X дома, брак - по управителю VII дома, поездки - по управителю IX дома); 2) на специфику самой планеты (здоровье матери можно смотреть по Луне, вопросы образования - по Юпитеру и т. д.).

ПРОФЕКЦИИ

Профекция ("protection") в переводе на русский язык означает "предсказание". Профекции относят к символическим дирекциям с циклом в 12 лет и со скоростью вращения "30°-1 год"1.

Человеческая жизнь может включить в себя и 5, и 8 двенадцати летних циклов. Поэтому события, которые предсказываются на основе профекции, имеют более обратимый и менее уникальный характер, чем события, которые предсказываются по дирекциям "градус-год". Профекции описывают события менее запрограммированные, которые имеют более частный и повторяемый характер.

В современной астрологии нет единого мнения насчет употребления терминов "дирекция" и "профекция". Часто профекциями называют и другие виды дирекций. Однако вращение точек со скоростью "30°-1 год" называется профекцией во всех астрологических традициях.

Профекция символически связана с циклом Юпитера, поскольку этот цикл укладывается также в двенадцать лет. Поэтому события, которые предсказываются на основе профекции, связаны с юпитерианской сферой: с образованием, формированием мировоззрения, отношениями с покровителями, путешествиями и тому подобное. Профекция связана с расширениями: с расширением опыта, сферы влияния, с приобретениями, с продвижением.

Юпитер часто рассматривают как планету удачи. Профекции помогают предсказать счастливый случай, неожиданную радость, помощь, удачное стечение обстоятельств. Однако часто профекции показывают события и другого эмоционального полюса - отсутствие удачи, депрессии.

В своей биографии В. Маяковский одно событие отмечает короткой ремаркой: "радостнейшая дата". Речь идет о знакомстве с Лилей Брик. В момент знакомства поэту было 21 год 11 мес. 10 дней Профекция МС (12,25 Близнецов) была в этот момент в соединении с Нептуном в VIII доме. Нептун управляет в этой карте V домом, сам при этом стоит в VIII доме и является сигнификатором XII дома. Соединение профекции МС с управителем V дома часто дает любовное увлечение у мужчин. Характер этого любовного увлечения имеет налет VIII и XII домов. С одной стороны, увлечение имело сильную сексуальную окраску, а с другой - это была "вселенская любовь". Профекция Солнца (24,55 Тельца) была в этот момент в соединении с Юпитером в VII доме. Это свидетельствует о том, что для Маяковского увлечение было очень серьезным и при более благоприятных обстоятельствах могло закончиться браком.

На момент самоубийства В. Маяковского (36 лет 8 мес. 26 дней ) профекция МС делала секстиль к Урану - свидетельство серьезного душевного кризиса. Такой же кризис был и в 12 лет 8 мес. (смерть отца) и в 24 года 8 мес. (по всей видимости, в 1918 году поэт тоже испытал серьезное потрясение). В этот же момент дирекция МС (21,13 Девы) делала полуквадрат к Урану, полусекстиль к Меркурию, который управляет VIII домом, дирекция Плутона (17,03 Рака) делала полусекстиль к Венере, которая управляет XII домом. Все эти дирекции сделали событие более серьезным и необратимым.

С помощью профекции можно прогнозировать рождение детей, поскольку это событие радостное, часто повторяемое. Рассмотрим катальную карту на рис. 2. Рождение ребенка в 27 лет 8 мес. и 26 дней было отмечено в карте женщины соединением профекции МС с Солнцем, которое управляет VII домом и делает квадрат к Марсу в V дом. Активизация VII дома не случайна: часто у жен-шин (особенно если Солнце, Луна или Asc в Весах) рождение ребенка связано с домом партнерства (сильная эмоциональная связь).

ДРУГИЕ ВИДЫ ДИРЕКЦИЙ

Из остальных дирекций наиболее часто используемой является дирекция "градус-месяц". Такая дирекция описывает тридцатилетний цикл и называется тридцатилетней дирекцией.

Поскольку тридцатилетний цикл связан с циклом Сатурна, тридцатилетняя дирекция символически связана с Сатурном. События, которые предсказываются на основе тридцатилетней профекции, связаны со сферой Сатурна: это могут быть продвижения по служебной лестнице, отношения с властями, начальниками, формальная регистрация каких-либо событий. Тридцатилетняя дирекция хорошо описывает ограничения различного характера: семейные, физиологические, социальные. Ее оптимально применять для предсказания событий мужчинам от 25 лет, заинтересованным в карьере.

Например, в момент выхода первой книги (сборника "Пощечина общественному вкусу") В. Маяковскому было 19 лет 5 мес., и тридцатилетняя дирекция МС (7,25 Овна) была в оппозиции к Сатурну, управителю III дома.

Хорошо коррелирует тридцатилетняя дирекция с общественно заданными событиями, которые носят оттенок вынужденности. Например, в 7 лет дети обычно идут в школу, независимо от их желания. Такого рода события показывает тридцатилетняя дирекция. Например, когда в 7 лет и 5 мес. девочка пошла в школу (карта на рис. 2), тридцатилетняя дирекция МС была в соединении с Меркурием, который стоит в карте в I доме и является сигнификатором III и VI домов.

Дирекция "градус-день" описывает цикл, который повторяется каждый год. Мы часто замечаем, что в какое-то определенное время года нам сопутствует удача, происходят приятные события, а другие моменты (месяц или неделя) всегда связаны с неудачами и трудностями. Анализируя дирекции "градус-день", лучше всего сосредоточиться на соединениях.

По натальной карте В. Маяковского можно предположить, что 11—12 октября каждого года (по новому стилю), когда годовая дирекция МС проходила Уран, он испытывал потрясения, на этот день выпадали неожиданные известия, поездки в другие города, а 22—23 июля, когда годовая дирекция МС проходила Венеру, его каждый год посещало вдохновение.

Рассматривая карту на рис. 2, мы можем с уверенностью сказать, что дни 16-18 мая (когда годовая дирекция Asc находится в соединении с Солнцем) всегда отмечены повышенной работоспособностью, а 1-3 февраля (когда годовая дирекция МС проходит Луну) - колебаниями настроения и активизацией материнских установок.

ПРОГНОЗИРОВАНИЕ НА ОСНОВЕ МЕТОДА ДИРЕКЦИЙ

Перед тем как мы разберем, какие события связаны с какими конкретными констелляциями, необходимо ответить на некоторые важные вопросы.

Для того, чтобы предсказывать, необходимо хорошо знать не только особенности метода дирекций, но и общие характеристики гороскопа. С человеком может произойти только то, что описывается в натальной карте. Если натальная карта указывает на отсутствие брака или на очень поздний брак, не следует спешить предсказывать брак в молодости, даже если дирекция МС делает точное соединение с Сатурном, который управляет VII домом. Если, например, натальная карта указывает на многоженство, то некоторые мажорные аспекты к управителям VII и V домов могут свидетельствовать о разводе и новом увлечении, а если натальная карта указывает на безбрачие, то те же аспекты будут свидетельствовать об удачных сделках и творческих достижениях.

Очень важно остановиться на следующем моменте: существует взаимная неопределенность времени и смысла события. Чем точнее мы определяем смысл события, тем труднее нам сузить временные рамки. Если мы сужаем временные рамки, то очень трудно определить смысл данного события. На начальном этапе наиболее оптимальный временной период предсказания - это год. Если предсказать свадьбу в течение ближайшего года, и предсказание сбудется, это произведет гораздо более благоприятное впечатление, чем если указать точный день свадьбы, а в этот день вместо свадьбы будет лишь денежная премия.

Значительные трудности ожидают начинающих астрологов при определении точного характера события. Одна и та же планета может быть связана с различными сферами жизни. Например, Венера для мужчин может описывать жену или любимую женщину, и в то же время она связана с финансовым положением или со здоровьем (так как является сигнификатором II дома).

Часто сделать правильный выбор из возможных вариантов очень сложно. Предсказывая мужчинам денежные приобретения, следует помнить, что вместо них могут произойти любовные истории и наоборот. Точные предсказания возможны только на основе нескольких методов. Кроме этого необходимо учитывать и индивидуальные особенности проявления тех или иных констелляций планет.

Необходимо подробно расспрашивать клиента, что с ним было в определенные моменты в прошлом. Если при этом очевидно, что любые акцентуации Венеры связаны скорее с деньгами, чем с любовными приключениями, то и в дальнейшем Венера будет приносить деньги.

Лучше готовить сразу несколько вариантов для прогнозирования, предупреждать клиента, что события могут развиваться по одному или другому сценарию. Люди хорошо понимают и принимают к сведению, что возможны варианты в развертывании судьбы.

Трудно определить не только точное качество события, но и его полюс, например, отличить брак от развода, большие денежные потери от больших денежных приобретений.

Одно из важных правил прогнозирования: прогнозировать надо не по сгущениям энергий, а по сгущениям смысла. Обычно начинающий астролог обращает внимание на сильные аспекты и на "опасные" планеты. Например, он устанавливает, что в какой-то момент времени дирекция МС образует квадрат к Урану, а дирекция Asc - оппозицию к Луне, и делает вывод о том, что в этот момент времени произойдет очень значимое неприятное событие, - и ошибается. Безусловно, событие в этот момент произойдет, но, возможно, оно не будет значимым. Начинающие астрологи часто попадают в такую ловушку, когда принимают энергетически мощный момент за значимый.

Значимые события происходят тогда, когда аккумулируется несколько факторов одного и того же качества, смысла. Несколько даже энергетически слабых, но указывающих на одну и ту же точку, на одну сферу показателей дадут более значимое событие, чем энергетически сильные аспекты, указывающие на разные стороны жизни.

Например, рассмотрим сферу брака. Сочетание полуквадрата дирекции Венеры к вершине VII дома, полусекстиля дирекции управителя VII дома к планете в VII доме, полуквадрата дирекции Луны к Марсу и еще двух-трех таких же энергетически слабых аспектов могут дать очень значимое событие - замужество.

Дети 7-и лет - обычно очень легкий материал для предсказания. Обычно в этом возрасте для всех детей нашей культуры происходят перемены: они начинают систематическое обучение, приходят в новый коллектив сверстников, устанавливают отношения с учителями. Для детей это перестройка всей жизни, привычек, самооценки. Окружающие начинают относиться к ним по-другому, ждут от них достижений и большей организованности. Как это ни покажется странным, астрологически возраст 7 лет почти всегда акцентирован.

И какой бы ни был акцент в карте в это время, в большинстве случаев это воплощается в начало систематического обучения.

При прогнозировании необходимо отдавать себе отчет, что наша жизнь протекает в очень плотных слоях, и все астрологические факторы не в состоянии воплотиться в нашей плотной среде. Какой бы фантастический перепляс планет и домов ни существовал, практика показывает, что все это всегда воплощается почти в один и тот же набор событий, определяемый культурно-историческим контекстом.

Конечно, одни и те же события имеют для разных людей разную окраску. Для одного ребенка поступление в школу - радость, для другого огорчение, для третьего - страх перед неизведанным. Для одного молодого человека женитьба - долгожданная удача, для другого - неприятная обязанность, для третьего - пустая формальность. Все это очень важно и тоже может быть определено с помощью астрологических методов. Но в таких случаях лучше применять не дирекции, а другие методы.

Наша культура имеет свои паттерны, запрограммированные последовательности событий: в 7 лет идут в школу, в 17 лет ее заканчивают, в 18 лет идут в армию, в 20 возвращаются, или в 17 лет поступают в институт, в 23 поступают на работу, в 55 или 60 лет уходят на пенсию. Для каждого возраста и класса людей существуют свои возможности и свои интересы.

Для маленького ребенка наиболее важные события - болезни, иногда переезды, развод родителей, потеря родных. Хорошие события обычно менее заметны для взрослых: ребенок может быть активен физически, продвинуться в развитии речи, в рисовании или музыке, овладеть чтением, письмом. Для школьников кроме всего перечисленного важны успехи в учебе или спорте. Для окончивших школу важно поступление в институт.

Для женщин в возрасте от 20-и до 30-и лет важны проблемы брака, рождения ребенка, здоровье семьи, успехи мужа на службе, отношение мужа и других мужчин. Для мужчин в возрасте от 25-и до 35-и лет важны первые продвижения по службе, получение профессионального статуса, поездки за границу, путешествия и тому подобное. Для женщин после 40 лет обычно снова становится важной проблема самореализации, поиска себя.

Для людей, состоящих в браке, важны проблемы семьи, возможность развода, измены партнера. Холостяков волнует проблема женитьбы. После 60-и лет всех волнует проблемы здоровья, отношения детей и внуков.

Вот почему для правильного прогноза необходимо идти не от астрологических факторов, а от жизни. Надо взять наиболее вероятное событие из списка подходящих для конкретного возраста, пола, семейного и социального положения и проверить, сможет ли набор астрологических факторов в определенный временной промежуток дать это событие или нет. В связи с этим Кеплер говорил, что хороший астролог не тот, кто хорошо знает астрологию, а тот, кто хорошо знает жизнь. Знание некоторой культурной матрицы, блоков событий, которые связаны друг с другом и с некоторой сферой человеческой жизни, очень облегчает работу астролога.

Существуют два способа прогнозирования: первый предписывает по известной астрологической конфигурации искать событие, которое соответствует этой конфигурации; второй предполагает поиск астрологической конфигурации для свершения данного события. Этот второй метод гораздо более продуктивен.

Если мы работаем с клиентом, который не знает, что его интересует конкретно или не хочет этого сказать, мы сможем сделать лишь очень неопределенный прогноз на будущее. Если же мы работаем с клиентом, который четко формулирует вопрос или по крайней мере сферу, которая интересует его больше всего, то мы с большой вероятностью сможем удовлетворить его любопытство. Скажем, женщине, которую интересует, выйдет ли она замуж в ближайший год, можно дать совершенно исчерпывающий ответ. Или если человека интересует занятие конкретной должности, зашита диссертации, поездка за границу, эмиграция из страны в некоторый определенный период времени - он также получит ответ. Это же касается здоровья.

Рассмотрим теперь конкретные события, которые наиболее часто интересуют клиентов, обращающихся за советом к астрологу.

БРАК.

Прежде всего можно прогнозировать брак, если дирекция или профекция МС делает аспекты к управителям VII и IV домов, а также X дома для женщин. Также очень важны аспекты дирекций и профекции МС к Луне, Венере, Нептуну для мужчин и к Солнцу, Марсу, Нептуну для женщин. Значимыми часто оказываются аспекты дирекции или профекции МС к планетам, стоящим в VII доме, а также к планетам, которые сами имеют аспекты к управителю и сигнификатору VII дома. Например, Меркурий, имеющий тригон к Солнцу и управителю VII дома, может указать на брак в карте женщины, хотя сам он не связан ни со сферой брака, ни с VII домом.

Кроме этого необходимо смотреть дирекции и профекции вершин VII и IV домов. Соединение дирекций и профекции VII и IV домов с планетами могут также давать брак. Обычно значение имеет сочетание нескольких факторов. Поэтому предсказания на основе дирекций МС или вершин VII и IV домов будут более надежными, если они подкреплены еще несколькими факторами, например, дирекциями важных планет.

Лишь совмещение нескольких факторов делает вероятность события высокой. Если планета образует три аспекта: к управителю VII дома, к его сигнификатору и к Луне у мужчины, то, безусловно, эта планета выступит сигнификатором этого события — брака.

Конечно, браки бывают разные, и при прогнозе надо обязательно опираться на карту рождения, учитывая при этом, какой дом в карте основной и с чем связан брак в этой карте. Если у женщины VII дом слабый, но при этом V дом - сильный, то брак скорее всего может идти по Vдому. В этом случае следует смотреть дирекции и профекции не VII, а V дома; важны будут аспекты дирекции МС и Asc к управителю и сигнификатору V, а не VII дома. У женщины брак может идти и по X дому. У мужчин при пораженном VII доме брак может идти по IV или по VI дому.

РОЖДЕНИЕ ДЕТЕЙ.

При рассмотрении вероятности рождения детей необходимо уделить внимание прежде всего Vи XI домам. Дирекции и профекции МС или Asc должны делать аспекты к управителям или сигнификаторам этих домов. Также необходимо рассмотреть аспекты дирекций и профекции вершин самих этих домов, их сигнификаторов и управителей.

При этом необходимо помнить, что для женщин важен прежде всего V дом, а для мужчин - XI дом. Рождение второго и третьего ребенка и для женщины можно смотреть по XI дому. Беременность для женщины связана с VIII домом, также с VIII домом для некоторых женщин связаны и роды.

Уран - сигнификатор XI дома - тесно связан с рождением детей и родами. Если Уран, например, управляет V домом, а сам стоит во II или в VIII, то рождение ребенка скорее всего будет связано с аспектированием именно этой планеты. Также, если Солнце, сигнификатор V дома, стоит в XI или управляет им, то рождение ребенка будет связано с аспектированием именно Солнца.

ЗДОРОВЬЕ.

Проблемы здоровья и болезней традиционно связаны со II, VI и VIII домами. Какие события астролог может предсказать в сфере здоровья? Это либо заболевания, либо оперативное вмешательство, либо выздоровление после долгой и тяжелой болезни. Заболевания связаны с VI и XII домами, хирургические операции с VIII, XII, а иногда даже с I домом, выздоровление - со II, VI и, возможно, с X домом.

Хирургические операции, травмы можно прогнозировать, если дирекция или профекция МС или Asc делает аспекты к управителям или сигнификаторам VIIIи XII домов. Эти аспекты должны подкрепляться аспектами дирекций Марса, или Плутона, или Урана.

Важно найти точку в натальной карте, которая может выступить сигнификатором того или иного события. Например, если Луна управляет VIII домом и стоит в квадрате к Марсу (или даже к Венере) в VIII или в XII доме, то она может стать сигнификатором хирургической операции или тяжелой травмы. В этом случае даже полуквадрат или полусекстиль дирекции МС к Луне может привести к неприятному событию.

ПЕРЕЕЗД. СМЕНА МЕСТА ЖИТЕЛЬСТВА.

При анализе возможной смены места жительства важно учитывать, насколько далеко человек переезжает.

Если предстоит недалекий переезд, то следует рассмотреть дирекции управителей III и IV домов, сигнификаторов III и IV домов (Меркурия, Луны), дирекции планет, стоящих в III и IV домах, дирекции вершин III и IV домов.

Если предстоит далекий переезд - астролог рассматривает дирекции управителей и сигнификаторов IXи XII домов (Юпитера, Нептуна). Чем дальше человек переезжает, тем больше это событие будет связано с XII домом.

Выбор метода дирекций зависит от анализа натальной карты и исследуемой судьбы. Если человек много раз за свою жизнь менял мес.то жительства, очередная смена может происходить по профекциям, более дальние и редкие переезды связаны с дирекциями "градус-год" , "градус-месяц".

СМЕНА РАБОТЫ.

Смена работы связана прежде всего с управителями и сигнификаторами VI и X домов, вершинами этих домов, планетами, которые стоят в этих домах. Иногда может быть затронут и II дом как дом, связанный с материальным обеспечением, если человек переходит на более высокооплачиваемую работу или при отрицательном характере события теряет работу, ставя под угрозу свое благосостояние.

У мужчин смена мес.та работы часто связана с аспектами Марса. Марс экзальтирует в X доме, кроме этого, он связан с физической работой.

РАЗВОД.

Прежде всего необходимо исследовать VII и VIII дома: их вершины, планеты, стоящие в этих домах, аспекты, которые эти планеты образуют. Обязательно смотреть дирекции управителей и сигнификаторов этих домов. Во вторую очередь рассматривают IV и XII дома.

Аспекты дирекций управителей VIII и XII домов к планетам в VII и IV домах, особенно если дома поражены дисгармоничными аспектами, приводят к осложнениям в семейных делах.

Планетой разрыва считают Уран. Плутон также оказывает дисгармоничное влияние, поэтому следует посмотреть дирекции этих планет для прогнозирования расторжения брака.

СМЕРТЬ БЛИЗКИХ.

Смерть родителей можно прогнозировать, исходя из анализа дирекций вершин IVи X домов и планет, связанных с ними. В гороскопе родители представлены либо Луной и Сатурном, либо Солнцем и Венерой. При неожиданной смерти обычно задействованы VIII дом и Плутон. При длительной болезни, требующей от детей ухода за родителями, включены обычно VI и XII дома.

СМЕРТЬ.

Смерть - наиболее сложное для прогноза событие, - встают этические проблемы астрологической практики. Лучше не браться за прогнозирование этого события. Однако точное определение времени наступления смерти часто имеет историческое или юридическое значение, поэтому рассмотрим несколько ключевых моментов для такого рода прогнозов.

Неожиданная смерть, насильственная смерть, смерть в результате катастрофы связана с VIII домом, Марсом, Плутоном, Ураном.

Смерть от старости связана скорее с XII домом, однако при этом могут активизироваться и другие дома, например, IV. Смерть от старости часто может происходить на очень хороших аспектах дирекций. В одном случае смерть произошла при включении Венеры, управителя IVдома, которая в натальной карте была самой сильной, хорошо аспектированной планетой.

ИЗУЧЕНИЕ АСТРОЛОГИИ.

Этапы получения образования в области оккультных наук связаны с VIII, IX и XIIдомами и их управителями. Необходимо также помнить, что Черная Луна тесно связана с обучением оккультным наукам, в этом ее положительная роль. Такое же значение могут иметь Хирон и Трансплутон, а также Уран, Нептун, Плутон.

ДОПОЛНИТЕЛЬНЫЕ ЗАМЕЧАНИЯ ПО ПРОГНОЗИРОВАНИЮ

Некоторые астрологи выступают против развития прогнозирования как раздела астрологии. Они считают, что прогнозирование, точнее, ошибки прогнозирования дискредитируют астрологическое знание. На чем основаны эти утверждения? Многие астрологи считают вредными астрологические прогнозы для знаков Зодиака в средствах массовой информации. С этим можно согласиться, хотя некоторые общие закономерности ухватываются и в этих прогнозах, если они сделаны добросовестно. Но сейчас речь идет об индивидуальных прогнозах. .

Начинающие астрологи обычно сталкиваются с большими трудностями именно при индивидуальном прогнозировании. Не сумев преодолеть эти трудности, многие делают вывод о невозможности качественного прогнозирования. Надо заявить со всей определенностью, что достаточно много астрологов берутся за составление индивидуальных прогнозов и делают это успешно. Их прогнозы подтверждаются с точки зрения определения как времени, так и качества события.

Делать прогнозы трудно, этому нужно учиться и приобретать свой личный опыт. К сожалению, не все астрологи могут научиться прогнозировать. Для этого необходимо иметь определенные способности. Эти способности, как и любые другие, описаны натальной картой.

В первую очередь за прогнозирование отвечает Уран и XI дом. Если в натальной карте есть сильные акценты на Уран (Уран управляет Асцендентом, или Солнцем, или X домом, стоит в X или I доме) и на XI дом (несколько планет стоит в XI доме, Солнце или Уран в XI доме, господин гороскопа управляет XI домом), - то можно предположить, что из хозяина карты получится хороший астролог, умеющий делать точные прогнозы.

Уран или управитель XIдома должны быть связаны с Солнцем или Луной через аспекты или через управление. Наши современники, имеющие Уран в Раке или во Льве, с самого начала имеют некоторые преимущества, поскольку в их картах Уран управляется светилами.

Кроме этого, для астролога очень важно иметь хороший Меркурий. Меркурий может быть управителем Asc, МС, стоять в I, III, X домах. При этом Меркурий должен быть обязательно связан с высшими планетами или с Хироном.

Прогнозирование, как мы уже говорили, процесс очень энерго - и трудоемкий. В карте астролога должен быть акцентирован знак Девы, поскольку именно Дева дает необходимое терпение, умение не пропускать нюансы, желание перепроверять сделанные выводы. Поэтому астрологи с восходящей Девой имеют больше шансов научиться прогнозировать.

Все эти замечания касаются чисто астрологического прогнозирования. Некоторые астрологи, обладая даром ясновидения, просто настраиваются на карту и прогнозируют на основе своих интуитивных ощущений. Они могут делать значительные успехи, но это не астрологическое прогнозирование в чистом виде.

Необходимо также знать, что для некоторых клиентов очень сложно составить прогноз. Обычно это люди, в натальной карте которых трудно выделить ведущую планету, или в ней мало аспектов, в частности, мало дисгармоничных аспектов.

Есть и противоположная группа людей, для которых составлять прогнозы очень легко. 3 их натальных картах много аспектов, и положительных и отрицательных, сильная ведущая планета, много планет в угловых домах.

Качество прогноза зависит и от времени прогнозирования. Даже при очень благоприятных констелляциях в карте астролога, но при плохом времени для прогнозирования он может ошибиться и наоборот.

Какие факторы благоприятствуют прогнозированию? Очень хорош для правильных прогнозов тригон Юпитера с Ураном, - это универсальное время. Кроме этого, существуют и частные факторы для каждого астролога. Хорошо, когда управитель XI дома образует аспекты к Солнцу или Луне в натальной карте, или несколько транзитных планет вошло в XI дом и одна из них делает аспект к Урану, другая к Луне или к Солнцу.

ПРИЛОЖЕНИЕ.

Примеры определения времени событий по натальной карте методами дирекции и профекций (а - дирекции "градус-год", б - профекции "30° -год")

I Натальная карта Марины(Место рождения Елец :52°37’ N,38°30’E;GMT 8:47, 24.06.1964)

I. Натальная карта Марины :

(место рождения - Елец, 52°37' N, 38°30' E;GMT8:47, 24.06.1964):

1) регистрация брака 25.06.1983 (19 л. 1 д.):

а) МС 12°23' [image] [image] [image] [image] Asc;Desс 14°00' [image] [image] [image]; [image] 23°58' [image] [image] DSC; [image] 4°2' [image] [image] [image]; [image] 14°55' [image] [image] [image];

б) МС 23°28' [image] [image] IС;DSC25°04' [image] [image] [image]; [image] [image];

2)регистрация 2-го брака 7.09.1985 (21 г. 2 мес. 14 ди.):

а)МС14°36' [image] [image] [image];DSC16°12' [image] [image] [image]; [image] 6°33' [image] [image] [image]; [image] 26°07' [image] [image] [image] [image] [image];

б)МС 2°ЗЗ' [image] [image] [image] [image] [image];DSC1°09' [image] [image] [image] [image] [image]; [image] 11°04' [image] [image] [image]; [image] 5 5°24' [image] [image] [image]; [image] 2°05' [image] [image] [image];

3)рождение дочери 13.02.1987 (22 г. 7 мес. 20 дн.):

а)МС16°02' [image] [image] [image] [image] [image] [image] [image];V22°48' [image] [image] МС; [image] 29°20' [image] [image] [image] [image] [image];

25°30' [image] [image] [image];

б)МС 12°33' [image] [image] [image]; V19°19' [image] [image] [image]; [image] 25°51' [image] [image] [image] [image] [image]; [image] 14°37'

4)смена работы 1.01.1992 (27 л. 6 мес. 8 дн.):

а)МС 20"54' [image] [image] [image]; [image] 2°29' [image] [image] [image];VI28°15' [image] [image] [image];

б)МС 9°03' [image] [image] [image]; VI16°24' [image] [image] [image]; [image] 2°21 [image] [image] [image].

II Натальная карта Ольги (Самара, 53°12'N, 53°12'E, GMT1:13:08, 10.04.1951)

II. Натальная карта Ольги :

1 ) регистрация брака 25.04.1974 (23 г. 15 дн.):

а)МС 19°17' [image] [image] [image]; [image] 22°4' [image] [image] [image]; [image] 0°25' [image] [image] [image];

б) МС 2°29' [image] [image] [image] [image] [image]; DSC20°4' [image] [image] [image];

2)рождение сына 19.03.1976 (24 г. 11 мес. 9 дн.):

а)V8°18' [image] [image] [image] [image] [image]; [image] 25°12' [image] [image] IC; [image] 18°37' [image] [image] [image] [image] [image] [image] ASC;

б)V11°37' [image] [image] [image] [image] [image]; [image] 28°31' [image] [image] [image]; [image] 5°37' [image] [image] [image]; [image] 17°37' [image] [image] [image];

3)смерть матери 28.02.1986 (34 г. 10 мес. 8 дн.):

а)МС [image] [image] [image]; [image] 5°07' [image] [image] [image]; [image] 12°13' [image] [image] VIII; VIII18°00'

б) [image] 25°56' [image] [image] [image]; [image] 3°02' [image] [image] [image], XI11°00' [image] [image] [image];

4)увольнение с работы 5.10.1992 (41 г. 5 мес. 26 дн.):

а)МС 7°43' [image] [image] [image] [image] [image]; VI16°49' [image] [image] [image] [image] [image] [image]; [image] 0°50' [image] [image] .

б)МС10°54' ; VI 20°00' 65 ASC.

III Натальная карта Рудольфа (Латвия, 57°31'N, 20°21'E, местное время рождения 6:58 ,20.10.1966)

III. Натальная карта Рудольфа :

1) переезд на новую квартиру 25.10.1980 (14 л. 5 дн.):

а) МС 2"30' ; 8°06' IX;ASC 26°59' ;

б)IC 18°54' ; 19°52' ; 21°40' ;

2) травма голени 18.12.1981 (15 л. 1 мес. 28 дн.):

а)MC3°35' ; 19°36' ;VIII22°21'

б)MC23°19' .

3) призыв в армию 22.10.1985 (19 л. 2 дн.):

а) МС 7°29' ; 13°05' ASC ;

б)MC18°39' ;

4) ссора с другом 4.12.1992 (26 л. 1 мес. 14 дн.):

а)XI21°05' ;МС 14°37' ; 22°27'

б)XI28°40' ; 0°00' ; 8°06' .

Содержание