П.П. Глоба. Конфигурации аспектов

1. Планетные аспекты

1.1. Негативные аспекты

1.1.1 Мажорные аспекты

Оппозиция

Квадратура

1.1.2. Минорные аспекты

Полутораквадрат

Полуквадрат

1.2. Гармоничные аспекты

1.2.1 Мажорные аспекты

Трин

Бисекстиль

1.2.2. Минорные аспекты

Квиконс

Полусекстиль

1.3. Творческие аспекты

Квинтиль

Дециль

Биквинтиль

Тридециль

1.4. Кармические аспекты

Нонагон

Сентагон

Бинонагон

Полунонагон

Проявление аспектов в космограммах и гороскопах

Соединения планет

Ключ к пониманию соединения планет

Принципы трактования соединений

Особенности соединения с Солнцем

Соединение планет с фиктивной планетой

Соединение планет с Черной Луной

Соединение планет с Белой Луной

Соединение планет с лунными узлами

Параллель

Сходящиеся и расходящиеся аспекты

Классические конфигурации аспектов

Стеллиум

Большой крест

Тауквадрат

Замкнутый тригон

Бисекстиль

Конфигурации планет

Повозка

Пример: Мария Стюарт

Полуповозка

Трапеция

Пример: Джуна

Пример: Лермонтов М.Ю.

Секира

Дротик

Крыша

Пример: М.Ю. Лермонтов

Вилы

Пример: А. Челентано

Кармические конфигурации

Клетка

Венок

Ящик

Корабль

Пример: М.Ю. Лермонтов

Аркан

Пример

Пример: М.Ю. Лермонтов

Пальма

Пример: Александр I

Замок

Лодка

Нестандартные конфигурации

Кинжал

Пирамида

Петров Крест

Принцип рассмотрения конфигураций

А. По точкам

Б. Разбор по аспектам

Парус

Пример: А.В.Суворов

Циркуль

Конверт

Ограда

Пример


П.П. Глоба Конфигурации аспектов

ПЛАНЕТНЫЕ АСПЕКТЫ

Аспектами называются определенные угловые соотношения между планетами в космограмме и гороскопе. Аспекты характеризуют связь между планетами. Если между планетами образуется тот или иной аспект, то функции таких планет будут взаимосвязаны. Аспектом является не всякое угловое соотношение между планетами, а лишь углы определенных размеров.

Как правило, эти углы кратны 30° или 45°. Наиболее важными. значимыми аспектами являются: 30°, 45°, 60°, 90°, 120°, 135°, 150° и 180°.

Каждый аспект имеет свой допуск. В астрологии этот допуск называется орбисом.

Аспекты - третий по важности показатель в рассмотрении гороскопе после планет и знаков Зодиака.

Значение аспектов заключается в знании человеческого характера и человеческой жизни. Следующим шагам после познания аспектов является шаг к самому человеку, его индивидуальности, что оценивается по космограмме человека. составленной на момент рождения.

Взаимодействия планет в космограмме в целом оказывает влияние на всю жизнь человека, определяет его судьбу, динамику взаимодействия со средой. Совокупность аспектов определяет часть личности человеке. Положение планет в знаках - это статичная часть личности индивида, характеризующая нньское начало. Аспекты, в отличие от этого, определяют динамическую часть личности. Космограмма, гороскоп через аспекты как бы обретает дыхание, т.е. соответствует началу "ян".

Толкование аспектов в гороскопе зависит от множества факторов. Во-первых, оно зависит от планет, образующих аспекты. Во-вторых, от качества души. В-третьих, от эзотерической задачи рода на космическом уровне.

Точное значение аспекта (с точностью до минуты) дает действие с утроенной силой в сравнении с обычными аспектами, лежащими в пределах допуска. Если орбис натянут до предела, т.е. находится на границе допуска, то такой аспект будет действовать втрое слабее, чем лежащий в пределах допуска. Допустим, орбис Луны и Солнца 8°, а в коcмограмме орбис равен 8,5°. Тогда это уже натянутый орбис со всеми вытекающими отсюда последствиями.

Первая группа аспектов - напряженные, разрушительные. или негативные аспекты (в разным источниках используются различные синонимы). Такие аспекты являются мужскими, т.е. относятся к началу «ян».

Вторая группа аспектов - гармоничные, или позитивные, аспекты. Они относятся к началу "инь".

К третьему уровню относится аспект соединения планет, чему соответствует начало "дэн".

Мажорные (или явные) аспекты - как гармоничные, так и разрушительные, воздействуют непосредственно на личность человека или на тот процесс, на который строится гороскоп. Мажорные аспекты вызывают активные события, которые достаточно легко выявить и отследить по жизни.

Минорные (скрытые) аспекты не задевают самого человека, но они воздействуют через среду, коллектив, через других людей, через силы природы, стихию, слухи. Они характеризуются сложностью отслеживания. Работа по отслеживанию и выявлению минорных аспектов заключает в себе великую тайну и очень большой интерес для людей, идущих по пути духовного совершенствования.

Аналогия. Наша жизнь - это оркестр, в котором есть солист и целый ряд музыкальных инструментов. Обычный человек, у которого имеется слух, но который не разбирается в музыке, может найти ошибку в сольной партии; если же в оркестре кто-либо сфальшивил, то такой человек этого не заметит, а услышит ошибку лишь профессиональный музыкант или дирижер.

Если начать работу по отслеживанию минорных аспектов на высоком уровне, то можно выявить сокровенную сущность, определяющую все жизненные процессы, и выделить пункт, который является дирижером жизни. Тот, кто сможет подняться достаточно высоко, сам может стать дирижером своей судьбы. На этом уровне может произойти встреча с учителем. Это уже уровень посвящения, и на него можно выйти через минорные аспекты.

Стихийные бедствия, случайности (кошка ли перебежала дорогу или злобная продавщица улыбнулась) - все это происходит неспроста.

НЕГАТИВНЫЕ (НАПРЯЖЕННЫЕ) АСПЕКТЫ

МАЖОРНЫЕ АСПЕКТЫ

1. Оппозиция или противостояние планет [image].

Оппозиция ( [image]) это мажорный напряженный аспект. Угол между планетами составляет 180°, а орбис ± 5°. Для Солнца [image] и Луны [image] допускается орбис в ± 7°. Аспект Оппозиции по функциям этих планет создает огромное напряжение в жизни человека, в его судьбе, в различных ситуациях. В результате этого у человека происходит какое-то "смещение" с принятой позиции, ломка. Перед человеком стоит необходимость выбора. В отдельных случаях при участии в Оппозиции некоторых планет это равносильно выбору между жизнью и смертью. Оппозиция - аспект постоянно действующий. Этот аспект подавляет человека, ломает его.

В лучшем случае человек делает выбор и перестраивается, изменяет свою позицию, т.е. он может устоять и преодолеть действие Оппозиции. В худшем случае, если человек слаб, его жизнь будет сопровождаться мучительной раздвоенностью.

Большая часть аспектов реализуется на событийном уровне. Однако реализация некоторых из них может происходить и в психологическом плане. Никаких событий не происходит, но у человека имеет место психологическая ломка. Это проявляется на внутреннем уровне. Несколько Оппозиций встречается у воинов или людей риска, которые в жизни балансировали, как бы ступали по лезвию ножа.

Примеры:

Наполеон III - нахождение в Оппозиции к Урану, находящихся в соединении Солнца, Марса и Черной Луны - [image] [image] [image] [image] [image] [image] [image].

Гитлер - Оппозиция Меркурия и Урана - [image] [image] [image].

Робеспьер – Оппозиция Сатурна и Черной Луны - [image] [image] [image].

Кромвель - Оппозиция Марса и Сатурна - [image] [image] [image], она проигрывалась у него на окружении.

Хрущев - Оппозиция Солнца к Сатурну - [image] [image] [image].

2. Квадратура

Квадратура соответствует углу между планетами 90° в по этому аспекту составляет ±4°. Орбис для Солнца и Луны ± 5°.

В отличие от Оппозиции, действие квадратуры характеризуется дискретностью и периодичностью. Квадратура не дает напряжения, но зато ставит человека в состояние борьбы. Часто в космограмме она проявляется в виде ряда ударов, наносимых человеку судьбой. Предполагается, что человек предпримет ряд ответных действий, посредством которых он сможет защищаться. Но если человек достаточно умен, чувствителен и силен, то он сумеет защититься, нанося упреждающие удары.

Для слабых аморфных людей Квадратура является малоприятным аспектом. Но для сильных людей она проявляется не только в нанесении ударов, а помогает человеку в борьбе. С Квадратурой не связана внутренняя перестройка человека. Если в космограмме ее нет, то поле жизненной борьбы у такого человека отсутствует и в духовной жизни ему будет трудно реализоваться. Если у человека в космограмме много Квадратур и при этом выделена стихия огня или воздуха (одна из янских стихий), то жизнь его будет более легкой.

Квадратуры наблюдаются в гороскопах Картера, Бисмарка, Фиделя Кастро, Суворова (квадратура [image] с [image]). Интересен пример маршала Жукова, который был не просто военачальником, но магом (Солнце в соединении с Плутоном в Квадратуре с Юпитером - [image] [image] [image] [image] [image]). Тельцы и Рыбы особенно тяжело переносят Квадратуры (как солнечные знаки). Для них Квадратуры достаточно разрушительны (см. гороскопы Карла Крафта, Адольфа Гитлера, Галлилео Галлилея, Макиавелли, Нострадамуса).

Квадратуры действуют особенно сильно, когда образующие их планеты находятся в своих обителях: например, Марс в Овне и Сатурн в Козероге ( [image] в [image], [image] в [image]). Если такая планета попадает в соответствующие дома гороскопа, то у человека может произойти надлом в жизни и, возможно, неоднократно.

В том случае, когда у человека Оппозиция Плутона и Солнца ( [image] [image] [image]) и при этом в соответствующих домах гороскопа, то это будет одинокий дух, восставший против толпы. И если у него кроме этой Оппозиции не благоприятных (гармонизирующих, красных) аспектов, то такому - в жизни не уцелеть.

МИНОРНЫЕ АСПЕКТЫ

1. Полутораквадрат

Полутораквадрат является напряженным минорным аспектом, в котором угол между планетами равен 135°. Орбис составляет ± 1,5° ... +2°. Орбис для Солнца и Луны ± 3°.

Существует определенная закономерность: чем более минорная планета. тем больше допуск. Так, Луна [image] - самая минорная планета, поэтому имеет наибольший орбит (7°). Самая дальняя планета - Прозерпина (цикл 625 лет) в соединении с Плутоном [image], имеет самый малый, чисто символический допуск ± 0,5°.

Полутораквадрат действует постоянно. Это аспект возврата негативных ситуаций. Полутораквадрат означает создание вокруг человека напряжений. Такой человек во время столкновения других людей вынужден выступать в роли посредника, т.е. он вовлекается в напряженные ситуации, которые его лично не касаются, но иногда отражаются на нем весьма неприятно. Вы должны вернуть какие-то долги, расплатиться за ошибки молодости. Людям с сильным Полу тора квадратом "предъявляют счета" кто-либо из близкого окружения. Это могут быть бывшие жены, бывшие любовницы, бывшие сослуживцы. В общем, люди, дела с которыми не были завершены. Полутораквадрат - аспект "беспощадный". Часто это бывает аспект сплетен, слухов.

Иногда Полутораквадрат указывает на долги прошлых жизней. Но, как правило, мы и в этой жизни делаем столько долгов, что у человека этот аспект бывает "перегружен".

2. Полуквадрат

Полуквадрат - это напряженный минорный аспект. Угол между планетами для него 45° при орбисе ± 0,5° ... +1°. Орбис для Солнца и Луны ±1,5°.

Полуквадрат является негативным минорным аспектом дискретного действия. Его воздействие реализуется через достаточно удаленное от человека безликое окружение, через коллектив в целом, через силы природы, стихию, через резонансные поля.

Полуквадрат проявляется как тайное недоброжелательство, сплетни, об источнике которых человек может не узнать в течение всей жизни. Человек может быть уязвлен воздействием сил Природы (например, через укусы животных).

Полуквадрат относится к числу явных кармических аспектов. Он связан с наказанием за наши неявные просчеты. Это человек, который когда-то не погасил костер, вследствие чего сгорела часть леса; раздавил птичку; грешил; сорил; не то говорил; обидел людей, которых по-настоящему не знает.

Каждый аспект в чем-то нас "тренирует", закаляет. Полуквадрат не позволяет нам спать, т.е. нас постоянно уязвляют мелочи. Такой, человек постоянно должен быть начеку.

ГАРМОНИЧНЫЕ (ПОЗИТИВНЫЕ) АСПЕКТЫ

МАЖОРНЫЕ АСПЕКТЫ

1. Трин (Тригон)

Трин является мажорным позитивным аспектом составляет 120° при орбисе ± 5°.

Орбис для Солнца [image] и Луны [image] ± 6°, для Меркурия [image] и Венеры [image] ± 4°. Меркурий [image] и Солнце [image] ± 5°, для Солнца [image] и Юпитера [image] ± 3°.

Если планета находится в своей стихии, в своем кресте, своей зоне, то орбис увеличивается. Орбис сокращается, когда планета находится во враждебной стихии, но в своем кресте или зоне.

Планеты в тригоне поддерживают друг друга и создают защиту человеку - обладателю Тригона. Это - самый сильный уравновешивающий аспект. Чем больше Тритонов в гороскопе, тем стабильнее жизнь человека, тем меньше встрясок.

Тригон является непрерывно действующим аспектом. Если он относится к знакам огня, то человеку становится свойственным холерический темперамент, но его при этом будет очень стабильной.

Если, к примеру, у женщины Тригон Венеры [image] к Марсу [image] в разных знаках Зодиака, то такой женщине дается огромная уверенность в своем обаянии, привлекательности.

Тригон дает абсолютную защиту, но он же и сковывает человека. Тригон проявляется в гармонизации чувств человека, но он же и ограничивает его возможности к развитию, т.к. все в природе имеет негативную и, позитивную стороны.

2. Секстиль

Секстиль - это мажорный аспект дискретного действия. Угол между планетами в нем 60°, а орбис составляет ± 3°.

В отличие от Тригона секстиль не дает полной защиты, но он включается в какие-то периоды жизни, смягчая удары судьбы. Секстиль не сковывает, т.е. не Делает жизнь человека статичной и однообразной. Чем больше Секстилей в космограмме, тем легче человек воспринимает жизнь.

Секстиль предполагает Божественное творчество, которое делает человека своим орудием на Земле. Человек с несколькими Секстилями в гороскопе избавлен от неожиданностей и крайностей.

Если Секстили образуют злые планеты, то у человека происходит привыкание к тому, что его все время защищают. В целом гороскоп, со злыми планетами, насыщенный Секстилями, может сформировать труса в течение жизни.

МИНОРНЫЕ АСПЕКТЫ

1. Квиконс

Квиконс является минорным аспектом постоянного действия. Угол между планетами в нем 150° при орбисе ± 3°. Для Солнца и Луны орбис составляет ± 4°.

Квиконс, как и Полуторакпадрат, является ретроаспектом, но только со знаком "плюс". Он указывает на возврат ситуаций, вытягивание их из прошлого. Квиконс проявляется как гармонизатор и стабилизатор среды, окружающей человека; как аспект, уравновешивающий его общественные отношении и контакты.

Квиконс определяет возможность повторения благоприятных ситуаций. Скажем, когда-то с кем-то у нас были дела, какие-то взаимоотношения, и мы должны их закончить. По в данном случае это не наши долги, а скорее долги нам.

Мри наличии злых планет Квиконс бывает по влиянию очень неприятным, поскольку он проявляется в повторении одних и тех же ситуаций, в постоянном их "прокручивании". При добрых планетах похожая ситуация возникает на новом уровне, т.е. наблюдается повторение уроков, которые человек не захотел усвоить.

Если Квиконс с добрыми планетами, то во взаимоотношениях с людьми можно наверстать упущенное, т.е. вернуться и что-то доделать, повторить уроки. Квиконс - это аспект тайного укрепления позиций человека в жизни.

2. Полусекстиль

Полусекстиль - аспект минорный дискретного действия. Угол между планетами в нем составляет 30° при орбисе ± 1° ... + 1,5°. Орбис для Солнца и Луны ± 2°.

Полусекстиль по своему проявлению совершенно противоположен Полуквадрату. Его влияние на человека позитивно и опосредовано: через группу людей в целом, через стихию, через природу. Человеку, у которого много Полусекстилей, везет в мелочах, его поддерживает коллектив, ему не мешают. Он не расходует на мелочи все свое внимание.

Полусекстиль - это периодически включающаяся зашита, защита для человека, идущая от. среды. Полусекстили определяют награду за бережное отношение к Природе; за то, что человек никого не обижал.

ТВОРЧЕСКИЕ АСПЕКТЫ

Люди, у которых творческие аспекты (зеленые) содержатся в достаточном количестве, относятся к действительности творчески, преобразуют ее. С ними происходят странные вещи, они попадают в необычные ситуации, которые служат их развитию. Эти совпадения выстраиваются в целую цепочку фантастических, фантасмагорических ситуации

1. Квинтиль

Первым и главным из творческих аспектов является Квинтиль. Угол между планетами в нем составляет 72° при орбисе ± 2°.

Квинтиль - это ключ к творческим аспектам. Он дает творческую реализацию, это аспект неожиданности видоизменении ситуации, функционального воздействия в жизни человека. Если планеты взаимодействуют по Квинтилю, то их взаимовлияние установится в том же виде, какое характерно для Урана [image], т.е. на уровне преобразования. Такой аспект называют еще фантастическим, или ураническим.

Рядом с [image] существует еще несколько творческих аспектов, орбис которых меньше, по они, тем не менее, все же могут действовать на разных уровнях.

2. Дециль

Дециль - эго такой аспект, в котором угол между планетами составляет 36°. Орбис для этого аспекта ± 1°.

В отличие от Квинтиля этот аспект проявляется не непосредственно на человеке, а связан с его окружением. Дециль относится к тому, что вокруг нас, к неожиданным событиям, относящимся к нашим близким.

Специфика [image] - неожиданность, совпадение, творческое поле, которое "образуется" вокруг нас.

3. Биквинтиль

Биквинтиль является аспектом с угловым расстоянием между планетами 144° при орбисе ± 1°. Это скрытый аспект.

Характеристика Биквинтиля почти такая же, как и Квиконса ( [image]). Это то, что творчески стимулирует в этой жизни. Это то, что происходит тайно, связано с совершенно неожиданными творческими преобразованиями, которые происходят вокруг нас. Под его воздействием осуществляется гармонизация жизненных ритмов человека, происходит его преобразование в результате участия в духовных сообществах.

4. Тридециль

Тридециль - это аспект с угловым расстоянием между планетами 108° при орбисе ± 1,5°. Это скрытый аспект.

Тридециль - аспект очень слабый. Он указывает на побочные стимулы, которые помогают нам выровнять ситуацию, творчески ее осмыслить. Он управляет творческим сознанием в человеке. Этот аспект может определять возможность принятия неожиданного решения. Он проявляется как некоторая неуправляемость и возможность резко изменить ситуацию, жизненную ориентацию.

КАРМИЧЕСКИЕ АСПЕКТЫ

Кармические аспекты являются самыми мощными. Это аспекты с угловыми расстояниями между планетами 40°, 100°, 80° и 20°. По аналогии с христианством можно отметить, что в основе их лежат кармические числа. (В христианстве это 40, 100, 160, что означает свободу через ограничение).

Итак, существует четыре вида кармических (синих) аспектов.

1. Нонагон

Это самый важный из кармических аспектов, соответствующий углу между планетами в 40° (отсюда нонагон - 360:9=40°) Орбис для данного аспекта ± 2°. Нонагон - явный постоянно действующий аспект (стихия огня). Действие Нонагона [image] проявляется как долг, требование, внутренний и внешний порядок. Человек будет жить в соответствии с окружавшими условностями, с внутренним чувством ответственности.

По силе действия Нонагон равен Оппозиции или Тригону.

В худшем случае нонагон [image] определяет внутренние долги, подчинение, зависимость, безысходность, невозможность вырваться, либо жесткую требовательность, внутреннее торможение, не позволяющее человеку совершить то, что в принципе он сделать в состоянии.

Нонагон [image] сложно скорректировать, т.к. это аспект, действующий постоянно, устойчиво. Нонагон позволяет преображенному человеку осознать фатум и установить контроль над ситуацией.

Если в космограмме кармические аспекты полностью доминируют, а человек не меняется в соответствии с их требованиями, то круг предопределенности становится еще безвыходнее. Но если человек становится на путь эволюционного развития, то выход всегда найдется.

2. Сентагон

Является явным дискретным аспектом с углом между планетами 100°. Орбис для планет ± 1,5° (стихия воздуха).

Проявление действия Сентагона внезапно и непредсказуемо, как порыв ветра. Поэтому сентагон [image] воспринимается сильнее нонагона [image], действующего постоянно. На самом же деле сильнее Нонагон.

Сентагон [image] проявляется в жизни с той же силой, что и Квадратуре или Секстиль (соответственно, внезапный удар или неожиданная помощь),

Cентагон проявляется как внезапное торможение, безвыходность, зажатость. В этом случае человек внезапно вынужден подчиниться долгу, порядку, системе, принять ограничения. В лучшем случае человек может неожиданно понять тайный механизм судьбы. По Сентагону [image] человек может получить неожиданную помощь, дающую ему возможность бессознательно управлять ситуацией.

При наличии описанных выше кармических аспектов выходом для человека является садхама или епитимья. Кармические аспекты позволяют, помогают пробудить наш внутренний огонь. Они имеют много выходов на глубинные уровни бытия. Одним из методов работы по кармическим аспектам является йога. Если человек сознательно не пробудит в себе чувство истинного направления, то его уделом будет задавленность, прозябание. У любого оккультного ученика имеются кармические аспекты.

3. Бинонагон

Аспект с углами между планетами 80° при орбисе ± 1°. Это скрытый постоянно действующий аспект (стихия земли). Бинонагон [image] действует через подсознание, через окружающих нас людей. Он проявляется на периферии сознания и действует на внутреннее "Я" человека. По силе действия Бинонагон приравнивается к Квиконсу [image] и Полуквадрату [image].

Действие Бинонагона выражается в постоянном возврате, в виде скрытой повторяющейся формы, которая позволяет человеку выйти из круга, т.е. дается возможность повторения кармического опыта в целях его лучшего использования.

В худшем случае действие Бинонагона [image] проявляется как внутреннее торможение, тайный контроль или опека, внутренние комплексы, которые сложно преодолеть. В характере человека отмечается тайное торможение; человек становится пассивным перед загадками судьбы.

4. Полунонагон

Это аспект с угловым расстоянием между планетами 20° при орбисе ± 0,5° (стихия воды). Полунонагон - скрытый дискретный аспект.

С полунонагоном [image] связано осознание таинства, бессознательный контроль. Все это происходит непостоянно, временно, под влиянием окружения, общего настроя других людей. Общее энергетическое поле делает нас как бы более замкнутыми или наоборот, развивающимися. Через окружение приходит напоминание о необходимости уплаты долгов, оно же заставляет нас заниматься тайными делами или приводит к упорядочению, организации. Из-за внезапного действия полунонагон [image] воспринимается сильнее Бинонагона [image] . Иньские (скрытые) аспекты в большей мере действуют на людей, живущих внутренней жизнью.

Все феноменальные аспекты относятся к эволюционным. Так, при переходе на новый уровень сознания кармические аспекты обращаются в свою противоположность: появляется свобода воли, человек получает право свободного развития. Совершая определенные действия, человек вызывает те причины, которые сначала порождают ограничения, а затем создается новый замкнутый круг фатальности, который требует перехода на иной уровень.


П.П. Глоба Конфигурации аспектов

ПРОЯВЛЕНИЕ АСПЕКТОВ В КОСМОГРАММАХ И ГОРОСКОПАХ

В космограммах различных типов аспекты характеризуются различным влиянием. Чем больше гармоничных (красных) аспектов в космограмме или гороскопе человека, тем более стабильна и устойчива его жизнь, тем более уравновешенна его психика, личность. В гороскопе любого человека должно быть хотя бы несколько гармоничных аспектов. Если в гороскопе красных аспектов нет вообще, то человек родился "кризисным", с негативной психологией.

Гармоничные аспекты особенно хорошо влияют на людей, у которых Солнце и большинство планет в космограмме находится в водных и земных знаках (иньская космограмма). Люди с иньской космограммой при наличии преимущественно гармоничных аспектов до всего в жизни доходят плавно и постепенно, их жизнь протекает без мнимых перемен, у них не бывает резких переломов и скачков.

На людей с янской космограммой, у которых Солнце и большая часть планет находятся в огненных и воздушных знаках, гармоничные аспекты будут влиять хуже, поскольку таким людям все будет доставаться слишком легко. У них не будет серьезных жизненных трудностей и проблем. Таким людям зачастую становится скучно жить, они начинают возводить мелочи в разряд крупных проблем. Поскольку они от всего защищены, то от скуки могут начать спиваться и не ощутить момента, когда могут реализовать свою жизненную программу. Людям с янской космограммой для проработки нужен толчок извне. Проработка в этом случае является проблемой духовного уровня. Только высокодуховный человек способен сан понять, что же ему подарила жизнь, сколь огромен его творческий запас. Подобный человек (с янской космограммой и иньскими аспектами) имеет "десятикратный" запас прочности.

Аспекты следует сопоставлять со структурой космограммы. Чем больше в космограмме будет яньских негативных аспектов, тем более напряженной будет и жизнь человека. Она будет наполнена борьбой и страданиями. Судьба его может быть неустойчивой и драматичной.

Напряженные аспекты будут лучше воздействовать на людей с янской космограммой, т.к. в самой структуре янской космограммы заложен темперамент, который воспринимает действие напряженных аспектов не остро. Напряженные аспекты таких людей только стимулируют.

Брахмагупта писал: "Самым большим наказанием для человека в жизни, кармическим наказанием, является гороскоп, состоящий целиком из красных аспектов". В этом случае человек вообще не развивается. С точки зрения обывателя, он живет абсолютно замечательно. Но ведь напряженные аспекты стимулируют человека к духовному развитию, не дают ему спать, заставляют его развиваться и расти.

Но в воздействии черных аспектов на человека не должен быть перейден некий предел. Человек, у которого много черных аспектов, должен выстоять, несмотря на то, что жизнь его будет бить. Если человек слаб, то черные аспекты могут его сломать. И тогда он станет подлецом и негодяем, либо забитым рабом.

Крестовая ситуация - подарок человеку от судьбы, но он должен суметь пронести этот крест. В целом черные аспекты хороши для людей, которые способны к активному развитию и духовной борьбе.

СОЕДИНЕНИЕ ПЛАНЕТ

Соединение планет (конъюнкция) представляет собой дэновскую группу аспектов. Таким образом, соединение планет - аспект нейтральный.

Планеты, находящиеся в соединении, имеют следующие орбисы:

а) Солнце и Луна

± 8°

б) Солнце или Луна с Марсом

± 5°

в) Солнце или Луна с Сатурном

± 3,5°

г) для минорные планеты:
- Меркурий и Венера

± 5°

- Меркурий или Венера с Марсом

± 2°

д) две мажорные планеты
- Юпитер с Сатурном

± 3°

е) минорная и мажорная планеты
- Меркурий с Юпитером

±4°

ж) минорная и сверхмажорная планеты
- Меркурий и Прозерпина

± 2°

- Меркурий и Плутон

± 2°

з) две сверхмажорные планеты
- Плутон и Прозерпина

± 1°

и) Светило и сверхмажорная планета
- Солнце и Прозерпина

± 2°

Планеты. входящие в соединение, объединяют свои качества. Происходит слияние определяющих их характеристик. Часто планеты окрашивают друг друга а соответствии со своими качествами.

Чем больше в космограмме соединений, тем более сконцентрированной будет личность и тем более четко будет выражена генеральная линии в поведении человека.

Как правило, одно или два значительных соединения образуют ядро космограммы, в котором заключено главное» что характеризует человека. Человек, имеющий выраженное ядро, является творческой личностью. Однако человек с большим числом соединений более подчинен обстоятельствам и предопределениям.

Если ядро космограммы состоит из добрых планет, то такой человек сконцентрирован на достижении великих целей. Если в ядре космограммы злые планеты, то это означает, что человек на чем-то слишком сосредоточен, чему-то слишком подчинен в своей жизни, половины планет образует соединения, то это считается уже очень большим их числом.

Ключ к пониманию соединения планет

В соединении планет доминирует та, которая находите» в более выгодных условиях, т.е. у которой очень хорошее стояние. Примером могут служить Луна и Сатурн в Раке в соединении. Доминирует -в данном случае Луна. Марс и Сатурн в Козероге практически равноценны; но если брать обычную жизнь, то Сатурн возьмет верх, а для эволюционной психологии важнее Марс, потому что экзальтация управляет эволюционными процессами (Марс), а обитель (Сатурн) больше проявляется на горизонтальном уровне. Луна с Марсом в (Раке): доминирует Луна, и это означает что воля человека будет подчинена его душевному состоянию. Луна с Марсом в Скорпионе: здесь доминирует Марс, Луна будет обладать свойствами Марса. У такого человека характер будет импульсивным.

Принципы трактования соединений

1. Какая сама планета.

2. В каком знаке находится соединение.

3. Какая планета сильнее (если равноценны, то оказывают взаимное влияние).

В качестве примера рассмотрим случай соединения Урана с Нептуном в Близнецах ( [image] [image] [image] в [image]). В данном случае доминирует Уран [image], поскольку Нептун [image] находится в Изгнании, а Уран [image] в своей стихии.. У такого человека восприятие собственной гармонии, которой управляет Нептун [image], будет зависеть от его свободы. Восприятие стереотипов космического процесса у человека будет зависеть от его свободы и от переворота (свойств Урана [image]).

Соединение Луны [image] и Солнца [image] происходит в новолуние. Соединение как с той, так и с другой стороны дает человеку очень рациональное мышление, душа подчинена духу.

Соединение Луны [image] и Марса [image]. Это соединение очень хорошо для художественного творчества. Другие соединения проявляют следующие качества:

Луна [image] и Нептун [image] - соединение, хорошее для поэтов;

Луна [image] и Венера [image] - соединение, важное для музыкантов;

Луна [image] и Меркурий [image] - хорошо для писателей;

Луна [image] и Юпитер [image] - хорошо для учителей, преподавателей.

Соединение Луны [image] и Юпитера [image] характерно для демагога. Он может чувствовать толпу (приемник) и "вещать" (из-за влияния Юпитера [image] ) то, что хочет толпа. "Злокачественная" демагогия была свойственна Гитлеру. У него Луна [image] и Юпитер [image] в соединении Козероге [image]. Гитлер был демагогом из демагогов и действовал за счет пропаганды.

Соединение Юпитера [image] и Сатурна [image] бывает раз в 20 лет, и в это время рождаются талантливые ученые.

Плутон [image] с соединении с Юпитером [image]. Такое соединение характерно для лидеров групп, которые сочетают авторитет с магической властью. В зависимости от местонахождения соединения и силы планет в силе доминировать будет либо авторитет (по Юпитеру [image]), либо личное влияние человека (Плутон [image]). Когда планеты злые, соединение указывает на лидеров мировой преступности, мафиози, "паханов". Па невысоком уровне такое соединение часто встречается у милиционеров.

Соединение Марса [image] с Плутоном [image]. Такое соединение часто встречается у военачальников. Если доминирует Марс [image], весь коллектив, работающий с таким человеком, реализует его волю. Человек, у которого доминирует Плутон [image], является выразителем воли всей группы.

Особенности соединения с Солнцем

Соединение планет с Солнцем [image] бывает трех видов. Если соединение с Солнцем [image] с точностью от 1 до 17 минут, то считается, что планета находится в сердце Солнца [image]. Это означает, что качества такой планеты очень сильно возрастают.

Когда разница в стоянии Солнца [image] и планеты колеблется в пределах от 17 минут до 2,5°, то такая планета называется сожженной. Функции сожженных планет ограничиваются сектором проявления планет. Если, к примеру, сожжен Меркурий [image], то у человека будет несколько ограниченный интеллект. Когда сожженной является добрая планета, в этом случае она просто блокируется. Человек с добрым сожженным Меркурием [image] все понимает, а сказать не может. Таким людям очень хорошо доверять тайны.

При наличии у человека доброго сожженного Нептуна [image] никто не сможет увидеть его физических процессов. В частности, экстрасенсы могут иметь сожженный добрый Нептун [image].

У Сафонова сожженный Нептун [image] и Меркурий [image], поэтому он не может рассказать, как он работает, и никто не может этого понять.

"Планета в лучах Солнца", - этот термин используется для соединения планеты с Солнцем [image] при величине отклонения от 2,5° до границ орбиса. Подобная планета подпитывается от Солнца [image] и становится более яркой.

Соединение планет с фиктивной планетой.

Соединение планет с Черной Луной.

Черная Луна [image] в соединении с другими планетами омрачает их свойства и часто придает фатальность в проявлении по этой планете.

Черная Луна [image] в соединении с Меркурием [image]. Человек может говорить умные нужные вещи, но его никто не будет воспринимать.

Черная Луна [image] в соединении с Венерой [image]. Каким бы хорошим и тонким этот человек ни был, его, как правило, никто не любит.

Черная Луна [image] в соединении с Марсом [image]. Человеку очень редко удается делать так, как он хочет.

Черная Луна [image] в соединении с Солнцем [image]. Это сильный катализатор в гороскопе. Судьба такого человека весьма фатальна. Возрастает кризисность.

Черная Луна [image] в соединении с Луной [image]. Характерно ужасное душевное состояние человека.

Черная Луна [image] в соединении с Плутоном [image]. Считается самым неприятным соединением. Проявляется в притяжений фатальных ситуаций и катастроф.

Черная Луна [image] в соединении с Ураном [image]. Ему соответствует омрачение свободы человека, и это является одним из ограничений для самостоятельного занятия астрологией.

Соединение планет с Белой Луной.

Селена (Белая Луна) [image] в соединении с планетами просветляет, облагораживает их свойства, выявляет высшую природу этих планет.

Соединение Селены [image] с Солнцем [image]. От человека чисто физически, от его ауры распространяется благодать на окружающих.

Соединение Селены [image] с Луной [image]. Это радостный, очень благородный человек. Если Луна добрая, то от такого человека исходит внутренний свет. Самое плохое, что может быть при злой Луне - это то, что человек может быть юродивым. Если в соединении с Селеной находится злая пораженная Луна, то это дает психическое заболевание, которое будет в радость человеку.

Соединение Селена [image] с Марсом [image]. Если имеется поддержка аспектами, то такое соединение проявляется как Емеля из сказки "По щучьему велению", т.е. это означает "как человек подумает, так и будет". Ситуация магически зависит от человека.

Соединение Меркурия [image] с Селеной [image]. Человек может говорить ерунду, чушь, но его вес будут слушать, будто это является откровением. Духовный человек при добром является проводником, через который идут откровения - в его словах есть Высшая сокровенная мысль.

Соединение Селены [image] и Черной Луны [image] не дает человеку выбора между добром и злом, ему не нужно выбирать проблему. В этом воплощении человек должен отличать добро от зла.

Соединение планет с лунными узлами.

Соединение любой планеты с восходящим лунным узлом [image] делает функцию этой планеты выраженной более ярко.

Если планета находится в соединении с заходящим узлом [image], то этот узел способен ослабить функцию планеты или замаскировать ее. Воздействие многих планет, находящихся в соединении с заходящим лунным узлом, как бы приглушено. Это особенно касается Солнца [image]: энергия такого человека ослаблена.

Па кармическом уровне проявления планеты, находящиеся в соединении с [image], дают возможность по своим функциям определить путь нашего развития. Если какая-то планета находится в соединении с восходящим узлом, то идти по пути, определяемому этой планетой, можно совершенно безбоязненно. К примеру, если в соединении с [image] находится Венерой [image], то человек в этой жизни должен достичь гармонии, для него важной будет молитва, т.к. именно молитвенное состояние, развитие через молитву связано с Венерой [image] . Для эволюции человека плодотворно соединение с [image] Марса [image], если он будет проявлять активность в жизни.

На кармическом уровне планета, находящаяся в соединении с [image] определяет отработанную карму по функциям данной планеты. К примеру, если Сатурн [image] находится в соединении с [image], то такому человеку не следует создавать системы, иметь твердые убеждения и жесткую моральную позицию - для него это уже кармически отработанные функции. Такая планета с [image] в соединении является лишь опорой.

Один из лунных узлов может входить в конфигурацию. Если [image] находится в соединении с Селеной, человеку в этой жизни дается возможность идти по светлому пути. Его кармическое направление охраняется ангелом-хранителем; но если у такого человека имеется достаточное количество пораженных аспектов от других планет, то он может плохо воспользоваться предоставленной возможностью. Благодаря этому высокому покровительству он может стать "нахлебником" и обнаглеть. Если дается благодать, то ею надо пользоваться с толком. Любую возможность для развития, для помощи другим надо использовать.

Восходящий лунный узел [image] - это перевернутая Чаша, которую предстоит поднять и наполнить. (Символ [image] - перевернутая Чаша или голова Дракона). Символом Заходящего лунного узла [image] является наполненная чаша. Она была заполнена в прошлых жизнях. - это хвост Дракона; сам же Дракон является символом нашей кармы. Нам необходимо делать то, на что указывает ползущий Дракон, где находится его голова. Неизбежное направление нашей кармической эволюции заключается в необходимости следовать по тому пути, куда указывает [image].

Место заходящего узла указывает на отработанную нами карму, на то, что уже было пройдено в предыдущих воплощениях, соответствует уже наработанному потенциалу. Мы можем лишь использовать его в качестве основы; позволяющей идти в направлении [image].

Проблемы лунных узлов взаимосвязаны. Если очень сильно работать по [image], не опираясь на [image], то можно потерять равновесие. Проблемы, связанные с лунными узлами, должны рассматриваться в комплексе. Когда человек, живет правильно, то работая по [image], по [image] он возвращает долги. В результате неправильной жизни человек постоянно платит долги другом по [image]. Восходящий узел характеризует нечто совершенно новое, чего у нас не было никогда. Заходящий же узел указывает на то, что мы уже имеем, что нами уже наработано и на что в случае необходимости можем опереться, чем можем защитить себя.

Параллель.

Астрологи древности пользовались еще одним показателем, связывающим планеты в космограмме воедино. Практически этот показатель аспектом не является, т.к. для его выявления не надо считать угловое расстояние между планетами. Этот показатель называется параллелью (// ).

Параллель образуется между двумя планетами и том случае, когда они находятся на одинаковом расстоянии от экватора Земли, когда у них одно и то же склонение. Склонения планет даются в любом астрономическом календаре в соответствии с их перемещениями по Зодиаку. Если две планеты характеризуются одинаковым склонением, т.е. одинаковым расстоянием от экватора, то они находятся на одной параллели.

Параллель по характеристикам приравнивается к очень жестко выраженному соединению. Между ними может и не быть иных аспектов, но они будут работать в паре. При этом не будет разделения на главную и второстепенную планету. Например, когда Марс [image] находится в // с Сатурном [image], то это означает, что стойкость поддерживается волей, а воля поддерживается стабильностью и изначальным терпением.

Солнце [image] в // с Юпитером [image] указывает на то, что юпитерианский авторитет поддерживается творческой энергией и они работают совместно. Понятие "параллель" используется только для планет и говорит о цельности любых показателей, в том числе и негативных.

Сходящиеся и расходящиеся аспекты

Это еще одна дополнительная характеристика аспектов, указывающая на их силу. Как негативные, так и позитивные аспекты подразделяются на:

1) сходящиеся;

2) расходящиеся.

Качества сходящихся аспектов будут активно реализованы в жизни, качества же расходящихся будут пассивными.

Сходящиеся негативные и позитивные аспекты работают более активно, т.е. можно сразу сказать, что у человека события могут реализоваться до того, как он это осознает. Чем больше сходящихся аспектов, тем раньше у человека будет происходить осознание событий и психологических реакций. Чем больше у него расходящихся аспектов; тем позднее он это осознает.

Расчет сходящихся (расходящихся) аспектов производится исходя из знания того, с какой скоростью движутся планеты, какая из них более быстрая, какая более медленная.

Самая быстрая планета Луна [image], Далее по мере убывания скорости: Меркурий [image], Венера [image], Солнце [image], Марс [image], Селена [image], Лилит (Черная Луна) [image], Юпитер [image], Восходящий и заходящий лунные узлы [image] и [image], Сатурн [image], Хирон [image], Уран [image], Нептун [image], Плутон [image], Прозерпина.

Сходящиеся аспекты отнимают много энергии, т.е. человек должен активнее проявляться; расходящиеся аспекты - расхолаживают человека, осознание у него происходит значительно позже действия.

КЛАССИЧЕСКИЕ КОНФИГУРАЦИИ АСПЕКТОВ

Очень часто планеты и аспекты в гороскопе оставляют целые группы, образуя фигуры: треугольники, квадраты, которые имеют свои характеристики.

Первой наиболее интересной конфигурацией является стеллиум.

Стеллиум

Происходит от слона "стелла" - звезда. Стеллиум - это скопление планет в одном знаке Зодиака. Считается, что если в одном знаке Зодиака находится более 3-х планет, то такой знак становится очень "концентрированным", т.е. проявление качества знака в жизни человека становится неизбежным и очень узнаваемым. Орбис соединения планет в стеллиуме ± 6°.

Тем не менее, Стеллиумы бывают двух видов. Первый - когда планеты в Стеллиуме соединены, т.е. все они находятся в цепочке соединений. Второй вид - когда планеты просто находятся в одном знаке и не все из них попадают в орбис соединения. Кроме планет, в Стеллиум могут входить также лунные узлы и фиктивные планеты, каждая из которых приравнивается к 1/2 планеты.

Стеллиум может находиться и в двух знаках, т.е. захватывать их приграничные зоны. Стеллиум - один из самых интересных показателей в гороскопе, потому что мобилизует всю энергию знака, которая бесспорно проявляете а в человеческой жизни. Он говорит о сконцентрированности жизни человека, подчиненной какой-то идее, о человеке цельном, упорно проявляющемся во всем многообразии качеств, которое представляет знак Зодиака, где реализуется данный стеллиум. Можно ручаться за яркость личности, за его притягательность и огромное внутреннее ядро как носитель силы.

В лучшем случае такой человек является как бы "ядерным реактором" или алхимической лабораторией. Под влиянием тайных внутренних сил происходит сплавление разнородных свойств его натуры и выковывается совершенно новый человек. Постоянные внутренние превращения в таком человеке являются следствием процесса трансмутации. Человек со Стеллиумом связан с определенным моментом жизни, когда он может за сравнительно короткий срок реализовать всю накопленную энергию. У такого человека в жизни наступает звездный час. За очень малый отрезок времени он как бы проживает всю жизнь, а затем снова следует период накопления, когда ничего не происходит. На таком пике он должен успеть реализоваться, иначе следующего пика придется ждать очень долго. Время реализации может быть совершенно различным. Если в Стеллиуме находятся, например, лунные узлы, то момент реализации наступает в период возвращения лунных узлов.

Знак Зодиака и планеты Стеллиума показывают, как эта концентрация планет будет реализовываться. Например, Стеллиум - из Солнца, Марса, Юпитера и Восходящего Лунного Узла в Овне ( [image] [image] [image] [image] в [image]) указывает на то, что подобная концентрация энергии будет просто разрывать это творческое ядро, притягивая к себе огромное внимание. Стеллиум обеспечивает притяжение внимания к обладателю такого гороскопа. Такие люди (Маяковский) вычленены из общей массы. У Бенвенуто Челлини, яркой сконцентрированной личности с мятежным противодействием, имеется Стеллиум, являющийся воплощением энергии в Скорпионе (Солнце, Венера, Марс, заходящий лунный узел - [image] [image] [image] [image] в [image]). Христофор Колумб, человек звездного часа, имел большой Стеллиум в Весах [image] (Нептун, Сатурн, Марс, Венера - [image] [image] [image] [image]). Все планеты совершенно разнородны. Марс [image] в изгнании, Сатурн [image] в экзальтации. Сатурн [image] и Нептун [image] давали ему тайную идею, устремленную вдаль, a Марс [image] - упорство, целеустремленность и стойкость. Он дождался своего звездного часа, но не смог это удержать.

Большой крест (Большой квадрат)

К конфигурациям негативных аспектов (оппозиции [image] и квадрат [image]) относятся Большой крест, иначе: крестовая ситуации или большой квадрат. Ситуация считается крестовой, когда как минимум четыре планеты находятся в квадрате друг к другу. При этом противоположные планеты находятся друг с другом еще и в оппозиции (180° [image] ), т.е. Крест образуют две Оппозиции [image] и четыре Квадратуры [image]. Негативный крест, или крестовая ситуация, в 2 раза усиливает Оппозицию [image]. Она действует постоянно, в течение леей жизни, вовлекая человека в определенные критические ситуации, в которых ему необходима мобилизация всех внутренних сил. Он вовлекается и борьбу независимо от своей доброй воли. Вокруг него возникает отрицательное поле, которое полностью видоизменяет его жизнь, может трансформировать и уничтожить многие изначальные позиции, на которых он стоял, ликвидировать стабильность. У него могут быть отняты все богатство, все потенциальные возможности. Человек должен в жизни полностью преобразоваться. Кризисы могут возникать у него на разных уровнях, при этом может быть целый набор негативных ситуаций, т.е. "беда не приходит одна". Человека как бы "распинают на кресте".

Если в Кресте задействованы добрые планеты, то он может быть очень благодетельным. В худшем случае крестовая ситуация постоянно связана с лишениями, страданиями, к которым человек привыкает. Крест - это вынужденное необходимое зло. Сможет человек выработать систему защиты - выстоит, не сможет - пиши пропало. Острые же ситуации необходимы для того, чтобы человек выполнил свою программу.

Очень показателем пример Кампапеллы (астролога, жившего в XVII в). В его гороскопе практически нет красных аспектов, почти все они черные. И среди них выделяется Крест. Он выдержал 40 лет Инквизиции с пытками и казематами. Ему удалось выжить и написать ряд произведений.

Прежде чем приступить к анализу приводимого примера, примем к сведению, что при разборе любой конфигурации нужно учитывать не каждый аспект в отдельности, а сначала в совокупности всю конфигурацию, с тем чтобы затем определиться с конкретными планетами, квадратурами и т.д. Каковой бы ни была конфигурация мы не вправе судить об аспектах отдельно. Она представляет собой автономное образование внутри космограммы, которое имеет огромное базовое значение для всей жизни.

У Кампанеллы в Крест попали Солнце [image], Луна [image], Венера [image] в Деве [image] (в падении), Нептун [image] в Скорпионе [image] (идеал, тайны, все скрытое, сокровенное), Уран [image] в Близнецах [image] (ограничение свободы) и Плутон [image] в соединении с Лилит [image] в Рыбах [image]. Мощнейший кармический Крест, связанный с испытаниями по Черной Луне [image]. Он боролся и выжил не вопреки, а благодаря этому кресту. Вообще же с таким Крестом люди не живут. Пример Кампанеллы говорит о том, что человек может реализовать эту энергию, если знает, как ее направлять.

Не все люди, имеющие в гороскопе Крест, вынуждены были страдать. Если в нем задействованы добрые планеты, то испытания являются для человека необходимым условием в его жизни. Но тогда могли страдать окружающие его люди. Па низком уровне это проявляется у преступников, уголовников, для которых разрушение было стимулом их жизни. Некоторые люди реализуют Крест за чужой счет, накапливая силу, разрушая все вокруг себя.

Если в Кресте в двух местах имеется по Оппозиции соединение планет, то это уже удвоенный Крест.

Тауквадрат

Эта конфигурация напряженных (черных) аспектов приравнивается к усиленной квадратуре, т.е. в данном случае раздирающих противоречий нет, но есть узконаправленная негативная энергия. В тауквадрате задействовано 3 планеты: две из них в Оппозиции, а одна в квадратуре к первым двум. Планета, находящаяся в квадратуре к лунным узлам, тоже образует с ними Тауквадрат (срединная точка). Черные аспекты указывают на определенную меру испытаний. И у любого человека есть хоти бы один черный аспект - между лунными узлами.

Тауквадрат в характере и в жизни определяет взрывчатость, определенный импульс. С ним связаны ситуации, которые возникают непредсказуемо, без всякого предупреждения. В этом он отличается от креста, действие которого постоянно. Это импульс большой длительности. Если к крестовой ситуации можно привыкнуть, то к Тауквадрату привыкнуть очень трудно, ибо если он бьет, так все. В таком случае возможен резкий взрыв жизненной ситуации, испытания, прорыв и победа. Или результат будет разрушительным. В результате кризиса Тауквадрат разрушается.

Если Тауквадрат в кресте, то в нем нет определенного центра. В свободном Тауквадрате такой центр есть. Есть планета, по которой можно определить направление действия этой конфигурации. Такой планетой является центральная планета, которая.» образует квадратуры к двум остальным. Если в центре находится Венера [image], то человека будет бить по чувствам, по творчеству, по гармонии. Если в центре, расположен Марс [image], то удар придется по воле, активности. Гармоничнее в Тауквадрате Марс [image], поскольку он показывает динамику движения.

Узлы любой конфигурации аспектов делают судьбу более фатальной и роковой, изменить последствия которой почти невозможно.

Тауквадрат, к примеру, был у Микельанджело, поскольку Сатурн [image] был у него в квадрате одновременно к двум лунным узлам.

Перейдем теперь к рассмотрению двух классических конфигураций позитивных аспектов.

Замкнутый (большой) Тригон

В этой конфигурации 3 планеты находятся друг относительно друга на расстоянии 120° (3 тригональных красных аспекта). Большой трин придает человеку стабильность, защищенность, делает жизнь более гармоничной, а существование человека более прочным и устойчивым. Большой трин является Космическим щитом против всех опасностей, дает возможность накопления потенциальной энергии, силы. Но он же и лишает остроты любую ситуацию. Человек, живущий по замкнутому Тригону, реализует свой потенциал. Но если в Большом Тригоне у человека злые планеты, то жизнь у него будет подобна застою, проявятся замкнутости, трусость, тупость, отсутствие в жизни реальных событий. Такой человек оказывается блокированным от реального вкуса жизни. Жить ему очень нудно и тоскливо. В. случае добрых планет - это великолепный Космический щит с присущей ему стабильностью, дающий возможность великолепной концентрации.

Для Микельанджело эта конфигурация служила источником полной уверенности, удачи, раскрытия всех творческих сил от начала до конца. определила его долгожительство. В состав его большого Тритона вошли: Марс в соединении с Солнцем, Сатурн и Уран с Нептуном ( [image] [image] [image] [image] [image] [image] [image] [image] [image]).

Бисекстиль

Бисекстиль (или двойной секстиль) - это конфигурация, состоящая из двух Секстилей, которые исходят из одного источника. Свободные же концы этих Секстилей образуют Трнгон, между ними угол в 120°.

Бисекстиль, в отличие от большого Тригона, проявляется дискретно, но воспринимается сильнее. Он служит амортизатором жизненных затруднений. Эта конфигурация включает в работу 3 планеты и является носителем легкости, радости, оптимизации жизненных процессов. Человек с несколькими Бисекстилями даже неудачные ситуации обращает в удачные, быстро выходит из любых затруднений, умеет радоваться самым малым благоприятным ситуациям и не отчаиваться при крупных неудачах.

Бисекстиль в лучшем случае это защита, гармония, сохранение сил, но дискретное. Его проявление связано с удачей, стабилизацией кризисных ситуаций. Действие его неназойливо и ненавязчиво. В худшем случае Бисекстиль определяет леность, испорченность, - избалованность, поиски легких наслаждений.

Тем не менее, необходимо при трактовании учитывать не отдельные конфигурации как действующие сами по себе, а оценивать все конфигурации вместе.


П.П. Глоба Конфигурации аспектов

КОНФИГУРАЦИИ ПЛАНЕТ

Хорошо, когда цельное ядро планет имеется на внутреннем плане - космограмме и на внешнем плане - гороскопе. Т.е. важно, когда проявляется одно и то же начало (например, янь или дэн). И наоборот, плохо, когда основные точки гороскопа – Солнце [image], Луна [image] и ASC попадают в одну стихию.

Чем дальше человек уходит от животного, чем больше стихий он захватывает, тем он сложнее и человечнее. Ему, естественно, сложнее жить, но ведь Земля и является полигоном для испытания душ. Когда в гороскопе много стихий, крестов и других многообразных конфигураций аспектов, то это означает, что человек САМ взял на себя колоссальную работу.

ПОВОЗКА

Повозка -2,5 ... +3 балла, усиленная повозка -3,5 балла, полуповозка -2 балла

Объединенное воздействие двух тритонов и двух секстилей дает очень сильный щит. Эта конфигурация может остаться пустой фигурой на небе, возникшей, при рождении, если человек не укрепит ее, вырабатывая в жизненных ситуациях самозащиту и самодисциплину. Даже большой тритон ослабевает или пропадает, если человек не работает над собой. Хотя самосовершенствование и реальный стимул, но он из разряда тех, которые могут остаться лишь потенциальной возможностью. Если человек не отвергает предложения секстилей, то ему гарантировано медленное гармоничное восхождение и защита. В том случае, когда человек соглашается на дополнительную работу, то тем самым он усиливает повозку.

В повозке содержатся скрытые оппозиции, которые создают в конфигурации динамику. Повозка даст возможность всякий раз на определенном этапе жизни утвердиться. Развитие в ней скачкообразное: сначала рывок, затем закрепление достигнутого. Рывок осуществляется на секстилях, когда человек берет на себя дополнительный труд. У человека с повозкой в космограмме развитие будет ступенчатым. Напряжение дается с целью перехода на иной качественный уровень. Скрытые оппозиции заставляют от чего-то отказываться в процессе развития. Повозка является фигурой перехода. Здесь есть и статика, и динамика. Она не дает однонаправленности. Это защита в результате борьбы, ступенчатое последовательное поэтапное разлитие с возможностью закрепления на каждом уровне.

Пример: Мария Стюарт.

Тайные темные силы не дают идти по восходящему лунному узлу (Лилит в соединении с Нептуном в секстиле к восходящим лунным узлом - [image] [image] [image] [image] [image]). Массовая казнь (Заходящий лунный узел в соединении с Марсом и Плутоном в секстиле к Юпитеру- [image] [image] [image] [image] [image] [image] [image]) - это сброс на Юпитер [image] всего, что идет из прошлого. Поскольку урок человеком понят не был, получилась массовая казнь во второй раз.

ПОЛУПОВОЗКА

Необходимо обращать внимание на тот градус, который достраивает Полуповозку до полной Повозки, когда туда попадает транзитная планета. Проработка требует работать с двумя тринами [image] и двумя Оппозициями [image]. В этом случае нужно взять два конца Оппозиций и сплавить их воедино, а не брать попеременно.

Например, Марс в оппозиции с Венерой - [image] [image] [image]. Если вместе. - то любовь. Необходимо объединить два противоположных конца в единое целое. Когда Юпитер [image] в оппозиции с Сатурном [image], то необходимо добиваться расширения сознания признательности, не теряя своего внутреннего стержня.

ТРАПЕЦИЯ

Условно негативная конфигурация.

Трапеция -2,5 балла. Усиленная трапеция -3 балла.

Конфигурация дает возможность основательной реализации, которую человек когда-то нарабатывал в результате резкого сопротивления, противостояния чему-либо. А это проигрывается через сферы влияния планет, которые находятся на краях оппозиции. Защита по Трапеции человеком строится самостоятельно в результате выбора в сферах планет па психологическом уровне.

Трапеция как правило, предполагает однонаправленный путь и большое упорство. Это обязательно сопровождается тяжлыми сомнениями и борьбой. В результате работы на тонком уровне приобретается защита на событийном. Имея защиту, человек, тем не менее, испытывает постоянное посягательство на свою стабильность. Здесь существует явное Противостояние [image]. Однако большое количество Тринов [image] и Секстилей [image] приводит к тому, что многие бури, если нет лени, проносятся над головой (благодаря Оппозиции). Если в Трапецию входят иньские планеты, то человек наблюдает бурю со стороны; при наличии же в ней мужских планет он участвует в них по собственному желанию. Если Трапеция кармическая, то человек вовлекается в бурные события помимо своей воли.

Примером является Джуна.

Следует отметить явно однонаправленный путь, пройденный с достаточным упорством. Поскольку большинство планет, входящих в Трапецию, женские, то бури проходят стороной. Из-за участия Лилит [image], вовлечение в бурные события происходит помимо воли. Основная работа сводится к проработке Оппозиции [image]. В данном случае на фоне напряжения надо уметь не отказываться от предложений 3-х Секстилей [image], которые возникают одновременно. Человек с такой конфигурацией должен еще больше увеличить имеющееся напряжение, причем сознательно. Защита по тригонам в данном примере совершенно скрыта и не очевидна. Подпитка почувствуется только тогда, когда человек начнет многое брать на себя, т.е. принимать предложение по секстилям.

Лермонтов М.Ю.

Центром бисекстиля, состоящего из Селены [image] в Скорпионе [image] в соединение с Ураном [image] в Стрельце [image], Плутон [image] в соединении с Хироном [image] в Рыбах [image] является сильный Сатурн [image] в Козероге [image], в своей дневной обители в доминирующем Кардинальном кресте противоречит иньской структуре. В данном случае дана поддержка свыше (Селена с Ураном [image] [image] [image]). К человеку поступают светлые предложения по профессии.

Он считывал вес песни, которые пел ему (Селена [image], ангел-хранитель) даймоний, неся их на Землю. В результате принятия предложения от Селены [image] человек получает большую целеустремленность, которая подтверждается еще большим числом соединений в космограмме. Благодаря воде человек ставит скрытые внутренние цели. Проявляющаяся в человеке гениальность мешает ему активно пробиться в люди. Советы и предложения по Урану будут восприняты и хороши только при проработке принципа Сатурна [image]. Лермонтовский проработан миллионом лет заключения в безвременных пространствах. Только человек высокого уровня может оценить оригинальные идеи, которые посылает Уран [image]. Для других Уран [image] страшен и разрушителен. Уран [image] - это предложение к большому творчеству в рамках профессии (Сатурн [image]). Если такие предложения приняты, то на них воспитываются истинно творческие натуры. Перед таким человеком стоит постоянный творческий выбор, что и отличает настоящего художника. Лермонтов воспринимал как знаки судьбы, указывающие направление приложения сил.

С другой стороны Сатурну [image] идут предложения от Плутона [image] в соединении с Хироном [image]. Один из принципов Венеры [image] - очищение массовыми энергиями. Очищение происходит в сфере Сатурна [image], т.е. профессии. Возможно, это помощь в творческом раскрытии, поскольку Сатурн [image] - это замыкание на себя, выход из какого-либо замкнутого круга, а может быть, и развязывание тайных кармических узлов на всех срезах - на высшем, на среднем (человеческом). Развязыванию кармических узлов помогают светлые силы. Плутон предлагает также очистительные жертвы. Возможно, Лермонтов являлся индикатором кармы поколения. Смерть Лермонтова похожа на смерть жертвенного агнца. Очищение является побочным продуктом внутренних усилий человека, которые направлены па достижение целей, предложенных по Секстилю.

Второй Бисекстиль, участвующий в Трапеции, состоит из [image] в [image], [image] [image] [image] в [image] и [image] [image] [image] в [image]. В нем Самой сильной из планет снова является Сатурн [image]. Следовательно, Сатурн [image] является центром конфигурации. Этот Бисекстиль сглаживает и компенсирует недостаток земли в космограмме, т.к. задействованы Дева [image] и Козерог [image]. Сатурн определяет кристаллизацию, концентрацию Духа, интравертность. Все это превалирует над внешней направленностью. Достаточно сильным в конфигурации оказывается Уран [image] - король аспектов, он защищен Селеной [image]. Этим определяется кармическая направленность на новое (только для земных условий); а для него это было хорошо вспоминаемым старым. Все это очень ярко проявилось и творчестве.

Изгнание Юпитера [image] делает его в конфигурации ослабленным. Несмотря на подрыв авторитетов и критицизм. Юпитер [image] позволяет приспособиться к обстановке, он подтверждает зону стабильности, превалирующую в космограмме, к оберегает от прямого контакта с властями. Юпитер [image] - это власть или принадлежность к сильным мира сего. По причине изгнания Лермонтов не подвержен влиянию авторитетов, что дает возможность по-новому воспринимать религию и закон. Если человек принимает предложение по Секстилю, то он гораздо меньше думает о своих несчастьях, которые связаны с внешними ограничениями.

Бисекстиль в целом можно воспринимать как светлую поддержку индивидуальной выделенности, поддержку возвышению в сфере новой морали и религии. Жизнь человека должна быть такой, чтобы ее стоило понимать. В Трапеции стоят Плутон [image] в соединении с Хироном [image] в противостоянии соединению Венеры [image] с Юпитером [image]. Это дает массовый развал власти мирными средствами. Сочетание Плутона [image] в соединении с Хироном [image] дает миротворческое деятельное волевое начало, а соединение Венеры [image] с Юпитером [image] - гармонию власти; характеризует разрыв, разрушение. Юпитер [image] ведет себя здесь, как настоящая проститутка. С одной стороны, Юпитер [image] предлагает себя Урану [image], а с другой, организует развал власти.

СЕКИРА

Секира -1,5 балла. Усиленная секира - 2 балла.

В этой конфигурации два тайных аспекта опираются на явный, резкий аспект. Это всегда некая отсечка. А при участии лунных узлов и Луны отсечка становится кармической. При вхождении в состав Секиры важнейших планет гороскопа конфигурация действует как гильотина. Секира дает таинственный возврат к прошлому, связанный с обрубанием корней. Если человек ничего не понял, то вынужден начинать с того же места, работать как заигранная пластинка. Это и отказ от прошлого, и тайное разрушение, подрубание сука, на котором сидишь. Драматические и трагические ситуации нося характер почти бесповоротных, необратимых. И исходят они из скрытого источника. Пути к возврату нет, потому что сзади пропасть. Сама конфигурация намечает и путь проработки. Существует нечто, что постоянно подталкивает только вперед, и человек сам чувствует, что ему нужно идти именно только вперед. Человек с хорошей интуицией извлекает из этого хорошие стимулы к развитию.

Секира, - это скрытый Тауквадрат. При янской космограмме Секира легче прорабатывается. Если же человек ее проработал, то сам может стать Секирой, поскольку Полутораквадрат [image] - это такой аспект, который дает возможность превратить тупое орудие в волшебный инструмент. Однако для овладения Секирой очень важно осознание того, что "нет худа без добра". Нужно понять, что позитивное обеспечивает эта принудительная жертва. Динамически развиваясь и осознавая фатальность, человек затем превращает роковую необходимость в свободу. Формула "ФАТУМ - РОК - СВОБОДА". Не следует сетовать на резкие жизненные повороты с потерями. Лучше идти путем осознания, какие новые преимущества открываются в новой ситуации, и отследить, какая же новая перестройка уже произошла в человеке. Это может явиться выходом из закомплексованности при внутренней перестройке. Если человек при потерях не делает соответствующих выводов, то его жизнь может стать скованной и даже опрокинутой. А осознание в этой конфигурации дастся очень трудно из-за того, что ситуация размазана ввиду наличия Полутораквадрата. По радиусу действия и по силе Секира - самый мощный напряженный аспект. Но бывает и так, что она отсекает все лишнее.

ДРОТИК

Дротик -1 балл. Усиленный дротик - 1,5 балла.

Из-за скрытности конфигурация действует особенно разрушительно. Дротик определяет непосредственное, но скрытое разрушение Души человека. Действие Дротика внезапно из-за участвующего в нем Квадрата [image] (90°). К нему невозможно привыкнуть, а необходимо лишь воспитывать быструю реакцию и правильно жить в момент включения Дротика. Больше ничего поделать нельзя. Удвоенный Полуквадрат [image] создает вокруг человека скрытое напряженное поле в сфере планеты, которая стоит в вершине. Выходом является резкий Квадрат. К примеру, если в вершине Меркурий [image], то это повлечет за собой сплетни, слухи, дурное окружение. Если осознания не происходит, то мощное негативное поле не выпускает человека. А финалом может стать прямое преступление и заключение в тюрьму. Это бывает при участии важных злых планет. Осознавшему Дротик дает возможность бороться с тайными врагами в событийном плане. Если человек преодолел внутренние препятствия, то получает возможность для сильного тайного роста. Главное - это преодоление внутренних препятствий. Для многих людей это остается постоянным непонятным напряжением с неявными и нечеткими очертаниями. Полуквадрат [image] - это протез, вставленный вместо живого органа (по функциям данной планеты) и люди, зачастую, этого не понимают. Полуквадрат [image] - это самый опасный аспект. К примеру, если Солнце [image] в полуквадрате [image] с Венерой [image], то для человека важно познакомиться, но дело никогда до интима не доходит.

Астрологу очень существенно отыскать источник скрытых комплексов исходя из цепочки диспозиторов по изгнанию (Сизиф) и обратить особое внимание на Полуквадраты [image]. Если много полуквадратов [image], то на душе у человека остается непреходящее непонятное напряжение, действующее как терка. Проработка очень трудна, поскольку квадрат заставляет применять сразу два "протеза". И при этом человек может не знать ни об одном из них. Если человеку надо бежать и он впервые вскакивает на свои протезы, то естественным результатом является немедленное падение. Если же человек заранее научился на них ходить, то он уйдет от беды своим ходом. Проработка заключается в освоении двух Полуквадратов [image]. Для успешной работы хорошо иметь преобладающее янское начало.

КРЫША

Крыша + 1 балл. Усиленная крыша + 1.5 балла.

30° [image] - это космические аспекты. По причине космичности входящих в конфигурацию аспектов вокруг человека образуется позитивное тайное поле, временами будет включаться поддержка, ритмы выравниваются, и все это скрытно гармонизируется. В событийном плане все то, о чем сказано, выглядит как гармонизирующее влияние среды. Из-за наличия Секстилей [image] ситуация не повторяется, а каждый раз возникает новая. Если человек от всех вариантов отказывается, то этот "хорошенький Секстильчик" начинает бить так, что вся жизнь переворачивается. За серию "зевков" вас сильно наказывают и вы понимаете, что упустили в жизни уникальные возможности. Предложения по Секстилям все разные. Но на одну и ту же "тему". Не согласились таким образом, вам дается другой вариант того же. Если человек отказывается от серии возможностей по Секстилю, то в результате неиспользования поддержки в направлении космического развития сознания, эта конфигурация перестает быть защитной. Если человек не прореагировал на Крышу, то он отказался от космичности. которая в нем была заложена раньше. Полусекстили зря не даются. Они говорят о том, что человек когда-то уже вышел на космический уровень и мог бы этот уровень воспринимать. А он застрял здесь, в грязи мира, и совершенно не воспринимает Космос... Например, не идет дальше чтения научно-фантастической литературы. Тут и весь Космос. Такой человек не идет на космические программы, поскольку впереди него - человеческие. Он не понимает, что здоровье Земли важнее существования человечества. Можно считать, что для "человека кухни" Крыши, Полусекстилей вообще не существует. Космос перестает обращаться к такому человеку, поскольку это безнадежно. Полусекстиль - это переходный аспект - от бытового к космическому. Если человек не слышит, то Космос перестает к нему обращаться, поскольку в требуемом направлении он безнадежен.

Крыша предполагает эволюционное начинание, эволюционную программу. Если у человека имеются космические аспекты, то он должен знать, что ему дана миссия, которую он обязан выполнять. Отказ от Крыши чреват неожиданными срывами в бытовом плане.

Проработка заключается в том, чтобы осознать предложения по Секстилю. Предложения же эти совершенно таинственны, потому что исходят из скрытого источника с неясным для среднего человека содержанием. Неясность этого мешает проработке конфигурации среднего человека. Очень часто Крыша остается совершенно непроработанной конфигурацией даже у развитого человека. Стать на космическую точку зрения, возвыситься посильно только титанам и астрологам.

Крыша в космограмме М.Ю.Лермонтова.

Луна [image] изначально сильна в водной стихии, сильна и по виду космограммы, Луна [image] - на дне Чаши, в зоне стабильности.

По Луне [image] Лермонтов участвует в космической эволюционной программе. Стихи Лермонтова это вневременная информация, которая остается после схлопывания всей Галактики в черную дыру. Вневременная же информация хранится в реликтовом излучении. Через Луну [image] Лермонтов черпал информацию. В земной жизни эстетический подход определяется Венерой и придаст ему отвлеченный, неземной характер благодаря Урану [image]. Это могут быть и прямые внеземные контакты воплощенной на Земле высокой сущности. Эти контакты поддерживаются из прошлого в будущее. На внешнем и на промежуточном (среднем) плане гармоничность и изящество могут сочетаться с разочарованностью в земной любви. Любовь эта заложена в воспоминаниях о Космической Любви, которую он знал раньше. В Космической Любви преобладает нежность, духовный план, а не секс. Лермонтов знал другой срез любви, и поэтому обычная земная любовь вызывала в нем тоску и муку. Ему всегда виделись ситуации. выходящие за рамки земного понимания, имеющие другой, высший скрытый смысл. На внешнем материальном плане - это ощущение топких космических вибраций и острое ощущение чувства загрязненности физического тела. Если полусекстиль не имеет достаточного выхода, то он может вызвать странные боле ценные состояния, которые не будут излечены обычными земными методами. Эти состояния - результат перехода тела на Космический прием. А чтобы выдержать этот прием, необходимы меры по очищению человека. Космические требования совершенно индивидуальны.

В случае состоявшегося приема творческие способности неизмеримо возрастают. В момент активизации конфигурации руками, ногами, пером водят если не Бог, то сопровождающие человека даймонии. Уран [image] у Лермонтова участвует в трех Бисекстилях и Крыше.

Уран [image] является королем аспектов, действует сильно. Венера [image] в этой конфигурации определяет художника, поэта или музыканта от Бога. У него эстетика подчинена прежде неведомым на Земле законам.

На начальных стадиях проработки Крыши возможно отрицание обычных форм красоты, потому что они кажутся безликими и пресными. Человека, который знал больше, привлекают только узоры звездного неба. Это действительно мистически красиво. На .социальном плане у такого человека могут быть сложности в связи с его космически-земной двуплановостью. Такому человеку очевидная трагедия может казаться фарсом. У Лермонтова была задача дойти до космической вежливости с людьми, не заслуживающими даже земной. Человек должен понять, что жесткое отношение к кому бы то ни было оставляет у него глубокое чувство вины. Ущербные же чувства нарушают космическую гармонию внутри человека. Пренебрежение со стороны высокодуховного человека оценивается светлыми силами гораздо строже, нежели даже убийство, совершенное низким человеком. Вся крыта дает видение нематериальных миров и защиту в случае восприятия космических вибраций.

ВИЛЫ

Вилы +1 балл. Усиленные вилы +2 балла.

От этой конфигурации исходит эффект бумеранга. Космическая карма часто плохо транслируется человеком. Источник - вершина конфигурации - обычно скрыт, а явное предложение Секстиля [image] ненавязчиво. При невосприятии Вилы становятся двойным тормозом, закрепленным в одной точке.

Это аспект возврата, ретросценции, когда человеку предлагается воспользоваться его же прошлым, его позитивным опытом. Этот человек как бы "остается на второй год". Он должен вернуться и отработать долги. В этом заключается прекрасная возможность вернуться на круги своя и исправить прошлые ошибки. Возвращаются встреченные раньше люди, повторяются, но в несколько измененной форме, прежние ситуации. Вилы - это аспект подсказки, а не просто аспект возврата. А возврат дается в том случае, когда человек вел себя не так, как нужно. Квиконсы [image] дают как бы подсказки, открывающие путь к эволюционному направлению при каком-то событийном изменении, особенно внутреннем. Планеты конфигурации дают скрытую, не пугающую человека космическую поддержку. У неподготовленности возникает статика (запой) и замкнутость, отсутствие развития. Это означает регресс. Кончается же все это изоляцией и инерцией. До 63 лет (III квадрант) или до 84 лет (IV квадрант) еще можно опомниться.

Пример: А. Челентано

Характер обычно влечет человека обратно. Он укрепляет свои позиции и заново в чем-то утверждается, заново строит еще одно основание (при хороших вилах). И так он проходит еще один круг воплощения.

Множество повторений делает жизнь заезженной пластинкой. Или это может быть показателем того, что человек воспринимает массу подсказок. Для трактовки конфигурации необходимо определить уровень развития человека. Без проработки это является настоящими путами. Для прохождения проработки необходимо осознание, особенно вершины Вил. Тогда дается тайное укрепление и создается хороший трамплин для дальнейшего совершенствования. Действие конфигурации постоянно.


П.П. Глоба Конфигурации аспектов

КАРМИЧЕСКИЕ КОНФИГУРАЦИИ

КЛЕТКА

Обычная клетка оценивается в -6 баллов, а усиленная в -8 баллов.

Клетка - это кольцо безвыходности, состоящее из 9 Нонагонов [image] (40°) и 9 Бинонагонов [image] (80)° Вес 9 планет повязаны кармической цепью. 9 х 40 = 360. Это означает целую систему жестких обязательств. В худшем случае это тюрьма на всю жизнь. У Диогена была Клетка, и он всю свою сознательную жизнь провел в крепко сколоченной бочке. А Святой Антоний, имея в космограмме Клетку, настолько хорошо ее понял, что прожил 117 лет. Клетка - это знак терпения, знак смирения и признания кармических долгов. Клетку выдерживают люди, которые в энергетическом состоянии, т.е. в период после смерти, хорошо осознали свои долги. Если это так, то придя в эту. жизнь, он подспудно никогда не повторит старых ошибок. Сила осознания приводит к правильному поведению в этой жизни; Если планеты конфигурации очень добрые, то человек отрабатывает светлую карму. Может быть, берет на себя чужую карму. Возможно, он очень сильно любил других людей, а теперь будет в Клетке, пока его тоже не полюбят, ждет признания. В случае Клетки требуется отработка по карма-йоге. Это означает фронтальное смирение, экономию и терпеливую трату сил, разумный подход к проблемам. Но может был ощущение чужой навязанной воли, путы. Единственный выход из Клетки - это изменение отношения к своей жизни. Тогда человек перестает жить ее связанными руками. Он все принимает как данность. В худшем случае человек мечется. Такого можно превратить в раба, парализовать, сломать Осознание и отработка Клетки - самая трудная кармическая программа, не человек сам выбирает такую программу при рождении. Значит, он берет на себя задачу отработки по 9 планетам и всему Зодиаку. А стало быть, и силы у него титанические.

ВЕНОК

Венок +6 баллов. Усиленный венок +8 баллов.

Венок, или Пентаграмма, образуется пятью Квинтилями [image] и пятью Биквинтилями [image]. Это великий аспект свободы. Человек с Венком не встречает препятствий. Такую конфигурацию заслужил тот, кто прошел систему порядка. Тот, кто уже отработал Клетку, получает Венок. В нем заложена большая ответственность, поскольку возможно испытание свободой. Только гении могут использовать и правильно понять свободу в Космическом смысле. Человеку дана любая инициатива, но из нее ни в коем случае нельзя делать, вседозволенность. Человеку дается многовариантность в характере и творческой деятельности. Пентаграмма - символ здравого и совершенно свободного человека. Квинтиль [image] - это самый яркий творческий аспект, аспект самой сильной потребности в свободе, в новшестве. Если человек с Пентаграммой не замыкается на бытовом уровне, то он непобедим в новых начинаниях.

В худшем случае все новое кажется само собой разумеющимся, быстро приедается. Это уже явная лень, деградация, потому что Венок был заслужен в прежних воплощениях. Теперь же человек зарывает талант в землю, а это большой грех. Символика Венка связана с красной звездой (Марс) [image]. Марс [image] управляет Овном [image] и экзальтируется в Козероге [image]. Венок дается при высокой степени совершенства. При консультации астролог должен нацеливать человека на более высокую программу, а не на бытовые задачи. Скрытые Биквинтили [image] указывают на потенциальную возможность развития. Злые планеты в конфигурации создают небольшую напряженность, Биквинтили [image] также создают наличие противоположных устремлений, которые подталкивают в сторону развития и не дают успокоиться. Проработка заключается в развитии по Биквинтилям [image] истинно человеческого начала, а падение Луны [image] символизирует горение зеленым пламенем, т.к. Луна [image] в Козероге [image] находится в падении, что дает возврат к свободной ситуации. В даосской практике при наличии Венка нужно носить четки. Это позволяет увидеть тайну при помощи давно забытых вещей.

ЯЩИК

Ящик - 4 балла. Усиленный ящик - 5 баллов.

Ящик создаст внезапные и непредсказуемые ситуации. Это тайна, с которой мы сталкиваемся неожиданно, и она бессознательно нас затягивает. Человек как бы внедряется в какую-то тайну, которая его сильно влечет и может привести к гибели. Внутри Ящика скрыты 2 Секстиля [image]. Они ненавязчиво предлагают, а мы очень жестко втягиваемся. Эти Секстили [image] нас затягивают в очень тяжелую кармическую ситуацию. Но мы вовлекаемся не в эволюционную программу, как при Бисекстилях, а в кармическую проработку. Это очень жесткое испытание, т.к. оно возвращает нас к прежним долгам.

Одного человека такая конфигурация уничтожает, а другому дает возможность перестроиться. Для одного человека это путы, а для другого - возможность осознать тайные нити своей кармы. Ящик плох только при низкой и средней программе. Там нет разнообразия: что накопил, то и получил. В высокой программе Ящик дает возможность овладения тайной своих воплощений. Это обретение трамплина для эволюционного восхождения.

КОРАБЛЬ

Корабль +4 балла. Усиленный корабль +5 баллов. Корабль - это вполне свободная воля, помогающая найти свою стезю. Это ожидание своего звездного часа и умение вовремя включиться в ситуацию. Однако защита в этом случае обеспечена только при включении в эволюционное развитие. Этот аспект не приедается, как не перестает привлекать вид бесконечно открытого моря. Корабль очень часто встречается в гороскопах реформаторов. Корабль - это великолепная творческая ориентация, когда необычные обстоятельства совершенно невероятным образом выводят на свой путь. Уникальность пути дает легкое и быстрое достижение цели. По это обязательно связано с внутренней перестройкой. Такой человек заведомо настроен на уникальность, чувствует свой корабль под ногами, его паруся На среднем уровне это может быть авантюрист, мгновенно преобразующий свою жизнь. У нетворческого человека может быть беспрепятственное развитие в специфической области.

Включение всегда дискретное. А высокая программа постоянно дает высокие духовные порывы.

Конфигурация Корабль в космограмме М.Ю. Лермонтова

Центр конфигурации Венера [image] в соединении с Юпитером [image]. Венера [image] - центральная аспектирующая планета, диспозитор Солнце [image]. Миссия Лермонтова и возвышение в обществе идет через земную любовь, земное чувство, земное искусство и эстетику. Все это питается высокой Космической Любовью (Нептун в Квинтиле к Венере - [image] [image] [image]).

Он чувствовал свой корабль под парусами.

Под ним струя светлой лазури.

Над ним луч солнца золотой.

Эти строчки явно из иного, прекрасного мира. Когда в жизни нет любви, то в ней нет и жизни. Таков Квинтиль [image] Венеры [image]. Это неповторимая непосредственность проявления Любви. Венера [image] у Лермонтова не имеет ни одного поражения. Только при такой Венере [image] может восприниматься Высшая Любовь и высшее Божественное Творчество, которое связано с Нептуном [image]. Очень важны связи Венеры [image] с Нептуном. Хорошая Венера [image] всегда питает Нептун [image]. Это истинное одухотворение земной несовершенной жизни. Изгнанный Юпитер [image] не даст возможности расширяться автоматически. Здесь нет неуемного стремления наверх, а кроме того, он не способствует лени, потому что не лает возможности продвигаться не напрягаясь, но требует от человека специальных усилий. Всякое изгнание необходимо прорабатывать, стало быть, нужны усилия. Квинтиль [image] Нептуна [image] означает глубокие медитации в сфере искусства и в социуме. Высший уровень в данном случае связан с отказом где бы то ни было от обмана и паразитизма. И вообще фазная жизнь не противостоит чистой безжизненности. Река жизни впадает в океан мировой любви. Малейшее нарушение мировой любви вызывает чувство вины перед жизнью.

Биквинтиль [image] призывает к гуманности. Как бы ни был высок человек, он должен быть снисходительным к другим людям. Это всегда мог Христос, но это не всегда получалось у Лермонтова. Весь Корабль означает проведение на землю высшего Творчества через Любовь.

Глубинная кармическая память, духовное мировоззрение (Хирон [image] в Рыбах [image]) сохраняет ситуацию черного (непременного заточения. Теперь наступило время испытания свободой. В этом испытания нельзя повторять ни единого элемента прошлого, потому что на страже стоит Лилит [image]. Хирон [image] в Рыбах предупреждает против бунта. А бунт был, и бунт богоборческий. Хирон [image] - это таинственный миротворец, удерживающий конфигурацию в равновесии. Луна [image] в Скорпионе [image] дает огромные жизненные силы из прошлого, это тайное продолжение прежней жизни. Лилит [image] в соединении с [image] в Козероге [image] означает принесете на землю прежних врагов. Это те враги, которые пришли за гением из прошлой жизни.

Целиком весь Корабль дает защиту от врагов при условии включения человека в живое искусство, которое естественно для человека как продолжение его жизни. Искусство Лермонтова совершенно органично, а люди благодаря ему видят мир в освещении более высоких вибраций.

Такое искусство высветляет внешний и внутренний мир. Наше призвание на Земле - высветлять те области, которые находятся рядом с нами. Хирон [image] выводит из тупиков, и появляются свойства жизни биквинтиль [image]. Биквинтиль [image] Хирона [image] повышает роль личной воли человека в отношении развития гуманизма. Перед человеком может открыться достаточно остроумное знание жизни, имеющее более глубокий смысл, чем может казаться. По существу, это высокое отношение к низшей жизни. Это проблема человечности в космическом масштабе. Участие в обычной земной жизни помогает понять сущность своих эволюционных непроработок. В целом Корабль учит любить людей, прощать друзей, и все это по своему свободному выбору.

АРКАН

Аркан -2 балла. Усиленный аркан -3 балла. Удавка, или Аркан, лишает человека выбора, но он этого не осознает. Данная конфигурация замыкает в круг и не дает двигаться вперед. На самом деле это мертвая зона, вытесненная в подсознание. Нужно понять, какую же задачу скрытно ставит карма [image] (80°). А затем нужно претерпеть и выдержать испытания. Кармические напряженные аспекты создают тягучую, длительную ситуацию, которая не повторяется лишь в том случае, если человек отработал ее правильно. И тогда эта конфигурация защищает человека. Действие ее дискретно, как у Бисекстиля и Тауквадрата. Это внезапное и скрытое испытание на прочность. Это те кармические долги, которые должны быть уплачены, чтобы снять препятствия на пути эволюционного развития При неуплате долгов чаще всего грозит тюрьма или какое-то иное ограничение. Включение конфигурации ощущается, как незамедлительное ограничение, как тиски. Можно привыкнуть к Клетке, но к Аркану невозможно.

В Аркане включаются неведомые скрытые комплексы, которые скрыты глубоко внутри человека. Долги, связанные с этим, видны по планетам, и в особенности по центру конфигурации. Человек, выдержавший испытание, обретает стойкость уже в этой жизни. Усвоив эти уроки, человек ускоряет свою эволюцию. Когда человек идет по пути эволюции, это очень поощряется Космосом, и он получает нерушимую поддержку, защиту.

Пример

Центр конфигурации Венера [image]. Такой человек ужасно боится женщин и буквально с каждой попадает в какую-нибудь историю. Ему приходится платить очень много алиментов, причем и за чужих детей. А жены, не сговариваясь, одновременно на него нападают.

Конфигурация Аркан в космограмме М.Ю. Лермонтова

Центр конфигурации Меркурий [image]. Меркурий [image] в Скорпионе [image] олицетворяет мощный интеллект. Меркурий [image] в Скорпионе [image] подсвечен Луной [image] в Скорпионе [image], но обе планеты - по существу, мертвая зона, вытесненная в подсознание, как потенциал нынешней жизни. Либо все это прошлое всплывает при проработке из подсознания и становится настоящим интеллектуальным творчеством. Лермонтов явно был добровольным и беззаветным исполнителем задач, поставленных кармой [image] (80°) нашем земном социуме (Юпитер [image]). Все это соотносится по Нептуну [image] в Стрельце [image] с высшей Божественной Любовью. Лермонтов уже обладал полным осознанием. Оставалось потерпеть совсем немного, чтобы выдержать испытание. Однако одновременное включение кармического Аркана и кармического тауквадрата с использованием проходящей случайности оборвало его жизнь. У Лермонтова Лилит [image] и Атлант, и Антей, а Селена [image] и Сизиф, и Икар, т.е. Селена [image] сильно ослаблена. Это абсолютно фатальный человек, и ему ни в коем случае нельзя было делать ставку на случайность.

ПАЛЬМА

Пальма +2 балла. Усиленная пальма +3 балла. Пальма более скрытая конфигурация, нежели Корабль. Но все, что ускользает от нашей оценки, действует не менее сильно. Пальма даст уникальный подход к жизненным явлениям внутри человека. Человек не так прост, как кажется, хотя внешне этого не видно. Пальма дается не зря, и отнюдь не среднему человеку. Для среднего человека этой конфигурации не существует.

По низкой программе человек очень быстро научается использованию творческой свободы во зло.

Пальма действует постоянно. По высокой программе просматривается постоянное притяжение творческих способностей и возможностей. Человек бессознательно возвращается к исходному и находит там уникальное решение для выхода из тупика. Постоянство разнообразия выходов в сторону эволюционного развития свидетельствует о кармической "очищенности" человека, но не является признаком кармической его зрелости. Суть Пальмы такова, что человек с такой конфигурацией обязан обрести зрелость в данном воплощении.

Конфигурация "пальма" в гороскопе Александра I

Юпитер [image] - Dominus Geniture и находится в 7 доме, управляет Солнцем [image]. Солнце [image] управляет 7 домом, а коэффициент у Солнца (-6); Юпитер [image] имеет коэффициент (+7). В то же время Солнце [image] управитель Биквинтиля [image]. На бытовом уровне управление злым Солнцем [image] дает минус для тела. Человек отказался от власти и стал жить отшельником в Сибири. Для тела это страдания, но для высшего Духа, который олицетворяет Анубис, очень хорошо.

Меркурий [image] - Анарета и находится в 12 доме, управляется Ураном [image], который имеет коэффициент +5. Уран является кульминатором Биквинтиля [image]. Этому соответствует большая оригинальность выхода из ситуации, охраняется Анубисом. Уран [image] в данном случае придает большую скрытность и загадочность. Это характеризует духовный подвиг человека. Анубис - символизирует карму Земли; он назначает долги по тому дому, в котором находится. У Александра I Анубис и Уран [image] находятся в 3 доме, что означает долги по родственным связям.

IC управляется Прозерпиной, которая определяет переполяризацию всей жизни. Был царем, а ушел в народ. Прозерпина имеет коэффициент (-6), а значит, на событийном уровне он свое положение ухудшил. Однако в то же время дает силы все выдержать. На всю эту ситуацию сильное влияние оказал , поскольку на ASC знак Козерога [image] и Сатурн [image] имеет балл +18 (Алькокоден). Человек идет к МС в Стрельце [image]. Линия IC - MC характеризует направленность из прошлого в будущее, a ASC - из прошлого в настоящее, что характерно для учительства. IC - MC определяет меняющиеся цели, которые постепенно должны приближать нас к основной нашем цели по

МС и Венера [image] в 9 доме в Стрельце [image], что характерно для учительства. Пальма в целом прикрыла его уход.

ЗАМОК

Оценка -1 балл. Усиленный замок -1,5 балла. Замок, или Седло, - скрытая конфигурация, которая определяет дискретность и в характере, и событиях. проявляется это как бессознательное ограничение со стороны среды: тюрьма, но не явная. В данном случае через окружение включается препятствие. Это все лишения, связанные с ограничениями Кармы. Человек с такой конфигурацией может лишиться самостоятельности, попасть под опеку. Нас заставляют пройти ситуацию за счет активного участия других людей. Одни - в психушку упекли, другие - опеку учредили. От нас зависит то, найдем ли мы ключ к замку.

По высокой программе человек совершенно верно перестраивает ритм и овладевает ситуацией. В результате затягивающие событии от него отступают. Все противоречия сливаются в единство.

ЛОДКА

Лодка +1 балл. Усиленная лодка +1,5 балла. Лодка, или Пристань, дает возможность свободно управлять ситуацией через воздействие на окружение. Человек действует путем внушения и слияния со средой. Вокруг человека образуется творческое поле. Все настраивает на разнообразие, на свободу и легкое восприятие жизни. Человек создаст такую среду, в которой другим становится легче, поскольку Лодка определяет воздействие человека на других людей. Лодки включается дискретно. Человеку средней программы эта конфигурация может ничего не дать, тогда как все синие аспекты человек средней программы чувствует прекрасно.

По низкой программе человек может очень свободно использовать свое окружение для собственных целей, даже если они корыстные.

По высокой программе Лодка дает возможность пристать к новым неизвестным берегам. Человек может использовать энергию среды и обрести новые возможности, которые возникают под влиянием окружение. Таким образом, действует обратная связь. Это все то, что он заработал в прошлых воплощенных. Человеку с лодкой дается прекрасная возможность отдыха, период, когда он собирается с силами и намечает новые пути развития.

НЕСТАНДАРТНЫЕ КОНФИГУРАЦИИ

КИНЖАЛ

Кинжал, или Дамоклов меч, состоит из Секиры и Дротика. Такая конфигурация может "упасть" на человека и "отсечь" голову. По внешнему контуру расположены только скрытые аспекты, и только внутри находятся Противостояние и Квадрат, а потому они невидимые. Кинжал дает вечное ожидание плохого, вызывает страх и возможность паники. Человек постоянно получает странные тайные удары. в очень необычной форме. В результате, человек сам подталкивает внешние обстоятельства. При янской космограмме это может быть благоприятным для становления человека, если он этим мечом овладеет. Если человек себя сумеет перебороть и перестанет бояться, то сможет тайные удары обратить себе на пользу. Если в углах конфигурации расположены злые планеты, то такая смесь скрытой борьбы с гильотиной заставляет человека подставлять себя под меч. При добрых планетах обычно удастся упредить удар и обратить себе на пользу подтачивающие тайные силы. На низком уровне при добрых планетах человек сам становится способным на тайные интриги. При трактовке всегда нужно учитывать уровень и то, каков сам человек. При таком Кинжале и янском начале выгодно иметь еще и зеленые аспекты. Тогда упреждение удара и перестройка сознания протекает достаточно легко, т.к. человек, став на путь эволюции, начинает получать помощь.

Кинжал был у Александры Дэиид-Ноэль. Она родилась 24 октября 1866 г. и прожила 103 года (умерла 8 сентября 1969 г.). Она была разболтанной актрисой. Лилит [image] в Водолее [image] давала ей искушение волей и свободой и находилась в Тауквадрате к лунным узлам. Ей было предсказано, что она умрет в 45-46 лет.

Селена [image] в Рыбах [image] указывает на тайную мистику. Тогда, в 42 года, она выбрала путь Селены [image]. Александра босиком совершила паломничество в Тибет, где прошла обряд покаяния и была принята, как истинно раскаявшаяся. Она впоследствии стала известной среди мистиков и магов. Это как раз тот случай, когда челочек может не бояться Кинжала.

ПИРАМИДА

Пирамида содержит разноплановые аспекты. 75° здесь можно рассматривать как натянутый Квинтиль [image]. Само слово "пирамида" состоит из двух греческих: пироэс - огонь и мидэс - застывший. Итак, пирамида - это застывший огонь. В результате, только обретя свободу, человек может использовать необычные возможности. Эта конфигурация подчеркивает, что в жизни человека не бывает незначительных мелочей, а существует лишь цепочка взаимосвязанных событий. Такая конфигурация была у Чижевского. В его жизни не было ни одной незначительной встречи. Человек с Пирамидой, как хороший эквилибрист, сохраняет баланс в любых разрушительных условиях. В результате это дает объединение казалось бы несовместимых возможностей и принятие любых условий как данности.

Пирамида закладывается в детстве, и самые незначительные изменения в раннем периоде впоследствии превратятся в крупные события. Пирамида работает наподобие прогрессии, когда 1 день равен 1 году.

ПЕТРОВ КРЕСТ

Петров Крест, или Носилки, означает очень плавный переход от периода борьбы к периоду торможения, зажатости. Характеризует период полного сжатия, торможения, лишения инициативы. Как следствие это может привести к пониманию и мудрости. Обычно такая конфигурация бывает в гороскопах монахов и отшельников, в жизни которых борьба сменялась аскезой. Имея на таком Кресте янское начало, можно достичь очень многого.

ПРИНЦИП РАССМОТРЕНИЯ КОНФИГУРАЦИЙ:

а) рассмотрение по точкам;

б) разбор по аспектам между точками.

А. По точкам.

1. ASC в соединении с Хироном [image] во Льве [image] в 12-м доме

Такое сочетание дает яркую личность, которой дана большая внутренняя и внешняя власть над миром, но этой властью очень трудно воспользоваться. Получается, таким образом, что восприятие и самовыражение носят драматический характер, поскольку Льву [image] свойственно актерство. Хирон [image] на ASC в 12 доме очень таинственен. Хирон [image] смягчает ASC во Льве [image], однако, это важнейшая планета во всем гороскопе, его "мажордом". Если какая-то одна планета выделяется по многим показателям, то на ней как бы держится весь гороскоп. Хирон [image] в гороскопе является:

- Алькокоденом (коэффициент +15);

- Депозитором Солнца, которое находится в Весах [image] и является королем аспектов;

- Атлантом, т.е. по цепочке депозиторов по обителям находится на 1-м месте, это источник уверенности человека.

Хирон [image] очень важен для такого типа космограммы, как Весы [image] или Качели, ибо он является управителем космограммы этого типа. Назначение человека с космограммой "Качели" - совместить противоположности (Хирон [image]) и объять необъятное, как бы держать весь мир в равновесии.

Хирон [image] усиливается еще и тем, что находится на дне Чаши, являясь ее энергетическим выходом. Сам вид - Весы [image] - определяется двумя группами планет, отстоящими на 180 друг от друга. Первой группой в Весах [image] здесь являются (Солнце [image], Луна [image], Прозерпина, Изида), а второй группой - в Тельце ( [image], [image], [image]). Весь набор в ретрофазе. В двух группах планет есть то, что необходимо для идентификации вида противостояния. Здесь Изида в противостоянии с Меркурием [image] в Скорпионе [image]. Когда же есть оба центра, то задача состоит в развитии обоих центров.

Центр в Тельце прочитывается так: "Система Сатурна [image] ретроградного – система новых знаний Уран [image] ретроградный против черных сил Лилит [image] ретроградная:

Сатурн [image] ретроградный - указывает на необходимость восстановления известной системы;

Уран [image] ретроградный - указывает на то. что новые знания идут из прошлого;

Лилит [image] ретроградная - указывает на то, что система направлена против темных сил.

Но этот афоризм работает лишь для человека с высокой программой, облегчает ему задачу не поддаваться соблазнам.

Изида символизирует Богоматерь и находится на МС. Это дает сильную защиту от темных сил. "Если такая система новых знаний против темных сил не будет разработана, тогда удар придется по второму центру, т.е. по Духу - Солнцу (+2), произойдет распад Души (Луна [image]), что приведет к перевороту к худшему - Прозерпина (-5). Однако Хирон [image] слишком хорош, и вся группа охраняется Озирисом, который олицетворяет Бога Отца и Космический закон. Хирон [image] в 12 доме позволяет совершить замечательные открытия в областях, определяемых его аспектами (Хирон [image] к Солнцу [image]). Эти аспекты определяют свободу творчества в новых областях.

Хирон [image] 72° к [image] означает настоятельную необходимость отдачи долгов по сфере кармы при восхождении...

2. IC в соединении с Венерой [image] в Скорпионе [image] - 4 Дом в Скорпионе [image] означает, что человеке вышел из таинственной мистической среды. На высоком уровне развития (и фазе Орла) человек приходит к идее защиты окружающего мира и изменения себя самого. Меркурий [image] в гороскопе - владыка рождения (- 4). Это говорит о том, что человек до некоторой степени недоволен своей жизнью, является слишком грубым инструментом для решения чисто мистических проблем, характерных для любого проявления 4 дома. Однако несколько смягчен водой (Скорпион [image]). Вообще Меркурий [image] как Dominus Geniture характеризует интеллектуальный тип человека и управляет градусом ASC. Dominus Geniture создает фон жизни. Если планетой рождения является Венера [image], то человек склонен постоянно мечтать о любви. Когда же владыкой рождения является Юпитер [image], то человеку всегда хочется знать, как он выглядит в социуме. В данном случае это Меркурий [image], дающий постоянную игру ума, постоянный возврат какой-то цели. Такой человек круглосуточно занят решением одной определенной задачи.

Меркурий [image] ретроградный - Возничий. Это является двойным свидетельством отработанности планеты. Поэтому он служит опорой человеческой сущности и на него опирается энергия Солнца [image]. Поэтому по Меркурию [image] уже наработан потенциал в прошлой жизни. Теперь же этот потенциал превращается в платформу для восхождения из прошлого в будущее по линии меридиана от IC к МС. По ретроградной планете нужно идти без напора до тех пор, пока жизнь сама не заставит действовать. И очень важно не упустить этот момент. В переходное время ретроградные планеты включаются незамедлительно (в настоящее время уже у 20-летних людей). При наличии созерцательности у человека Меркурия [image] в качестве Возничего является очень хорошей поддержкой творчества (Солнца [image]). Чем ближе Возничий, тем сильнее поддержка. Ретрофаза злой планеты означает большую перегрузку по информации, а именно: большие кармические долги. Злая ретроградная планета соответствует Бинонагону, потому что 80° это отдача кармических долгов. Человек расплачивается за прошлое незамедлительно и без подготовки. В этом случае человеку необходимо вспомнить прошлый опыт и не повторять ошибок. Через ретроградные планеты с помощью трансцедентальной медитации можно отсечь привычные вибрации, т.е. отключить сознание, и тогда на поверхность всплывет кармический опыт в виде гениальных мыслей. При наличии планет в ретроградном положении есть что вспомнить. Созерцательность у человека при таком ретроградном Меркурии [image] может означать включение кармической памяти. Особенно высокая ответственность налагается на людей Кардинального креста. А здесь Солнце [image] в Весах [image]. При наличии злой планеты (ретроградной) человек имеет возможность работать над собой.

3. Образ DSC в Водолее [image]. «Абсолютное оружие неуничтожимо и невоспроизводимо». Это символизирует войну умов. А поскольку на DSC "жребий света", то это опять характеризует поддержку светлых сил, идущую из прошлого в настоящее. (DSC - ASC) - это сугубо российская программа.

4. МС в соединении с Изидой Луной в Тельце [image]. Нужно смотреть на то, насколько у человека линия меридиана согласуется с программой Восходящего Лунного узла [image]. МС – это интерпретационная цель. Вы постепенно приближаетесь к цели по [image] ставя по МС в меру своего развития и понимания различные задачи, которые в идеале должны приближать к достижению цели по [image]. Надо постоянно смотреть и сравнивать, как сильно различаются на текущий момент цель по [image] и задача по МС.

Поскольку в данном случае МС в Тельце [image], то это означает большую фундаментальность, что не позволяет достаточно часто менять эти цели. Выбор в таком случае бывает тяжелым и предоставляется не часто, но результативен. В данном примере смена целей смягчается наличием воздуха в космограмме на внутреннем плане. А жить надо, приближаясь к космограмме. Общая идея задачи в Тельце [image] - это материальная помощь людям. Она может выражаться как целительство, благотворительность и т.п. В данном случае речь идет о физической выживаемости всех людей. Такая задача вполне согласуется с конкретной целью реинкарнации по [image] в Деве [image]. В этом примере в соответствии с программой узлов можно сказать, что иррациональный путь уже пройден. В этой жизни уже нельзя руководствоваться только чувствами и благими намерениями, а следует жить, по чувству долга, воспитывать терпение, приучать себя к системе, уметь конкретизировать действия. Человеку необходимо очень четко воплощать идеи, не расплываться в деталях, но быть очень внимательным к мелочам. В данном случае одна деталь поможет увидеть всю стройную сверхсистему (Прозерпина).

Место планеты в афетике определяет очередность проблемы (важность) в ряду субъективных проблем. Определяет чисто субъективное восприятие мира.

Человеку объективно нужно иметь хорошую Прозерпину, а он ее недооценивает. Для его задачи мало Сатурна [image], поскольку Сатурн [image] - это всего лишь система, а Прозерпина имеет отношение к сверхсистеме. В своем движении к цели человек должен опираться на [image]. Это означает, что живя по разуму. необходимо опираться на природную интуицию. Человеку следует обращаться к чутью и вдохновению. Надо быть раскованным (о чем говорит Сатурн [image] ретроградный), чувствительным и внимательным, проявлять сочувствие и сострадание. Для того, чтобы правильно пройти по жизни, необходимо соединить, слить воедино разум, чувство и интуицию. Для осуществления этого надо заниматься оккультизмом.

МС защищен Изидой - Матерью Мира. Человека предостерегают свыше от ложных целей.

Б. Разбор по аспектам.

Бинонагон [image] дает человеку ощущение высшей силы, которая руководит им из мистического прошлого, т.к. IC в Скорпионе [image]. При этом информация приходит ментально, через соединение Меркурия [image] ретроградного с IC в Скорпионе [image]. Кармическая мысль возникает только при созерцательном состоянии человека.

На ASC мощный Хирон [image], управитель бинонагона. Хирон [image] - тайный управитель, т.к. это идет из 12 дома и сам аспект тайный. В данном случае он означает тайный жесткий контроль Высшего судии. Поскольку Хирон [image] во Льве [image], то это означает призыв к творчеству на предмет гармонизации среды.

DSC в соединении с "жребием света" говорит о том, что человек в прошлой жизни встал на светлый путь; нынешняя же его программа очень трудна, поскольку DSC соединен со звездой Алголь, проводником Лилит [image], Уран [image] - второй управитель бинонагона, указывает на оригинальность возможного выхода.

Прозерпина, как третий управитель Бинонагона [image] придает силы выдержать бешеную скачку, перевороты и означает переориентацию всей жизни.

Поскольку бинонагон [image] характеризует незамедлительную отдачу долгов, то здесь нет места личной инициативе. В гороскопе 5 ретроградных планет. Человек приучен идти плавно (Весы [image]), созерцательно. Поэтому Крест удается сдерживать. Бинонагон [image] - аспект резкий, а преодолевать его нужно плавно.

В Сентагоне [image] выступает кармичность самой связи. Планеты здесь могут быть "бытовыми", а связь кармическая. Сентагон [image] означает кармические ломки и процессы без вины. Наш выбор на такую связь не влияет. Однако человек может свободно выбрать единственно добровольную жертву, превышающую требования Сентагона [image]. Эта связь может быть смягчена в результате духовного роста человека или сознательной жертвы. Эта конфигурация является как бы "резиновой" и не выпускает из проблемы. Остается только полюбить свою работу, увлечься ею. Работа является очень тяжелой, поскольку Крест охватывает все четыре стихии. Захваченность одной проблемой соответствует и типу космограммы. которая является центрированной, потому что Солнце [image] и Луна [image] находятся в одном знаке. Это единство Духа, Души и цельность характера. Чаша способствует тому же самому.

Таким образом мы имеем следующее: "Система новых знаний с направлением против темных сил, связанная с физическим выживанием людей и созданная в России. Судя по заполненности 3 и 10 домов, теория эта математическая".

Необходимо выделить основную конфигурацию, т.к. непонятно, почему человек, имея все данные для счастливой жизни, избрал, не зная этого, самую тяжелую программу, Необходимо выделять в гороскопе доминирующую конфигурацию

ПАРУС

По определению, это не "ленивый" Тригон, потому что Трин [image] позволяют лениться, а по Секстилю [image] идет предложение вариантов, если человек не полный лентяй. Иначе, несмотря на то, что эти аспекты красные, замечательные, жизнь будет разрушена. Предложение по двум Секстилям [image] поступает достаточно часто, при любом транзите. Сразу активизируется весь Тригон, и в работу вступает космический щит, конечно если человек не отказался от эволюционных предложений Секстилей [image].

Конфигурации "парус" в космограмме А.В.Суворова.

Человек идет по прошлым наработкам. Юпитер [image] - диспозитор Солнца [image] в Стрельце, а Солнце [image] в трине с Юпитером [image], т.е. поддерживает Юпитер [image]. Соединение в центре конфигурации говорит о том, что прошлый светлый путь, который уже имел место, был связан с властью и авторитетом, с идеологией и большими делами. Фаза Юпитера [image] "SR", т.е. от стационарной на ретроградную. Он только что, именно в этот момент, начал движение. Это говорит о том, что власть легко достается и достаточно сильна и хорошо аспектирована: аспекты только красные, мажорные.

Получается таким образом, что творческое служение людям изначальный светлый путь. А в этой жизни сильна Лилит [image], Лилит [image] в соединении с Нептуном [image], и притом в разрушительном градусе. А меркурий [image] ретроградный является диспозитором и тоже находится в разрушительном градусе. Лилит [image] с Нептуном [image] определяет возможность черномагической работы. Да кроме того, Лилит [image] аспектирована красными аспектами, что означает ненаказуемость за любые черные дела. Нисходящий путь для человека легче. Спасение заключается в том, что Лилит [image] ретроградна. Соблазны сами по себе могут быть и не соблазнами: все зависит от уровня человека. Лилит [image] означает тяготение к обману, лжи, изворотливости. А при ненаказуемости карма ложится на учеников, поскольку Лилит [image] а Близнецах [image].

Так как Нептун [image] находится в разрушительном градусе, то у самого человека может происходить тяжелая ломка духа, проявляется жесткая инициатива. Все это может подавляться и вытесняться.

Восходящий Лунный Узел [image] в Водолее [image] в градусе Марса [image] позволяет спокойно проявляться темным сторонам натуры, при этом естественно и без каких-либо угрызений совести. Без самовоспитания темный путь привел бы его к интригам. Но в данном случае и светлый путь не закрыт. Человек может преуспеть и том, и в другом. Селена [image] ослаблена тем, что она находится в 14 градусе Стрельца [image], где страсти могут заглушить голос совести. По этому видно его несомненное участие в тайных обществах. Суворов состоял в ордене "Иллюминантов". В результате этого он всегда знал, когда у неприятеля намечено наступление. У Суворова всегда было очень много жертв. Юпитер в соединении с Селеной, что обеспечивало ему любовь подчиненных, даже несмотря на превышение власти, служебных функций. У Суворова только тактический талант - Марс в Скорпионе , поддержанный волей. Сатурн дает возможность таинственного выхода из испытаний. Он получил в наследство уже сложившуюся ситуацию и вышел из положения на своем "Парусе".

Плутон в соединении с Колесом Фортуны означает везение в массовых мероприятиях. Если Юпитер в соединении с Селеной - служение (слуга) царю, то Плутон в соединении с Колесом Фортуны – отец солдатам.

Самым главным для него был вопрос выбора. И правильного выбора он не сделал, но благодаря "Парусу" и высокому покровительству (в частности, князя Румянцева) он не проиграл ни одного сражения а своей жизни. Он выполнял достаточно разрушительную нужную кому-то программу. Суворов прожил наработанный ранее потенциал.

ЦИРКУЛЬ

Конфигурация "Циркуль", или "Отвес", стягивается явным противостоянием. В данном случае человек чувствует в себе "произрастание" некоего развития (из-за наличия Квинтиля ), и все начинает "выплескиваться" в творчестве в сфере планет тридециля .

Все это подстегивается явной бытовой "стяжкой" -- противостояние, которая либо жестко напряжена, либо гармонична, что зависит от конкретных управителей, т.е. от их афетики у человека. Если, скажем, противостояние управляется Венерой и Хироном , то нужно посмотреть афетику Венеры и Хирона . Наиболее свободной и ненаказуемой является планета в вершине треугольника по зеленым аспектам. Она совершенно свободна.

Вся конфигурация олицетворяет побуждение к творчеству; это конфигурация свободного художника, который из неустроенного быта вырывается и творчество. Причем выход в Циркуле оказывается довольно резким. Свободу человек может получить в результате борьбы или посредством соединения принципов планет, находящихся в противостоянии. Если Венера противостоит Марсу , то мы как бы должны два конца взять в одну руку, и в их соединении вместе возникает любовь. Два принципа планет следует соединить в единое целое, нечто новое.

Если человек выбирает не гармонизацию, а борьбу, то всякий период свободы чреват разрушением. Чем гармоничнее и творчески более основательно человек преодолевает противостояние, тем больше ему дается свободы. Особенно по планете, находящейся в вершине по зеленым аспектам.

КОНВЕРТ

В конверте два противостояния скрыты внутри конфигурации. Такая конфигурация является более мягкой и встречается реже. Внешний контур конфигурации состоит из зеленых аспектов. Это означает, что выбор, разрыв и освобождение более плавны и постоянны. Некоторая скрытая постоянная тяжесть творчества. Человека постоянно вынуждают творить. Он становится невольником своего таланта. Здесь нет ни одной свободной планеты. Все они "биты" противостояниями. Если человек привыкает к напряжению и его противостояния гармоничны, то "Конверт" дает в творчестве огромную работоспособность.

ОГРАДА

Снаружи эта конфигурация совершенно таинственная, а все напряжение в ней скрыто внутри. С ней связана прямая трансляция космической кармы. Но для этого человек должен стать хорошим приемником. Полусекстиль аспект космический, а Квиконс означает подсказку. Такой человек должен участвовать в космической эволюции, быть хорошим приемником.

Пример

Чтобы человек чувствовал такой аспект сразу, ему надо находиться не ниже 3 уровня проработки. В этом случае уже не может быть активного сопротивления космическим слияниям. Ключом конфигурации является Селена в Скорпионе, в Змееносце (от 23 Скорпиона до 8 Стрельца). Селена в данном случае дает выход за пределы.