Буква "А"Астрологическая энциклопедия. Николас Девор

ААРОНА ЖЕЗЛ
АГОРАФОБИЯ
АЗИМЕН
АКРОНИЧЕСКИЙ
АКТИВНОЕ ВЛИЯНИЕ
АЛЕФ
АЛЬМАНАХ
АЛЬМУТЕН
АНТИПАТИЯ
АНТИПАТЫ
АНТИС
АППЛИКАЦИЯ
АРЕС
АСПЕКТ
АСПЕКТАРИЙ
АСТРОЛОГИЯ
АСТРОЛЯБИЯ
АСЦЕНДЕНТ
АСЦЕНДЕНТАЛЬНЫЙ МЕТОД
АФОРИЗМ
А | Б | В | Г | Д | З | И
К | Л | М | Н | О | П | Р
С | Т | У | Ф | Х | Ц | Ч
 |  | Ш | Э |  |  |

ААРОНА ЖЕЗЛ

Аарон: просветленный; провидец или посвященный. Жезл или посох, вокруг которого обвивается змея, использовался для массовой церемонии посвящения; по-видимому, содержал священный огонь. В настоящее время обычно служит эмблемой медиков, как и капуцей Гермеса. Аарон, первосвященник, брат законодателя Моисея, принадлежал к колену Левия, символизируемому знаком Стрельца (см. Знаки: Колена Израилевы.)

АГОРАФОБИЯ

Боязнь незамкнутого пространства; указывается обычно аспектом Меркурия и Сатурна. Антоним Клаустрофобии (боязни замкнутого пространства), связываемой обычно с аспектом Меркурия и Урана.

АЗИМЕН

Планета, расположенная в слабом или неблагоприятном градусе (дуге), которая, будучи восходящей при рождении наделяет человека слепотой, увечьем или каким-либо другим физическим недостатком.

АКРОНИЧЕСКИЙ

Акронический (Греч.: "на грани ночи") - говорится о планете, восходящей после захода Солнца или заходящей перед восходом, находящейся в оппозиции к Солнцу, т. е. в благоприятных условиях для астрономического наблюдения.

Акроническое место - градус, который планета займет, когда будет в оппозиции к Солнцу.

АКТИВНОЕ ВЛИЯНИЕ

Аспект между двумя или более факторами или чувствительными точками, который может произвести действие, материализующееся в событие.

АЛЕФ

Первая буква еврейского алфавита; символическая ссылка на созвездие Тельца, которое рассматривалось как первый знак Зодиака.

АЛЬМАНАХ

Книга или таблица, содержащая календарь дней, недель и месяцев с добавлением астрономических или других данных. Использовался уже в александрийской Греции. Римский альманах являлся календарем, указывавшим дни, когда можно было совершать сделки. Самый ранний из альманахов, сокращенные записи которого нам известны - Соломона Ярхуса, 1150 г. н. э. Пурбах опубликовал альманах с 1450 по 1456 г. Его ученик Региомонтанус выпустил первый печатный альманах в 1475 г. Наиболее выдающимся составителем альманахов средневековья был Нострадамус. Английские альманахи до 1828 г. были предсказательными. Первый альманах в США издавался Вильямом Пирсом; его вытеснил альманах Бедного Ричарда (1732-57), основанный Бенджамином Франклином. Основные астрологические альманахи нашего времени - альманах Рафаэля, впервые изданный в 1820 г., и Цадкиэля, впервые изданный в 1830 г. Сейчас все государства издают Эфемериды и Морские альманахи.

АЛЬМУТЕН

Планета, обладающая в карте рождения наибольшим влиянием благодаря своим Достоинствам. Ее сила оценивается по ее собственному знаку и знаку экзальтации, гармоническим аспектам с благоприятными планетами и др. Термин арабского происхождения, редко употребляется современными астрологами.

АНТИПАТИЯ (в астрологическом смысле)

Дисгармония двух планет, которые управляют противоположными знаками или экзальтированны в противоположных знаках. Например, Сатурн, управляющий Козерогом, антипатичен Луне, управляющей Раком.

АНТИПАТЫ

Люди испытывают необъяснимый антагонизм друг к другу, если положения в их гороскопах рождения конфликтны. Среди причин подобных конфликтов - светила в Разъединенных знаках или в дисгармоничных аспектах; Асценденты в противоположных знаках; злотворные планеты в соединениях или в дисгармоничных аспектах к светилам. Иногда этот термин ошибочно применяют к двум планетам, находящимся в дисгармоничном аспекте.

АНТИС

1. Первоначально термин использовался Птолемеем применительно к двум планетам, имеющим одинаковое склонение по одну сторону экватора. Одинаковое положение по разные стороны экватора называлось контрантисом (см. Аспект).

2. В современной так называемой Уранической астрологии отражение положения планеты, симметричное относительно оси солнцестояния. Например, антисом планеты, находящейся в 14о Козерога, является точка 16о Стрельца.

АППЛИКАЦИЯ

Движение планеты к точке, где она входит в аспект с другой планетой, движущейся медленнее (если обе движутся в одном направлении); таким образом, термин применяется к аспектирующей, а не к аспектируемой планете (см. Аспект). Если аспектирующая планета находится в ретроградном движении, аппликация называется ретроградной. Когда при ретроградном движении одной из планет обе движутся навстречу друг другу, говорят о встречной аппликации. Поскольку во время образования аспект действует сильнее, чем во время распада, то аппликация характеризует более значимую фазу аспекта.

АРЕС

Греческий бог войны и чумы, сын Зевса и Геры, супруг Афродиты. Римляне связывали его с Марсом, врагом тиранов и защитником справедливости.

АСПЕКТ

Определенное угловое отношение между лучами двух небесных тел, достигающими Земли, или лучом и чувствительной точкой (например, градусом, бывшим в определенный момент на горизонте, или представляющим положение определенной планеты в определенный момент, и т. п.).

Описание действия аспекта включает такие факторы как природа аспекта, характер вовлеченных планет (или точек), скорость их движения, их силу (достоинства и слабости), соотношение знаков (и домов), в которых они находятся, и многое др. Для описания этих факторов используется множество специальных терминов.

В общем случае термин "аспект" применим к любому сочетанию лучей, приводящему к их взаимодействию. В более узком, техническом смысле аспектами называют только определенные сочетания.

Зодиакальные аспекты, наиболее широко применяемые, представляют собой определенные отношения между зодиакальными положениями небесных тел и/или точек; эти отношения определяются делением зодиакального круга на первые числа натурального ряда (ср. натуральный звукоряд в музыкальной акустике). Зодиакальные аспекты измеряются длинами дуг эклиптики с точки зрения земного наблюдателя.

Различают точные аспекты, соответствующие делениям зодиакального круга с точностью до 1о, и широкие аспекты, приближающиеся к точным в рамках определенного "допуска" - орба (см. ниже).

Конъюнкция (соединение) - совпадение зодиакального положения.

Оппозиция - деление круга на 2 части, 180о.

Трин (или тригон) - деление круга на 3 части, 120о.

Квадрат - деление круга на 4 части (или оппозиции - на 2 части), 90о. Полуквадрат - 45о, полутораквадрат (или квадрат и половина) - 135о, инверсия полуквадрата. (Инверсией, или обращением угла, - соотв., аспекта, - называется разность, получаемая при вычитании этого угла из 180о ).

Секстиль (гексагон) - деление круга на 6 частей, 60о (формально является половиной тригона, но большинством авторитетов рассматривается как самостоятельный аспект). Полусекстиль - 30о, его обращение, квинконс - 150о.

Квинтиль - пятая часть круга, 72о. Вместе со всей соответствующей группой введен Кеплером, но не получил повсеместного распространения; применяется в основном в дирекциях. Биквинтиль - 144о, тридециль - 108о, дециль - 36о (полуквинтиль), квиндециль - 24о, полудециль - 18о.

Что касается орбов, т. е. границ, в которых широкие аспекты сохраняют свое действие, то здесь существует огромное разнообразие мнений. Одни авторы связывают их величину с характером планет, другие - с характером аспектов.

Ниже приводятся средние данные, ориентированные на характер аспектов:

    соединение - от -10 до +6
    полусекстиль - от 28 до 31
    полуквадрат - от 42 до 49
    секстиль - от 56 до 63
    квадрат - от 84 до 94
    трин - от 113 до 125
    полутораквадрат - от 132 до 137
    квинконс - от 148 до 151
    оппозиция - от 170 до 186.
(Эти данные подразумевают, по-видимому, аспекты в прямом движении, так как орб на фазе формирования (см. ниже) всюду больше орба на фазе разделения; в случае ретроградного движения нетрудно сделать соответствующие поправки. Добавим, что большинство авторов учитывает характер планет и точек, так что, например, орбы светил больше, чем орбы собственно планет; далее, орбы в различных разделах астрологии различны, например, орбы в радикальном гороскопе больше, чем в прогрессиях, и т. п.).

Кроме аспектов, образуемых делением зодиакального круга, учитываются (хотя и реже) и другие отношения.

Одним из наиболее распространенных является параллель.

Зодиакальная параллель измеряется одинаковым угловым расстоянием к северу или к югу от эклиптики.

Древние авторы рассматривали одинаковые расстояния как по разные стороны эклиптики (контр-антис), так и по одну сторону (см. антис); современные авторы склонны учитывать только антис, т. е. параллель. Орб зодиакальной параллели - до 1о; он значительно усиливает эффект конъюнкции. В редких случаях, когда планеты близки к своим узлам (т. е. точкам пересечения с эклиптикой), параллель может породить покрытие (затмение) одной планеты другой; чаще всего встречается покрытие планеты Луной.

Параллель склонения подобна широтной (зодиакальной), с тем отличием, что долгота измеряется по экватору в терминах прямого восхождения, а широтное положение - как склонение, измеряемое к северу или к югу от экватора, а не от эклиптики, т. е. параллель склонения - мунданной (см. ниже) аспект, в отличие от зодиакальной параллели.

Мунданные (мунданические) аспекты вычисляются по экватору и измеряются подразделениями дневной и ночной полудуг. Например, две планеты, находящиеся на расстоянии двух домов друг от друга, составляют аспект мунданного секстиля. Например, две планеты могут находиться друг к другу в аспектах мунданного трина и зодиакального квадрата.

Процессуальность аспекта. Карта, составленная на данный момент, фиксирует аспект как статическое положение, однако действие аспекта зависит от того, какой момент или фазу в процессе аспектирования он фиксирует: планеты в своем движении входят в зону действия аспекта (см. Аппликация), затем широкий аспект кульминирует в точный; это фаза формирования аспекта, после чего начинается фаза отделения, заканчивающаяся распадом аспекта, когда расстояние превышает принятый орб. При однонаправленном движении планет та, которая движется более быстро, называется аспектирующей; говорится, например, что Венера аспектирует Сатурн, но не наоборот, если только не имеет место встречное движение, условия которого нужно специально рассматривать.

При рассмотрении дирекций, прогрессий и транзитов следует различать реальные аспекты, т. е. аспекты между планетами и точками карты одного определенного момента, и аспекты между планетами и точками разных карт. Так, если транзитный Сатурн проходит над радикальной Венерой, это не реальный аспект; действие Сатурна в этой точке окрашивается следом, оставленным здесь Венерой, той особой чувствительностью, которой Венера наделила этот градус - для рожденного в момент, на который составлена радикальная карта.

Различают правосторонние (по часовой стрелке) и левосторонние (против часовой стрелки) аспекты. Древние авторы считали правосторонние более сильными; сейчас на этот счет существуют различные мнения.

Абсцессия, или фрустрация. Когда планета одновременно формирует аспект с двумя другими планетами, тот аспект, который кульминирует первым, может воспрепятствовать действию второго аспекта. Это понятие было в широком употреблении у древних авторов, но, к сожалению, забыто современными - кроме хорарной астрологии (см. Фрустрация).

Действие аспекта. Древние философы считали, что существуют две системы сил, дающих Природе состояние равновесия и жизни - возможность проявиться в физической форме - положительная и отрицательная, прилив и отлив, центробежная и центростремительная, построение и разрушение, расширение и сжатие.

Результатом является непрерывный цикл: рождение, зрелость, упадок и разложение. Все органические структуры состоят из клеток, которые в простейшей форме представляют собой шестигранные сфероиды вроде сот. Таким образом, шестиугольник является первичным структурным элементом созидания. Когда свет падает под внешним углом 60о и внутренним углом 120о, он освещает все части структуры с одинаковой силой, производя оживляющие и гармонические вибрации, стимулирующие рост. Противоположным является процесс кристаллизации, где две силы действуют под прямым углом друг к другу: такое геометрическое отношение разрушительно для органических форм. В природе эти две антагонические силы, одна из которых основана на квадратуре, другая - на шестиугольнике, действуют сообща с единой целью.

Астрологи утверждают, что отношения квадрата между источниками энергии разрушительны для формы, так как высвобождают энергию, локализованную в различных структурах, построенных природой; аспекты, основанные на трине, утверждают созидательную сторону энергий природы, создающую, питающую и укрепляющую органические формы, и высвобождающуюся, когда возникает разрушительная конфигурация.

Эти же представления лежат в основе деления Зодиака (см. Знаки) и круга домов (см. Дома). Зодиак разделен на 4 части, так что начало каждой является вершиной равностороннего треугольника.

Соответственно этим представлениям древние разделяли аспекты на благоприятные (трин, секстиль и производные) и злотворные (квадрат и производные).

Соединение обычно относят к благоприятным аспектам.

Оппозиция обычно рассматривается как неблагоприятный аспект, несмотря на то, что она связывает умеренно родственные знаки.

Зодиакальные аспекты в своей последовательности могут быть названы следующим образом: 0о - выдвижение, 30о - возрастание, 45о - трение, 60о - благоприятная возможность, 90о - препятствие, 120о - удача, 135о - беспокойство, 150о - расширение (экспансия), 180о - разделение.

Соединение. Считается конструктивным влиянием, хотя многое зависит от природы планет. Современные авторы отрицают разделение аспектов на плохие и хорошие, так как и так называемый "плохой" аспект имеет конструктивные возможности для индивидуума, обладающего силой их конструктивного преобразования.

Соединение с Солнцем имеет специфические особенности. Планету, находящуюся ближе 5о к Солнцу, называют сожженной. Планета, находящаяся в пределах 0о17' к точной долготе Солнца, считается находящейся в его сердце - Казими. Древние считали, что это настолько же усиливает планету, насколько "сгорание" ее ослабляет; современные авторы обычно игнорируют это различие.

Параллель. Той же природы, что и соединение (конъюнкция); совпадая с ним, придает ему дополнительный акцент, особенно благоприятный, если он включает другие аспекты благотворных планет. Влияние параллели считается более длительным, чем влияние соединения.

Полусекстиль. Аспект смешанного качества, ритмически благоприятный, но обычно связывающий планеты в негармоничных знаках.

Полуквадрат. Неблагоприятный аспект. В случае благотворных планет несколько смягчается.

Секстиль. Благоприятный аспект, обычно связывающий планеты в родственных знаках одинаковой полярности. Алан Лео говорит, что этот аспект имеет что-то от природы Луны и Нептуна и является более объединяющим, чем какой-либо иной; он часто более силен и благоприятен, чем трин. Его окраска во многом зависит от природы планет и знаков, которые он связывает. Если трин может означать отрицательное добро (такое, как награда за прошлые дела), то секстиль означает положительное добро, так как порождает энергию, производящую изменение, и таким образом обладает большим потенциалом для будущего.

Квадрат. Считается в целом неблагоприятным, так как представляет борьбу сил, действующих наперекор друг другу. Налагаемые им трудные задачи могут быть выполнены только путем большой концентрации и самоотречения, часто понимаемых как честолюбие.

Трин. Предположительно самый благоприятный из аспектов; обычно соединяет родственные знаки одного и того же элемента. Это похоже на "рождение в рубашке", удача приходит сама собой, благодаря отсутствию амбиции, возникающей из-за сопротивления.

Полутораквадрат. Инверсии полуквадрата, столь же несчастливый, хотя и менее сильный аспект.

Квинконция (квинконс). Инверсия полусекстиля. Птолемей отрицал его действенность; современная статистика указывает на его пока не осознанные возможности. Предположительно несколько неблагоприятный, так как обычно он связывает негармоничные знаки, однако благоприятный по природе, так что результат может быть противоречивым.

Оппозиция. Правильная интерпретация должна учитывать психологические результаты действующего планетарного влияния от знака через дом.

Биквинтиль - гармоническое влияние.

Квинтиль. Мягко-благоприятный аспект, но неэффективный при неблагоприятных дирекциях.

Полуквинтиль (дециль). Кеплер наделял его хорошим, но слабым влиянием.

Полудециль - гармоничный, но слабый.

Диссоциированной, находящейся вне аспектов, называется планета, если в данной карте она не составляет ни одного из перечисленных аспектов с какой-либо другой планетой этой карты.

АСПЕКТАРИЙ

Хронологический список всех аспектов, формирующихся в течение определенного периода. Большинство астрологических журналов содержат аспектарии на текущий месяц. Аспектарий на год обычно прилагается к Эфемеридам.

АСТРОЛОГИЯ

Принадлежит к древнейшим свидетельствам человеческого знания. По индийским преданиям астрологическое учение достигло своей вершины около двухсот тысяч лет назад и было принесено на Землю Учителем Ману, который руководил Четвертой Расой. В древности астрология имела всеобщее признание и использовалась халдеями, египтянами, греками, римлянами, арабами. В Европе ее расцвет приходится на XIV-XV столетия. Инквизицию обвиняют в том, что она стремилась тайно уничтожить астрологию.

Геоцентрическая и гелиоцентрическая астрология.

Древняя астрология была геоцентрической, т. е. все положения рассматривались с точки зрения земного наблюдателя. Повсеместное принятие системы Коперника вызвало расхождение между астрологической традицией и развивающейся астрономической наукой. Основанием сохранения (и преобладания) геоцентрической астрологии является то, что в ней мы имеем дело с проявлениями результатов движения небесных тел на Земле. Вместе с тем начала развиваться и гелиоцентрическая астрология, основанная на интерпретации астрономических данных, представленных в гелиоцентрической системе.

Некоторые астрологи используют эти термины и иначе: гелиоцентрическим называется изменение положений тел (и др. данные) вследствие движения их по орбитам в Солнечной системе, геоцентрическим - видимое изменение положений (см. Видимое движение) из-за собственного вращения Земли вокруг своей оси. При таком подходе, например, знаки - это гелиоцентрическое деление (гелиодуги), а дома - геоцентрическое (геодуги) деление.

Существуют различные разделы астрологии.

Натальная астрология (астрология рождения) имеет дело с влиянием расположения планет, звезд, знаков, домов и пр. в карте рождения на характер и судьбу человека. Ее дополняет рассмотрение транзитов, прогрессий и дирекций (см.), соотносимых с картой рождения.

Хорарная астрология (часовая) рассматривает фигуру (карту), составленную на момент рождения идеи или вопроса, или на момент события. Часто практикуется составление карты на момент обращения с вопросом к астрологу.

Элективная (астрология выбора) - применение астрологии для выбора наиболее подходящего момента для начинания дела, путешествий и пр.

Мунданная (мунданическая) астрология рассматривает влияние астрологических факторов на большие группы - города, народы, государства и т. п., в отличие от индивидуальной астрологии. Основные факторы здесь - вхождения планет в знаки, лунации, затмения и т. п.

Медицинская астрология - раздел натальной астрологии, специально рассматривающий вопросы здоровья и болезней - профилактики, диагностики, лечения, гигиены и пр.

Метеорологическая астрология (астрометеорология) - изучение связи астрологических факторов с климатом, погодой, землетрясениями и пр.

Сельскохозяйственная астрология - древнейшая ветвь астрологии, ныне, к сожалению, малоизвестная.

АСТРОЛЯБИЯ

Механическое устройство, предшественник секстанта, с помощью которого моряки определяли время днем - по Солнцу, ночью - по звездам, а также определяли высоту гор и глубину долин. Самая старая из известных астролябий - "Математическая жемчужина" - персидского происхождения; она была сделана Ахмедом и Махудом, сыновьями Ибрагама, астролога Исфахана, находится в коллекции Льюиса Эванса из Оксфорда, Англия. Изобретение астролябии приписывают Гиппарху, или арабам.

АСЦЕНДЕНТ

Градус зодиака, находящийся на восточном горизонте в тот момент, на который составляется гороскоп; неточно называть так восходящий знак. В карте (фигуре) рождения это восточная точка, находящаяся слева. Планета считается находящейся на Асценденте, если она расположена от него в пределах орба, в более широком смысле - в первом доме, по некоторым авторам - также в последних 12-и градусах XII дома.

АСЦЕНДЕНТАЛЬНЫЙ МЕТОД

Метод получения часовых интерпретаций по карте рождения, разработанный Э. Адамс. По этому методу следует определить Асцендент для момента, когда задается вопрос, и вращать фигуру рождения до совпадения этой точки с точкой востока.

АФОРИЗМ

Лаконичное многозначительное предложение, предположительно основанное на опыте; изречение мудреца. Применительно к астрологии - положение, вовлекаемое в синтез при интерпретации фигуры (карты); знаки при этом следует рассматривать как статические силы, планеты - как динамические; планеты в знаках показывают внутренние возможности, образующие характер, аспекты - как глаголы, раскрывающие действия. Нептун отвечает на вопрос "кто он", Уран - "почему и зачем", остальные планеты - как он будет жить.


Астрологическая энциклопедия. Николас Девор

 Б
  • БЕЗ КУРСА

БЕЗ КУРСА

Так говорят о планете, которая не образует завершенных аспектов до того, как выйдет из знака, в котором была при рождении. Если таким образом расположена Луна, то она в основном отрицает то хорошее в будущем, что в противоположном случае обещала бы карта. В хорарной астрологии такая планета указывает, что человек лишен определенной цели и обрекает себя на бесцельное существование.


  • Ц
    • ЦВЕТА
    • ЦИКЛ СОЛНЕЧНЫХ ПЯТЕН
    • ЦИКЛ СОЛНЦА
    • ЦИКЛЫ
    • ЦИКЛЫ РЕКУРРЕНТНЫЕ

    ЦВЕТА

    По Уилсону (который предлагает не принимать это слишком всерьез) планетам соответствуют следующие цвета:

    Солнце - желтый, тяготеющий к пурпурному;

    Луна - белый или смешанный, возможно - в пятнах;

    Меркурий - лазурный до ярко-голубого;

    Венера - белый и пурпурный;

    Марс - огненно-красный;

    Юпитер - смесь красного и зеленого;

    Сатурн - черный (см. также Навуходоносора дворец).

    Знакам Зодиака приписываются следующие цвета:

    Овен - белый и красный;

    Телец - смесь красного и лимонного;

    Близнецы - смесь красного и белого;

    Рак - зеленый и красновато-коричневый;

    Лев - золотой или красный;

    Дева - черный с голубыми пятнами;

    Весы - темно-малиновый, темный или черный;

    Скорпион - темно-коричневый;

    Стрелец - оливковый или светло-зеленый;

    Козерог - темно-коричневый или черный;

    Водолей - небесно-голубой;

    Рыбы - чисто белый и блестящий.

    Цвет неподвижных звезд принимается за указание на их природу; например, звезда цвета Марса имеет природу Марса и т. п. Плацидус полагает, что желтый цвет Солнца указывает радикальное тепло, белый цвет Луны - радикальную влажность и пассивную силу, голубой и желтый цвет Венеры и Юпитера - на сочетание тепла и влажности, причем у Венеры преобладает влажность, а у Юпитера - тепло; красный цвет Марса указывает на неумеренный жар и сухость, свинцовый цвет Сатурна - на неумеренный холод и сухость.

    ЦИКЛ СОЛНЕЧНЫХ ПЯТЕН

    На протяжении последних двух столетий интерес со стороны астрономов к явлению цикличности солнечных пятен постоянно возрастал. Полезные данные о солнечных пятнах собраны с 1610 года до наших дней. Долгое время считалось, что продолжительность цикла солнечных пятен составляет 11,3 года, но недавно замечено, что последовательные одиннадцатилетние циклы дают похожие, но противоположные по своему характеру явления, следовательно, продолжительность полного цикла составляет 22,6 года. Обнаружено также, что когда поверхность Солнца горячее во время солнечных максимумов, поверхность Земли холоднее, видимо, из-за повышенной облачности, сопровождающей это явление. Отмечено, что магнитные возмущения на Солнце отражаются на Земле в усилении северного сияния и магнитных помех в телеграфии. Установлено соответствие экономических циклов и циклов солнечных пятен. В годы максимумов солнечных пятен, когда увеличение ультрафиолетового излучения достигает 30 процентов, быстрее растут деревья. Одни растения лучше развиваются при избытке ультрафиолетовых лучей, другие чувствуют себя лучше при избытке инфракрасных. Элсворт Хантингтон из Йельского университета сообщил о влиянии солнечной радиации на здоровье и поведение человека. Хэрлан Е.Стэтсон из Массачусетского технологического института обнаружил, что деловая активность, выпуск автомобилей и новое строительство следуют циклам солнечных пятен. Вследствие недостатка надежных данных о погодных условиях, д-р Уильям Гершель использовал цену на пшеницу в качестве показателя, на который можно ориентироваться при наблюдениях этого и подобных космических циклов. Итак, научно установлен факт влияния космических явлений на человека, и шагом на пути научного признания астрологических влияний является лишь преодоление стены предубеждений.

    ЦИКЛ СОЛНЦА

    28-летний период по Юлианскому календарю, после которого первый день года оказывается тем же днем недели (см. Календарь).

    ЦИКЛЫ

    Когда планета, движущаяся быстрее, догоняет и минует медленнее движущуюся планету, они образую соединение, когда это повторяется вторично между теми же самыми двумя планетами, очевиден первый шаг циклического эффекта, при котором второе соединение происходит через определенный интервал времени и пространства: повторение циклов положения и отношения. После определенного числа повторений точка соединения должна, в конце концов, вернуться приблизительно в начальную точку, завершив тем самым первый порядок повторения цикла. Если расхождение между точками начала и конца невелико, оказывается, что после определенного числа повторения циклов первого порядка это расхождение будет смещаться все время по ходу цикла и образует второй порядок повторения цикла. Повторение цикла положения может быть взято в сидерическом периоде планеты в гипотетическом фиксированном Зодиаке или в тропическом периоде планеты в подвижном зодиаке с прецессией. Значения тропических периодов внешних планет, основанное на средней величине прецессии, достаточно неточно и обычно не дается, хотя мы на западе используем Подвижный Зодиак с прецессией, предпочитая его Неподвижному Зодиаку, несмотря на то, что для внешних планет разница между тропическим и сидерическим периодами становится значительной. Эти значения, в тропических годах, следующие:

    Юпитер 11,858;

    Уран 83,75;

    Плутон 245,33;

    Сатурн 29,42;

    Нептун 163,74.

    Гипотетический неподвижный зодиак измеряется вдоль Неизменяемой Плоскости, относительно которой эклиптика имеет минимальное склонение 0о и максимальное 3о6'. Его нулевая точка совпадает с точкой начала прецессионного движения Полюсов Эклиптики, но местоположение этой точки не определено. Возможно, это должен быть узел пересечения неизменяемой плоскости с некоторой пока еще не открытой высшей орбитой. Однако можно взять некоторую произвольную точку и от нее вычислять и общую прецессию и ее скорость изменения в течение заданного периода. Есть основания допустить, что совпадение подвижного и неподвижного Зодиака произошло в 28 г. н. э. Взяв истинную скорость прецессии за прошедший с тех пор период, получим, что начало Эры Водолея приходится на 1906 г. в терминах Равноденствия и на 2169 - в терминах Полюсов.

    Циклы Юпитера. Древние отмечали эти циклы повторения первого и второго порядка в связи с орбитами Юпитера и Сатурна, которых они называли великими хронократорами, так как они разделяли время на крупные единицы в сотни лет, и экономическая и политическая эволюция следовала по пятам за этими развертывающимися циклами.

    Юпитер соединяется с Сатурном через 19,859 лет, продвинувшись примерно на 123о. После трех соединений, 59,577 лет, оно повторяется со средним сдвигом 8,93о - цикл повторения Юпитера-Сатурна первого порядка. С этим продвижением на 9о каждые 60 лет через 40 соединений сдвиг переместится вдоль цикла и черед 794,37 лет вернется на расстояние примерно 0,93о от начальной точки. Эта разница в 1о могла бы в свою очередь сформировать цикл повторений третьего порядка в 360 раз по 800 лет, однако этот период значительно превышает период письменной истории и не может практически быть использован.

    Цикл повторения Юпитера-Сатурна первого порядка, 59,577 лет - все значения являются средними значениями, основанными на среднем движении - возможно, как раз и является тем 60-летним циклом, о котором так много говорят древние: период "социального запаздывания", или время между введением нового изобретения или социального нововведения (Уран) и его принятием и распространением на установленный уровень организованного общества (Юпитер-Сатурн). Цикл повторения второго порядка этих двух планет является циклом Великого Изменения, который так много значил в мунданной астрологии древних. Более современным является открытие циклов такой длины современным неастрологическим историком д-ром Дж. С. Ли, который с помощью Лин Ютанга и д-ра Хуши изучил сферу гражданских конфликтов в Китае с 1100 г. до н. э. до 1930 г. н. э. Его график количества гражданских конфликтов в пятилетние интервалы с 230 г. до н. э. по 1930 г. н. э. выявил 809-летний циклический интервал от династии Цинь с 221 г. до н. э. до династии Суй в 589 г. н. э., затем последовал 779-летний интервал цикла от этой династии до династии Мин в 1368 г. н. э. Среднее между 809 и 779 дает значение 794, которое указывает на конец третьего цикла примерно в 2159 г. н. э. В первой половине каждого цикла, если не считать двух непродолжительных вспышек насилия, страна была мирной и процветающей, с преобладающей тенденцией к объединению. Во второй половине было 5 пиков беспорядка и насилия и не было промежутков устойчивого мира. Начало каждого из трех циклов было отмечено огромной строительной и инженерной деятельностью: в период Цинь - Великой Стеной и гигантскими дворцами; в период Суй - Великим Каналом и гигантскими дворцами; в период Мин - перестройкой Великой Стены и некоторых систем каналов. Астрологически знаменательным является тот факт, что первое соединение Юпитера-Сатурна в Знаке Воды, Скорпионе, произошло за три года до династии Цинь, за 18 лет до династии Суй и за три года до Династии Мин. Изменению элемента, в данном случае с Воздуха на Воду, с древности приписывалась первостепенная политическая и экономическая важность. По Ральфу Крауму, соединение 1365 г. произошло 1 ноября, в 7о Скорпиона. Рассматривая ритм Юпитера-Сатурна, д-р Ли заключил, что если соединение в Воде и Огне, все хорошо, в том время как в Земле или Воздухе не очень хорошо. Отсюда можно сделать заключение, что в первой половине преобладает влияние Юпитера, во второй - Сатурна. Это указывает на то, что рекуррентные циклы высших планет, их положений и аспектов, дают наилучший подход к астрологическому изучению более широких воздействий, влияющих на расцвет и падение цивилизации.

    Циклы Плутона. Расчетные формулы Боде примерно совпадают с расстоянием планет до Солнца, за исключением Нептуна, который полностью нарушают этот закон. Однако Д.Е. Ричардсон открыл формулу, которая точно описывает планетные расстояния. Единственное расхождение примерно 0,1% между расстоянием, рассчитанным по формуле, и наблюдаемым значением, произошло с Плутоном. Более того, его формула подтвердила то, что Вильсон обнаружил при изучении средневековых записей как знание древних, а именно, что в Солнечной Системе 13 орбит: одна внутри орбиты Меркурия (Вулкан), и две за орбитой Плутона. По этой формуле планета за Плутоном должна иметь среднее расстояние до Солнца 74,2 астрономических единиц и сидерический период 640 лет; самая удаленная планета, 137,4 а. е. и 1608 лет. Среднее значение в тропических годах было бы 625 а. е. и 1515 лет.

    Интересно, что недавние открытия отдельных передовых исследователей не астрологов соответствуют периодам двух планет, которые предположительно находятся за орбитой Плутона. Изучение культурных циклов Жаном Бредфордом и великим египтологом Петри показывает, что длительность развития культуры около 1500 лет, этот период подразделяется на 6 культурных фаз, в каждой из которых особенно подчеркиваются определенные психологически различные основные компоненты.

    Работа д-ра Эллсворта Хантингтона из Йейла, передового географа, климатолога и циклолога, указывает на существование в миграциях людей циклов примерно в 640 лет.

    Это очевидно наводит на мысль о циклах Плутона, имеющего сидерический период 247,7 года или 245 1/3 тропического года. Интерпретации этого цикла согласуются с некоторыми заключениями Дейна Радьяра, исследующего с астрологической точки зрения культуру и цивилизацию, относительно периода Плутона и его соотношения со стилем периода. Сидерический период планеты, следующей за Плутоном, соотносится с Циклом миграций д-ра Хантингтона. 1500-летний период культуры Бредфорд и Петри соотносится с тропическим периодом гипотетической внешней планеты. Во всех культурных циклах Бредфорд находит, что изменения фазы происходят в годы, делящиеся на 250; заметим, что около этих дат Плутон находится в своем перигелии (13о+) - в ближайшей к Солнцу точке. Следующее прохождение перигелия произойдут в 1989 г., на 11 лет раньше даты Бредфорда. Первое прохождение перигелия в нашу эпоху было в 8 г. до н. э., на 8 лет раньше ее даты. Это имеет большое значение, так как примерно за 5 лет до и после прохождения перигелия Плутон находится ближе к Солнцу, чем Нептун. Следовательно, как предполагает Радьяр, Плутон "оплодотворяет" Нептун единожды в каждом цикле, проходя внутрь его орбиты. Интересно также заметить, что афелий Нептуна почти совпадает с перигелием Плутона. Из всех планетных орбит эти две связаны самыми необычными отношениями.

    Циклы Нептуна. Мы не найдем исследований, открывший период повторения Нептуна из 164 лет. Однако заметим, что 3 цикла Нептуна почти что равняются двум циклам Плутона. Это повторение отношения, цикл аспекта, известный как синодический цикл, имеет среднее значение 492 1/3 года, хотя сейчас и еще долгое время впоследствии он будет около 498 1/3 года. Дополнительные фазы культур - одна центростремительная и следующая центробежная - образуют двойной цикл примерно в 500 лет: возможно, это и есть цикл Нептуна-Плутона, в котором каждые 247 лет они попеременно находятся в соединении или оппозиции. Отсюда мы делаем вывод, что внешние планеты оказывают мощное влияние на цивилизацию. В соответствии с анализом Бредфорд, первые 1500 лет каждого цикла культуры преимущественно экстравертны; следующие 1500 лет преимущественно интровертны; продолжительность двойного цикла примерно 3000 лет. Это может быть соотнесено с 3100-летним периодом 3-х соединений двух высших планет, за это время они возвращаются не только к тому же самому отношению, но и почти в то же самое положение в Зодиаке. Даже после одного цикла Нептун-Плутон продолжительностью примерно в 500 лет Нептун и Плутон находятся почти в том же положении.

    Так как пять обращений Плутона почти равны двум обращениям следующей за Плутоном планеты, разность (5-2=3) дает число соединений, которые они образуют в цикле из 1230 лет. Бредфорд находит, что в течение первых 4 из 6 фаз одного цикла культуры, или около 1000 лет, развиваются четыре основных психологических элемента человеческой натуры (Юнг): эмоциональный, интуитивный, рациональный (интеллектуальный), чувственный (сенсорный) - в таком порядке. В течение пятой фазы происходит интеграция четырех предыдущих, и квинтэссенция опыта культуры очищается, развиваясь в то, что мы называем завершенной Цивилизацией. Политически это может быть империя, как, например, Римская Империя, явившаяся пятой и, позднее, шестой фазой Греческой Культуры. Так как пять фаз Бредфорда равны 1250 годам, примерно периоду повторения положения Плутона и его отношения с планетой за ним, его исследование на самом деле является наблюдением действия циклов четырех самых внешних планет, хотя он сам астрологом и не является. В соответствии с его выводами, атлантическая культура Северной Европы и Северной Америки в настоящее время заканчивает свою четвертую фазу и переходит в пятую; средиземноморская культура закончит в этом веке финальную фазу второй или интровертной половины двойного периода культуры (греко-романская в эстравертном цикле и католическая и латинская культуры в интровертном); северно-азиатская или славянская культура, включающая в основном Россию, заканчивает финальную фазу своего экстравертного цикла и скоро начнет переход в интровертный цикл. Эта финальная фаза является варварским периодом огромной физической жизнеспособности и его "превращение" в первую фазу интровертного периода культуры всегда представляет собой одновременное развитие жизненных сил и высокой религиозности. Поэтому следующее возрождение религиозности, в последней половине нашего века, особенно живо проявится у славянских народов.

    Соотношение между орбитами Нептуна и Плутона видно из следующего сравнения:

    Нептун 163,74 т.г. * 3 обращения=491,22 т.г.

    Плутон 245,35 т.г. * 2 обращения=490,66 т.г.

    Синодический цикл, среднее значение 492,33 т.г.

    Циклы Урана. Исследования современных астрологов указывают на обновляющий и революционизирующий характер периода Урана в 83 3/4 года и Нептуна в 163 3/4 тропического года; и подтверждают издавна установившееся значение периодов Сатурна в 29 1/2 года и Юпитера в 11 6/7 года. Но если рассмотреть синодические периоды и циклы повторяющихся аспектов между двумя из них, можно получить интересные выводы относительно их социологического значения. Так, период повторения Урана-Нептуна первого порядка, т. е. одно соединение - 171,403 лет. В последние 2500 лет под действием эксцентриситета Урана это значение уменьшилось в среднем до 171,0 года. Это приобретает особое значение при сравнении с циклами в истории цивилизации, обнаруженными д-ром Раймондом Ф. Уилером из Канзасского Университета, который тоже является астрологом и поэтому свободен от каких-либо пристрастий и предпочтений циклов определенной астрономической длины. Он определяет их продолжительность в 170 лет, всего на 0,6% меньше, чем цикл Урана-Нептуна. Он находит, что это отмечает широкие изменения структуры общества и сопровождается социальными переворотами - типичное влияние Урана. Он связывает циклы с климатическими изменениями, но среди исследований климатических циклов не обнаружено подтверждений существования климатических циклов такой длительности.

    Далее, если рассматривать циклы повторения Урана-Нептуна второго порядка в фиксированном и подвижном Зодиаках, после 21 соединений они вернутся в точку, находящуюся примерно за 6о от их начальной точки в Зодиаке с прецессией. Это случается через 3599,46 года - 3600-летний период, который древние Халдеи считали истинным и изначальным циклов Сароса. Таким образом устанавливается, что повторение Юпитера-Сатурна будет через 7209 лет, только на 10 лет позже повторения Урана-Нептуна. Таким образом, двойной Сарос - это составной цикл повторения четырех самых внешних старших планет. Если мы разделим это на 12 подпериодов, мы обнаружим значительное изменение рисунка аспектов каждые 600 лет: Юпитер и Нептун продвинутся вперед на 8, Сатурн - на 5 и Уран - на 2 знака - каждый 600-летний период равен известному циклу Нароса Халдеев. Сверх того, Солнце, Луна и Марс в конце 6-ти веков возвращаются в то же самое положение и отношения. Следовательно, так как Юпитер-Нептун остаются в том же аспекте, продвинувшись оба за период Нароса на 240о, его можно рассматривать как цикл преобладания Юпитера-Нептуна, связанного не с политической экономией (Сатурн-Уран), а с религией и философией. Нептун указывает на мистический аспект: откровение высшей универсальной и мистической истины через какого-либо великого духовного учителя. Юпитер представляет широкое развитие и распространение этого откровения на уровне социальных учреждений в виде организованной религии и установленных ритуалов - экспансионизм Юпитера. Это вехи Нароса отмечены следующими историческими датами:

    576 г. до н. э., рождение Будды (буддизм). Махавиры (джайнизм),

    Пифагора и деятельность Лао-цзы (даосизм).

    25 г. н. э. Миссия Христа (христианство).

    625 г. Хиджра (бегство) Магомета (магометанство).

    1225 г. Св. Франциск (оживление католицизма).

    1825 г. рождение Баба и Баха Ула (основателей бахаизма) и

    Мари Бекер Эдди (Кристиан сайнс - христианская наука).

    Заметим, что в каждом случае имеет место фактор откровения через определенного Учителя и распространения возникшей религии на значительное число последователей. В случае Конфуция отсутствовал, по-видимому, элемент откровения.

    Повторение соединений Урана-Нептуна в фиксированном Зодиаке также имеет важное значение: цикл из 25 соединений в 4285,1 года. Это почти точно одна шестая цикла Прецессии, также как 600-летний Нарос является одной шестой 3600-летнего цикла Сароса; и оба они имеют большое духовное значение. Это означает, что начало каждого века прецессии, т. е. каждой двенадцатой части полного цикла прецессии, отмечено попеременно оппозицией или соединением между этими двумя планетами, причем все они происходят почти в одном и том же месте Зодиака.

    В действительности средняя прецессия занимает 25694,8 года. Шесть циклов повторения Урана-Нептуна в неподвижном Зодиаке или семь в подвижном Зодиаке, равны 25710,48 года, с продвижением на 1/2о; и 32 цикла повторений Юпитера-Сатурна в подвижном Зодиаке равны 25717,8 года с продвижением на 15о. Следовательно, период прецессии является составным циклом повторения четырех самых внешних старших планет в обоих Зодиаках - фиксированном и подвижном, отсюда и следует его огромная важность. Если распределить прецессию на 12, как мы ранее разделили 7200-летний изначальный цикл Сароса, мы получим основной 2143-летний ритм, отмечающий эры: Эра Рыб или Эра Водолея. В конце первого из таких эр Нептун оказывается на том же самом месте фиксированного Зодиака; в конце второго, Нептун и Уран находятся на том же самом месте, а в конце третьего, Нептун и Юпитер на то же месте; в конце четвертого, Нептун, Уран и Сатурн на то же месте, наконец, 12-й приводит их всех в одно время на первоначальные места. Отсюда становится понятен порядок их относительной важности: первый Нептун, затем Уран, Юпитер и, наконец, Сатурн. В каждой эре Прецессии универсализм и мистицизм Нептуна вновь и вновь проявляется в объединении религий, но действие Урана вызывает обновление и изменения.

    Циклы Сатурна. Рассмотрим синодический цикл Сатурна-Урана. Два соединения, 90,72 года, завершают цикл повторения первого порядка, за это время они продвигаются вперед на 30о1 1/2' дуги в Зодиаке с прецессией. Период от соединения до оппозиции, или наоборот, для Юпитера с Сатурном равен 9,93 года, для Сатурна с Ураном - 22,38 года. 9,93-летний период может быть связан с циклом Солнечных пятен, и с циклом бизнеса Е.Л. Смита. Период в 22,68 года д-р Эббот связывает с основным периодом изменения солнечной радиации, который он дает равным 22,83 года. Он также представляет собой одну треть цикла погоды и одну четверть цикла повторения первого порядка Сатурна-Урана. Следовательно, корреляции трех внутренних старших планет, по-видимому, связаны с погодой, экономикой и политикой, т. е. более конкретными фазами жизни человека и его окружения.

    Значение для политической экономики цикла Сатурна-Урана видно очень ясно, особенно во время или около их циклической оппозиции. Оппозиции 1692 г. непосредственно предшествовала первая демократическая революция, так называемая Английская славная революция 1688 и 1689 гг. Следующая оппозиция, около 1736 г., была отмечена войной за Польское наследство. Оппозиция 1783 г. последовала за Американской революцией (Уран был открыт при оппозиции к Сатурну в 1781 г.). За оппозицией 1829 г. последовали революционные перевороты, начавшиеся во Франции и распространившиеся на всю Европу в 1830 г. Оппозиция 1874 г. последовала за первой коммунистической революцией, Парижской Коммуной 1871 г. Оппозиция 1919 г. последовала за русской революцией 1917 г. Следующая оппозиция в 1965 г.

    Д-р Ли нашел, что через 540 лет после начала каждого Китайского цикла в стране происходит война между Севером и Югом и столица сдвигается с Севера на Юг. Две из его циклических дат приходятся на три года позднее мутационного соединения Юпитера-Сатурна, следовательно, раскол произошел через 543 года после мутации. Цикл повторения второго порядка для Сатурна-Урана составляет 1088,72 лет, или 24 соединения. Половина его - 541,36 лет. К концу 544 1/3 летнего периода соединение имело место в каждом из 12 знаком и Сатурн-Уран находятся точно в 180 1/4о от своей первоначальной позиции: таким образом, сдвиг на 180о вызывает "раскол" в Китае. Прибавление 544 1/3 к соединению 1365 г. дает нам 1910 год; но в действительности из-за эксцентриситета орбит Сатурна-Урана они не достигли оппозиции к тому месту, которое они занимали в начале цикла до конца 1911 гг., что было отмечено революцией 10 октября 1911 г., когда была провозглашена Республика и столица передвинулась из Пекина на юг в Нанкин; позднее произошел раскол между коммунистическим Севером и гоминдановским Югом. Д-р Ли склонен связывать эти события с циклами Юпитера-Сатурна-Урана второго порядка; Бредфорд - с циклами первого порядка Нептуна-Плутона и двух транс-плутоновских планет, предсказываемых формулой Ричардсона; профессор Уиллер указывает на важность цикла Урана-Нептуна первого порядка.

    Изучение обширного и важного предмета планетарных циклов проливает свет на другие цифры, такие как Нарос и Эра прецессии, существование которых известно издавна, но полное значение не всегда было ясно. Первостепенное значение этих двух циклов состоит в том, что в них вовлечены пары планет "творческого меньшинства": носители культуры (Уран-Нептун) "установившегося общества", и планеты "утверждения и соглашения" (Юпитер-Сатурн). В результате в обоих случаях мы имеем сочетание и взаимодействие двух различных психо-социальных уровней, которые представляют процесс "цивилизации": творческий и практический.

    Наилучшим образом иллюстрирует это начало миссии Иисуса в возрасте 30 лет, в 25 г. н. э., при полнолунии 1 апреля этого года с Луной в Весах против Солнца в Овне, с Сатурном в соединение с Солнцем и Юпитером. В соединении с Луной, близ точки Равноденствия, пересечение экватора и Эклиптики, т. е. на одном и том же уровне. Квадратуры к ним образуют Нептун в Козероге против Урана в Раке, рядом в точке пересечения неподвижной плоскости и эклиптики, потусторонний и универсальный уровень Христа. Таким образом, Распятие можно рассматривать как архетипический паттерн конфликта между универсальным, неосязаемым и творческим, противопоставленным частному, установленному и конкретному. Организованное общество отрицает и преследует тех, кто творчески его преобразует, будь то художники, настоящие государственные деятели, ученые или учителя.

    В 25 г. н. э. в большом кресте Марс был в соединении с Солнцем и в противостоянии с Луной, указывая на цикл Нароса - цикл повторения Солнца, Луны и Марса. Лишь единожды за 180000 лет (подраса Теософов) дата Нароса совпала с началом цикла прецессии полюса - в 25 г. н. э. Вернувшись на один цикл Нароса назад, ко времени Будды, вы обнаружите другую, но столь же редкую конфигурацию: в 570-х годах (с 577 по 574 г. до н. э.) три "творческие" планеты - Уран, Нептун и Плутон - были в близком соединении, которое встречается один раз примерно в 120000 лет. Замечательно, что это соединение произошло в Тельце - традиция устанавливает, что Гаутама Будда родился, достиг просветления под деревом Бо и умер - в каждом случае во время майского полнолуния - при Солнце в Тельце. Таким образом, пришествие Будды оказалось связанным с другим великим небесным событием, следствием которого явился самый творческий (как интеллектуально, так и духовно) век в истории цивилизации - с 575 г. до н. э. по 475 г. до н. э. воистину изучения планетарных циклов проливает новый свет на эволюцию общества.

    Периоды возвращения Солнца по отношению к равноденствию дают среднее значение прецессии в 25 х 694,8 лет (по Стоквеллу): все планеты движутся средним движением. Вариации будут возникать по следующим причинам:

    а) из-за эксцентриситетов и отклонений планетарных орбит;

    б) из-за искаженного действия движения и положения Земли;

    в) вариации в движении Равноденствия - 0о Овна;

    г) небольших вариаций вследствие периодических пертурбаций.

    Наибольшие вариации встретятся в циклах возврата первого и второго порядка Урана-Плутона в подвижном Зодиаке.

    Синодический период цикла возврата - это время между двумя последовательными соединениями одних и тех же двух планет. Остаток указывает число градусов, на которое сдвинулось вперед второе из соединений. Цикл возврата первого порядка - это просто серия из заданного числа соединений, но в конце которой соединение возвращается приблизительно в тот же самый градус, что и в начале цикла. Остаток цикла первого порядка затем становится единицей цикла второго порядка, который после заданного числа возвращений повторяется с гораздо большей точностью в градусе, где этот цикла второго порядка начался.

    Следующая таблица содержит данные относительно рассмотренных циклов:

    Остаток в градусах

    Число Тропические Зодиак с Неподвижный

    соединений годы прецессией Зодиак

    -----------------------------------------------------------------------------------------------------

    Юпитер-Сатурн. Синодический период (2x9,93)=19,85931 г.

    Первого порядка 3 59,5779 +8,930862 +8,096148

    Второго порядка 40 794,3723 - 0,9184

    43 853,9603 - 3,9553

    46 913,5282 +4,1408

    Сатурн-Уран. Синодический период (2x22,68)=45,36306 г.

    Первого порядка 2 90,72613 +30,0225 +28,7553

    Второго порядка 24а 1088,7136 + 0,5411

    26 1179,4397 - 1,1064

    Уран-Нептун. Синодический период 171,4030 г.

    Первого порядка 1 171,4030 +16,8520 +14,4505

    Второго порядка 21 3599,463 - 6,108

    25 4285,075 + 1,26

    Уран-Плутон. Синодический период 127,2794 г.

    Первого порядка 2 254,2794 +13,13298 +9,57037

    Второго порядка 27 3432,774 - 2,7047

    37 4704,1689 - 2,948

    Нептун-Плутон. Синодический период 492,3280 г.

    Первого порядка 1 492,3280 +2,4444 -4,4555

    Второго порядка 147 72372,25 +0,3

    81 39878,6 +0,46

    а После 12 соединений бывает расхождение в 180,25о.

    В последние 2500 лет синодический период первого порядка Урана-Нептуна составляет приблизительно 171,0 лет; Нептуна-Плутона - 493,5 лет и в дальнейшем будет немного удлиняться.

    Для двух самых внешних гипотетических планет, существование которые указывается применением формулы Ричардсона (обозначен X и Y) вычисляются следующие значения:

    Период обращения, годы

    Расстояние от ------------------------------------------

    Планета Солнца a.e. Тропические Сидерические

    Плутон 39,4574 245,33 247,7

    Планета X 74,2 625 640

    Планета Y 137,4 1515 1608

    Примерные значения цикла возврата первого порядка:

    Число Тропические Синодический

    Цикл соединений годы цикл, годы

    Плутон X 3 1230 410

    X-Y 3 3183 1061,3

    ЦИКЛЫ РЕКУРРЕНТНЫЕ

    Периоды времени, после которых соединение двух данных планет происходит примерно в том же месте Зодиака. Их знание полезно не только при рассмотрении циклов, но и для отдаленного прошлого, при отсутствии эфемерид.

    Ниже дается приблизительный список рекуррентных циклов:

    Число Тропические

    Планеты Порядок соединений года

    ----------------------------------------------------------------------------------------------

    Луна - Меркурий 1 74 8

    Луна - Венера 1 94 8

    Луна - Марс 1 411 32

    2 5242 410

    Луна - Юпитер 2 3467 261

    Луна - Сатурн 2 4715 353

    Луна - Уран 1 1074 84

    Луна - Нептун 1 2149 168

    Луна - Плутон 1 6562 494

    Меркурий - Венера 2 545 243

    Меркурий - Марс 1 276 79

    Меркурий - Юпитер 2 827 474

    Меркурий - Сатурн 1 102 59

    Меркурий - Уран 1 146 85

    Меркурий - Нептун 1 682 165

    Меркурий - Плутон 2 2553 1486

    Венера - Марс 1 37 32

    2 1279 1215

    Венера - Юпитер 1 37 24

    2 749 486

    Венера - Сатурн 2 208 235

    Венера - Уран 2 221 251

    Венера - Нептун 2 443 494

    Венера - Плутон 1 310 494

    Марс - Юпитер 2 106 237

    Марс - Сатурн 2 228 442

    Марс - Уран 1 131 252

    Марс - Нептун 1 174 331

    Марс - Плутон 2 888 1734

    Юпитер - Сатурнв 1 3 59,6

    2 40 794,4

    Юпитер - Уран 1 6 83

    2 97 1340

    Юпитер - Нептун 1 13 166

    2 64 818

    Юпитер - Плутон 1 20 249

    2 59 735

    Сатурн - Уранв 1 2 90,7

    2 24 1088,7

    Сатурн - Нептун 1 23 824

    2 41 1471

    Сатурн - Плутон 1а 25 736

    1б 37 1237

    Уран - Нептунв 1 1 171,4

    2 21 3599,4

    Уран - Плутонв 1 2 254,3

    2 27 3432,8

    Нептун - Плутонв 1 1 492,3

    2 147 72372,3

    а В Зодиаке с прецессией

    б В неподвижном Зодиаке

    в Более детальное рассмотрение этих циклов см. Циклы.


  • Ч
    • ЧАСОВАЯ АСТРОЛОГИЯ
    • ЧАСТИ (точки) АРАБСКИЕ
    • ЧЕТВЕРОНОГИЕ ЗНАКИ
    • ЧЕТВЕРТОЕ ИЗМЕРЕНИЕ
    • ЧУВСТВ СИГНИФИКАТОРЫ

    ЧАСОВАЯ (ХОРАРНАЯ) АСТРОЛОГИЯ

    Связывает космические феномены с определенными ситуациями, событиями или мыслями. Может иметь дело только с конкретными и точно определенными в уме задающего вопрос проблемами. Если вопрос поставлен и воспринят точно, карта по предположению должна дать на него верный ответ, показывая, как последующее движение планет поведет события к предполагаемой развязке. Это основывается не на том, что космические влияния будто бы определят события по принципу причины и следствия, или исключат действия свободы воли. Небесные тела своим положением по дому и знаку лишь указывают на те факторы, которые вовлечены в ситуацию.

    Хорарная астрология имеет свои правила и методы, отличающиеся от других ветвей астрологии. Одним из величайших представителей хорарной астрологии был Уиллиам Лилли (1602-1681), предсказавший пожар Лондона. В своем "Введении в астрологию" он пишет: "Если кто-либо предположил что-то - что угодно - и сомневается, верно ли его предположение, и может указать точное время, час и минуту, когда это предположение впервые пришло в его голову, составьте фигуру на этот момент, и его сомнения будут разрешены. Можно выяснить, удастся ли дело, будет ли сделано предложение, состоится ли сделка, и т.п. Знак первого дома карты или управляющая им планета точно описывает того, кто делает предложение - личность и характер. Знак Асцендента описывает собственный характер и личность того, кто составляет карту".

    Первый дом описывает кверента (спрашивающего), его внешний вид, расположение и обстоятельства. По аналогии, это может быть рождающаяся мысль, проекция события. Далее, как любое небесное тело, поднимаясь над горизонтом, будет продолжать двигаться к меридиану, так и событие или мысль движется к своей зрелости. Таким образом, в хорарной астрологии предполагается, что Асцендент символизирует силы, возникающие в данный момент, которые будут действовать различным образом в различных местах неба. Это могут быть мысли, события или сущности. Время, на которое составляется карта, - это субъективный фактор, благодаря которому сознание указывает свою связь с событиями; при это важно восприятие времени спрашивающим, а не астрологом (например, часы спрашивающего могли спешить или отставать). Трактовка также должна быть точно связана с сознанием спрашивающего. Чем больше спрашивающий заинтересован в событии, тем лучше карта неба соответствует вопросу. Это часто может быть подтверждено сопоставлением с картой рождения спрашивающего. Если карта составлена слишком рано или слишком поздно, это будет в ней показано, и существуют правила, которые помогут астрологу исправить ошибку. Правильно составленная часовая карта показывает, среди прочего, характерные черты спрашивающего, например, телесные изъяны. Это дает возможность судить, в частности, о том, действительно ли задаваемый вопрос важен для спрашивающего, соответствует ли он его карте рождения.

    Характерной чертой хорарной астрологии является то, что собственные характеристики планет мало используются; они рассматриваются просто как враждебные или дружественные по отношению к сигнификатору темы вопроса, в зависимости от положения по дому, знаку, аспектов, достоинств и пр. Время измеряется здесь не так, как в астрологии рождения, но в зависимости от характера знаков и домов, имеющих отношение к данному вопросу.

    ЧАСТИ (точки) АРАБСКИЕ

    Из так называемых Арабских точек современным астрологам лучше всех известна Фортуна или Часть Фортуны, хотя все ее значения полностью не осознаны. Эти точки свидетельствую о том, что Арабы понимали значение Солнечных Домов - где положение Солнца берется в качестве Асцендента и от его градуса откладываются двенадцать Домов по тридцать градусов. Если карту гороскопа повернуть таким образом, чтобы положение Солнца совпадало с Асцендентом, положение Луны покажет геоцентрическое положение Фортуны в геоцентрическом доме; положение Меркурия - точку Торговли, Венеры - точку Любви и т. д. Вместо вращения карты, Арабы дают правила, по которым положения планет в домах могут быть внесены в гороскоп, основанный на моменте рождения. Такая схема, следовательно, показывает положение каждой планеты относительно двух систем домов: одной, основанной на восходящем градусе, другой - на самом Солнце. Естественно, правила вычислений этих положений требуют точного знания момента рождения. Однако было бы ошибкой считать, что эти точки не могут быть использованы, если момент рождения неизвестен. Наоборот, гороскоп с 0о Овна в качестве Асцендента можно интерпретировать более исчерпывающим образом, если использовать Арабские точки, чем каким-либо другим способом. Так называемая система Солнечного Равновесия основана целиком на концепциях Арабов. Чтобы использовать эти точки, не зная градуса Асцендента, строится гороскоп, в котором 0о Овна берется в качестве Асцендента, затем карта вращается до тех пор, пока градус Солнца не совпадает с Асцендентом, после чего от этой точки откладывается двенадцать домов - последовательных дуг в 30о.

    Положение Луны является частью Фортуны, и показывает влияние Луны на формирование зрелой индивидуальности и судьбы, точно также, как отношение Луны к восходящему градусу показывает лунное влияние на личность и физическое развитие в ранние годы.

    Положение Меркурия - это Кадуцей, или точка Коммерции.

    Положение Венеры - Сердце, или точка Любви.

    Положение Марса - Меч, или точка Страсти.

    Положение Юпитера - Гранат, или точка Расширения.

    Положение Сатурна - Песочные Часы, или точка Рака.

    Эта точка известна также как точка Любви к ближнему, обозначающая тех, за кого человек испытывает чувство ответственности.

    Положение Урана - Сверкающая Молния, точка Катастрофы.

    Положение Нептуна - Трезубец, или точка Предательства.

    Положение Плутона - Молот, или точка Организации.

    Последние три пункта представляют собой современные интерпретации недавно открытых планет.

    Затем Карта вращается, пока градус Луны не совпадает с Асцендентом.

    Положение Солнца - точка Духа.

    Положение Меркурия - точка Веры.

    Положение Венеры - точка Дочерей.

    Положение Юпитера - точка Сыновей.

    Марс и Сатурн не имеют отношения к делам, находящимся под влиянием Луны.

    Поместив Солнце на Асцендент, отметьте точку, находящуюся на таком же расстоянии, что и расстояние до Луны в направлении порядка знаков, но в противоположном направлении. Это точка Духа. Продвиньте точку Духа на Асцендент и положение Луны покажет точку Торговли.

    Поместите диспозитор Луны - Управитель Знаков, в котором расположена Луна, - на Асцендент, тогда Луна покажет точку Рабства.

    Определите положение Новолуния или Полнолуния, ближайших перед днем рождения, поместите его на Асцендент, и положение Луны тогда покажет точку Жизни.

    Взяв за Асцендент положение Меркурия:

    Положение Луны - точка Слуг.

    Положение Марса - точка Понимания.

    Взяв за Асцендент положение Венеры:

    Положение Луны - точка Матери.

    Положение Сатурна - точка Удачи в Земледелии.

    Взяв за Асцендент положение Марса:

    Положение Венеры - точка Азартных Игр.

    Положение Юпитера - точка Разногласия.

    Взяв за Асцендент положение Сатурна:

    Положение Солнца - точка Отца.

    Положение Луны - точка Авторитета и Имущества (Наследства).

    Положение Марса - точка Болезни.

    Положение Юпитера - точка Братьев и Сестер.

    (15о Рака - точка Водных Путешествий).

    (Вместо вращения гороскопа можно, вычисляя, например, точку Отца, определить величину дуги от Сатурна до Солнца, но если она равна, скажем, 40о, сделать вывод, что Солнце находится во II доме относительно Сатурна, следовательно, точка Отца находится во II доме.)

    Если вы знаете час рождения и можете рассчитать восходящий градус, отметьте куспиды домов гороскопа и рассмотрите следующие добавочные точки:

    Приняв за Асцендент Хозяина II дома, рассмотрите изменившееся положение куспида II дома. Это точка Имущества.

    Приняв за Асцендент Хозяина IX дома, рассмотрите изменившееся положение куспида IX дома. Это точка Сухопутных путешествий.

    Приняв за Асцендент Хозяина XII дома, рассмотрите изменившееся положение куспида XII дома. Это точка Личных Врагов.

    Приняв за Асцендент Луну, куспид VIII дома становится точкой Смерти: той точкой, где опыт должен выкристаллизовываться либо в разрушение, либо в возрождение.

    При ночном рождении, с Солнцем под горизонтом, в домах с I по VII, поместите Юпитер на Асцендент и положение Сатурна в доме рассмотрите как точку Ближних.

    Приняв за Асцендент градус Венеры, куспид VII дома даст точку Брака. Марк Джонс полагает, что при куспиде VII дома на Асценденте положение Венеры должны быть взято как точка Развода.

    При Сатурне на горизонте, положение Хозяина VIII дома - точка "Самого Опасного Года".

    Наконец, для определения Точки Почетных и Прославленных Знакомств, приложите дугу Солнце-Фортуна геоцентрической карты к Солярной карте следующим образом:

    При ночном рождении используйте Солнце в качестве Асцендента и рассматривайте положение Фортуны в доме.

    При дневном рождении используйте в качестве Асцендента Фортуну и рассматривайте положение Солнца в доме.

    Точка отца выступает как Точка Неожиданного Успеха, но если Сатурн сжигаемый, при рассмотрении положения Солнца в доме в качестве Асцендента следует брать Юпитер. Считается, что прохождение прогрессивной Луны через сенситивную точку радикального гороскопа, указанную Частью Фортуны, стимулирует все дела, связанные с собственностью. Обычно считается, что определенное воздействие оказывают и аспекты к этой точке - в соответствии с природой аспекта и свойствами аспектирующей планеты. Прогрессии этой точки обычно не рассматриваются, однако Сефариал полагает, что исследование прогрессивного движения этой точки, аналогичное исследованию прогрессии Асцендента, и соотнесение его с переменным отношением прогрессирующих лучей, может дать интересные и продуктивные результаты.

    Все эти точки усиливаются или стимулируются, если в этих градусах происходит Новолуние, Полнолуние и Затмение, а также благодаря транзитам или прогрессиям планет через дуги, где они находятся. Короче говоря, они представляют собой дополнительные точки сенситивности и восприимчивости.

    Традиционные формулы расчета этих точек для геоцентрического гороскопа, основанного на часе рождения, следующие:

    Фортуна: Asc плюс Луна минус Солнце.

    Торговля: Asc плюс Меркурий минус Солнце.

    Любовь: Asc плюс Венера минус Солнце.

    Страсть: Asc плюс Марс минус Солнце.

    Усиление: Asc плюс Юпитер минус Солнце.

    Рок: Asc плюс Сатурн минус Солнце.

    Катастрофа: Asc плюс Уран минус Солнце.

    Предательство: Asc плюс Нептун минус Солнце.

    Организация: Asc плюс Плутон минус Солнце.

    Дух: Asc плюс Солнце минус Луна.

    Вера: Asc плюс Меркурий минус Луна.

    Дочери: Asc плюс Венера минус Луна.

    Сыновья: Asc плюс Юпитер минус Луна.

    Покупки: Asc плюс Фортуна минус Дух (Печать и Заключение).

    Рабство: Asc плюс Луна минус диспозитор Луны.

    Жизнь: Asc плюс Луна минус Новолуние или Полнолуние, ближайшие перед днем рождения.

    Слуги: Asc плюс Луна минус Меркурий.

    Понимание: Asc плюс Марс минус Меркурий.

    Мать: Asc плюс Луна минус Венера (также друзья).

    Удача в земледелии: Asc плюс Сатурн минус Венера.

    Игра: Asc плюс Венера минус Марс.

    Отец: Asc плюс Солнце минус Сатурн.

    Наследство: Asc плюс Луна минус Сатурн (Авторитет, Имущество).

    Болезнь: Asc плюс Марс минус Сатурн.

    Братья и Сестры: Asc плюс Юпитер минус Сатурн.

    Водные путешествия: Asc плюс 15о Рака минус Сатурн.

    Имущество: Asc плюс куспид II дома минус хозяин II дома.

    Сухопутные путешествия: Asc плюс куспид IX дома минус управитель IX дома.

    Личные враги: Asc плюс куспид XII дома минус управитель XII дома.

    Смерть: Asc плюс куспид VII дома минус Луна.

    Собратья, Ближние, при дневном рождении: Asc плюс Юпитер минус Сатурн, при ночном рождении: Asc плюс Сатурн минус Юпитер.

    Брак: Asc плюс куспид VII дома минус Венера.

    Развод: Asc плюс Венера минус куспид VII дома.

    Самый опасный год: Asc плюс управитель VIII дома минус Сатурн.

    Почетные и Прославленные знакомства:

    при дневном рождении: Asc плюс Солнце минус Фортуна.

    при ночном рождении: Asc плюс Фортуна минус Солнце.

    Неожиданная Удача: Asc плюс Солнце минус Сатурн, при сожженном Сатурне берется Юпитер.

    Существуют и другие точки или части, как древнего, так и современного происхождения. Например, точка Чести: при дневном рождении: Asc плюс 19о Овна минус Солнце, при ночном рождении: Asc плюс 3о Тельца минус Луна.

    Проиллюстрируем процесс вычисления следующим примером:

    Пусть Асцендент находится в 15о Рыб, Солнце - в 28о Тельца, Луна - в 23о Близнецов; приведем это к знакам и градуса следующим образом: градус Асцендента минус одиннадцать знаков плюс 15о; градус Солнца минус одни знак плюс 28о; градус Луны минус два знака плюс 23о.

    Затем:

    к Асценденту 11 зн 15о

    прибавим положение Луны 2 зн 23о

    -------------------------

    получим 13 зн 38о

    вычтем положение Солнца 1 зн 28о

    -------------------------

    получим 12 зн 10о

    вычтем круг 12 зн

    -------------------------

    Градус Фортуны равен 0 зн 10о или 10о Овна.

    Для проверки заметим, что Луна находится на расстоянии 25о от Солнца и что Фортуна в 10о Овна также находится в 25о от Асцендента - 25о Рыб. Аналогично можем подставить вместо Луны положение любой другой планеты.

    ЧЕТВЕРОНОГИЕ ЗНАКИ

    Четвероногие знаки - Овен, Телец, Лев, Стрелец, Козерог. Иногда их обозначают как "животные знаки". Тем, у кого Асцендент попадает в один из этих знаков, присущи некоторые качества их патронов из животного царства: так Львы обычно храбры как львы, а Овны - упрямы как бараны.

    ЧЕТВЕРТОЕ ИЗМЕРЕНИЕ

    Четвертое измерение - в современной физике при рассмотрении взаимоотношения пространства и времени, время приравнивается к 4 измерению пространства. Концепция не имеет прямого применения к астрологии, однако она позволяет понять принцип, на котором базируются все астрологические соображения. В оккультной терминологии четвертое измерение характеризует внутреннее качество позволяющему астральному свету становиться видимым. Его определяют "как сумму других трех измерений"; также как "расширение человеком ощущения времени". Иногда астрологию рассматривают как четвертое измерение психологии, поскольку именно для астрологии время является причинообразующим фактором.

    ЧУВСТВ СИГНИФИКАТОРЫ

    Обычно считается, что пять чувств человека обозначаются: зрение - Меркурием, осязание - Венерой, вкус - Марсом, обоняние - Юпитером, слух - Сатурном.


  • ДВИЖЕНИЕ
  • ДЕКАН (деканат)
  • ДЕКУМБИТУРА
  • ДЕЛИНЕАЦИЯ (обрисовка)
  • ДЕНЬ ЮЛИАНСКИЙ
  • ДЕСЦЕНДЕНТ
  • ДИОНИСА ПЕРИОД
  • ДИРЕКЦИИ
  • ДИСПОЗИТОР
  • ДИСТАНЦИЯ
  • ДИХОТОМА
  • ДЛИНА ВОЛНЫ
  • ДНЕВНОЙ ТРИПЛИЦИТЕТ
  • ДОЛГОТА
  • ДОМА
  • ДОМА ЛУННЫЕ
  • ДОМИНИКАНСКИЕ БУКВЫ
  • ДОРИФОРИЙ
  • ДОСТОИНСТВА И СЛАБОСТИ
  • ДРУЖЕСТВЕННЫЕ ПЛАНЕТЫ
  • ДУГА
  • ДУГА НАБЛЮДЕНИЯ

ДВИЖЕНИЕ

Согласно закону движения Ньютона, все тела, движущиеся по эллиптическим орбитам, на одних участках орбит перемещаются быстрее, на других - медленнее. Поэтому важно обращать внимание, больше или меньше среднего составляет расстояние, пройденное между двумя последовательными днями. При построении карты на конкретный час для точного определения положения быстро движущихся тел нужно перевести дневное перемещение в часовое.

Перевод суточного движения в часовое 1о, или 60 мин, деленный на 24 часа, равен 2,5'. Поэтому градусы в день х 2,5 равны дуговым минутам в час, а минуты в день х 2,5 равны секундам в час. Таким образом, перемещение Луны на 14о в день х 2,5 = 35' в час; уменьшение перемещения на 24' в день дает уменьшению на 1' в час, или в итоге 34' в час. Перемещение Меркурия на 2о7' в день дает скорость 5'17,5" в час (2о х 2,5 = 5' и 7' х 2,5 = 17,5").

ДЕКАН (деканат)

Треть знака, 10о, имеющая, по предположению, собственное управление и значение. Сейчас употребимы две системы управления деканами; одна (традиционная) начинает с Марса, далее следуют Солнце, Венера, Меркурий, Луна, Сатурн, Юпитер, потом повторяется весь цикл и т. д. Марс оказывается управляющим третьим деканом Рыб, и т. о. на грани весеннего равноденствия ему принадлежат два соседних декана. Другая система предполагает, что Управитель знака является управителем первого его декана, а второй и третий деканы управляются Управителями знаков того же триплицитета (элемента), в порядке следования знаков. Таким образом, первым деканом Овна управляет Марс, вторым - Солнце, третьим - Юпитер и т. д.

ДЕКУМБИТУРА

Хорарная карта, составленная на момент, когда больной слег (отсюда название), чтобы иметь возможность судить о природе, длительности и возможном исходе болезни.

ДЕЛИНЕАЦИЯ (обрисовка)

1. Обычно под этим понимается описание специфического влияния, такого, как планета или дом, аспект между планетами и т. п.; такого рода делинсации составляют основное содержание большинства учебников астрологии;

2. иногда этот термин применяют к интерпретации гороскопа в целом, которую точнее называть синтезом.

ДЕНЬ ЮЛИАНСКИЙ

Для некоторых вычислений полезно элиминировать месяцы и годы и получить время в сутках. Для этой цели существует таблица юлианских дней, указывающая для каждой даты число эфемеридных суток, прошедших с 1 января 4713 г. до н. э. На 1 января 1970 г. юлианская дата - 2440588. Для вычисления в сутках разности между датами, отстоящими друг от друга на 2-3 года достаточно произвести вычитание последних трех-четырех колонок юлианских дат.

ДЕСЦЕНДЕНТ

Точка, противоположная Асценденту, вершина VII дома, западный угол.

ДИОНИСА ПЕРИОД

Диониса период - период возвращения Новолуния, равный 532 годам. 28-летний цикл Солнца, на котором основываются Доминиканские буквы, возвращает Солнце назад в тот же самый день недели. 19-летний Метонический цикл возвращает Новую Луну в тот же самый (28х19=532) получаем 532 года - период, когда новолуние возвращается в тот же самый день месяца и в тот же самый день недели - это и является периодом Диониса, который позже получил название Экзикус Диониса (Малый Дионис), иногда также встречается название Викторианский период.

Использование этого периода для определения даты пасхального воскресения было отменено григорианской реформой календаря.

ДИРЕКЦИИ

Один из методов развертывания фигуры, основанный на суточном вращении Земли вокруг оси. Основная единица здесь - время прохождения градуса прямого расхождения через меридиан - около 4' звездного времени, которое считается соответствующим году жизни.

Таким образом, применение этого метода требует очень точного знания времени рождения, т. к. ошибка в 4 мин дает в предсказаниях ошибку на год.

Птолемей рассматривал лишь аспекты, составляемые новыми положениями планет-сигнификаторов, занимаемыми ими после прохождения определенной дуги-дирекции за определенное (соответствующее интересующему моменту жизни) количество единиц времени, к радикальным положениям планет как чувствительным точкам. Плацидус добавил рассмотрение движения вершин домов.

Все дирекционные положения, которые могут быть значимы в течение жизни человека, развертываются в течение 6 ч после рождения. Таким образом зодиакальное положение планет (кроме Луны) остается практически неизменным. Тем не менее, точное определение первичных дирекций требует столь сложных и трудоемких вычислений, что недоступно среднему астрологу.

Для облегчения вычислений была создана так называемая "радиксная" система дирекций, в которой все чувствительные точки предполагаются движущимися либо со скоростью среднего Солнца, 59'08'' в день (мажорные дирекционные дуги), либо со средней скоростью Луны 13о11'' в день (соответственно - год жизни) (минорные дирекционные дуги). Промежуточное между этой упрощенной системой и точными вычислениями является система, разработанная математиком Найбодом. Существуют и другие системы вычисления дирекций.

Практически часто считают градус дирекционной дуги равным году жизни.

ДИСПОЗИТОР

Управитель знака, находящегося на вершине дома, считается диспозитором планеты, находящейся в этом доме. Считается благоприятным указанием, например, если диспозитор планеты, рассматриваемой в некотором отношении как сигнификатор, находится сам под диспозицией управителя Асцендента. Впрочем, большинство авторов соглашается в том, что планета, актуально находящаяся в доме, оказывает более сильное влияние на дела этого дома, чем управитель знака на вершине дома или включенного знака; впрочем, многое зависит от конкретных обстоятельств - аспектов, достоинств и пр.

ДИСТАНЦИЯ

Дистанция - на небосводе определяется в прямом и обратном восхождении, или вдоль Эклектики, Экватора или Первой Вертикали, в (1) Звездных часах и минутах Прямого восхождения вдоль Экватора; (2) в градусах и минутах дуги Наклонного восхождения вдоль Эклиптики, и в градусах и минутах дуги склонения от Экватора, или широта от Эклиптики.

ДИХОТОМА

Применяется к фазе Луны или нижних планет, в которой они освещены Солнцем наполовину, т. е. к 1-й и 3-й четверти.

ДЛИНА ВОЛНЫ

Радиоволны могут измеряться либо по длине, либо по частоте: чем выше частота, тем меньше длина волны. Ультракороткие длины волн светового диапазона измеряются в миллимикронах или в ангстремах. Микрон равен одной миллионной части метра; миллимикрон - тысячная часть микрона; ангстрем - одна десятая часть миллимикрона. Красный свет имеет длину волны около 780 миллимикрон, или 7800 ангстрем; желтый 590 миллимикрон, или 5900 ангстрем; фиолетовый 390 миллимикрон, или 3900 ангстрем. Интервал видимого света составляет, таким образом, одну октаву: примерно от 400 до 800 миллимикрон. Выше этого диапазона находятся ультрафиолетовые лучи, ниже - инфракрасные. С длиной волны связан красный свет, которым светится Марс, стимулируя надпочечники (адреналиновые железы) и вызывая тем самым различные эмоциональные реакции, возникающие, как установили астрологи, при акцентированном Марсе. Это относится к излучениям и других планет, в отличие от лучей светила.

ДНЕВНОЙ ТРИПЛИЦИТЕТ

Дневной триплицитет планеты. Старые авторы полагали, что при дневном рождении (т. е. когда Солнце находится над горизонтом) определенные планеты сильнее, если они расположены в знаках определенного элемента: Сатурн - воздуха, Солнца - огня, Марс - воды, Венера - Земли.

ДОЛГОТА

1. Земная или географическая. Расстояние данной точки на земной поверхности к востоку или западу от Гринвича; измеряется географами в градусах, астрономами - в часах.

2. Небесная. Долгота в небесах; расстояние в градусах между первой точкой в зодиаке (0о Овна) и данным небесным телом, измеренное вдоль эклиптики. Например, Антарес по данным астрологов находится в 8о Стрельца, а астрономов - в L. 248о. Небесная долгота бывает двух видов: а) геоцентрическая, при определении которой за центр принимается Земля; теперь в основном используется астрологами для указания зодиакальных положений планет, но редко применяется астрономами, так что в Морском Альманахе дана только для Солнца и Луны, и б) гелиоцентрическая, при определении которой центром является Солнце. Долгота в астрономии указывается в градусах от 1 до 360. Так, долгота 125о соответствует 5о Льва: 4 знака по 30 градусов каждый дают 120о, так что остальные 5о лежат в 5-м знаке.

ДОМА

В самом общем смысле - двенадцатиричное разделение гороскопа. В древности дома не всегда ясно отличались от знаков Зодиака; в некотором смысле знаки - частный случай домов: разделение зодиакального круга на 12 равных сегментов, начинающееся от точки весеннего равноденствия, 0о Овна. Остатки смешения домов и знаков сохранились и в современной терминологии, например, в понятиях о "дневных" и "ночных" домах планет.

Однако уже в герметической традиции появляется тенденция вводить разделения, специфицирующие данную карту в ее конкретности, в дополнение к разделению Зодиака. Первоначально это - разделение на равные сегменты по 30о, сохранившееся доныне в равнодомных системах. Начальными точками отсчета домов могли быть: положение Солнца (современные солярные дома), Асцендент (равнодомная система в узком смысле), положение Луны, Парс Фортуны и др.

В большинстве современных систем домов основными являются четыре точки (или угла) карты: Асцендент - восточный угол, являющийся вершиной I дома; противоположная ему точка - Десцендент (греч. - дизис), западный угол, вершина VII дома; середина неба (лат. Medium Coeli употребительное сокращение - МС), чаще всего понимаемая как эклиптическая долгота верхней точки пересечения меридиана с эклиптикой, - южный угол карты, в большинстве систем - вершина X дома, часто неточно называется зенитом; противоположный, северный угол (лат. Imum Coeli сокращенно IC), вершина IV дома.

Таким образом, система домов отображает вращение Земли вокруг своей оси, в то время как разделение знаков Зодиака отображает движение Земли по орбите вокруг Солнца. При всех процессуальных интерпретациях следует иметь в виду, что реально планеты в масштабе времени, заметного для перемещения вершин домов, неподвижны; по видимости же (как и представлялось древним) круг домов неподвижен, планеты же кажутся движущимися в направлении по часовой стрелке с одинаковой скоростью, одна за другой поднимаясь над горизонтом, проходя через МС, заходя на Десцендента и двигаясь далее вниз; соответственно этому планеты могут быть разделены на восходящие (в левой половине фигуры) и нисходящие (в правой половине).

Из-за наклона оси вращения дуга между Асцендентом и МС (измеренная в зодиакальных градусах) зависит от широты места и от времени. Таким образом, определенная информация может содержаться в установлении зодиакального аспекта между Асцендентом и МС. В равнодомной системе, начинающей счет домов от Асцендента и делящей круг на 12 равных сегментов по 30 зодиакальных градусов, вершина X дома, как правило, не совпадает с МС и определенная информация, подлежащая интерпретации, содержится в том, в каком доме оказывается МС.

Существуют различные методы определения зодиакальных градусов вершин промежуточных домов, дающие несколько различные результаты. Наиболее известны следующие четыре системы.

Кампанус. Верхний полукруг первого вертикала делится на три части. Через точки деления и точки севера и юга проводятся большие круги, так что пересечения оказываются на высоте 30о и 60о над горизонтом на восточной и западной ветвях первого вертикала; это разделяет небо на шесть больших секторов, и так же разделяется полусфера под горизонтом. Вершины домов - точки, где эклиптика в данный момент пересекает горизонт.

Региомонтанус. На три части разделяется экватор, и через точки деления и точки севера и юга проводятся большие круги. На (земном) экваторе системы совпадают, чем ближе к полюсам, тем больше они расходятся.

Горизонтальная система. На три части разделяется каждый квадрат горизонта; вершины домов - точки в которых в данный момент эклиптика пересекает вертикальные круги.

Плацидус. В этой системе применяются не большие круги, а используется суточное вращение Земли за время, равное прохождению трети от половины дневной дуги, потом - двух третей и т. д. Эта система наиболее употребима в настоящее время; впрочем, Морис Вемисс предпочитает "рациональный метод" Региомонтануса. Существуют также таблицы Райса, где вычисления проведены с точностью до десятых долей градуса.

Дома, начинающиеся углами карты, называют угловыми (I, IV, VII и X), за ними - срединные (II, V, VIII и XI), последние в квадрантах - падающие (III, VI, IX и XII). Существует точка зрения, что планеты наиболее сильны в угловых домах и наименее - в падающих. Это относится скорее к хорарной астрологии; Дж. Уилсон говорит, что падающие планеты редко осуществляют события, сигнификаторами которых они являются, если же осуществляют, то тогда, когда все надежды исчезнут или сами события становятся бесполезными или вредными. Некоторые предполагают также, что в карте рождения много планет в падающих домах дает непостоянство.

Другая группировка. Индивидуальные или дома жизни - I, V и IX, представляющие, соответственно тело, душу и дух или ум; это триада жизни. Мирские (земные) дома или дома владения, представляющие мирские блага: II - собственность и имущество, VI - комфорт, т. е. пищу, одежду, здоровье и слуг, X - почести и доверие, деловое и профессиональное положение, место в обществе; триада благосостояния. Дома отношений или взаимосвязей: III - кровные узы - братья, сестры, близкие родственники, VII - узы брака и закона, такие как супружество и деловое партнерство, XI - узы дружбы, близкие друзья и советчики; триада взаимосвязей. Дома психики или конца: относятся к разного рода случайностям, особенно к обстоятельствам конца жизни человека и к психологическим реакциям на представления о них: окружение и обстановка в различные периоды жизни, в особенности - конца жизни, VIII - влияние других на это окружение, в особенности - действие чужих смертей, отношения наследования и наследственной ответственности, XII - тюремное заключение и другие препятствующие влияния, мешающие осуществлению стремлений души; триада психизма; эти области можно поставить в соответствии трем степеням смерти: IV - ума, VIII - тела, XII - души.

Схематически это деление можно представить так:

Личность : I - тело, V - душа, IX - дух.

Владение : II - богатство, VI - домашнее хозяйство, X - репутация.

Отношения : III - родственные, VII - супружеские, XI - дружеские.

Конец : IV - могила, VIII - рай, XII - небеса.

Еще одна группировка, основанная на современных статистических исследованиях:

личность - XII, I, II, III;

компаньоны - IV, V, VI, VII;

общество - VIII, IX, X, XI.

Ниже приводится значение каждого дома, основное и в отношении других домов, без учета модификаций, возникающих из-за положений и аспектов планет.

ПЕРВЫЙ ДОМ

В гороскопе. Асцендент первый и самый важный из четырех углов, отмечает Восточный конец Линии Индивидуального Существования; Иррациональная Ось, или точка кульминации восточной полусферы - Линии Осознания Себя и Других. Таким образом, он является Точкой Дуализма Сознания и Точкой Исполнения.

Представляя Самость, его первичное значение есть Действие: фортуна в осуществлении. Он определяет и индивидуализирует рожденного, его личную внешность, характер и манеры, мораль, субъективную точку зрения и мотивированные импульсы - Личность в отличие от Индивидуальности является указателем рождения, окружения в раннем детстве, перспективы жизни и воли к проявлению, личной власти над собой и другими. Манера держаться, походка, комплекция, кожа, голова, лицо, мозг, величина и размер тела, мнение человека о себе и других, мнение других о нем и впечатление, на них производимое; привычки, желания и личные интересы; способность к саморазвитию; витальность, здоровье как следствие личных особенностей, врожденная сила его физической конституции; умственные и эмоциональные качества, земные перспективы, наклонности и направление его стремлений и их удовлетворение, обстоятельства и ситуации, являющиеся результатом его действий: сознание будущего.

Первый дом говорит о бабушке (для мужчины) или о дедушке (для женщины). Управитель Восходящего Знака указывает на влияния, которые действовали до рождения. Когда Хозяин I дома управляет также знаком на Куспиде XII, это становится указанием на фортуну или Судьбу.

Как Асцендент дает ключ к врожденному складу ума и качествам силы воли, так VI дом, его Управитель и находящиеся там планеты указывают, каким образом это используется.

В мунданной карте. Основная политика. Страна и ее обитатели в целом: люди, массы, их процветание или здоровье и наоборот; их национальные черты характера, привычки, внутренние дела страны; массовое сознание и коллективное выражение, психология масс. В политических кампаниях - большинство. В соревнованиях - фаворит публики, решение жюри. В судебных процессах - подсудимый, решение или приговор суда.

В организациях: их личный состав, включая акционеров, мораль кампании и ее отношение к конкурентам.

ВТОРОЙ ДОМ

В гороскопе. Хранилище самых сильных желаний, определяет качество жизненной субстанции, используемой Эго; наследственность и социальный фон; химический метаболизм тела; тайные мысли и желания, финансовое состояние, деньги, движимое имущество и собственность, способность зарабатывать и тратить деньги.

В мунданной карте. Национальное богатство, государственный долг, облигации, акции; все сферы действия, связанные с деньгами (банки, фондовая биржа, торговля); национальный экспорт, налоговая политика как способ влияния на людей через налоги; покупательская способность нации, ее расходы и доходы, валюта и ее циркуляция; следовательно, богатство и процветание людей соответственно их коллективных заработкам и покупательской способности; вкладчики и их вклады, покупатели облигаций и акций для вложения, а не спекуляций.

В национальной карте - богатство.

В организациях - реализуемый актив и добровольные траты; способность кампании получать выгоду, отношение к вложениям.

ТРЕТИЙ ДОМ

В гороскопе. Синтетические способности ума, его способности оформлять выражения чувств и создавать судьбу в рамках социального окружения; рациональный ум и его восприимчивость к обучению; короткие путешествия, братья, сестры и близкие родственники, знакомые, соседи; письма и коммуникации; изменения и переезды, несчастные случаи, память, восприятие, речь, объявления и реклама.

В мунданной карте. Перевозки внутри страны, торговля и коммуникации по земле, воздуху и воде; характер общественных требований и степень общественной поддержки транспортных и коммуникационных национальных средств; почта, телеграф, телефон, радио, кино, периодические публикации; склонность людей к путешествиям, передвижениям, к коммуникациям друг с другом внутри страны; общественное мнение, эмиграция. В судах - судебные репортеры.

В организациях - контакты внешние и внутренние, информация, распространяемая внутри организации.

ЧЕТВЕРТЫЙ ДОМ

В гороскопе. Его куспид, Северный конец меридиана, проходящий через место рождения, - градус Интеграции. Хотя он самый слабый из четырех угловых домов, он оказывает решающее значение на весь гороскоп. Это сток, через который все, что должно быть сброшено, сливается. Через него Эго становится конкретным как действенная основа физической сущности, это местонахождение природы желаний - эмоций и страстей. Это указатель всех домашних дел, способность к воображению, восприимчивость настроений, сокровищница воспоминаний. Он советует, покидать ли место рождения или оставаться в нем. Следовательно, он определяет характер местожительства, в то время как Асцендент указывает, в каком положении оно должно находиться. Он может быть назван "могилой", потому что он часто имеет дело с потаенными вещами: личными делами, старостью, концом и целью земного существования.

Рассматриваемый в связи с Асцендентом, он позволяет бросить взгляд на ранние годы жизни человека, его детские впечатления, характер его домашнего окружения, его домашних, имеющих значение для всей его жизни; как окончится все земное: последняя болезнь и смерть.

Он суммирует обстоятельства, относящиеся к землям, домам, имениям, городам, скрытым сокровищам, интимным отношениям, странным личным секретам, накоплениям, аренде и ренте, сделкам по поводу недвижимости. Для женщины обычно характеризует первого ребенка; много планет в нем часто указывает на то, что человеку предстоит научная карьера.

Четвертый дом отражает изменения окружающей обстановки с позиции самого человека, где он может менять свои домашние условия и то, что его близко касается. Только через этот дом он может построить свою репутацию и заложить основание успешной карьере, которая позднее найдет выражение через X дом. Хотя никто не может прямо управлять своей судьбой, так как она зависит от других людей, но заложив правильную основу IV дома, он может строить в направлении надежного конца.

Этому дому обычно приписывают отца, а также выводы о двоюродных братьях и сестрах с материнской стороны. Существуют следующие мнения в отношении домов и родителей:

1. мать относится к X дому для родившихся днем, IV - для родив-

шихся ночью; отец представляется противоположным концом

меридиана;

2. X дому приписывают родителя того же пола, а IV - противополож-

ного;

3. X - отца для женского гороскопа и мать для мужского гороскопа;

4. индусы приписывают IV дом матери, а X - отцу;

5. определение дома как сигнификатора для родителей зависит от

того, кто из родителей является более авторитетным для челове-

ка.

В мунданной карте. Обстоятельства, влияющие на величину недвижимости, шахты и их продукция, строительство, урожаи, продукция и все сельскохозяйственные интересы, включая землевладельцев и работающих на земле; шахтеры, строители; земля как место воздействия на людей сил природы - земных в отличие от атмосферных, т. е. размеры ущерба в результате наводнений, землетрясений и т. п.; интересы людей в отличие от интересов правительства и правящего класса; демократические в противовес автократическим тенденциям в правительстве и между ними.

В национальной карте. Оппозиционная партия и те люди, кто объединяются за или против президента, характеристики правительственных оппозиций; время, когда можно ожидать кульминации такой оппозиции.

В картах с Ингрессией, Новолунием и Полнолунием планета около куспиды этого дома будет определять погоду в соответствии со своей природой и аспектами; если она неблагоприятная и сильно аспектирована, она будет глубоко воздействовать на правительство.

В суде - присяжные; в спорах - эксперт, арбитр, исход спора; в организациях - их вложение в недвижимость и владение ей, основа их операций или поле деятельности; размещение и условий зданий фабрик и контор, которыми они владеют или занимают.

ПЯТЫЙ ДОМ

В гороскопе. Концепция произведения и, следовательно, экстериоризация "Я" посредством всех видов творческой деятельности: развлечения, творческие, художественные и литературные произведения; крупная игра и финансовые спекуляции. Как местопребывания сердца, он имеет дело со всеми импульсами, поднимающимися оттуда всеми эмоциональными и романтическими тенденциями. Те, кто имеет сильный V дом, содержащий одну или больше планет, испытывает непреодолимые импульсы, с которыми борется всю жизнь, которые находят свое выражение в драматических ситуациях, гордости, привязанностях и которые способствуют популярности, дурной или хорошей славе соответственно аспектам. Считается, что в мужском гороскопе этот дом указывает на первого ребенка. Планеты в V и XI домах - указатели эмоциональных желаний, нередко выраженных в более сублимированной форме платонической дружбы и усыновления.

В мунданной карте. Дети, подростки, их положение; система общественных школ; развлечения, театры, концерты, спортивные события; общественные спекуляции и капиталовложения; склонность людей играть и выражать эмоции; высший свет и высшие классы, послы, сенаторы и государственные представители; официальные общественные торжества и церемонии официального характера; опасности от развлечений. Этот дом указывает на возможности изменения уровня рождаемости в период после составления карты.

В национальной карте: Верхняя законодательная палата в отличие от XI дома, который управляет Нижней палатой.

В организациях: исполнительный персонал, управляющая структура в коллективном смысле, все отношения и действия акционеров.

ШЕСТОЙ ДОМ

В гороскопе. Еда, одежда, комфорт. Он указывает на противоречия между Эго и физическим телом, из которого могут развиться умственные, нервные или физические заболевания. Он должен быть назван Домом Служения, так как характеризует способность человека служить и тех, кто ему служит - работодателей и подчиненных. Указывает на дядей и теток с отцовской стороны. Действие VI дома находится под управлением человека.

В мунданной карте. Общественное здравоохранение; вооруженные силы, работники полиции; в общем смысле рабочий класс и трудящиеся всех профессий; принудительные работы.

В национальной карте - Рабочая партия; в суде - совещания юристов и судебные записи как материал для партнеров; в организациях - трудящиеся, их положение, производительность, состояние здоровья с точки зрения работоспособности; забастовки и волнения трудящихся, берущие отсюда начало, приобретают форму в XII доме.

СЕДЬМОЙ ДОМ

В гороскопе. Угол Взаимоотношений, на западном конце линии Индивидуального Бытия, описывает субъективную сторону, Индивидуальность в отличие от Личности, которая объективно выявляется в I доме соотношение внешних факторов и сил. Из четырех угловых домов он - третий по важности. Взаимоотношения между людьми предстают в виде взаимообмена идеями. Он указывает на исход всякой борьбы, противоречий, ссор, вражды. Определяя отношение человека к закону и друзьям, он указывает на соперников, судебные процессы и контракты, личных агентов и представителей; дедушек для мужчин и бабушек для женщин. Он включает в себя все виды совместной деятельности или партнерства - морального или любого другого, в том числе и супружество.

В мунданной карте. Публика как организованная социальная единица, общественное сознание людей, относительный статус нации в мире, факторы, влияющие на общественное развитие; те, кто объединяются за или против народа в национальном смысле, например, антиобщественные организации, преступность; всякий, кто вносит вклад или стремится нарушить общественную гармонию или социальное единство; общественная поддержка национальной внешней политики. Этот дом, таким образом, является областью межнациональных споров, войны и мира, общественных отношений и дел с иностранцами. Он также указывает на положение женщин, особенно общественное отношение к браку, колебания уровня браков и разводов в зависимости от находящихся здесь планет и их отношения к I дому.

В суде - истец и адвокаты, арбитраж, где взвешиваются показания свидетелей и права обеих сторон; заключение юристов. В организациях - отношения с другими организациями посредством контрактов, трудовых соглашений, их судебные процессы и юридические дела. В этом доме отражены силы, препятствующие свободной деятельности организации как индивидуальной сущности, такие как конкуренты и их деятельность.

ВОСЬМОЙ ДОМ

В гороскопе. Освобождение от личных ограничений посредством человеческого взаимообмена; Царство Рождения и Перерождения; эволюция через страдания человеческого опыта, возрождение через расширение поля сознания, духовного и ментального; покорение личного "Я". Этому процессу сопутствуют кризисы лечения, предшествующие выздоровлению, смерти, роковые потери, приводящие к возрождению, трансмутации эмоциональных стрессов в духовную силу. VIII дом включает также наследства, завещания, доверенный капитал, страхования, положение брачного или делового партнерства, т. е. финансовые отношения человека с миром и связанные с этим обязанности, однако его отношение к этим вещам в значительной степени является пассивным, а не активным. Он может быть назван Оккультным домом или домом Смерти, так как он представляет очищающий огонь, в котором благодаря страданиям сгорают самостные желания Эго, освобождая чистое золото духовно просветленной Самоотверженности.

В мунданной карте. Общественный доход, доходы от экспорта, замороженные активы в имуществе, облигациях, акциях в отличие от текущих, финансовые организации такие, как кредитные и страховые компании. Уровень смертности и рождаемости в различных классовых группах, определяемый соответствующими планетами и их отношения к I дому; медицинские открытия в области увеличения продолжительности жизни.

В национальной карте - финансовые отношения с другими странами.

В организациях - потери или приобретения за счет смерти или в связи с состоянием умерших, финансовые отношения между предприятиями, получения от вложения или через ликвидацию замороженных активов, займы и доход из источников, не находящихся под непосредственным контролем организации.

ДЕВЯТЫЙ ДОМ

В гороскопе. Царство абстрактного ума, интуиции и вдохновения, мечтания и видений, т. е. связан с философией, религией и успехами в жизни. Этот дом касается внуков, сводных братьев и сестер, дальних путешествий.

В мунданной карте. Пассажиры дальнего следования, грузовая транспортировка и коммуникации по морю, воздуху или земле; религия и духовенство; судьи и суды; образованные классы; университеты и высшие учебные заведения, философские и научные общества и их публикации; все, что отвечает потребностям общества в религии, образовании, транспорте и коммуникациях, министерство иностранных дел, иммиграции.

В национальной карте - государственный секретарь как правительственный служащий, образованные классы.

В организациях - отдел рекламы, дальние коммуникации, отношения с учебными заведениями, профессиональные консультации.

ДЕСЯТЫЙ ДОМ

В гороскопе. Отражает деловую или профессиональную жизнь, удачу, кредит, репутацию, карьеру и положение в обществе. Этот дом задает общую сумму всех взаимоотношений человека как основу его социальных отношений. Дает сведения, касающиеся отношений с работодателями, клиентами, двоюродными братьями с отцовской стороны. Мать в этом доме проявляется как расовое сознание и то, что может быть названо "душой нации". Из четырех угловых домов он второй по важности, северный конец меридиана, проходящий через место рождения, Середина Неба. Ось вращения, Линия Универсального Бытия, Линия Конкретного Опыта и его сублимация. Как вершина гороскопа он интегрирует отношение индивидуума к обществу, выраженное через его профессиональную деятельность.

В мунданной карте. Президент, правящая политическая партия, знаменитые люди и те, на ком держится честь, репутация и положение нации в мире; национальное могущество, торговля, культура, идеалы. Наиболее благоприятные планеты в этом доме - Солнце и Юпитер.

В суде - судья; в организациях - верховная или управляющая власть, президент или председатель правления.

ОДИННАДЦАТЫЙ ДОМ

В гороскопе. Здесь происходит облечение социального положения человека в конкретную внешнюю форму, дается сведения о круге его друзей и знакомых, его идеалах в связи с человеческими и социальными взаимоотношениями, его надеждах, желаниях и проектах и честолюбии, реформаторских мечтах и усилиях по их реализации. Дом включает также сыновей и дочерей. Его управитель и расположенные в нем планеты указывают на представление о счастье и возможности его окончательного достижения. При пораженном XI доме жизнь дает мало истинного удовлетворения - богатство, прекрасный дом, красивая и верная жена, дети и все, материальные блага, каких только можно пожелать, никогда не принесут безмятежного довольства. V и XI дома указывают на лично - эмоциональные желания и их сублимированные формы, как, например, платоническая дружба. IX и XI дома характеризуют высшие уровни сознания как ума, так и эмоций. Если хозяин XI дома сильнее, чем хозяин VII, друзья и доброжелатели более многочисленны, а противники являются более слабыми.

В мунданной карте. Законодательная часть правительства, особенно нижняя палата (верхняя палата имеет отношение к V дому), городской или сельский муниципалитет, законодательная власть штата, фондовая биржа как организация в отличие от ее деятельности, церемонии и празднества, дружественные взаимоотношения между нациями.

В национальной карте - казначейство; в организациях - другие дружественные организации, связанные с их деятельностью, в том числе клубы, казначейства.

ДВЕНАДЦАТЫЙ ДОМ

В гороскопе. Эта арена борьбы против инерции, присущей всем формам общества - ограничивающей силы на уровне расового сознания. Здесь выражаются внутренние и тайные эмоции, источник и характер спрятанных и скрытых противоречий. Тюремные заключения, больницы, дяди и тетки с материнской стороны имеют отношение к этому дому. Тайные действия поступков, дефекты характера делают необходимым наше духовное перерождение. Так как мы можем избавиться от этих призраков прошлого только уплатив наши долги, XII дом называют домом Расплаты, преступлений, наказаний и горя; ссудной кассой Эго; Гефсиманией души; Адом, в котором искупаются ошибки через сострадание и самопожертвование, а также домом милосердия. Называемый домом Рабства и Самозаточения, он также и дом Инициации и окончательного понимания. Хотя его часто трактуют как сигнификатор скандала, самоодобрения и сердечных трудностей, его качества могут быть благоприятно использованы для работы в уединении, медитации и внутреннего развития.

Терминальные дома, IV, VIII и XII, соответствующие эмоциональной троице знаков, касаются трех наиболее мистических фаз жизни; IV - конец физического человека, VIII - освобождение его души, XII - тайные устремления и приготовление к потустороннему миру.

В мунданной карте. Рабочие волнения, бедствия и эпидемии; условия, препятствующие общественному благосостоянию, исправительные заведения, тюрьмы, больницы, благотворительные заведения; тайные враги нации, шпионы и тайные агенты зарубежных стран, преступность и преступники; национальные тайные организации, политические и религиозные.

В организациях - силы, стремившиеся к разложению организации как целого (враги и тайные организации), тайная разведывательная служба, трудовые союзы; забастовки и трудовые беспорядки, причина которых содержится в VI доме, а результаты - в XII.

ВЗАИМНОЕ ДЕЙСТВИЕ ПРОТИВОПОЛОЖНЫХ ДОМОВ

Шесть домов под горизонтом указывают на побуждения или наклонности действовать, а шесть над горизонтом создают условия для действия; нижние шесть - личные, верхние - социальные; нижние шесть - неорганизованные, шесть верхних - организованные. Каждый дом действует дополнительно со своим противоположным домом.

Первый и Седьмой. Тогда как I дом отражает следствия и причины, лежащие в Эго самого человека, VII - следствия и ситуации, произведенные партнером. Прямым результатом этого взаимного действия будет обычно наблюдаемое явление, когда человек хочет или пытается воспроизвести свое Эго в другом.

Второй и восьмой. Тогда как II дом отражает способность человека зарабатывать деньги как прямой результат его собственных действий или инерции, VIII дом дает конечный результат его материальной деятельности, зависящей в значительной степени от области, в которой другие трудятся. Таким образом, стремление заработать, проявление через II дом, дает человеку свободу выбора, хочет он работать или нет и в какой области, однако его доходы не остаются полностью под его контролем, так как они существенно зависят от внешних факторов.

Третий и девятый. III дом указывает на изменения, находящиеся под непосредственным контролем человека и являющиеся результатом его собственно действий, например, путешествие или изменение домашних условий. Напротив, действия IX дома им не контролируются, так как они приводят к большим изменениям в результате развития под влиянием внешних сил. Оба дома указывают на аналогичные способности, но в III доме их применение ограничено распространением информации, тогда как в IX они используются для обучения и создания общественного мнения.

Четвертый и десятый. IV дом касается окружения, находящегося под контролем самого человека в том смысле, что он может менять свое окружение или свои домашние условия и близких к нему людей. Только через этот дом он может построить свою репутацию и заложить основание профессиональной карьеры. И, наоборот, силы, действующие через X дом, на его фортуну в профессии и карьере, он не может прямо контролировать, и поэтому его судьба существенно зависит от воздействий на него других.

Пятый и одиннадцатый. V дом отражает умение человека извлекать выгоду из законов случая каждый раз, когда они проявляют свое действие в его судьбе. Его контроль заключается в том, что он один принимает решения. Романтические и эмоциональные дела в общем разделяют природу случая, так как действия человека приносят ему эмоциональное беспокойство или удовлетворение в соответствии с тем, благоприятствовали ему или нет законы случая. Это сильно контрастирует с влияниями XI дома, так как они определяют, будут ли его надежды, стремления и желания удовлетворены или отвергнуты. То, чего он желает, отражено в V доме, но XI дом показывает, как на выполнение его желаний будут влиять другие.

Шестой и двенадцатый. Дела VI дома, включающие службу человека и его преданность другим, находятся под его контролем. Здоровье тела в значительной степени зависит от его собственных действий. Но дела XII дома не поддаются его контролю, так как они связаны с запретными мерами, подавлением, фрустрацией и даже полной потерей личной свободы в зависимости от того, как на человека реагируют другие - и относятся к числу явлений, от которых нельзя избавиться, но их необходимо вытерпеть. В национальной карте VI дом представляет служащих, помимо организаций, в которые они объединены, а XII дом представляет их в организованной форме союзов, братства, лож и объединений, имеющих дело с забастовками.

Солнечные дома. Их существование связано с вращением Земли вокруг оси. Положение Солнца принимают за Асцендент и земной круг делят на равные сектора по 30о, называемые домами.

Управитель дома. Точнее говоря, только Знак имеет управителя. Планета в доме вообще является его управителем; при отсутствии планеты считают, что дом управляется управителем Знака, где находится его куспида. Раньше существовали термины Хозяина дома и Управитель Знака, как взаимозаменяемые. Для краткости в терминологии было бы желательным планету самого сильного влияния в доме, либо по ее положению или потому, что она Управитель Знака на куспиде, - ссылаться на нее как на Хозяина дома. Любой термин годится, кроме Управителя, который относится к силе планеты в Знаке.

ДОМА ЛУННЫЕ

Разделение движения Луны по кругу на 28 частей, каждая таким образом соответствует среднему ежедневному движению луны (12о51'25", грубее - 13о), начиная от 0о Овна.

Фрагменты интерпретации этого деления восходят к арабской, индийской, китайской астрологии. В целом учение утеряно, но известно, что ему придавалось большое значение. Сефариал полагает, что вхождение прогрессивной Луны в новый дом предвещает важные события и перемены, связанные с трактовкой этого дома. Возможно, что они должны быть связаны с транзитами планет и с лунным домом, на который падает текущая лунация и полнолуние. Особое внимание придается лунному дому, в котором выпадает лунарный день - день полнолуния. Позднее их куспиды были известны как критические градусы.

ДОМИНИКАНСКИЕ БУКВЫ

Доминиканские буквы - буквально означает Буквы Воскресения. Они связывают дни недели с днями года : 1 января -A, 2 января -B, 3 января - C, 4 января - D, 5 января - E, 6 января - F, 7 января - G, 8 января - A, и так далее. Однако если будут известно, что первое января обозначено доминиканской буквой С, то это означает, что год начинается с пятницы. Главное назначение доминиканских букв связано с определением даты "передвигаемого празднества", более известного как Пасха, вокруг которой строился Эклисианский календарь. Буквы последовательных годов вращаются в обратном порядке; Високосный год также начинается с предшествующей буквы, а начиная с марта нумерация сдвигается еще на одну букву назад. Например, 1929 - F, 1930 - E, 1931 - D, 1932 январь, февраль - C, 1932 март, декабрь - B, 1933 - A, 1934 - G, и так далее.

ДОРИФОРИЙ(греч.)

Планета, поднимающая прямо перед Солнцем, или прямо после Луны; приблизительный перевод термина - оруженосец.

ДОСТОИНСТВА И СЛАБОСТИ

Условия расположения, при которых влияние планеты усиливается, называются "достоинствами"; условия расположения, при которых влияние планеты ослабевает - "слабостями". Различают эссенциальные (или существенные) и акцидентальные (или случайные) достоинства и слабости. К эссенциальным достоинствам относят, как правило, положение планеты по знаку (или различным подразделениям знаков). Таким образом, это, прежде всего, теория управления знаков планетами, а также экзальтации планет в знаках. Знак, противоположный управляемому, считается знаком "ущерба" или "заточения"; противоположный знаку экзальтации - знаком "падения".

Некоторые авторы ограничивают экзальтацию (и, соответственно, падение) определенными градусами (приводим градусы экзальтации, градусы падения - противоположные): Солнце - 19о Овна, Луна - 3о Тельца, Меркурий - 15о Девы, Венера - 27о Рыб, Марс - 28о Козерога, Юпитер - 15о Рака, Сатурн - 21о Весов, Голова Дракона - 3о Близнецов, Хвост Дракона - 3о Стрельца. (Урану, Нептуну и Плутону экзальтации не приписываются).

Теория управления восходит к древней астрологии, когда число планет ограничивалось семью. Птолемей в "Тетрабиблосе" поясняет, что Луне и Солнцу было приписано управление Раком и Львом, потому что это - самые северные знаки и они ближе всего подходят к зениту. Луна управляет Раком, ибо та и другой - женской природы; Солнце - Львом, в силу мужской природы. Кроме того, Лев - наиболее королевский из знаков, и Солнце естественно им управляет. Далее, Зодиак разделяется на солнечный (от Льва до Козерога) и лунный (от Рака - в другу сторону - до Рыб) полукруги, в каждом из которых остальные планеты получают по знаку, чтобы быть в состоянии конфигурироваться с Солнцем и Луной. Меркурий, который не отходит от Солнца дальше чем на один знак, получает Деву - со стороны Солнца, и Близнецов - со стороны Луны. Далее следует Венера, не отходящая от Солнца более чем на два знака: Весы и Телец; Марс, сухой по природе, приписывается двум знакам подобной природы, Овну и Скорпиону, квадраты которых к знакам светил, Раку и Льву, предположительно дисгармоничны. Юпитер, плодотворная природа которого заслуживает гармоничного отношения для работы ради добра, управляет Рыбами и Стрельцом, находящимися со знаками светил в отношении трина. Холодный Сатурн со своей отдаленной орбитой получает Козерога и Водолея, с пояснением, что "оппозиция со светилами не соединяет для полезных дел". При этом позитивные (мужские) знаки (см. Знаки, классификация) считаются "дневными домами" планет, а негативные (женские) "ночными домами". Для дневного рождения сильнее дневные дома, для ночного - ночные.

Многие современные астрологи отказались от этой схемы, по крайней мере, частично, приписывая управление определенными знаками вновь открытым транс-сатурнианским планетам: Урану - Водолеем, Нептуну - Рыбами, Плутону - Овном или Скорпионом. Другие полагают, что эти планеты, будучи высшей октавой, соответственно, Меркурия, Венеры и Марса, управляют теми же знаками, раскрывая перед людьми достаточно развитыми новые возможности, и угрожая катастрофой людям более примитивным.

Вемисс приписывает управление Рыбами астероидам, объясняя этим отсутствие сознания судьбы, характерное для природы этого знака.

На чем основана экзальтация - утеряно во мраке веков. Можно отметить лишь некоторые соответствия, поясняющие выбор знаков. Солнце, как податель жизни выполняет важную функцию в Овне, управляющем головой - вместилищем ума. Изменчивый характер Луны стабилизируется устойчивостью Тельца, который обеспечивает надежный дом. Наиболее подготовленных служителей Венера находит себе в филантропических Рыбах. Марс стабилизируется и впрягается в работу в управляемом Сатурном Козероге. Сатурн находит достойное выражение в Весах, устанавливающих справедливость. Юпитер в Раке, представляющем дом, сублимируется в преданность. Арабский астролог Альманзор в своих афоризмах говорит: "Экзальтации Солнца и Сатурна в оппозиции, потому что один любит темноту, другой - свет; экзальтации Юпитера и Марса в оппозиции, т. к. один любит справедливость, другой - анархию; Меркурия и Венеры в оппозиции, потому что один любит учение и науку, другая - чувственные удовольствия, что делает их врагами".

Следует отметить, что знаки управления и экзальтации соединены гармоничными аспектами.

Нахождение планеты в собственном знаке считается ее наибольшим достоинством; в знаке экзальтации - также сильным, но несколько меньшим. Нахождение планеты в знаках заточения или падения - эссенциальные слабости. Планета, находящаяся в знаке, который не придает ей ни достоинств, ни слабостей, называется перегринной (о значении см. в Хорарная астрология). Взаимной рецепцией (по управляемому знаку) называется такое положение двух планет, когда каждая находится в знаке, управляемом другой, например, Венера в Стрельце и Юпитер в Весах; это одно из важных эссенциальных достоинств. Взаимная рецепция по экзальтации - также эссенциальное достоинство, но менее значимое.

Древние считали, что расположение планеты в том же тригоне (триплицитете, элементе), в том же терме или в том же фасе также являются эссенциальными достоинствами различных степеней.

Существуют попытки придания достоинствам и слабостям относительных значений по единой шкале. По одной из них нахождение в своем знаке и рецепции по знаку +5, экзальтация и взаимная рецепция по экзальтации +4, нахождение в своем тригоне +3, терме +2, фасе +1. Соответственно, шкала слабостей: заточение -5, падение -4.

Достоинство планеты увеличивает ее благотворное действие и уменьшает злотворное; слабость - наоборот. Некоторые авторы приравнивают достоинства к благоприятным аспектам, слабости - к неблагоприятным. Вместе с тем, следовало бы различать достоинства в их специфике и силу планеты вообще, включающую аспекты и другие соображения.

Акцидентальными достоинствами (и слабостями) считаются положения планет, прежде всего, по дому, кроме того - некоторые специфические аспекты и другие обстоятельства (см. таблицы ниже). Одно из делений: угловые дома наиболее сильные, срединные слабее, падающие - наиболее слабые; другое - по аналогиям, где деление на дома становится в соответствии делению на знаки, и планета считается сильной в доме, соответствующем "своему" знаку, например, Солнце в V доме, соответствующем Льву и т. п.

Достоинства не обязательно благоприятны. Ч. Картер считает, например, что планета усиливается количественно, но не качественно, т. е. сила ее возрастает, но не обязательно выражается благотворно. Так, например, сигнификатор, находящийся в экзальтации, угловой и не пораженный, может указывать на человека с надменным характером, напускающего на себя чрезмерную важность. Вместе с тем, число планет, имеющих акцидентальные достоинства, является важным показателем характера.

На различия акцидентальных и эссенциальных достоинств указывает следующая цитата из Птолемея: "Планеты сильны в мире, когда они ориентальны, быстры в движении, прямы в движении и с усилением светимости, и сильны в гороскопе рождения, когда они угловые, особенно в южном или восточном углах".

Ниже приводится таблица относительной значимости акцидентальных достоинств, даваемая Уилсоном:

Асцендент или Середина Неба 5

Не Сожженная 5

В Сердце Солнца (Казими) 5

Окруженная Юпитером и Венерой 6

Частичное соединение с Юпитером и Венерой 5

Соединение с Сердцем Льва 6

Соединение со Спикой 5

IV, VII или XI дом 4

Прямое движение 4

Соединение с Северным Узлом 4

Трин с Юпитером и Венерой 4

Секстиль с Юпитером и Венерой 3

II и V дом 2

IX дом 2

Ускоренное движение 2

Увеличение светимости 2

Сатурн, ориентальный 2

Юпитер, ориентальный 2

Марс, ориентальный 2

Луна, осцидентальная 2

Меркурий, осцидентальный 2

Венера, осцидентальная 2

III дом 1

В терме Юпитера или Венеры 1

Асцидентальные Слабости оцениваются:

Окруженная Марсом и Сатурном 6

Соединение с Марсом и Сатурном 5

Соединение с Капут Алголь 6

Сожженная 5

Ретроградная 5

XII дом 5

Под Лучами Солнца 4

VI или VIII дом 4

Соединение с Южным Узлом 4

Оппозиция Марса или Сатурна 4

Квадратура Марса или Сатурна 3

Уменьшенная светимость 2

Уменьшение скорости 2

Сатурн асцидентальный 2

Юпитер асцидентальный 2

Луна ориентальная 2

Меркурий ориентальный 2

Венера ориентальная 2

В Терме Марса или Сатурна 1

Фортуна имеет специфические Достоинства:

Соединение с Сердцем Льва 6

Асцендент или Середина Неба 5

Соединение с Юпитером или Венерой 5

Соединение со Спикой 5

Не сожженная 5

В Тельце или Рыбах 5

Окруженная Юпитером и Венерой 6

В Раке, Льве, Весах или Стрельце 4

IV, VII или XI дом 4

Трин Венеры или Юпитера 4

Соединение с Северным Узлом 4

В Близнецах 3

II или V дом 3

Секстиль Юпитера или Венеры 3

В Деве 2

IX дом 2

III дом 1

В Терме Венеры или Юпитера 1

Слабости фортуны:

Соединение с Капут Алголь 6

Окруженная Марсом и Сатурном 6

XII дом 5

В Скорпионе, Козероге или Водолее 5

Сожженная 5

Соединение с Марсом или Сатурном 5

VI или VII дом 4

Оппозиция Марса и Юпитера 4

Соединение с Южным Узлом 4

В Овне 3

Квадратура Марса или Сатурна 3

В Терме Марса или Сатурна 1

Сумма Достоинств в сравнении с суммой Слабостей дает определение потенциальной силы планеты.

В соответствии с силой планет при рождении, каждая из них, будучи активирована, проявляет свою мощь в следующих областях:

Солнце Созидание Юпитер Расширение

Луна Вскармливание Сатурн Долготерпение

Меркурий Коммуникации Уран Осознание

Венера Соблазны Нептун Растворение

Марс Проявление энергии Плутон Консолидация

ДРУЖЕСТВЕННЫЕ ПЛАНЕТЫ

Птолемей придерживался взгляда, что две планеты, которые имеют управление или экзальтацию каждая в знаке другой могут быть обозначены как дружественные планеты.

Другие авторы считают:

Солнце - недружественно только Сатурну;

Луна - недружественна только Марсу и Сатурну;

Венера - недружественная только Сатурну;

Марс - дружественен только с Венерой;

Юпитер - недружественен только Марсу;

Сатурн - дружественен только с Солнцем, Меркурием и Юпитером.

В этой концепции никак не объясняется почему Сатурн может быть дружественен Солнцу, а Солнце, в тоже время, недружественно Сатурну.

ДУГА

Дуга - часть сегмента кривой линии, такой как круг или эллипс, которая представляет собой орбитальное расстояние между двумя небесными телами или точками.

ДУГА НАБЛЮДЕНИЯ

Дуга наблюдения - наименьшее расстояние от Солнца, на котором планета видима, когда Солнце находится под горизонтом. Дневная дуга - дуга, которую Солнце проходит от Восхода до Заката. В Равноденствие она составляет 180 градусов или 12 часов правого восхождения. С возрастанием широты (расстояния от экватора) и приближением к Солнцестоянию она становиться меньше или больше. Ночная дуга - часть окружности, которая остается от 360 градусов или 24 часов после вычитания дневной дуги. Полудуга (дневная или ночная) - половина дневной или ночной дуги, измеряемая от Середины неба или Иммума цели до горизонта. Дуга дирекции - расстояние между сигнификатором и точкой, в которой он делает аспект с промиттором, измеряемое в градусах и минутах от экватора; дистанция от месторасположения планеты к небесному телу или точке, в которой аспект будет к нему образован.

Дуга может быть измерена либо относительно Звездного времени по Таблицам восхождения, либо относительно прямого восхождения с помощью сферической тригонометрии. В первичных дирекциях такая дуга переводится во время в пропорции - 1 градус дуги = 1 году реального времени; или 5 минут дуги = 1 месяцу реального времени (см. ДИРЕКЦИИ).


  • Э
    • ЭЗОТЕРИКА, ЭЗОТЕРИЧЕСКИЙ
    • ЭКСТЕРНАЛИЗАЦИЯ
    • ЭКСТРА-СЕНСОРНОЕ ВОСПРИЯТИЕ
    • ЭКСЦЕНТРИСИТЕТ
    • ЭЛЕВАЦИЯ
    • ЭЛЕКЦИОННАЯ АСТРОЛОГИЯ
    • ЭЛЕКЦИЯ
    • ЭМОЦИОНАЛЬНЫЕ НАТУРЫ
    • ЭПАКТ
    • ЭПИЦИКЛ
    • ЭРА
    • ЭРЫ АСТРОЛОГИЧЕСКИЕ
    • ЭФЕМЕРИДЫ

    ЭЗОТЕРИКА, ЭЗОТЕРИЧЕСКИЙ

    Эзотерика - тайное знание недоступное непосвященным. Когда такое знание публикуется оно перестает быть эзотерическим и становится экзотерическим, другими словами внешним, явным знанием, достоянием всего человечества.

    ЭКСТЕРНАЛИЗАЦИЯ

    1. Если предполагать, что астрологические влияния определяют характер восприятия и реагирования, вообще психофизический настрой, а не события, то экстернализацией можно назвать проявление определенного влияния в виде события, чему могут способствовать обстоятельства жизни, среды и пр.

    2. Более узко экстернализацию можно связывать с определенными астрологическими влияниями, например, транзитная Луна способствует экстернализации влияния, определяемого дирекционной планетой, и т. п.

    ЭКСТРАСЕНСОРНОЕ ВОСПРИЯТИЕ

    Термин был введен Дж.Б.Райном и относится к ментальным феноменам, таким как телепатия, ясновидение, предчувствия, интуиция и другие сверхнормальные чувственные способности. Способность воспринимать экстрасенсорные впечатления связана прежде всего с благоприятным акцентированием Нептуна в натальной карте.

    ЭКСЦЕНТРИСИТЕТ

    Эксцентриситет орбиты - один из элементов орбиты небесных светил, характеризующий ее форму. Птолемей первый использовал термин для описания орбит планет вокруг Солнца, рассматривая Землю как центральную точку наблюдения. Он исходил из двух допущений: первое, что орбиты имели форму круга, а второе, что Солнце не является центром орбит. В настоящий момент термин применяют к эллиптической орбите. Эксцентриситет эллиптической орбиты астрономически определяет градус ее отклонения от круга. Это выражается с помощью отклонения большой и малой оси эллипса. Орбита Венеры имеет наименьший, а орбита Меркурия - наибольший эксцентриситет.

    ЭЛЕВАЦИЯ

    Элевация (возвышение). В астрологическом смысле - восходящая (т. е. находящаяся в левой половине геоцентрической карты) планета, которая находится ближе всего к МС.

    Элевация - одно из Акцидентальных достоинств. Злотворная планета, находящаяся в элевации над светилами, в особенности близко к МС, очень неблагоприятна, если только не смягчена хорошими аспектами. Если она к тому же - Анарета, это может указывать на насильственную смерть. Если она возвышена над благодетельными планетами, они будут бессильны помешать ей. Если же, наоборот, благодетельная планета возвышена, это смягчает анаретическую тенденцию. Если одно из светил возвышено над злотворными планетами, их не благоприятность сильно уменьшается.

    ЭЛЕКЦИОННАЯ АСТРОЛОГИЯ

    Элекционная астрология или астрология выбора является методом, с помощью которого определяют время начала любого хорошо задуманного и разумного проекта или действия, например, женитьбы, путешествия, судебного процесса, составление завещания, покупки земли или дома, спуска корабля на воду и т.д. Теория элекционной астрологии обратна теории хорарной астрологии, так как последняя начинает с момента времени и имеет дело с прогнозом, в то время как первая начинается с желаемого прогноза и идет по пути выбора подходящего времени. Выбор дня, часа и минуты должен исходить из определенных теоретических соображений, для того чтобы дело начатое в избранный момент имело успех. Карта, называемая картой выбора или элекционной картой с этого момента становиться хорарной и по ней мы оцениваем рассматриваемы проект, все особенности, связанные с ним, возможные пути для достижения прогресса. Предполагается, что элекционная карта эффективна на все время, которое требуется для выполнения проекта. Успешный выбор времени должен учитывать следующие соображения:

    1. Гороскоп человека, который заинтересован в исходе дела. Птолемей говорит, что благоприятно делать выбор дня и часа во время хорошо согласующееся с натальным гороскопом.

    2. Должны быть приняты во внимание дирекции, работающие в гороскопе, для того чтобы быть уверенным, что предполагаемый проект не противоречит общему прогнозу.

    3. Внимание должно быть уделено знаку и аспектам транзитных планет, прежде чем домам, которые они занимают в элекционной карте, так как благоприятная позиция по дому не сможет компенсировать неблагоприятное положение по знаку и негармоничные аспекты.

    ЭЛЕКЦИЯ

    Элекция (выбор). Одно из применений хорарной астрологии (а также астрологии рождения) для выбора правильного момента начала действия, вступления в контакт и пр.

    ЭМОЦИОНАЛЬНЫЕ НАТУРЫ

    Термин характеризует тех, кто родился с Солнцем в Раке, Скорпионе или Рыбах. Рак обычно характеризуют как инициативный тип эмоциональной группы, Скорпион - как деятельный тип, Рыбы - как мыслительный тип. Обозначение этой группы как эмоциональной не означает, что другие группы не способны к эмоциональным переживаниям. Однако, Интеллектуальная группа (Солнце в Близнецах, Весах или в Водолее) выражает свои эмоции через умственные процессы, Духовная группа (Солнце в Овне, Льве или Стрельце) - через самосознание и сверхсознание, Практичная группа (Солнце в Тельце, Деве, Козероге) - через аккумуляцию чувств. Эмоциональная группа, напротив, все психические процессы выражает через эмоции, опосредуя их эмоциональным регулированием.

    ЭПАКТ

    Эпакт - слово греческого происхождения: относится к числу которое указывает лунный возраст от первого дня года. Солнечный год равен 365 дням, в то время как лунный год равен 354 дням; разница в 11 ней указывает, что если новолуние совпадает с 1 января любого года, Луна будет старше на 11 дней в первый день следующего года и на 22 в первый день третьего года. Эпакты этих лет составят соответственно 11 и 22. В високосный год эпакт в первом случае устанавливается равным 10. Введение такого усложнения объясняется тем, что эпакт использовался главным образом для определения даты пасхального Воскресения.

    Число, которое указывает разницу дней солнечного года и 12 лунных месяцев называется годовым эпактом. Число, которое указывает разницу дней календарного и лунного месяца называется месячным эпактом. Эпакты отличаются от Золотого числа, из которого они были выведены, тем, что они учитывают (1) солнечное выравнивание, вводя поправку в Юлианский календарь, (2) лунное выравнивание, исправляя ошибку лунного цикла. Поскольку при высчитывании даты Пасхального воскресения больше внимания уделялось тому, чтобы эта дата не совпала с иудейской Пасхой: а не астрономической точностью, - таблицы эпактов содержат ошибки плюс\минус 2 дня.

    ЭПИЦИКЛ

    Термин был введен Птолемеем. Рассматривая Землю в качестве центра астрономической системы, он считал, что орбиты всех других планет образуют эпициклы вокруг земной орбиты. Это был один из факторов, введенных для объяснения феномена ретроградного движения. Солнце, которое никогда не бывает ретроградным, согласно системе Птолемея, было единственным небесным телом, не имеющим эпицикла. Если рассматривать Солнце как центр астрономической системы, то орбита Земли образует эпицикл вокруг орбиты Солнца, поскольку следует одновременно и орбите Солнца и своей собственной орбите. Лунная орбита является эпициклом на орбите Земли вокруг Солнца.

    ЭРА

    "Эра" - указание на момент начала отсчета времени, начиная от определенного события.

    ЭРЫ АСТРОЛОГИЧЕСКИЕ

    Период около 2000 лет, в течение которых точка весеннего равноденствия в прецессионном движении проходит знак Зодиака. Исторические записи отмечают "эпоху Тельца", за которой следуют "эпоха Овна", "эпоха Рыб" (связываемая обычно с христианством); полагают, что в наше время (точные датировки различаются) начинается "эпоха Водолея".

    ЭФЕМЕРИДЫ

    Альманах с координатами основных тел Солнечной системы на каждый день года: долгота, широта, склонение и другие сведения. Астрономические эфемериды дают координаты в гелиоцентрической системе, астрологические - в геоцентрической. Впервые эфемериды стали выпускаться астрологами для обеспечения удобства в составлении гороскопов. Имеются сведения согласно которым Колумб пользовался астрологическими эфемеридами в своем плавании через Атлантический океан в Америку.

    Наиболее известные сборники эфемерид: Винсет Винг (1658 - 1681); Джен Гедбери (1682 - 1702); Том Уайт (1762-1850); Дж. Паркер (1780-1790); В. Симмонит (1801-1861); Рафаэль (1820 и по сегодняшний день).

    Раньше астрономический день начинался в полдень. С 1 января 1925 года решено считать астрономический день с полуночи. В некоторых эфемеридах, однако, по-прежнему, координаты даются на полдень. Важно не спутать начало дня и выбрать нужные эфемериды.


  • Ф
    • ФАЗЫ ЛУНЫ
    • ФАС
    • ФАТУМ, ФАТАЛЬНОСТЬ
    • ФЕНОМЕНЫ
    • ФИГУРА
    • ФОРТУНА (Парс Фортуна)
    • ФРУСТРАЦИЯ

    ФАЗЫ ЛУНЫ

    Фазы Луны (применимо также к Меркурию и Венере). Возрастание начинается незадолго до новолуния и продолжается после него; в первой четверти видная половина лунного диска; в полнолуние Земля и Луна находятся на одной линии с Солнцем, и виден весь диск Луны, затем начинается уменьшение света Луны (убывание), в третьей четверти опять видная половина лунного дика, дальнейшее убывание делает Луну вообще невидимой на короткий промежуток; в период невидимости (который вряд ли имеет смысл именовать фазой) Луна видна только в отраженном от Земли свете (так называемый "пепельный свет Луны"). По Кеплеру, во время возрастания Луны все наполняется влагой, которая после полнолуния уменьшается к новолунию; влажность подчеркивается в моменты первой и третьей четверти. Прямой свет - горячий; отраженный - влажный.

    ФАС

    Фас (маска, лик, личина) - термин, имеющий многообразное, запутанное и противоречивое употребление. В герметической астрологии фас - одна из характеристик деканов, фактически совпадающая с управителями деканов (также у Уилсона). По другим системам это - более мелкие подразделения деканов: у А. Лео - полудеканы, по 5о, у некоторых других авторов - четверти деканов, по 2о30'.

    ФАТУМ, ФАТАЛЬНОСТЬ

    Фатум - специфическое мировоззрение, разделяемое некоторыми группами астрологов, основанное на вере в то, что астрологические влияния определяют человеческую судьбу, что последствия всех событий предопределены, что усилия направленные на изменения событий в свою пользу не имеют смысла. Этот подход противоположен концепции Свободы Воли, которая рассматривает человека как дееспособного субъекта, обладающего свободой и моралью.

    ФЕНОМЕНЫ

    Дополнительные данные, которыми снабжены многие издания эфемерид, указывающие моменты точных аспектов, затмений, вхождения планет в знаки, прохождения узлов и т. п.

    ФИГУРА

    Фигура, также карта, схема, тема, "зеркало небес", гороскоп - условное изображение состояния неба (т. е. астрологически значимых астрономических факторов) в данный момент времени. Наиболее значимые в большинстве систем факторы, так или иначе отражаемые на карте - знаки Зодиака, Асцендент и МС (чаще всего - в качестве основных точке того или иногда двенадцатеричного разделения на дома) и планеты. Таким образом, в большинстве систем карта является изображением соотношения круга знаков (зодиакального круга) и круга домов. Иногда к этому добавляется еще круг "солярных домов" (см. Солярная карта), арабские части или точки (см.) и другие детали. Возможно изображение, сочетающее в себе, строго говоря, разные фигуры или карты неба для разных моментов, например, радикальную и прогрессивную и т. п.

    ФОРТУНА (Парс Фортуна)

    Наиболее употребительная из арабских частей: точка, находящаяся в таком же отношении к Асценденту, как Луна к Солнцу (т. е. эквивалентна своим положением по дому положению Луны в солярной карте). Обычно связывается с денежным положением рожденного.

    ФРУСТРАЦИЯ

    Термин хорарной астрологии, указывающий на ситуацию, когда в формирующийся орб между двумя планетами аспекта (связываемого с определенным событием) входит третья, быстрее движущаяся, и достигает кульминации своего аспекта с одной из планет ранее, чем кульминируют формирующийся аспект. Предполагается, что в таком случае третья планет "прерывает свет", т. е. препятствует событию, означаемому первоначально рассматриваемым аспектом. Влияние мешающей планеты определяется домом, хозяином которого она является, или домом, в котором она находится в гороскопе рождения.


  • ГАБРИЭЛЬ
  • ГАММЫ
  • ГЕЛИОЦЕНТРИЧЕСКИЙ
  • ГЕОАРК
  • ГЕОЦЕНТРИЧЕСКИЙ
  • ГЕРМЕС
  • ГЛАВНАЯ ВЕРТИКАЛЬ
  • ГОД
  • ГОМОДРОМЫ
  • ГОРОСКОП
  • ГРАДУС
  • ГРАДУС ВОСХОДЯЩИЙ
  • ГРАДУСЫ ИНДИВИДУАЛЬНЫЕ
  • ГРАДУСЫ УВЕЧЬЯ

ГАБРИЭЛЬ

Ангел Луны.

ГАММЫ (ноты)

Используя то, что Пифагор назвал "музыкой сфер", мы получим:

С - Солнце, F - Луна,

D - Сатурн, G - Марс,

E - Меркурий, A - Венера,

B - Юпитер.

Необычно, что две ближайшие планеты раскрывают, согласно Сефариалу, осевое вращение с востока на запад, противоположное порядку других тел. Что касается Гаммы Урана, Нептуна и Плутона, о них говорят как о вторичной октаве: Уран принадлежит октаве Меркурия, Нептун - октаве Венеры, Плутон - октаве Марса. Марк Найтс (умер 20 марта 1897 года) обнаружил использование 5 этих нот в пьесе В. Шекспира "Укрощение строптивой".

ГЕЛИОЦЕНТРИЧЕСКИЙ

Гелиоцентрический - рассматривающий Солнце как центр. Наука астрология базируется на геоцентрических наблюдениях, поскольку она относиться к космическим силам, которые наблюдают и воспринимают жители Земли. Некоторые авторы уверены, что гелиоцентрическое рассмотрение может внести свой вклад в дополнительные свидетельства значимости события, и это является доводом для внесения гелиоцентрической долготы и широты планет в некоторые Эфемериды.

При уменьшении гелиоцетрической позиции до геоцентрических термов используется основная орбита, на которой планеты сохраняют движение по кругу, с постоянной скоростью. Это исправляется благодаря выравниванию к центру, основанному на эксцентриситете орбит (их отклонения от правильного круга). После определения правильной позиции на орбите, дальнейшее выравнивание (названное параллаксом) используется для уменьшения значения геоцентрической долготы небесных тел.

ГЕОАРК

ГЕОАРК - (буквально "земная дуга"). Термин относится некоторыми современными авторами к одному из способов деления на Дома карты, созданной на определенный момент времени, имеющий влияние на индивидуальность в данной точке земной периферии. Любая точка земной периферии движется вокруг центра Земли благодаря ее суточному вращению. Если рассмотреть эффекты влияния реального движения всех планет вокруг Солнца, включая Землю, то разделение той же карты будет называться Гелиоарк (буквально "солнечная дуга"). Другими словами Геоарк является синонимом Дома, а Гелиоарк - синонимом солнечного дома. Геоарк рассматривает Землю как фиксированную точку, из которой можно проследить эффекты реального движения небесных объектов. Гелиоарк составляет 30 градусов дуги, отсчитываемой от положения Солнца на момент построения фигуры.

ГЕОЦЕНТРИЧЕСКИЙ

Геоцентрический:

1. рассматривающий Землю как центр. Геоцентрическая позиция планет в настоящее время высчитывается на основе их гелиоцентрического положения, приведенных в астрономических таблицах. Различие между двумя положениями не совсем корректно называются параллаксом. Все астрологические суждения основываются на геоцентрическом положении планет, поскольку Астрология рассматривает планетарные движения только относительно их влияния на Землю.

2. Дистанция вдоль эклиптики от 0 градуса Овна.

Гелиоцентрическая долгота выражается в градусах прямого восхождения от 0 до 360 градусов, в то время как Геоцентрическая долгота выражается в градусах знаков Зодиака.

ГЕРМЕС

1. Олимпийский бог, сын Зевса и Майи, римлянами отождествленный с Меркурием: посланником богов, попечителем стад, дорог и торговли. Бог науки, изобретательности, ораторского искусства, хитрости, проделок и краж, удачи в кладоискательстве. Разумеется облик бога наделен астрологическими качествами планеты, влияния которой он персонифицирует.

2. Гермес Трисмегист (трижды величавый), отождествляемый с египетским богом Тотом, по преданию - автор неоплатонических, каббалистических, алхимических и астрологических трудов, восходящих к египетским жрецам и именуемых "герметическими".

3. Малая планета или астероид, открытый посредством фотографирования в Гейдельберге 28 октября 1940 г. Рейнмутом.

ГЛАВНАЯ ВЕРТИКАЛЬ

Вертикальный круг, расположенный под прямым углом к меридиану и проходящий через точку востока, зенит, точку запада и надир в любом месте Земли.

ГОД

Солнечный, или тропический год - это период времени, проходящего за полное обращение Земли по своей орбите вокруг Солнца, т. е. возвращение в ту же точку эклиптики. Он содержит 365,2422 дней или 365 дней, 5 часов 48 минут 46 секунд. За Юлианский год равный 365,25 дней, солнца проходит дугу 360о27',7.

Сидерический год (сидерический период) - время, необходимое для полного оборота Земли по орбите относительно звезд. Из-за прецессии он приблизительно на 20 мин длиннее, и равен 365,2564 земных суток.

Аномалистический год - промежуток времени между двумя последовательными прохождениями Земли через перигелий. Он на 4'43'',5 длиннее сидерического, и равен 365,2596 эфемеридных суток.

Лунный год - 12 лунных месяцев, 351 дня - на 11 с четвертью дней короче, чем солнечный. Его натальная точка обходит круг времен года за 34 лунных года; он до сих пор употребляется иудеями и магометанами (см. Календарь), в Древней Греции применялся до Солона, который одним из первых пытался соотнести лунный и солнечный год посредством системы интеркаляций (вставок).

ГОМОДРОМЫ

Малые или нижние планеты. Меркурий и Венера, называются гомодромами, поскольку их максимальная элонгация от Солнца равна, соответственно, 28о и 46о.

ГОРОСКОП

Этимологически ("хороскоп" - греч.) синоним Асцендента, поскольку определение его основывается на "часе". В современном употреблении так принято называть Фигуру или карту неба на данный момент времени, интерпретируемую астрологом тем или иным способом.

ГРАДУС

Одна 360-ая часть окружности круга. Грубая мера угла в один градус - это видимый диаметр копеечной монеты на расстоянии вытянутой руки от глаз. Видимый диаметр Солнца и Луны - около 0,5о. Наибольшая длина ручки ковша Большой Медведицы - около 10о. Градус делится на 60 равных частей, называемых минутами дуги. Длина градуса широты на поверхности Земли возрастает от 68,71 мили на экватор до 69,41 мили на 90о. Длина градуса долготы на поверхности Земли варьируется от 69,65 миль на экваторе до 53,43 миль на 40о. (1 миля = 1853 м). Градусы одинаково приложены к Зодиаку или к Эклиптике. Соответствие единиц времени с градусами Экватора следующее:

Градусы Дуги, Часы и минуты времени

360о 24 ч

30о (один Знак) 2 ч

15о 1 ч

1о (60') 4 мин

1' (60'') 4 с

ГРАДУС ВОСХОДЯЩИЙ

Градус зодиакального знака, находящийся на Асценденте или Куспиде I дома в момент рождения. Обычно рассматривается как важнейшая точка гороскопа. Восходящий градус вычисляется на основании точного момента рождения или события, для которого строится фигура, и точной географической широты и долготы. Если какой-либо из этих факторов неизвестен, фигура рассматривается обычно на время восхода Солнца, так что на восточном горизонте оказывается градус Солнца. Это называется Солнечной (Солярной) фигурой.

ГРАДУСЫ ИНДИВИДУАЛЬНЫЕ

Предположительное влияние определенных индивидуальных градусов трактуется в символических, умозрительных или статистических работах. Морис Уэмис в своем четырехтомнике "Колесо Жизни" даже вводит некие гипотетические и до сих пор не открытые планеты, которым приписывает определенные качества и воздействия. Возможно, многие качества, приписываемые индивидуальным градусам, связаны с сенситивными точками, образуемыми Затмениями, важнейшими соединениями планет или близким соединениям одновременно по долготе и широте между телом солнечной системы и неподвижной звездой, и каждая такая точка активизируется транзитом другой планеты в более позднее время. Для удобства ссылок список таких точек дан в зодиакальной последовательности и содержит:

1. - градусы, занимаемые важнейшими звездами, туманностями и созвездиями;

2. - узлы планет;

3. - точки экзальтации и падения планет;

4. - важнейшие планетные соединения с 1940 по 1946 год включительно;

5. - Солнечные Затмения с 1940 по 1946 год включительно; аналогичные данные для других лет при желании могут быть получены из Эфемерид;

6. - прочие градусы, важное влияние которых известно из опыта.

Положение звезд, даваемое в таблице, взято на 1925 г. Чтобы определить его для других дат, нужно прибавить примерно 50 1/3'' долготы для каждого последующего года или вычесть для каждого предыдущего.

Древние дали имена различным звездам, и многие из этих имен используются до сих пор. В 1603 г. Байер ввел более научную систему, по которой звезды в созвездии известны по имени созвездия, к которому они принадлежат, а отдельные звезды в созвездии обозначаются стоящей впереди греческой буквой, соответствующей размеру звезды, начиная с Альфы для самой крупной и по мере уменьшения - до Омеги. Система используется до сих пор, за исключением звезд видимых только в телескоп, так как их насчитывается около миллиона и они идентифицируются каталоговыми номерами.

Буквы Греческого алфавита

a Альфа z Зета l Лямбда p Пи f Фи

b Бета h Эта m Мю r Ро c Хи

g Гамма q Тета n Ню s Сигма y Пси

d Дельта i Иота x Кси t Тау w Омега

e Эпсилон k Каппа o Омикрон u Упсилон

О Неподвижных Звездах в таблице приводятся следующие данные: Долгота, Широта (звездная величина), популярное имя, астрономическое обозначение, описание (Природа по Птолемею - с добавлениями Альвидаса и других) и их астрологическое значение.

Интерпретации в большинстве случаев даются по древним источникам, которые, по-видимому, были склонны чрезмерно подчеркивать крайности.

Сокращения: т. туманность; гр. группа; п. переменная.

ОВЕН.

0о Позитивная природа, творящая свою собственную судьбу. Кус-

пида I лунного дома, так называемый Критический Градус.

1о Градус Хирурга; организатор.

1о14' 20о48'5 (2) Дифда, b Кита. Желтая Звезда в Хвосте Кита. Сла-

бость, невезение, вынужденные перемены, саморазрушение

под воздействием грубой силы.

1о50' Соед. Марс-Юпитер: 6 января 1940 г.

2о Градус абсцессов; литература и поэзия.

3о Птицы и авиаторы; противоречия, столкновения; зоб.

4о Жестокость.

5о Неудовлетворенное честолюбие.

6о Зависть, предвзятость.

7о Градус жизни и смерти.

7о51' 12о36'N(3), Альгениб. g Пегаса. Белая звезда на вершине кры-

ла Пегаса. Дурная слава. Неистовство. Профессиональный

нищий.

8о Градус храбрости; аморальность.
9о Триумф; величие военачальники.
10о Духовный триумф; научные интересы; градус электричества.
11о Духовная интуиция.
12о Куспида II лунного дома.
13о Градус Медика; пищи и питья.
13о24' 25о41'N(2) Альферан, a Андромеды. Двойная звезда, белая с

пурпуровым оттенком, в волосах Андромеды; часто называет-

ся головой Андромеды. Ее имя - пупок Лошади, указывает, что

прежде она причислялась к созвездию Пегаса. Богатство,

честь, независимость, острый интеллект.

14о Градус апоплексии или самоубийства.
15о Убедительный оратор. Общественная жизнь.
16о Ребенок. Дети.

17о Оратор.
18о Богатство ума и физическая страстность.
19о Экзальтация Солнца, Падение Сатурна; Счастливый Градус.
20о Абсцессы; несчастные случаи; электричество, способность

внезапно вспыхивать.

20о50' 20о20'S(3 1/2) Бэйтен Кайтос, z Кита, Живот Кита. Топазово-

желтая звезда. Вынужденная перемена местожительства, не-

счастные случаи, кораблекрушение и спасение.

21о Надежда; артистичность.

22о Музыка.

23о Философия.

24о Литература; путешествия.

25о Куспида III лунного дома; Исследования и открытия.

25о24' 5о22'N(4) Аль Фарг, h Рыб, связана с Головой Тифона Греков.

Двойная звезда около хвоста Северной Рыбы. Решительность,

готовность, значительный успех.

26о Градус туберкулеза легких; оппозиция и борьба; военные руко-

водители. На этой оси Овен-Весы находятся великие воины.

26о15' Соед. Марс-Сатурн 11 февраля 1940 г.

26о43' 33о21'N(т.) Вертекс, 31м Андромеды, крупная туманность на

голове Андромеды. Слабое зрение и слепота, насильственная

смерть.

27о Упорство в достижении цели; волосы; если Марс в этом граду-

се - рыжие волосы.

28о Сила реализации возвышенных идеалов.

29о Пророк нового порядка.

29о17' 25о56'N(2) Мирах, b Андромеды Желтая звезда в Ожерелье

Андромеды. Красота, любовь домашних, блестящий ум, удач-

ный брак, прославлен как благотворитель.

ТЕЛЕЦ.

0о Способность видеть старые принципы в новых приложениях.

1о Магия.

2о Градус замыслов и стратегии. Важный градус в гороскопах ве-

ликих военачальников и главнокомандующих.

2о51' 8о29'N(3) Шаратан, b Овена, жемчужно-белая звезда на Се-

верном Роге Барана. Беспринципность; поражение; ранение

на войне, при пожаре или землетрясении.

3о Экзальтация Луны. Счастливый градус. Человек, привыкший к

проявлению власти.

4о Основатель секты; место закона.

5о Оккультист, целитель; отшельник.

6о Градус многочисленных врагов.

6о32' 9о58'N(2) Хамаль, a Овна. Желтая звезда на лбу Баразана.

Жестокость; преднамеренные преступления.

7о Решителен и полон сил.

8о Куспида IV лунного дома. Критический градус.

9о Неврастения.

9о06' Соединение Юпитер-Сатурн 15 февраля 1941 г.

10о Архитектура (10о-12о).

11о Ученый-экспериментатор.

12о Давление воздуха и гравитации.

12о30' Соед. Юпитер-Сатурн 20 октября 1941 г.

13о Циркуляция денег; неудача в браке.

13о07' 27о48'N(2)Алмак, g Андромеды. Оранжевая, изумрудная и си-

няя двойная или тройная звезда в левой ноге Андромеды. Вы-

сокое положение; артистические способности.

13о12' 12о35'S(2 1/2) Менкар, a Кита. Оранжевая звезда в пасти Кита.

Раны от диких животных; потеря удачи.

14о Первая точка стабилизации; градус удачи; религиозная натура.

14о27' Соед. Юпитер-Сатурн 8 августа 1940 г.

15о Рост, развитие, усиление; музыка.

16о Живопись; пользуется влиянием в различных организациях.

17о Аппендициты.

17о14' Северный Узел Меркурия.

18о Партийный лидер.

19о Человек, сам построивший свою карьеру.

19о08' Северный узел Марса.

20о Куспида V лунного дома; критический градус; оратор.

21о Путешествия по воде.

22о Успех любой ценой.

22о18' Соед. Марс Сатурн. 22 февраля 1942 г.

23о Терпение в тяжких трудах.

23о05' 40о22'N (гр.) Капулус. Двойная группа в правой руке Персея.

Слабое зрение.

24о Поэт и затворник.

25о Деспотичный и беспринципный; смерть супруга; плохая репу-

тация.

25о3' 22о25'N(П) Алголь, b Персея. Белая двойная и переменная

звезда, отмечающая голову Медузы в руке Персея. Говорит о

неистовой натуре, МС, направленный к этому положению,

возбуждает неистовство толпы и стремление к убийству, кото-

рое может привести к трагическому концу. Она имеет репута-

цию самой неблагоприятной среди звезд. В соединении с

Солнцем, Луной или Юпитером, дает победу на войне.

25о34' Соед. Юпитер-Уран 8 мая 1941 г.

26о Удача в браке.

26о38' Соед. Марс-Уран 1 марта 1942 г.

27о Градус удачи. Стойкость. Удача благодаря работе.

28о Литература; сильная воля и организационные способности.

28о52' 42'N(3) Алкион, h Тельца. Зеленовато- желтая звезда, ярчай-

шая в Плеядах, представляющая одну из семи дочерей нимфы

Плейоны. Имена остальных шести - Майя, Электра, Тайджета,

Стеропа (или Астеропа), Келано, и невидимая, или

"потерявшаяся Меропа", которая скрылась от стыда, что по-

любили смертного человека. Алкион одно время считался цен-

тром Млечного Пути, древние помещали в эту точку Атласа,

держащего Землю на своих плечах. Высокое положение; в со

ед. с Солнцем или Луной - несчастные случаи с лицом, или

слепота после оспы; сильная любящая натура.

29о Судьбоносный градус; покровительство фортуны;

драматическое искусство; градус знаменитых актеров.

29о19' Соед. Сатурн-Уран 3 мая 1942 г.

БЛИЗНЕЦЫ.

0о Градус черчения (такие 1о и 2о).

2о Градус послов.

3о Экзальтация Северного Лунного узла: точка духовного света.

Куспида VI лунного дома: критический градус.

4о Градус авиации; устойчивость ума.

4о41' 5о44'S(4) Первая из Гиад, Тельца Противодействие судьбы;

ранения головы инструментами; ухудшение зрения.

5о Градус спокойной судьбы.

5о8' Соед. Марс-Уран 16 января 1944 г.

6о Градус блестящих умственных способностей; выразительность

речи.

7о Градус сварливой раздражительности.

8о Асцендент и Уран гороскопа США.

8о40' 5о28'S(1) Альдебаран. a Тельца. Страж Востока. Глаз Быка.

Красная Звезда, самая яркая из Гиад, группы из семи звезд,

называемых "Плакальщиками", потому, что древние предпола-

гали, что когда их восход или заход совпадает с восходом или

заходом Солнца, будет идти дождь. Солнце соединяется с

ними в последние дни мая и в начале июня. Считается, что

управляет руками и пальцами, будучи пораженной, дает пред

расположенность к пневмонии. В соединении с Марсом или

Сатурном, а также с одним из светил, является, по мнению

древних астрологов, предзнаменованием насильственной

смерти. Считается особенно неблагоприятной из-за противо-

стояния Антареса в 8о39' Стрельца.

9о Градус убийства; возвышение благодаря партнерству или бра-

ку.

10о Градус Удачи.

12о Градус исполнившихся надежд.

13о Градус несчастных случаев с колесным транспортом; имитации и игры.

13о43' Северный Узел Урана.

14о Градус немоты из-за заболеваний органов речи.

15о Наследник дома.

15о43' 31о3'S (1). Ригель, b Ориона. Левая нога Ориона. Возвышение, богатство, большие почести. Если кульминирует военная или церковная карьера.

16о Куспида VII лунного дома; критический градус. Градус сна и транса.

16о11' Северный узел Венеры.

16о23' Соед. Марс-Юпитер 3 апреля 1942 г.

16о53' Соед. Марс-Уран 17 августа 1945 г.

17о Градус убийства.

19о50' 16о50'S(2) Беллатрикс, g Ориона. Приносит военные и другие почести, оканчивающиеся несчастием. В соединении с Солнцем или Луной, слепота. Кульминирующий: фальшивомонетчик или мошенник.

19о54' Соед. Марс-Сатурн 7 марта 1944 г.

20о44' 22о55'N(1) Капелла. Возничего: Козел. Кульминирующий: говорит о завоевании воинских или церковных почестей и богатства, которое потом проматывается или расточается.

21о16' 23о37'S(2) Минтака, d Ориона. Слабо переменная двойная

звезда, с белым и бледно-фиолетовым блеском, в поясе

Ориона. Хорошая судьба.

21о27' 5о23'N(2) Эльнат, b Тельца. Знаменитость.

21о55' 28о42'S(тум) Энзис, 42 м Ориона. Слепота или слабое зрение, болезненность; насильственная смерть.

22о Градус Литературы.

22о22' 24о32' (2) Алнилам, e Ориона. Яркая белая звезда в центре

пояса Ориона. Дарует общественное уважение и почести. Считается, что три звезды пояса Ориона на Середине Неба в Гороскопе рождения даруют выдающиеся почести.

23о Вера: военный градус; также заболевания позвоночника.

23о40' 2о12' (3) Аль Хека, z Тельца. Неистовство, злорадство, несчастные случаи.

25о Градус неврастении.

27о27' 66о5'N(2) Полярная, a Малой Медведицы. Желтая и бледно-белая двойная звезда на хвосте Малой Медведицы. Отмечает небесный полюс. В настоящее время расстояние до Северного

полюса составляет 1о14' по в 2095 г. Она достигает ближайше-

го расстояния, 26'60''. Полюс был отмечен последовательно

a Лиры (Вега), примерно 12 2000 до н. э., i Дракона 4 500 до

н. э., и a Дракона 2 700 до н. э. Он будет указывать на g Цефея

4 500 н. э., a Цефея - 7 500 н. э., d Лебедя. 11 300 н. э., и снова

на Вегу в 13 500 году н. э. Слабость и болезнь. Наследство

приносит неприятности и зло.

27о38' 16о2'S(1) Бетельгейзе. a Ориона. Переменная оранжевая

звезда на правом плече Ориона. Считается, что в противо-

стоянии вызывает несчастные случаи; но в соединении прино-

сит почести. Военная звезда.

28о Градус туберкулеза легких.

28о48' 21о30'N(2) Менкалинан, b Возничего. Разорение, позор.

29о Градус подражания и игры.

РАК.

0о Куспида VIII лунного дома. Критический Градус; (1о-3о) счаст-

ливые градусы; (1о- 2о) градусы зрения.

2о19' 0о54'S(3) Тейят, h Близнецов. Двойная и переменная звезда.

Гордость, самомнение, бесстыдство и неистовство.

4о Медицинский Градус.

4о11' 0о50'S(3) Дирах, m Близнецов. Желтая и синяя двойная звезда.

Энергия, сила, покровительство.

5о Градус сна и транса. (5о-6о).

7о59' 6о45'S (2) Алхена, g Близнецов. Блестящая белая звезда.

Называется раной на пятке Ахиллеса. Знаменитость в искусст-

ве. Несчастные случаи с ногами.

9о54' Северный Узел Юпитера.

10о Исторический Градус.

11о Градус хорошей памяти; рака и алкоголизма.

12о Куспида IX лунного дома; критический градус.

12о59' 39о38'S(1) Сириус, a Большого пса; Желтая звезда известная

как большой пес Ориона - звезда собаки. Честь, Слава; опеку-

ны, хранители, стражи; крупные правительственные должно-

сти. Восходящий - дарует большие достоинства; часто связан

с укусом собаки.

13о Градус бизнеса; такие 12о, 13о, 14о, 15о, 16о.

14о Счастливый градус.

15о Экзальтация Юпитера. Градус самоубийства.

16о Градус обязанностей.

16о57' Солнечное затмение 10 июля 1945 г.

17о57' Соед. Марс-Сатурн 20 марта 1946 г.

17о24' 0о11'S(3) Вазат, d Близнецов. Бледная белая и пурпуровая

двойная звезда в правой руке северного Близнеца. Неистовст-

во, злорадство, стремление к разрушению. Связан с ядами и

газами.

17о50' 5о45'N(4) Пропус, i Близнецов. Известность, сила, успех.

19о8' 10о5'N(2) Кастор, a Близнецов. Смертный из небесных близне-

цов. Ассоциируется с Апполоном. Неистовство; неожиданная

слава; почести, с последующим унижением или тюремным за-

ключением. Восходящий: слабость, иногда слепота; ранения

лица.

19о34' Северный Узел Плутона.

20о Градус ограничений и препятствий.

20о46' Соед. Марс-Сатурн 20 января 1946 г.

22о7' 10о0'S(1) Поллукс, b Близнецов. Бессмертный из близнецов,

сын Юпитера и Леды; ассоциируется с Геркулесом. Связан с

ядами; искусство самозащиты; коварный, хитрый, жестокий.

Восходящий: слабые глаза, иногда слепота; раны лица. Ране-

ния, тюремные заключения. Кульминирующий: награды и по-

чести, с последующим унижением.

23о Градус предусмотрительности.

23о11' Северный Узел Сатурна.

24о Градус музыки.

24о41' 16о0'S(1) Процион, a Малого Пса. Неожиданное возвышение в

результате личного усилия; хотя в конечном счете эти дейст-

вия приносят внезапные неудачи. Несчастья угрожают беспо-

койством и опасностью от жидкостей, воды, газа, ядов или уку-

сов собак. Восходящий: предмет обожания всего собачьего

рода.

24о47' Cоед. Марс-Сатурн 20 октября 1945 г.

25о Куспида X лунного дома: критический градус.

27о Градус занятий сельским хозяйством.

28о Падение Марса. Имеет дело с волосами.

29о Градус алчного собирателя.

ЛЕВ.

0о Убийство.

3о Желчность, раздражительность.

5о Убийство, авиационная катастрофа.

6о Зрение.

6о7' 1о33'N(гр.) Ясли, 14м Рака. Ясли Осла: туманное скопление

(группа). Приключения, распутство, грубость; временами сча-

стье, хотя склонность к потерям из-за других; трудолюбие, по-

рядок и плодовитость; большой бизнес. Восходящий, или в

соединении с пораженной Луной; слепота, особенно левого

глаза, воспаление глаза; ранения лица; лихорадки, воспале-

ния, раны. Если Солнце в Оппозиции к Марсу или Асценденту:

насильственная смерть. Если кульминирует: бесчестье, упа-

док, насильственная смерть.

6о25' 3о11'N(5) Северный Осел, g Рака. Отождествляется с Валаа-

мовой ослицей. Созвездие Ослы представляют ослов, на ко-

торых скакали Вакх и Вулкан в битве между Богами и Титана-

ми. Терпение, благотворительность, смелость. Иногда воин-

ские почести; героические вожди.

7о36' 0о4'N(4) Южный Осел, d Рака. Лихорадки, ссоры, клевета.

8о Куспида XI лунного дома; Критический Градус; анемия, слух.

9о Заболевания мочевого пузыря; алкоголизм; Армия и Флот.

9о31' Соед. Марс-Плутон 12 мая 1946 г.

11о10' Cеверный Узел Нептуна.

12о Градус красоты.

12о31' 5о5'S(4) Акубенс, a Рака. Активность, недоброжелательность,

лукавство.

13о Градус литературы.

15о Первая точка Привязанности: Точка Льва.

17о Градус авиации; воздуха и газа.

18о Способность к медицине (18о-22о).

19о Спина.

19о35' 9о43'N(3) Алгенуби, e Льва. Холодность, бессердечность, на-

пыщенность, разрушительность; но с художественным воспри-

ятием и выразительными способностями.

20о Куспида XII лунного дома; критический градус. Градус Веры.

Градусы убийства (20о-24о).

21о Комедия.

22о Аппендицит.

23о Театральная сцена.

25о Алкоголизм (25о-26о); астрология (25о-29о).

26о Соед. Марс-Юпитер 5 июля 1944 г.

26о10' 22о23'S(2) Альфард, a Гидры, часто называют Сердцем Гидры.

Мудрость, понимание искусства; знание человеческой приро-

ды; однако безнравственный, неуправляемый. Трагедия.

26о27' 11о52'N(3) Адхафера, z Льва. Связана с уголовными склонно-

стями, отравлениями, самоубийством. Восходящий: воинские

почести и богатство.

26о47' 4о52'N(3) Аль Джабах, h Льва. Неистовая темпераментная на-

тура. Военному грозит опасность во время мятежа.

28о43' 0о28'N(1) Регул, a Льва. Тройная звезда; зовется Сердцем

Льва. Одна из Королевских звезд Персов, Страж Севера, от

мечающий точку Летнего солнцестояния примерно в 3 000 г. до

н. э. Разрушительность; воинские почести с последующим

провалом; великодушие, широта взглядов, щедрость; незави-

симость и высокая духовность. Восходящий: почет и богатство,

но плохое здоровье. Кульминирующий: высокие правительст-

венные должности; военный успех. В соед. с Солнцем, Луной

или Юпитером: почести и щедрость фортуны.

ДЕВА.

3о Куспида XIII лунного дома: критический градус; аппендицит.

4о Астма.

7о Градус одежды (7о-10о).

8о Смешивание.

9о Склонность к убийству.

10о Очищение, рафинирование и сведение к простейшим состав-

ляющим. Градус теологии.

10о22' 14о20'N(2) Зосма, d Льва. Самомнение, аморальность; боязнь

отравления.

11о Астрологический градус.

12о Бизнес (12о-16о).

13о Театральные подмостки; ноги.

14о Градус трансформации и многосторонности.

15о Экзальтация Меркурия.

16о Куспида XIV лунного дома: критический градус. Христианские

священники. Градус символизма.

17о Градус полета.

20о30' 12о16'N(2) Денебола, b Льва, Львиный Хвост. Считается при-

носящим почести и богатство, но в конце концов ведет к бес-

честию; быстрота суждений; отчаяние, сожаление, несчастья

от сил природы. Восходящий: хорошая судьба, но опасности и

беспокойства из-за собственного безрассудства.

22о Военный градус; считается, что управляет аппендицитом; па-

рикмахеры.

23о58' 50о55'N(тум) Копула, 51м Гончих Псов. Слепота, слабость зре-

ния, помехи и разочарования.

24о Градус живописи (24о-26о).

25о Опухоли.

25о35' 17о34'S(4) Лабрум, d Чаши. Ассоциируется со святым Граалем.

Идеализм, духовность; спасение через падение благодаря ми-

лосердию.

25о38' Соед. Марс-Нептун 29 сентября 1940 г.

26о2' 0о42'N(3 1/2) Завийава, b Девы. Воинственный, разрушитель-

ный, но удачливый; сила характера. Около этой точки было

Солнечное Затмение 21 сентября 1922 г., использованное фи-

зиками для подтверждения теории Эйнштейна.

27о Диабет.

27о48' 63о43'S(2 1/2) Маркеб, k Корабля. Набожность, работа в облас-

ти образования; путешествия.

28о Солнечное затмение 21 августа 1941 г.

29о21' Соед. Марс-Нептун 16 сентября 1942 г.

ВЕСЫ.

0о Куспида XV лунного дома; сенситивный градус.

3о Абсцессы.

3о4' Соед. Марс-Нептун 23 августа 1944 г.

3о43' 1о22'N(4) Заннах, h Девы. Переменная звезда. Конгениаль-

ность, утонченность, порядок; любящая натура.

5о Убийство.

6о Градус птиц; авиация; зоб. Базедова болезнь.

6о53' Соед. Марс-Нептун 20 августа 1946 г.

7о Внезапная смерть; скотский образ жизни.

8о Солнечное Затмение 1 октября 1940 г.

8о50' 16о13'N(3) Виндемиатрикс, e Девы. Названа так из-за того, что

в древности восходила во время сбора винограда. Лживость,

иногда беспечность; потеря супруга. В соед. с Ураном: беспо-

коит позвоночник или сердце; уединение.

9о Храбрость, триумф.

9о2' 2о48'N(3 1/2) Кафир, g Девы. Утонченный и любящий характер;

инстинкт пророка.

12о Куспида XVI лунного дома: сенситивный градус.

12о20' 12о11' (3) Алгораб, d Ворона. Разрушительный, зловредный;

стервятник; уборщик мусора.

13о Пища и питье.

15о Самоубийство, апоплексия.

16о32' 49о33'N(3) Сегинус, g Волопаса. Тонкий ум, но страдания из-за

плохого окружения.

17о Электричество (16о-18о).

19о Падение Солнца.

21о Экзальтация Сатурна. Театральные подмостки, комедия.

21о3' 58о55'S(п) Форамен, h Корабля. Окружена туманностью "За-

мочная скважина". Сложность, восприимчивость; опасность

для глаз. В соед. с Солнцем, кораблекрушение.

22о Артистизм; надежда.

22о43' 2о3'S(1) Спика, a Девы. Говорит о постоянстве и успехе; дает

богатство, известность и прекрасный характер; если восходит

или в зените - самая благоприятная из звезд.

23о Градус гомосексуализма.

23о7' 30о47'N(1) Арктур, a Волопаса. Арктофилах, "сторожащий мед-

ведя". Самая яркая звезда северного полушария. (Иов 38:32).

Известность благодаря собственным усилиям; преуспевание в

морских путешествиях и поездках.

24о Музыка.

25о Куспида XVII лунного дома; сенситивный градус; литература.

26о Детективы.

27о Чахотка.

28о Волосы; гостеприимство.

СКОРПИОН.

0о Чувственный и страстный градус.

2о Заговор.

2о2' 48о59'N(3) Принцепс, d Волопаса. Глубокое научное мышле-

ние. Исследователь.

3о Падение Луны.

5о45' 0о28'N(4) Кхамбалия, l Девы. Изменчивый, ненадежный, любя-

щий спорить.

6о Оккультист и лидер; увертливый, но успокаивающий.

8о Куспида XVIII лунного дома: критический градус.

10о Неврастения.

10о46' 52о52S(1) Акрукс, a Креста. Ярчайшая звезда Южного Креста.

Благодушный щепетильный, воспитанный; мистик.

11о10' 44о20'N(2) Алфекка, a Северной Короны. Чувство собственного

достоинства; художественная восприимчивость, склонность к

поэзии.

12о Бизнес (12о-16о).

13о Давление воздуха.

13о58' 0о20'N(3) Южная Чашка Весов, a Весов. Неумолимый, лживый;

плохое здоровье.

15о Центр Возрождения: точка Орла.

16о Развитие; живопись.

17о Музыка.

17о41' Южный Узел Меркурия.

18о Аппендицит.

18о15' 8о30'N(2 1/2) Северная Чашка Весов, b Весов. Хорошая судьба,

сильное честолюбие.

19о Градус алчности, градус зла; решающая точка в войне между

Эго и Высшей Волей; скотская жизнь.

19о8' Южный Узел Марса.

20о Куспида XIX лунного дома: критический градус.

20о56' 25о25'N(2 1/2) Унукалхай, a Змеи. Аморальность, несчастные

случаи, опасность отравления.

21о Мелкие бронхи.

22о43' 44о9'S(1)Агена, b Центавра. Утонченность, порядочность, хо-

рошее здоровье; всеобщее уважение.

25о Немота; алкоголизм.

27о Литература; память.

28о Пивовары.

28о28' 42о34'S(1) Бунгула, a Центавра. Часто называется Проксима,

так как она ближайшая к Земле: 275 000 астр. ед. Друзья; утон-

ченность; почести.

СТРЕЛЕЦ.

0о Градусы черчения (0о-3о).

1о11' 17о15'N(3) Йед Приор, d Змееносца. Бесстыдство, амораль-

ность; революционность.

1о27' 1о58'S(2) Исидис, d Скорпиона. Внезапные нападения; амо-

ральность; злорадство.

2о4' 1о1'N(3) Графиас, b Скорпиона. Злобный, беспощадный; под-

вержен инфекционным заболеваниям.

3о Экзальтация Южного Узла Луны; падение Северного Узла

Луны. Куспида XX лунного дома: критический градус.

4о Авиация.

6о Градус языковых средств выражения.

7о Градус сердца.

8о7' 11о24'N(3) Хан, z Змееносца. Предвестник беды.

8о39' 4о34'S(1) Антарес, a Скорпиона; заместитель Марса; сердце

Скорпиона. Страж Запада. Дает волнистый спектр, в котором

предлагают различные оттенки красного. Зловещий, разруши-

тельный; великодушный; склонен предчувствовать надвигаю-

щуюся трагедию; импульсивность, необдуманность; своеволие

и упрямство, вредящее самому себе. Восходящий или кульми-

нирующий: почести, удача, счастливая судьба.

9о Убийство.

10о50' 75о57'N(3) Растабан, b Дракона. Уголовные наклонности; поте-

ря состояния; несчастные случаи.

12о Несчастные случаи с колесным транспортом.

13о Градус актерской игры.

13о43' Южный Узел Урана.

14о Градус немоты; нерешительность.

16о Куспида XXI лунного дома: критический градус.

16о11' Северный Узел Венеры.

16о51' 7о12'N(2) Сабик, h Змееносца. Расточительный; неудачник;

низкая мораль, успех в преступных делах.

17о Градус вещества в переходном состоянии - тепла, пламени;

склонность к убийству.

18о Величие.

20о Вера (20о-23о). Честность.

21о Расширение, рост.

21о20' 35о51'N(2) Разалхаг, a Змееносца. Извращенный и испорчен-

ный вкус; несчастья из-за женщин.

22о Военный градус.

22о54' 14о0'S(З) Лезат, g Скорпиона. Серьезные испытания; опас-

ность, безрассудство; аморальность. Связь с кислотами.

23о Вера, честность.

24о39' 8о50'S(гр) Акулеус, 6м Скорпиона. В соед. или оппозиции с по-

раженной планетой или светилом: больные глаза, возможна

слепота.

25о Неврастения.

27о35' 11о22'S(гр) Акумен, 7м Скорпиона. По влиянию и природе

очень похож на Акулеус.

28о Туберкулез легких.

28о38' 13о41'N(3) Синистра, g Змееносца. Неряшество, аморальность.

29о Подражание; игра.

29о32' 0о1'N(СНС) Спикулум, 8, 20, 21м Стрельца. Упомянута Птоле-

меем в связи со слепотой.

КОЗЕРОГ.

0о Галактический Центр. Важнейшая точка в астрологии. Куспида

XXII лунного дома. Градус честолюбия.

2о Зрение.

2о6' 2о21'N(4) Полис, m Стрельца. Острота восприятия; господство;

честолюбие, успех; искусство верховой езды.

3о Медицина.

4о Сон и транс (4о-5о).

6о Аналогия.

7о Необычные возможности.

7о12' 0о43'S(гр) Фациес, 22м Стрельца. Слепота или слабость зре-

ния; болезни; несчастные случаи.

9о Градус истории.

9о54' Южный Узел Юпитера.

10о Память.

11о Религия.

11о16' 3о26'S(2) Пелагус, s Стрельца. Оптимизм, правдивость; склон-

ность к религии.

12о Куспида XXIII лунного дома.

12о31' 7о10'S(3) Асцелла, z Стрельца. Счастье, удача.

13о52' 0о52'N(4 1/2) Манубриум, o Стрельца. Героический, храбрый,

независимый; слепота от огня или взрыва.

14о Самоубийство.

14о12' 61о44'N(1) Вега, a Лиры, бледно-сапфировая звезда в нижней

части Лиры. Благожелательный, идеалистический, полный на-

дежд, утонченный, изменчивый; важный, внешне претенциоз-

ный, но обычно похотливый.

15о Падение Юпитера. Градус обязанностей.

16о Градус твердого вещества.

17о Интеллектуальный и организующий.

18о41' 36о12'N(3) Денеб, z Орла. Благожелательный, сочувствующий;

способность отдавать приказы; победоносный воин.

19о34' Южный Узел Плутона.

21о Градус ученого.

23о Правительственные полномочия; музыка.

23о11' Южный Узел Сатурна.

24о43' 5о25'S(6) Теребеллум, w Стрельца. Хитрый, корыстный; удача,

но с сознанием виновности и погибшей репутации.

25о Куспида XXIV лунного дома.

26о Земля и сельское хозяйство.

27о Волосы.

28о Экзальтация Марса.

29о Градус собирательства.

ВОДОЛЕЙ.

0о Убийство (0о-5о).

0о9' 48о59'N(3) Альбирео, b Лебедя. Красота; любящая натура; по-

корность Року.

0о39' 29о18'N(1) Алтаир, a Орла. Смелый, самоуверенный, упорный,

доблестный, щедрый. Неожиданное, но эфемерное богатство.

Руководящее положение; опасность от пресмыкающихся.

2о42' 6о58'N(4) Гиеди, a Козерога; множественная звезда, желтая,

пепельная, сиреневая. Благотворительность, жертвенность;

приносит в жизнь человека странные события.

2о56' 4о36'N(3) Дабих, b Козерога. Подозрительный и лживый; успех,

но под конец жизни оказывается с тяжелом положении.

3о36' 0о54'N(5) Окулус, p Козерога. В соед. с Меркурием: ясный и

проницательный ум.

4о3' 1о12'N(4) Бос, r Козерога. Тоже, что и Окулус.

5о Солнечное Затмение 26 января 1944 г.

8о Куспида XXV лунного дома.

9о Исполнительный; президентский.

10о Принцип всех вещей.

11о10' Южный Узел Нептуна.

11о37' 2о59'S(5)Армус, h Козерога. Презрительный, ворчливый, при-

дирчивый, непостоянный.

12о Если в этой точке пораженный Марс: убийство.

12о43' 0о36'S(5) Дорсум, q Козерога. Укус ядовитого животного.

13о Градус красоты; литература.

15о Центр Человечества, точка ангела. Солнечное Затмение 5

февраля 1943 г.

17о Состояние воздуха и газов.

18о Взрывчатость.

19о Спина.

19о5' 4о58'S(5) Кастра, e Козерога. Дурная репутация, неуправляе-

мый темперамент.

20о Куспида XXVI лунного дома. Градус Честности.

20о40' 2о33'S(4) Нашира, g Козерога. Опасность от животных. Столк-

новение со злом, но в конечном счете успех.

22о Область астрологии (22о-28о).

22о17' 8о37'N(3) Садалзунд, b Водолея. Тревоги, бесчестье.

22о25' 2о35'S(3) Денеб Алгеди, d Козерога. Постоянный баланс между

печалью и радостью, жизнью и смертью.

23о Благотворительность. Добродушие.

25о Алкоголизм.

РЫБЫ.

2о14' 10о39'N(3) Садалмелик, a Водолея. Преследования, внезапное

разорение; если поражен: смертный приговор.

2о44' 21о8'S(1) Фомальхаут, a Южная Рыба. Страж Юга. Королевская

звезда. Предположительно благоприятная и сильная, хотя

возможна злая воля, выбирающая между материальным и

спиритуальным способом выражения. Восходящий, по Карда-

ну: Великий ученый, "бессмертное имя".

3о Куспида XXVII лунного дома.

4о14' 59о55' (1) Денеб Адиге, a Лебедя. Легкий и гениальный ум.

7о45' 8о11'S(3) Скат, d Водолея. Хорошая судьба, продолжительное

счастье.

14о10' 59о22'S(1) Ахернар, a Эридана; Называется Херувим и Меч.

Дарует королевские почести; успех в общественных организа-

циях.

15о Падение Меркурия.

16о Куспида XXVII лунного дома.

22о22' 19о24'N(2) Маркаб, a Пегаса. Почести, ног опасность от огня,

лихорадки, острых предметов, ран и ударов.

27о Экзальтация Венеры.

28о15' 31о8'N(2) Шеат, b Пегаса. Крайние несчастья; самоубийство,

утопление, возможно убийство.

29о9' 6о32'N(2) q Рыб, Хвост западной Рыбы. Фатальные влияния.

Более полные данные о звездах можно получить в книге Вивиан Е. Робсон "Неподвижные звезды в Астрологии".

ГРАДУСЫ УВЕЧЬЯ

Согласно некоторым авторам определенные градусы, если они находятся на Асценденте карты рождения, или если в них находится Луна или Управитель Асцендента, указывают на физическое увечье. Это следующие градусы: 6 - 10 Тельца, 9 - 15 Рака, 18 - 25 Льва, 18 - 19 Скорпиона, 1, 7, 8, 18 - 19 Стрельца, 26 - 29 Козерога, 18 - 19 Водолея. Другие авторы полагают, что если такое влияние и существует, то оно основано на наличии неподвижных звезд; если это так, то положение должно сдвигаться на 1о каждые 70 лет.


  • ИНВАРИАНТНАЯ ПЛОСКОСТЬ
  • ИНТЕРПРЕТАЦИЯ
  • ИСИДА и ОСИРИС

ИНВАРИАНТНАЯ ПЛОСКОСТЬ

В солнечной системе имеются две фиксированные плоскости: плоскость солнечного экватора и инвариантная плоскость, открытая Лапласом. Последняя проходит через центр тяжести Солнечной системы и наклонена к эклиптике примерно на 1о35'; она не зависит ни от каких взаимных пертурбаций в движении планет.

Наклон орбит Венеры и Меркурия к солнечному экватору меньший, чем у других планет, немного более 3о. Поскольку они, к тому же, ближе всего к Солнцу, плоскость солнечного экватора может считаться их плоскостью отнесения. Наклон земной орбиты по отношению к этой плоскости - немного более 7о - превышается только Плутоном. Эклиптика (плоскость вращения Земли вокруг Солнца), пересекает плоскость солнечного экватора в середине Близнецов и Стрельца; в этих точках гелиографическая широта Земли равна нулю.

Однако эти наклоны и долгота планетарных узлов изменяются в связи с тем, что сами орбиты движутся по отношению к основной плоскости отнесения Солнечной системы - инвариантной плоскости, названной так потому, что ее положение не изменяемо никакими силами в самой системе. В этой плоскости общий угловой момент всех планет максимален.

Нормальное эллиптическое движение планет по орбитам в пространстве испытывает два типа возмущений: периодические и вековые. Периодические пертурбации - это отклонения, происходящие из-за гравитационного влияния планет друг на друга. Однако после достаточно длительного времени обращения, когда планеты уже находились во всех возможных отношениях друг с другом, периодические пертурбации взаимно погашаются. Известный пример - длительный период неравенства движений Юпитера и Сатурна, сдвигающий их положения в пределах градуса (один вперед, другой назад); период равен примерно 918 годам. Их цикл возвращения на закрепленном Зодиаке - 46 соединений, распределенных приблизительно одинаково по всем 12 знакам такого Зодиака - около 913 с половиной лет; но из-за неравенства он растянулся до 918 лет. Таким образом, периодические пертурбации определяются вторым порядком рекуррентных циклов планет на фиксированном Зодиаке. Однако в конце такого цикла флуктуаций возмущающий эффект полностью погашается, и остатки обнаруживаются в так называемых элементах планетарных орбит. В результате этих остатков линия узлов, где плоскость орбиты каждой планеты пересекает инвариантную плоскость, движется назад в прецессионном движении всей плоскости планетной орбиты. Кроме того, наклон плоскости планетной орбиты к инвариантной плоскости также немного сокращается или возрастает. Третий эффект - сдвиг положения большой оси - наибольшей оси эллипса орбиты. Этот сдвиг может происходить как вперед, так и назад, но для всех планет, кроме Венеры, чаще вперед. Наконец, короткая ось орбитального эллипса - малая ось, которая пересекает большую ось в центре эллипса, увеличивается или сокращается по длине, и тем самым эксцентриситет эллипса становится больше или меньше.

Два великих мастера небесной механики, Лагранж и Лаплас, показали, что, хотя длины больших осей претерпевают периодические флуктуации, они не имеют вековых пертурбаций, т. е. колебаний на больших отрезках времени. Поскольку длительность обращения планеты вокруг Солнца зависит только от большой оси, это означает, что за вычетом кратковременных флуктуаций периоды планет постоянны. Они также показали, что наклоны и эксцентриситеты колеблются в узких пределах, которые не превосходятся, сохраняя таким образом стабильность Солнечной системы. Наконец, они показали, что орбиты планет прецессируют назад по инвариантной плоскости, в то время как большие оси по большей части движутся вперед, проводя короткие периоды в действительном ретроградном движении. Только большая ось Венеры больше времени движется назад, чем вперед. Таким образом, в сложном процессе взаимного приспособления орбит Солнечная система сохраняет устойчивость и исходные конфигурации орбит. Если эксцентриситет и наклон одной планеты уменьшается, то у другой орбиты (или орбит) в то же время должно происходит увеличение, так что общих эксцентриситет и наклон на инвариантной плоскости остается постоянным. Это было названо Магна Карта Солнечной системы. Позднее Е.В. Браун показал, что в течение последних ста миллионов лет эффекты резонанса не могли быть достаточно большими, чтобы разрушить эту устойчивость, и этого не может произойти в последующие сто миллионов лет.

Наклон орбиты Юпитера, самой массивной из планет, к инвариантной плоскости не превышает 0о28', и не меньше 0о14'. Его обычное значение - около 0о21'. Далее, узлы Юпитера и Сатурна на этой плоскости никогда не отходят далеко от противостояния (180о). Таким образом, эти две планеты в значительной степени определяют положение инвариантной плоскости, в особенности Юпитер. По Стоквеллу большой период их общей прецессии 49 972 года. Перигелиальные концы больших осей Юпитера и Урана также никогда не отходят далеко от противостояния. Общий средний период возвращения их больший осей (линии апсид) - 348 700 лет. Таким образом, Юпитер - это своего рода "маховик", уравновешивающий Солнечную систему, подлинный символ справедливости и закона.

Плоскость эклиптики - земной орбиты - никогда не имела наклона к инвариантной плоскости больше 3о6'. В 1850 г. этот наклон составлял 1о35'19,376". По Стоквеллу максимальный эксцентриситет земной орбиты 0,0693888; текущее значение - 0,0159. Период орбитальной прецессии не определен, поскольку минимальный наклон 0о0'0". Равным образом минимум эксцентриситета - также 0, следовательно, средний период движения линии апсид также не определен.

Леверье, открывший Нептун, и Стоквелл вычислили положение перигелия Земли на период, превышающий 4 000 000 лет. Подсчитывая число обращений линии апсид на этот период, можно хорошо представить себе период нынешней Махаюги. Махаюга индусов - это период приблизительно 4 320 000 лет, после которого, как они полагают, планеты вернутся приблизительно в то же положение. Астроном Стюарт показал, что это действительно так, и что точный период равняется 4 319 936,8663 года. В конце его Меркурий, Венера, Земля, Марс, Юпитер и Сатурн вернутся в положение на фиксированном Зодиаке около 20о назад от того, которое они занимали. Он показал, что это относится также и к "новым" планетам, Урану и Нептуну. Возрастание периода Плутона всего лишь на одну стотысячную, также приведет к его возвращению. По-видимому, в нынешней Махаюге средний период возвращение земных апсид - около 115 000 лет по данным Лаверье, по несколько более точным данным Стоквелла - 110 000 лет. Средний период возвращения большой оси земной орбиты имеет сходную величину, то есть, около 110-115 тысяч лет.

В нынешнем цикле оба эти периода близки к минимуму, поскольку эксцентриситет и наклон земной орбиты уменьшаются до минимальных значений. В нынешней космической эре длительность планетарной прецессии и вращения линии апсид будет от 72 до 75 тысяч лет. Минимальный наклон будет достигнут за приблизительно 20 000 лет, а минимальный эксцентриситет - около 26 000 года нашей эры - один цикл общей прецессии после Христа. Последнее стационарное положение перигелия - стационарно - директное после нескольких тысяч лет ретроградного движения, было около 26 000 лет до Христа - тоже один оборот общей прецессии.

Связанность этих космических циклов со временем Христа поистине примечательна, и, по-видимому, подтверждает предположение, что начался новый цикл общей прецессии. Кроме того, в эту эпоху линия узлов эклиптики и инвариантной плоскости находилась в прямых углах с линией узлов эклиптики и экватора, составляя таким образом крест. Положение линии узлов планетарной прецессии на подвижном Зодиаке составляло 16о14'6" Рака-Козерога 1 января 1850 года. Нынешнее положение перигелиального конца линии апсид (где Земля ближе всего к Солнцу) - около 11о Козерога - положение Солнца на 1 января (или вскоре после него). Так что, по-видимому, мы начинаем наш год в астрономически наиболее логическое время.

Минимальный эксцентриситет земной орбиты около 29 000 г. н. э. будет наименьшим минимумом, наибольший максимум был в 850 000 г. до н. э., таким образом, очерчивается большой цикл, управляющий всеми планетными эксцентриситетами в Солнечной системе, длящийся примерно 1 750 000 лет. По "Тайной доктрине" Е.П. Блаватской именно в 850 000 г. до н. э. первый и наиболее серьезный катаклизм разрушил большую часть Атлантиды, началом которой она отмечает Пятую коренную расу. Поскольку это катаклизм воды, следующий может быть катаклизмом огня и произойдет около 25 900 г. н. э., в начале Шестой коренной расы. По Блаватской каждая коренная раса имеет 7 подрас, а каждая из них в свою очередь подразделяется на 7 семейных рас, так что коренная раса или Волна Жизни должна содержать 49 семейных рас. Она также утверждает, что период семейной расы - это период общей прецессии, немного менее 26 000 лет, хотя периоды коренных рас перекрывают друг друга. Нетрудно видеть, что прецессия, кончавшаяся в момент прихода Христа, была концом пятой семейной расы Пятой подрасы Пятой коренной расы. Это составляет 33 семейных рас (или прецессии) после 850 000 до н. э. Таким образом, нынешняя Шестая семейная раса нынешнего цикла прецессии может рассматриваться как переходная, из которой, после следующего катаклизма, начнутся как Шестая подраса, так и Шестая коренная раса, около 25 900 н. э.

Все это не следует понимать догматически. Это лишь интересное объяснение важности этих больших космических циклов. С этой точки зрения нынешний цикл прецессии - связующий между двумя великими Жизненными Волнами (Коренными расами), и имеет, таким образом, экстраординарное значение. Он начат Христом и космическим крестом, образованным линией равноденствия и линией планетарных узлов. Таким образом, Распятие - по существу космический символ, а миссии Христа - начало великого цикла прецессии в переходе от Пятой к Шестой Волне Жизни.

Примечательно, что 1 апреля 25 г. н. э. (по Юлианскому календарю), когда 30-летний Иисус был в начале Своей миссии, было отмечено, по общему согласию историков, большим кардинальным крестом: Урна в Раке на своем узле на инвариантной плоскости противостоял Нептуну в Козероге на своем узле на Эклиптике; и это составляло крест с Сатурном в Овне на своем узле на экваторе в оппозиции к Юпитеру в Весах. Таким образом, и все узлы на трех основных плоскостях образовывали космический крест. Кроме того, полнолуние в Весах тогда было с Солнцем в Овне, Марс в Овне тоже входил в крест и находился на своем узле на эклиптике. Плутон был в начале Стрельца, ретроградные Меркурий и Венера были в последнем декане Рыб, знаке христианства, и традиционно первой из 12 эр, на которые обычно разделяется цикл прецессии. Примечательно отношение этих пересечений плоскостей, узлов этого планетарного креста к космическому кресту, образованному тогда экватором, эклиптикой и инвариантной плоскостью.

По-видимому, этот момент отмечает соединение всех основных циклов, влияющих на Землю, и указывает на значение космически предзнаменованного распятия Христа, которого не могло случиться никогда ранее за двухмиллиардолетнюю историю Земли. Третий крест очерчивается четырьмя последовательными солнечными затмениями, прошедшими над Иерусалимом и Вифлеемом, и перед, и после жизни Иисуса. Полное затмение 4 июля 336 г. до н. э. в 6,3о Рака; полное затмение 2 апреля 303 г. до н. э. в 7,5о Овна. Круговое затмение 5 января 29 г. до н. э. в 12,6о Козерога и круговое затмение 4 октября 590 г. н. э. в 13,2о Весов (в Юлианских датах). Это образует крест на эклиптике (Зодиаке), положение которого приблизительно согласуется с зодиакальными положениями основных больших планет 1 апреля 25 г. н. э.: Уран 10,1о Рака, Нептун 13,8о Козерога, Сатурн 4,8о Овна, Юпитер 15,4о Весов (по таблицам Шоха Ральфа Краума). Таким образом, крест планет активизирует зодиакальный крест затмений, и оба они являются проекциями фундаментального эволюционного космического креста трех основных плоскостей (Ч.А. Джейн).

ИНТЕРПРЕТАЦИЯ

Индивидуальное суждение относительно значения конфигурации планет в карте рождения или прогрессивных или транзитных аспектов к натальной конфигурации.

ИСИДА и ОСИРИС

Две гипотетические транс-плутоновые планеты. Указывались даже их предположительные зодиакальные положения:

Год Исида Осирис

1776 18о40' Скорпиона 13о44' Льва

1800 13о23' Стрельца 23о00' Льва

1860 13о49' Водолея 13о39' Девы

1900 24о22' Рыб 00о36' Весов

1945 10о09' Тельца 17о43' Весов

Цикл 360 лет 945 лет

обращения

1°0'50" 0°22'32"


  • К
    • КАДУЦЕИ
    • КАКАТИXЕ
    • КАКОДЕМОН
    • КАЛЕНДАРЬ
    • КАПЕЛЛА
    • КВАДРАНТЫ
    • КВЕРЕНТ
    • КВЕСИТИД
    • КЛАССИФИКАЦИЯ ЗНАКОВ
    • КЛИМАКТЕРИЧЕСКИЕ ПЕРИОДЫ
    • КЛИМАТЫ
    • КОМЕТЫ
    • КОНТАКТ
    • КОНФИГУРАЦИЯ
    • КОРОЛЕВСКИЕ ЗВЕЗДЫ
    • КОСМИКАЛЬНЫЙ
    • КОСМИЧЕСКАЯ ПСИXОЛОГИЯ
    • КОСМИЧЕСКИЙ КРЕСТ
    • КОСМИЧЕСКОЕ ВЛИЯНИЕ
    • КОСМОЭКОЛОГИЯ
    • КРИТИЧЕСКИЕ ГРАДУСЫ
    • КРИТИЧЕСКИЕ ДНИ
    • КРУГИ НУЛЕВОГО ЧАСА
    • КУЛЬМИНАТОР
    • КУСПИД

    КАДУЦЕИ

    Жезл Гермеса или Меркурия, посланника богов. Космический, звездный и астрономический символ. Его значение изменялось вслед за его применением. Первоначально - трехглавая змея, в нынешнем изображении - жезл, вокруг которого обвиваются две змеи, с двумя крыльями на вершине. Как медицинский символ это может быть жезл, увенчанный шаром, представляющим солнечный круг, и сосновой шишкой, представляющей шишковидную железу. Две переплетенные змеи, черная и белая, символизируют борьбу между добром и злом, болезнью и здоровьем. Другая форма - тирс - жезл Вакса. Астрономически голова и хвост представляют лунные узлы - точки эклиптики, где встречаются Солнце и Луна при затмениях.

    КАКАТИХЕ

    Злосчастье, греческое наименование VI дома.

    КАКОДЕМОН

    Злой дух. Элементаль. Термин когда-то употреблялся для обозначения XII дома, но недолго.

    КАЛЕНДАРЬ

    Календарь есть система регистрации времени, сопоставление событий с циклами, выбранными в качестве системы отсчета. Можно подивиться легкости с которой астрологи принимают на веру дату рождения, уточняя со всей тщательностью час и минуты. Иногда выверенное время, из-за небрежности обращения с календарем на 10 и более дней отличается от истинного. На протяжении столетий отслеживание времени было серьезной проблемой. Для историка точная временная привязка очень важна, но для астролога - она важна вдвойне. В основе календарей лежат, прежде всего, естественные циклы: день есть время одного обращения Земли вокруг своей оси, месяц - время обращения Луны вокруг Земли, год - время обращения Земли вокруг Солнца. Механизмы, с помощью которых фиксировалось течение времени всегда нуждались в астрономической коррекции. Попадание весеннего равноденствия каждый год на один и тот же день - главное требование к календарям, но и оно еще не выполнено полностью. Разнообразие календарных систем создает серьезные проблемы в астрологии. День является универсальной единицей отсчета, но группируя дни в месяцы, а месяцы в годы мы сталкиваемся с цепью неувязок и компромиссов. Планеты движутся по своим траекториям полностью безразличные к человеческим трудностям в календарных делах. Зарегистрировать время планетарного события, сам момент его происхождения нетрудно, но зафиксировать это время так, чтобы и столетие позже можно было бы его точно идентифицировать - это уже проблема.

    Эту проблему высвечивает довольно ясно ниже следующий обзор разных календарей: Мусульманский календарь - один из наиболее простых. Это чисто лунный календарь. В году 354 дня, но каждый второй, пятый, седьмой, десятый, тринадцатый, шестнадцатый, восемнадцатый, двадцать первый, двадцать четвертый, двадцать шестой и двадцать девятый года в тридцатилетнем цикле являются високосными и содержат 355 дней. Название месяцев и количество дней в них следующее: 1 - Мухаррам (30 дней), 2 - Саффар (29 дней), 3 - Рабия I (30 дней), 4 - Рабия II (29 дней), 5 - Йомада I (30 дней), 6 - Йомада II (29 дней), 7 - Раджаб (30 дней), 8 - Шаабан (29 дней), 9 - Рамадан (30 дней), 10 - Шаваал (29 дней), 11 - Дульказда (30 дней), 12 - Дульхегия (29 или 30 дней). Начало отсчета 16 июня 622 года н.э. - следующий день после Хиджры.

    Первый день Мухаррама 1351 года мусульманского календаря попадает на 7 мая 1932 года григорианского календаря первый день Мухаррама 1365 года на 6 декабря 1945 года:

    1366 - 25 ноября 1946,

    1367 - 15 ноября 1947,

    1368 - 3 ноября 1948,

    1369 - 24 октября 1949,

    1370 - 13 октября 1950,

    1371 - 2 октября 1951,

    1372 - 21 сентября 1952,

    1373 - 10 сентября 1953,

    1374 - 30 августа 1954.

    б) Египетский календарь делит год на 12 равных месяцев по 30 дней каждый и добавляет 5 дней после двенадцатого месяца. Так как он игнорирует остаток четверть суток ежегодно, то 1460 египетских лет набегает разница в один год с Юлианским календарем. В разные эпохи египетский год начинался в разное время: иногда летом, иногда - зимой, весной или осенью.

    в) Китайский календарь является лунно-солнечным. Год начинается в первое новолуние Водолея и состоит из 12 месяцев с добавочным месяцем каждые 30 месяцем. 1950 год в Григорианском исчислении эквивалентен 4647 году китайского календаря.

    г) Еврейский календарь является лунно-солнечным. Год начинается с первого новолуния после осеннего равноденствия. 5701 год - 3 октября 1940 года, 5719 год - 15 сентября 1958 года.

    д) Римский календарь. Путаница со временем надоела даже императору Юлию Цезарю. И он после покорения Египта привез в Рим греческого астронома Созигена, который вместе с Марком Фабиусом произвел реформу календаря. Суть этой реформы заключалась в следующем:

    1. Весеннее равноденствие вернулось к марту,

    2. Лунный год и вставной месяц отменялись.

    3. Продолжительность среднего солнечного года принималась за 365,25 дня.

    4. Для компенсации набегавшей разницы из-за четвертушки дня в конце каждого четвертого года (тогда февраль был последнем месяцем) добавлялся один день.

    5. Пятый месяц римского года - Квинтилис - был переименован в июль в честь Юлия Цезаря.

    Вследствие постоянного смещения дня равноденствия в 16 веке оно уже приходилось не на 25 марта, как при Юлии Цезаре, а на 15 марта. В это время врач и астроном Алоизий Лилиус, который, безусловно, был также и астрологом, предложил свой проект реформирования календаря. Этот проект был принят Папой Григорием XII, и 1582 году новый календарь вступил в силу. Главный пункт реформы:

    1. Десять дней было пропущено и 5 октября условились считать 15 октября.

    2. Продолжительность года была принята за 365 дней, 5 часов, 49 минут и 12 секунд.

    3. Началом года стало 1 января.

    4. Года кончающиеся на два нуля считались теперь високосными, если они делились на 400.

    В католических странах новый календарь был принят сразу. Германия, Дания и Швеция перешли на григорианский стиль в 1700 году, а Великобритания лишь в 1752 году.

    Если проводить новую календарную реформу, то желательно, чтобы год начинался с весеннего равноденствия и каждый месяц начинался с входа Солнца в новый знак Зодиака.

    КАПЕЛЛА

    Желтая звезда в 20о Близнецов, спектр которой больше всего из ярких северных звезд соответствует спектру Солнца.

    КВАДРАНТЫ

    Четыре четверти небесной фигуры, представляющие четыре четверти неба, отмеряемые от куспидов четырех угловых домов. Восточные квадранты состоят из домов с Х по XII включительно и с IV по VI включительно; западные квадранты - с I по III и с VII по IX включительно. В приложении к Зодиаку восточные квадранты - с Овна до Близнецов и с Весов до Стрельца, западные квадранты состоят из противоположных знаков. Путаница может быть устранена, если данный термин будет применяться только к домам геоцентрической фигуры.

    КВЕРЕНТ

    В хорарной астрологии - лицо, задающее вопрос.

    КВЕСИТИД

    В хорарной астрологии - лицо или предмет, относительно которых задается вопрос.

    КЛАССИФИКАЦИЯ ЗНАКОВ

    Классификация и группировки знаков многочисленны и разнообразны, основаны на их воздействии (выявляемом не только Солнцем в знаке, но и другими чувствительными точками), а иногда на особенностях символического обозначения; многие из них ныне не употребимы.

    Безмолвные - знаки водного триплицитета, называются также немыми, так как пораженные планеты в этих домах часто приводят к дефектам речи.

    Бореальные - от Борея, северного ветра: шесть северных знаков, от Овна до Девы включительно.

    Витальные - знаки огненного триплицитета; названы так не потому, что они имеют больше жизненности, но потому, что они неумеренно ее тратят, что часто приводит к анемии и нервному истощению.

    Влажные и сухие. Влажные знаки - триплицитета воды, по некоторым авторам также и воздуха; сухие - огня и земли. По некоторым источникам, влажность знаков (как и планет). Более значима зимой и ночью.

    Восхождения долгого и короткого. Знаки долгого восхождения - те, которым из-за наклона эклиптики требуется более двух часов для восхождения на восточном горизонте, короткого восхождения - менее двух часов. В северном полушарии знаки короткого восхождения - это знаки восточной половины, от Близнецов до Козерога, в южном - наоборот.

    Горькие-сладкие. Древние авторы часто называли Овна, Льва и Стрельца горячими, огненными и горькими. Сладкие - знаки тригона воздуха.

    Грубые - так называют Льва и вторую половину Стрельца; неблагоприятные аспекты в них вызывают свирепость, вульгарные манеры, неподатливый и бесчеловечный характер.

    Двутелесные. Двутелесные или двойственные знаки: Близнецы, Дева, Рыбы, Стрелец.

    Жвачные. Названы вслед за животными, жующими жвачку: Овен, Телец, Козерог. Некоторые источники предостерегают от употребления лекарств при транзитах Луны через эти знаки.

    Животные - человеческие. Животных: Овен, Телец, Лев, Скорпион, Козерог и вторая половина Стрельца называют также дикими и четвероногими. Человеческие - Близнецы, Дева, Водолей и первая половина Стрельца. Сефариал настаивает на том, что первая часть Стрельца - животное, а вторая - человеческая и ссылается при этом на слова Иакова о Дане ("Дан будет змеем на дороге, аспидом на пути, уязвляющим ногу коня, так что всадник его упадет назад"). С другой стороны, Птолемей относит Весы к человеческим знакам, так как он открыл, что управитель восходящего знака, расположенный в Весах, дает человечность характера.

    Скрюченные. Уилсон приводит Тельца, Козерога и Рыб как склонных давать искривление ног или рук, когда пораженная Луна расположена в одном из них. Однако он насмехается над такой классификацией.

    Голосистые. Близнецы, Весы, часть Стрельца. Называются так потому, что, находясь на Асценденте, при хорошо расположенных и напряженных Меркурии или Луне, считаются обозначающими способность стать хорошим диктором или оратором. Некоторые авторитетные источники включают Водолея.

    Неистовые. Знаки управления или экзальтации злотворных планет (Овне, Весы, Скорпион, Козерог и Водолей); также применяется к частям знаков, в которых находятся значительные "неистовые" звезды, например, Капут Алголь в 25о Тельца (см. Звезды).

    Позитивные и негативные или мужские и женские знаки. Нечетные (огненные и воздушные) знаки считаются более благоприятными в качестве восходящих и называются мужскими, дневными или счастливыми; нечетные знаки (воды и земли) называются негативными, женскими, ночными, несчастливыми без достаточных на то оснований. По некой причине в античности полагали, что негативные знаки должны быть в общем несчастливыми, и Козерог в особенности, возможно, из-за управления Сатурна. Степень, до которой гармоничные аспекты от хорошо расположенных планет (и наоборот) могут перевесить внутреннюю природу солнечного знака, в значительной мере опрокинула эти классификации. Тем не менее, легко увидеть, что для конкретных результатов, общественного признания, личного обаяния знаки огня и воздуха имеют определенное преимущество над более замкнутыми и интроспективными земными и водными. Древний афоризм утверждает, что над первой половиной позитивных и второй половиной негативных знаков доминирует Солнце, что дает тенденцию к светлым волосам и глазам, в то время как в других половинах доминирует Луна, что дает тенденцию к типу брюнета.

    Плодовитые и бесплодные. К плодовитым обычно относят водные знаки. Если хозяин Асцендента и V дома в плодовитом знаке, или плодовитый знак на Асценденте или на куспиде V дома, это указывает на возможность иметь потомство. Телец, Козерог, по некоторым источникам также Весы и Водолей, характеризуются как умеренно плодовитые. Бесплодные или стерильные знаки - Близнецы, Лев и Дева; по некоторым источникам - Овен, с умеренной наклонностью - Стрелец и Водолей.

    Холодные-горячие. В древности все четные знаки характеризовались как холодные, но большинство современных источников оставляет в этом списке только Рака и Козерога. Нечетные знаки определялись как горячие. Современные термины "позитивные" и "негативные" в значительной степени вытеснили характеристики "горячий" и "холодный". Некоторые знаки считаются изменчивыми, т. к. изменяют свою природу в зависимости от положения:

    На востоке На западе

    Телец Горячий Холодный

    Близнецы Горячий и сухой Холодный и влажный

    Лев Горячий и сухой Горячий и влажный

    Дева Умеренно горячий Холодный и влажный

    Стрелец Холодный и влажный Горячий и сухой

    Козерог Холодный и сухой Холодный и влажный

    Уилсон в своем словаре называет это различие глупым.

    КЛИМАКТЕРИЧЕСКИЕ ПЕРИОДЫ

    Климактерические периоды - каждый седьмой или девятый год от рождения, окрашенный влиянием Луны. Луна формирует квадратуру к ее собственному положению в карте рождения каждые 7 дней в транзитном движении и каждые 7 лет в директном движении, - и трины каждые 9 дней и каждые 9 лет. Таким образом в 7, 9, 14, 18, 21, 27, 28, 35, 36, 42, 45, 49, 54, 56, 63. Наиболее энергетически насыщены 49 и 63 год жизни, поскольку они вдвойне климактеричны (7х7 и 9х7). Если эти периоды совпадут с дополнительными неблагоприятными аспектами, то результат может быть фатальным. 63 год жизни называют Великой климактерией, поскольку считается, что значительно больше людей умирает на 63 году жизни, чем в любой другой год от 50 до 80.

    КЛИМАТЫ

    Предшественники современных таблиц домов: таблицы частей дневной и ночной полудуг к югу и к северу от экватора с точностью до полуградуса.

    КОМЕТЫ

    Неустойчивые элементы Солнечной системы, обычно небольшой массы. Светящиеся тела, блуждающие по космическому пространству или обращающиеся вокруг Солнца, становящиеся видимыми только когда они приближаются к Солнцу. Комета обычно состоит из трех элементов: ядро, оболочка (или голова) и хвост. Кометы, вращающиеся вокруг Солнца, имеют периодический интервал возвращения. Астрологическое значение комет в общем неясно. Предполагается, что они являются предзнаменованием исторически важных событий. Но, осуществляясь через индивиды, чье рождение совпадает с их появлением, их воздействие, таким образом, является замедленным. Так, было выдвинуто предположение, что комета Донати, достигшая максимальной яркости 9 октября 1858 г., была фактором гороскопа Теодора Рузвельта, родившегося 27 октября 1858 г.

    Кометы

    Таблица периодических комет

    Период (лет) Расстояние от Время прохода

    Солнца (а.е.) Перигелия

    Барнарда (1884) 5,4 1,28 - 4,89 1906

    Барнарда (1892) 6,3 1,4 - 5,3 1905

    Биля 6,7 0,9 - 6,2 1866

    Брукса 7,1 1,9 - 5,4 1903

    Брорсена 5,4 0,6 - 5,6 1890

    Канингхэма ? ? 1940

    Дареста 6,7 1,3 - 5,7 1897

    Де Вико-Свифта 6,4 1,6 - 5,2 1901

    Донати 5000 ? 1858

    Энке 3,3 0,3 - 4,1 1905

    Финлоя 6,5 0,9 - 6,0 1900

    Галлея 76,08 0,69 - 35,22 1910, 1986

    Холмса 6,8 2,1 - 5,1 1899

    Ольтерса 72,6 1,2 - 33,6 1887

    Понс-Брука 71,5 0,78 - 33,7 1884

    Таттла 13,6 1,0 - 10,4 1899

    Виннекс 5,8 0,9 - 5,5 1904

    Вольфа 6,8 1,6 - 5,6 1905

    Среди непериодических комет крупнейшая была комета в 1725 г. Немного ей уступала Великая комета в 1811 г. Вино, сделанное из урожая этого года, очень ценилось во Франции и называлось кометным вином.

    КОНТАКТ

    1. Обычно применяется к аспекту от транзитной или дирекционной планеты к чувствительной точке, созданной планетой при рождении;

    2. В более общем смысле означает освобождение энергии, которое происходит, когда аспект начинает действовать.

    КОНФИГУРАЦИЯ

    1. Три или более планеты в карте рождения, которые объединяются через аспекты, и стимуляция одной из них может приводить к комбинированному действию всех планет, которые входят в конфигурацию.

    2.Комбинация взаимных аспектов между планетами.

    КОРОЛЕВСКИЕ ЗВЕЗДЫ

    Королевские звезды или Стражи неба. Персы (ок. 3000 лет до н. э.) называли так звезды в "углах" Зодиака: Альдебаран - Страж Востока, Регулус - Страж Севера, Антарес - Страж Запада, Фомальгаут - Страж Юга, определяемые по равноденствиям и солнцестояниями.

    КОСМИКАЛЬНЫЙ

    Противоположность акроническому: говорится о восходе или закате планеты или звезды, когда она находится близко к Солнцу, следовательно, восходит или садится вместе с ним.

    КОСМИЧЕСКАЯ ПСИХОЛОГИЯ

    Наука, посредством которой неправильное приспособление индивидуума к жизни может быть исправлено корректирующим мышлением. Она не связывает себя с предсказаниями, ворожбой и иными формами апелляции к странностям, тайнам и суевериям. Она имеет дело с реакциями, проявляющимися в человеке благодаря росту и развития в течение первого дня его жизни вследствие закона приспособляемости к космическим излучениям. В то время как терапия, назначаемая практикующим врачом, основывается на диагнозе результатов и редко пытается дойти до глубинных причин, космической психолог исходит из основ и приходит к возможным последствиям, стремясь оказывать профилактическое воздействие. Поэтому космический психолог лечит не болезнь, которая есть у пациента, а пациента, у которого есть болезнь. Он не удовлетворяется временным облегчением, а добивается предотвращения болезни или исцеления. Этому направлению близки принципы Гиппократа, которого можно считать одним из первых его представителей: "Я не буду "предсказывать счастье", удовлетворять нездоровое любопытство, изумлять или мистифицировать; я даю советы только тем, кто имеет проблему и чувствует потребность в помощи в определенном отношении; вместо предсказаний и прогнозов я пытаюсь установить правильное мышление, которое поможет смягчить или вовсе ликвидировать неблагоприятные условия; я придерживаюсь точки зрения свободной воли и эмоционального самоконтроля, - противоположных фатализму и предопределенности". "Я никогда не дам совета тому, кто замышляет неправое или хочет выиграть за счет других. Я не выскажу ничего, направленного против моих коллег..."

    КОСМИЧЕСКИЙ КРЕСТ

    Космический крест. (Большой крест, "Т - конфигурация", Т-крест или Т-квадрат). Три планеты, две из которых находятся в оппозиции, а третья в квадрате к ним обеим. Если четвертая планета находится в оппозиции с третьей и в квадрате с первыми двумя - это полный или Большой космический крест. В случае неполного креста (собственно "Т-конфигурация") важное значение имеет точка (точнее, дуга, очерчиваемая орбисом аспектов), определяемая оппозицией к третьей планете и квадратам к первым двум. Предполагается, что Т-конфигурация динамична, а полный большой крест дает тенденцию к распаду. "Удерживаемый" индивидуумом большой крест дает огромную силу.

    КОСМИЧЕСКОЕ ВЛИЯНИЕ

    Философский подход, объясняющий земные явления через космические влияния. Можно сказать, что Господь разместил Солнце, Луну и другие планеты на небе для того, чтобы каждое живое существо могло иметь "свой собственный паттерн", быть отличаемым и отличным и испытывать в связи с этим дополнительные трудности во взаимопонимании и самоконтроле. Древние были уверены, что их земной путь направляется божественными силами, живущими на небесах и звездах; что каждая создаваемая вещь результат этого влияния; что Солнце - это активное доброе начало, а темнота - зло. Позднее в научных исследованиях начали приоткрываться пути, которыми развивается Чудо Создателя. Мы знаем, что только небольшая часть солнечного излучения трансформируется в свет и тепло, другая часть - невидимым образом поддерживает существование всего живого: поддерживает способность клеток к делению, стимулирует эндокринные железы к секреции гормонов.

    Каждое планетарное влияние является результатом отражения солнечного излучения. Это не отражение Солнца; каждый рефлектор имеет различную химическую конституцию и поглощает одни излучения, отражая другие. Луну и аспекты в знаках можно рассмотреть как вариации солнечного влияния; аспекты, - как сочетания этих влияний, а положения в домах, - как наше личное отношение к ним.

    Можно не рассматривать солнечное энергетическое излучение относительно положения Солнца в знаках Зодиака. Для Солнца существует только одна позиция, а различия определяются позицией Земли относительно Солнца и изменениями гравитации и момента сил присущих каждой дуге орбиты.

    Еще одну концепцию связывают с именем Исаака Ньютона, который настаивал на единстве Солнечной системы. В этой концепции строение системы приравнивается к строению атома. Солнце рассматривается как центральный источник позитивной энергии, сравнимой с протоном, а планеты сравниваются с электронами, число которых определяет природу элемента. Исходя из этой концепции житель Земли занимает позицию на одном из электронов, покрытом газообразным океаном.

    КОСМОЭКОЛОГИЯ

    Экология космоса - название было введено Х.Т.Стенсоном из массачусетского Технологического Института для системного описания комплекса наук: астрономии, электрофизики, геологии и биологии. В его книге "Земля, радио и звезды" он отмечал, что некоторые обедняют приставку "астро" и держат "астрологию - мать всех наук" в "собачьей конуре" при науке, теряя при этом ключ к пониманию природы вещей. Х.Т.Стенсон подтвердил, что мы прослеживаем корреляции между изменениями космических тел, которые отражаются на земной среде, и периодами оптимизации и депрессии в психологии человеческой расы.

    КРИТИЧЕСКИЕ ГРАДУСЫ

    Куспиды "лунных домов". В частности, относились к прогнозам кризисов в течение острой болезни. Дни, в которые Луна делает дисгармоничные аспекты - 7-й, 14-й, 21-й и 18-й, что соответствует 1-му, 8-му, 15-му и 22-му лунным домам.

    КРИТИЧЕСКИЕ ДНИ

    Критические дни отмечаются образованием транзитной Луной каждого последовательного полуквадрата (или дуги, кратной 45о) к положению в карте рождения. В хорарной астрологии это аспект означает начало болезни или другого события. Отмечая положения Луны при последовательных кризисах, аспекты к тому же обозначают прогноз. Благоприятные повороты происходят при секстилях Луны к ее натальному положению. Конкретные аспекты, которые оно формирует в этих положениях, определяют способ, которым кризис разрешается и его конечный результат.

    КРУГИ НУЛЕВОГО ЧАСА

    Вторичные часовые круги, проведенные через небесные полюса и перпендикулярные небесному экватору, называются часовыми кругами, а круги, проведенные параллельно небесному экватору, называются параллелями склонения. Угол на полюсе, который этот круг образует с меридианом, проведенным через любую точку Земли, называется долготой этой точки.

    Часовой круг, проведенный через точку весеннего равноденствия, называется кругом нулевого часа. Во время строительства Великой пирамиды круг нулевого часа проходил через эту точку, как столетия спустя он прошел через точку, где была построена Гринвичская обсерватория. Мировое время должно следовать прецессии равноденствий, но это потребовало бы не только перенесения в другое место обсерватории каждые 70 или 700 лет, но и одновременно переноса меридиональных зон, - трудности, которые не так легко преодолеть. Чтобы их избежать, мировое время стали считать синонимом гринвичского стандартного времени. Однако определение в градусах прямого восхождения точек вдоль эклиптики, начиная с точки весеннего равноденствия, обязательно должно быть точным, речь идет о поправках в несколько секунд в год; поэтому просто корректируется календарь путем введения дополнительного дня каждые четыре года. Таким образом, возникает промежуток времени, учесть который можно лишь путем изменения соотношения между знаками и созвездиями. В результате, однако, звездное время, используемое при определении полуденной точки, все более не соответствует стандартному мировому времени, наблюдаемому на Земле. Но поскольку часовое несоответствие, создаваемое соблюдением летнего времени, не приносит особых затруднений, отказ от сдвига наших временных зон вслед за прецессией уже не приведет к дополнительным несоответствиям в течение примерно двух тысяч лет, а за это время мы сможем создать обсерваторию в новом месте и сохранить существующие границы наших зон стандартного времени.

    КУЛЬМИНАТОР

    Быстро движущаяся планета, в транзите достигающая критического положения (конъюнкции или сильно действующего аспекта), и тем самым вызывающая нарушение равновесия, обусловленного долго длящимися аспектами какой-либо медленной планеты.

    КУСПИД

    1. Воображаемая линия, отделяющая знак от примыкающего к нему знака и дом от граничащих с ним домов;

    2. Неопределенная небольшая дуга (область), примыкающая к линии, разграничивающей смежные знаки и дома, внутри которой есть неопределенность положения планет и неясность касательно влияния планеты в пограничном отношении. Натальная планета сильнее, когда она на куспиде, чем когда она в последних градусах дома. Куспиды угловых домов, несомненно, самые сильно действующие.


  • Л
    • ЛУНАЦИЯ
    • ЛУННОЕ СКЛОНЕНИЕ
    • ЛУННЫЙ ГОД
    • ЛУННЫЙ МЕСЯЦ
    • ЛЮЦИФЕР

    ЛОГАРИФМЫ

    Пропорциональные части квадранта, с помощью которых можно рассчитать путем простого сложения или вычитания без умножения или деления положение планеты на определенный час или дирекционную дугу на определенную дату. Логарифмы изобрел барон Напер Марчистонский с целью использования в своих астрологических расчетах. Существуют таблицы натуральных, пропорциональных и логистических логарифмов, каждые для своих областей применения. Логарифмы усовершенствовал Генри Бриггс в 1624 году.

    Астрологи используют суточные пропорциональные логарифмы для численных расчетов, но обычно их применяют при расчете положений планет для данного часа рождения. В статье "Планетарные движения" даны таблицы перевода суточных движений в часовые, с помощью же логарифмов это делается следующим образом.

    Чтобы определить дневное перемещение данной планеты, найдем разность ее положений для двух последовательных дней. Рассчитаем также время между моментом рождения по местному среднему времени и предыдущим полуднем или полуночью - в зависимости от того, какие положения планет приведены в ваших годовых эфемеридах - на полдень или на полночь.

    Допустим, требуется найти положение Луны в 7 час 35 мин того дня, когда ее суточное движение составило 14о27'. Находим в таблицах Суточных пропорциональных логарифмов колонку с числом 14 наверху, опускаемся по ней до числа, оказывающегося на одной строке с числом 27 в левой колонке, и записываем соответствующее значение. Так же поступаем с числом 35 (левая колонка) и числом 7 (колонка с цифрой 7 над ней). Итак,

    Движение за пропорциональный сутки.......14о27' логарифм.....0,22034
    Истекшее время.................................7 час 35 мин 0,50035

    ___________

    сумма 0,72069

    В таблицах находим число 0,72069 против 34 в 4-й колонке, что соответствует 4о34'. Сложив с долготой Луны в предыдущий полдень или полночь, найдем положение ее в рассматриваемый момент. При расчете положения планеты надо обратить внимание, не ретроградная ли она, - тогда расстояние, пройденное планетой за рассматриваемое время, вычитается из положения в предыдущий полдень или полночь.

    Тщательно проверьте все данные. Определяя положение планеты для интересующего вас момента времени, возьмите за правило предварительно мысленно представить себе это промежуточное положение, соответствующее истекшему отрезку времени, до того, как определите его расчетом. И вообще понимание смысла собственных действий значительно важнее простого следования формуле. Надо иметь в виду, что точный расчет для не точно известного (или недостоверного) момента рождения можно сравнить с использованием секундомера в соревнованиях, когда неизвестна линия старта. Не произошло ли рождение до принятия в данной местности стандартного времени? Если так, то какая была зона? Дата указана по юлианскому или по григорианскому календарю? Соблюдалось ли в этом сезоне или в этом году летнее время? Это лишь некоторые из множества вопросов, связанных с неточностью во времени до нескольких часов. Какой же тогда смысл в расчетах, в которых в большинстве случаев речь идет о минутах, а порой лишь секундах? Сначала проверьте надежность ваших данных. Если же уточнение их невозможно, используйте только целые градусы и интерпретируйте результаты на основе солярных домов.

    ЛУНАЦИЯ

    1. Обычно употребляется как синоним новолуния, точнее - непосредственно момента соединения Луны с Солнцем. Новолуние, совпадающее с чувствительной точкой карты, указывает на важные события ближайшего месяца. Оно способствует актуализации в течение 14 дней дирекции или прогрессии сходной природы и аннулированию - противоположной природы.

    2. Период в 29 дней, 12 ч 44 мин 2,8 с между двумя новолуниями, точнее, сидерический месяц.

    3. Сидерическая лунация, точнее, сидерический месяц - период между двумя прохождениями Луной того же градуса, часто называется периодической лунацией, 27 дней 7 ч 43 мин 11,5 с.

    4. Эмболизмическая лунация, точнее, эмболизмический месяц, Плацидус употреблял этот термин для карты, составленной на момент возвращения Луны в то же соотношение с Солнцем, в каком оно было в карте рождения; по ней он судил о событиях текущего года. Другой вид лунации, точнее называемой "эмболизм", включает каждое последовательное возвращение Луны в положение, по отношению к Солнцу аналогичное натальному, как основу прогнозирования на соответствующий год жизни. Так, эмболизм четвертого лунного месяца после рождения соответствует четвертому году жизни и т. д.

    5. Еще один тип карты, связанный с Луной - синодическая лунация, составляется на момент возвращения прогрессивной Луны в то же отношение с Солнцем (прогрессивным), что и Луны с Солнцем при рождении. Считается, что каждая такая лунация тоже представляет год жизни.

    ЛУННОЕ СКЛОНЕНИЕ

    Склонение Луны варьирует от года к году. Максимальным (18о+) оно было в марте 1932 и в 1941 году. Причина изменений заключается в регрессии лунных узлов. Эклиптика наклонена к небесному экватору на 23о27'. Видимый путь Луны по небесной сфере наклонен к эклиптике в среднем на 5о8', но точки пересечения, узлы, движутся сравнительно быстро, проходя 360о примерно за 19 лет. Когда восходящий лунный узел находится в точке весеннего равноденствия, угол между видимым путем Луны и экватором максимален: 23о27' складываются с 5о8', что дает 28о35'. Спустя пол оборота, то есть примерно через 9 1/2 года, нисходящий узел в точке весеннего равноденствия, (угол между путем Луны и экватором) минимален, и 5o8' вычитаются из 23o27', что дает 18o19'. Чем более путь Луны наклонен к экватору, тем больше склонение.

    ЛУННЫЙ ГОД

    Двенадцать лунных месяцев, всего 354 дня - на 11 1/4 дня меньше солнечного года. Его начальная точка проходит по кругу времен года примерно за 34 лунных года. Используется современными иудеями и мусульманами. В ранний древнегреческий период год определяли исключительно по Луне, и Солон был одним из первых, кто попытался согласовать солнечный и лунный годы системой прибавлений.

    ЛУННЫЙ МЕСЯЦ

    Лунный месяц или правильнее синодический месяц.

    Разность полных годовых путей Луны и Солнца, приведенных к одному времени, дает длительность среднего синодического обращения Луны, или лунного месяца, 29,531 дня, или 29 дней 12 час 44 мин 2,8 сек, в течение которого Луна возвращается в свое предыдущее положение относительно Солнца.

    ЛЮЦИФЕР

    "Носитель света". Венера в качестве "утренней звезды", восходящей перед Солнцем. Поэтически - "сын утра".


  • М
    • МАГИЯ
    • МАРДУК или АЗАРУ
    • МЕЖЛУННЫЙ
    • МЕРИДИАН
    • МЕСЯЦ
    • МЕТОДЫ РАЗВЕРТЫВАНИЯ ФИГУРЫ
    • МЕТОНИЧЕСКИЕ ЦИКЛЫ
    • МЛЕЧНЫЙ ПУТЬ
    • МОМЕНТ РОЖДЕНИЯ
    • МОМЕНТ РОЖДЕНИЯ
    • МУЗЫКА СФЕР

    МАГИЯ

    В оккультной терминологии, господство над оккультными силами и скрытыми тайнами природы. Корнель связывает магические силы с Ураном, Скорпионом, VIII и XII домами.

    МАРДУК или АЗАРУ

    Халдейское название Юпитера: он "возвращает человеку счастье". В вавилонской религии - бог магов.

    МЕЖЛУННЫЙ

    Короткий период, разделяющий "старую" и "новую" Луну, т. е. период, когда Луна не видна в течение лунации (приблизительно 2 дня).

    МЕРИДИАН

    Круг долготы, проходящий от южной точки горизонта через зенит к северной точке горизонта. Он совпадает с географической долготой - большим кругом, пересекающим экватор и проходящим через полюса. Каждая точка на земной поверхности имеет свой собственный меридиан, или круг долготы, проходящий через ее зенит. Точка на небе, где проекция этого круга пересекает эклиптику, представляет собой середину неба (МС), или куспид десятого дома. В полдень Солнце расположено на этом меридиане, и расстояние от этой точки до горизонта в любом направлении представляет собой полусуточную солнечную дугу. Это относится и к любому небесному телу (см. Полудуга). Данное название слишком вольно и неправильно применяют к середине неба, к ее градусу зодиака и даже ко всему X дому. На астрологической карте она аппроксимируется вертикальной линией, проходящей через куспид десятого дома на вершине карты к куспиду четвертого дома в нижней части карты.

    МЕСЯЦ

    Одно из двенадцати главных подразделений года. Первоначально в солнечном календаре месяц в принципе должен был соответствовать знаку Зодиака, хотя в нынешнем календаре это соответствие утеряно. Названия месяцев, во многих отношениях утратившее первоначальное значение, имеют древнее происхождение.

    Январь. 31 день. Первый месяц Юлианского и Григорианского календаря. Назван по имени Януса, римского бога, владеющего воротами и Дверями - т. е. всеми началами. Он представлен двуликим, причем одно лицо повернуто вперед, другое - назад, символизируя, что всякий конец есть одновременно начало. Кук и Фрезер отождествляли Януса с Юпитером, - защищающим, на страже которого он стоит.

    Февраль. 28 дней (в високосные годы - 29). В римском календаре (календаре Ромула) его не было, его ввел Нума в 713 г. до н. э. в качестве одиннадцатого месяца. Название означает очищение, искупление. Имя дано по соответствующему празднику, отмечаемому в конце месяца.

    Март. 31 день, третий месяц Юлианского и Григорианского календарей, первый месяц римского. Назван в честь Марса, бога войны, по традиции - отца Ромула, составившего, как считается первый календарь. Первые три дня этого месяца считались у англосаксов несчастливыми и никто из английских и шотландских крестьян не сеял в эти дни.

    Апрель. 30 дней, этимологически - от "раскрытия", т. е. месяц, когда раскрываются почки. В римском календаре посвящен Венере, так что, возможно, название связано с Афродитой (греч. соотв. Венера), и первоначально было "Африлий". Интересно происхождение традиции "дня дураков" - 1 апреля. До принятия Григорианского календаря год начинался 25 марта, и новогодние праздники кончались 1 апреля раздачей подарков. После перемены начало года 1-го апреля тем, кто возражал против этой перемены, дарили шуточные подарки - как бы "вместо" новогодних.

    Май. 31 день, назван по имени богини Майи, дочери Атласа и Матери Меркурия и Юпитера; им приносили жертвы в начале месяца. Считался несчастливым для заключения браков из-за празднования Лемурии (память умерших несчастной, насильственной смертью) - 9-го, 11-го, 13-го.

    Июнь. 30 дней. По Овидию - назван в четью Юноны, но в другом месте он противоречит этому. Возможно, в честь собрания "юниоров" (в отличие от "сениоров" или "майоров" - сената, в мае). Для англосаксов - "сухой" месяц.

    Июль. 31 день, первоначально квинтиллиус, переименован Марком Антонием в честь Юлия Цезаря, рожденного в этот месяц. У англосаксов - месяц сенокоса. 20-го июля начинаются "собачьи дни".

    Август. 31 день. Назван так в празднование Августа Цезаря, который и увеличил его до 31 дня, за счет уменьшения февраля. В Галлии и других отдаленных провинциях понимался как "ауст" - месяц урожая.

    Сентябрь. 30 дней. Септембр - просто "седьмой" (в римском календаре). Во многих языках и местах - месяц урожая.

    Октябрь. 31 день. Восьмой в римском календаре. Делались попытки переименовать его в Германикус, Тациус, Геркулес, а также Фаустинус - в честь Фаустины, жены Антония. У англосаксов назывался "зимняя луна", так как считалось, что зима начинается в полнолуние в сентябре.

    Ноябрь. 30 дней. У римлян зима начиналась 11 ноября, и 13 был праздник в честь Юпитера, "эпулум йовис". Предложение сената назвать этот месяц в честь Тиберия было отклонено императором, который задал вопрос, что делать, когда дело дойдет до тринадцатого цезаря? 1-е ноября - день Всех Святых, 2-е - день Всех Душ.

    Декабрь. 31 день. В этом месяце праздновались сатурналии; позже его называли "святым" месяцем, т. к. на него падает Рождество.

    МЕТОДЫ РАЗВЕРТЫВАНИЯ ФИГУРЫ

    Методы развертывания фигуры - дирекции, прогрессии, транзиты, солнечные и лунные революции. Общим для всех этих методов является сопоставление фигуры данного момента (карты рождения в астрологии рождения) с картами, составляемыми на те или иные последующие (или предыдущие, как в рецессионных дирекциях) моменты. Интерпретация таких сопоставлений используется для предсказаний, трансмутаций в психологической астрологии (см. Космическая психология) и др.

    Градусы планет, вершин домов, арабских частей и др. исходного гороскопа являются его чувствительными точками. Сигнификаторы последующих карт могут составлять направленные аспекты к этим чувствительным точкам. Таким образом, направленные аспекты - это аспекты между градусами разных карт, и их следует отличать от реальных аспектов между градусами одной и той же карты. Планета исходного гороскопа, находящаяся в аспекте с сигнификатором другой карты, называется промиттором. При всем разнообразии мнений относительно интерпретации направленных аспектов разницу между промиттором и сигнификатором не следует упускать из виду.

    МЕТОНИЧЕСКИЕ ЦИКЛЫ

    Период в 19 лет, обнаруженный около 432 г. до н. э. афинским астрономом Метоном, по истечении которого новолуние возвращается на тот же день года (солнечного). На этом он построил уточнение лунного календаря. Он вычислил, что 19-летний цикл состоит из 235 лунаций, точнее 6 939 дней 16,5 часов. При этом он ошибся всего на два часа, ибо истинный период содержит 6 939 дней и 14,5 часов. Метонический цикл не следует путать с Саросом (см. Затмения).

    МЛЕЧНЫЙ ПУТЬ

    Звездная галактика, членом которой является Солнце, движущаяся по орбите вокруг Галактического центра, располагается в направлении 0о Козерога. Звезды этой галактики занимают полосу шириной от 21о11' Близнецов до 5о Льва, распространяющуюся в небе от 7о Стрельца до 16о Козерога.

    Согласно последним астрономическим представлениям, галактика Млечный Путь похожа на громадное колесо с большой ступицей: 99 процентов ее звезд располагаются в "ступице" диаметром в 100 тысяч световых лет, толщина же "галактического колеса" составляет 10 тысяч световых лет; наша Земля находится на расстоянии около 30 тысяч световых лет от центра галактики.

    МОДЕРАТОРЫ

    Термин, применявшийся Плацидусом и Птолемеем к сигнификаторам: Солнцу, Луне, Асценденту, МС и Парс Фортуна. Имеется в виду, что их аспекты опосредуют или обуславливают влияния прочих планет, давая различные "способы движения" их лучей. Термин вышел из употребления.

    МОМЕНТ РОЖДЕНИЯ

    Таковым принято считать момент первого вздоха после перевязки пуповины. Этот момент должен быть "сведен" к поясному времени и к соответствующему Гринвичскому мировому времени для определения положений планет, а затем к среднему местному времени для определения Асцендента, середины неба и других куспидов домов.

    МУЗЫКА СФЕР

    Выражение, используемое Пифагором, открывшим математическое соотношение в частотах различных тонов музыкальной шкалы. Определяя орбиты планет как порождающие сходное отношение, основанное на расстоянии от центра, он характеризовал взаимоотношение их орбит как "гармонию сфер".


  • Н
    • НАВУXОДОНОСОРА ДВОРЕЦ
    • НАДР
    • НЕПРЯМАЯ СФЕРА
    • НЕПРЯМОЕ ВОСХОЖДЕНИЕ
    • НИНИБ
    • НОВАЯ ЗВЕЗДА
    • НЭБО

    НАВУХОДОНОСОРА ДВОРЕЦ

    Знаменитый дворец в Барсиппе, открытый в новое время, поистине кладезь астрологических символов. Состоит из семи ступеней, каждая выдержана в своем цвете. Нижняя - черная, символизирует Сатурн, вторая - оранжевая (цвета сандалового дерева) - Юпитер, третья - красная - Марс, четвертая - желтая - Солнце, пятая - зеленая - Венеру, шестая - голубая - Меркурий, седьмая - белая (серебряная) - символизирует Луну.

    НАДИР

    Самая низкая точка небесной сферы, противоположность Зенита. Не следует путать с Imum Coedi (см. Небесная сфера).

    НЕПРЯМАЯ СФЕРА

    Любая сфера, не лежащая на одной вертикали с полюсами Земли. Все круги, параллельные экватору, наклонны к горизонту вследствие депрессии полюса места относительно полюса Земли. Все места, расположенные между полюсами и экватором, находятся в непрямой сфере.

    НЕПРЯМОЕ ВОСХОЖДЕНИЕ

    Звезда или планета, восходящая не на экваторе, образует угол с восходящей в это время частью экватора. Это ее так называемая разность восхождения. Прибавление этой разности к прямому восхождению, если небесное тело имеет южное склонение, и вычитание из него в случае северного склонения дает непрямое восхождение небесного тела; в южном полушарии, наоборот, - прибавление разности для северного склонения и вычитание для южного.

    Экватор всегда образует прямые углы с линией, соединяющей северный полюс с южным. Любой меридиональный круг можно считать горизонтом места на экваторе, удаленного от этого меридиана на 90 градусов, следовательно, для данной точки этот меридиан можно назвать горизонтом полюса.

    На обоих полюсах планета на какой-либо параллели склонения движется по дуге, параллельной экватору, к горизонту полюса. У нее нет ни восхода, ни заката, днем и ночью она остается выше или ниже горизонта в зависимости от того, северное у нее склонение или южное. При наблюдении с экватора звезда вследствие осевого вращения Земли движется по дуге, параллельной экватору, поэтому восходит и садится под прямым углом к горизонту этого места. Вертикали всех мест к северу и к югу от экватора пересекают экватор под углом, равным широте этого места; а горизонт пересекает экватор под углом, дополнительным к широте. Звезды и планеты восходят и садятся под непрямыми углами, поскольку движутся по дугам, параллельным экватору, к которому горизонт расположен наклонно. Полудуга небесного тела на экваторе всегда равна 90 градусов, или 6 часам, полная дуга всегда равна 180 градусам, или 12 часам. Разность между 90 градусов и дневной или ночной полудугой небесного тела является поэтому его разностью восхождения; а его прямое восхождение плюс или минус эта разность восхождения есть его непрямое восхождение.

    НИНИБ

    Халдейское название Сатурна.

    НОВАЯ ЗВЕЗДА

    В действительности это очень старая звезда, которая по неизвестной причине как бы взрывается с катастрофической силой. Первая зарегистрированная сверхновая звезда появилась неожиданно 11 ноября 1572 года в созвездии Кассиопеи в третьем деканате Рыб, называемом Деканатом перемен. Сверхновая звезда была открыта Тихо Браге. Согласно древнему представлению, по созвездию, в котором возникает необычное явление, можно судить о стороне жизни, которой предстоит подвергнуться особенно сильному влиянию. Появление сверхновой звезды после резни в Париже, устроенной с санкции короля незадолго перед тем в Варфоломеевскую ночь 24 августа, побудило гугенотов, убежденных, что это посланник надежды с небес, взяться за оружие. Они успешно осуществили оборону Ла Рошели, и в результате им было гарантировано более терпимое отношение. Два года спустя Генрих Наваррский бежал из Парижа, чтобы возглавить гугенотов, и для них началась новая жизнь.

    Сверхновая Геркулис в 1934 году была 79-й после открытой Тихо Браге, причем наблюдать удалось небольшое число из них. Тремя значительными сверхновыми в нынешнем столетии были следующие.

    Февраль 1901 года, созвездие Персея, третий деканат Овна, или деканат Пропаганды (соуправление Юпитера). Это был год Панамериканской выставки в Буффало.

    Июнь 1918 года, созвездие Орла, второй деканат Стрельца, или деканат Изысканий (соуправление Марса). В этом году американские экспедиционные войска на чужой территории осуществили поворот в Первой мировой войне.

    Декабрь 1934 года, созвездие Геркулеса, деканат Опыта в Деве, знаке, управляющем трудом и связанном с двенадцатью подвигами Геракла. Яркость возросла с четырнадцатой величины 14-го ноября до первой величины 22-го декабря.

    НЭБО

    "Провозвестник" - халдейский бог, которого можно сравнить с Меркурием. Известен как бог мудрости и учения. Школа его жрецов приобрела господствующее положение и широкую известность в качестве астрологической перед возвышением Вавилона.


ОБРАТНЫЕ ДИРЕКЦИИ
ОКРУЖЕННАЯ ПЛАНЕТА
ОРБЫ
ОРБИТА
ОРБИТАЛЬНЫЙ ОБОРОТ
ОСЕВОЕ ДВИЖЕНИЕ
ОСИ
А | Б | В | Г | Д | З | И
К | Л | М | Н | О | П | Р
С | Т | У | Ф | Х | Ц | Ч
 |  | Ш | Э |  |  |

ОБРАТНЫЕ ДИРЕКЦИИ

Обратные дирекции - вид дирекций, которые подсчитываются в направлении обратном расположению знаков Зодиака. Некоторые авторы ставят вопрос о валидности обратных дирекций. Действительно в карте рождения аспекты могут быть сформированы только благодаря тому, что более быстрые планеты приближаются к более медленным. Однако это не имеет отношения к дирекциям при которых директная планета может аспектировать любые натальные планеты. Достоверность дирекций и прогрессий определяется их символичностью и проверяется директным движением Асцендента, который заключает в себе всю полноту гороскопа.

В случае принятия достоверности обратных дирекций можно не придавать значение тому, какая из двух планет является директной относительно другой: либо одна из них движется вперед по отношению к другой, либо вторая движется назад к первой - контакт между планетами произойдет в любом случае. Транзиты гораздо более реальны, чем теоретическое или символическое движение небесных тел, поскольку при этом планеты действительно движутся через знаки, формируя аспекты к положению планет в карте рождения и к своему собственному положению в ней. Поэтому не может существовать такого понятия как обратные транзиты.

ОКРУЖЕННАЯ ПЛАНЕТА

Благотворная планета, помещенная между двумя злотворными в пределах орба каждой. Некоторые источники ограничивают применение этого термина положением сигнификатора между и внутри орбов двух бенефакторов. Древние, использовавшие данный термин для планеты, расположенной между любыми двумя другими, считали окружение Венерой и Юпитером благоприятным, Марсом и Сатурном - крайне неблагоприятным.

ОРБЫ (орбис)

Область, в пределах которой аспект считается действующим. Термин используется для обозначения дуги между точкой, в которой действие широкого аспекта кажется еще достаточно заметным, и точкой кульминации точного аспекта. Большинство авторов согласны с тем, что орбы должны быть различными для разных планет и аспектов, и что для формирующихся аспектов должен приниматься больший орб, чем для распадающихся. Что касается точных орбов, мало найдется вопросов, по которым авторы столь радикально расходятся во мнениях. Для соединения и оппозиции некоторые допускают орб до 12о, когда Солнце аспектирует Луну, примерно 10о, если одно из светил аспектирует планету, и 8о для аспектов между планетами. Учитываются ретроградность и скорость движения небесных тел.

Согласно Птолемею, для различных небесных тел допустимы следующие орбы: Солнце 17о, Луна 12о, Меркурий 7о, Венера 8о, Марс 7о, Юпитер 12о, Сатурн 9о. Для Урана, Нептуна и Плутона следует допустить орб 5о. Если две планеты приближаются к соединению или оппозиции, сложите соответствующие им орбы и разделите пополам, чтобы оценить дуговое расстояние, на котором, предположительно, действует аспект. Для трина и квадратуры дуга уменьшается на одну четверть, для остальных аспектов - на половину. Во всех случаях чем уже аспект, тем он сильнее; более тяжелые и медленные планеты действуют сильнее, чем меньшие по величине и более быстрые. См. Небесная сфера.

ОРБИТА

Путь небесного тела при обращении вокруг центра притяжения. Поскольку притягивающая масса также движется, орбита обязательно будет эллипсом. Положение центра притягивающей массы является фокусом эллипса. Линия от фокуса к любой точке орбиты представляет собой радиус-вектор. При пересечении плоскости орбиты другой плоскости образуются две точки пересечения на орбите, называемые узлами. Ближайшая к центру точка орбиты - перицентр, или нижняя апсида (наименьшее расстояние); самая дальняя точка - апоцентр, или верхняя апсида. При указании конкретного притягивающего центра перицентр превращается в перигелий (гелио, Солнце) для тел, вращающихся вокруг Солнца, и в перигей (гео, Земля) при вращении вокруг Земли. Таким образом, в соответствии с законом Кеплера о том, что "радиус-вектор проходит равные области (дуги) за одинаковые промежутки времени", с приближением тела к перицентру скорость увеличивается, при удалении от перицентра движение замедляется. Эти точки вместе называются апсидами, а диаметр, соединяющий перицентр и апоцентр, называется линией апсид. Афелий - точка, в которой планета, в том числе и Земля, находится на максимальном расстоянии от Солнца, апоцентр ее орбиты; перигелий - точка орбиты, ближайшая к Солнцу. Апогеем называют положение Луны при максимальном удалении ее от Земли, перигеем - положение при минимальном от нее удалении.

Имеется шесть характеристик (элементов) орбиты: эксцентриситет; средний радиус-вектор; наклон орбитальной плоскости к плоскости эклиптики; долгота восходящего узла; период обращения; время прохождения через данную точку, например, перигелий.

ОРБИТАЛЬНЫЙ ОБОРОТ

Годовое движение Земли по эллиптической орбите вокруг Солнца. Относится также к движению любого небесного тела по орбите вокруг другого небесного тела.

ОСЕВОЕ ДВИЖЕНИЕ

Осевое движение - суточное движение Земли вокруг своей оси; также термин может относиться к подобному движению любого небесного тела.

ОСИ

Оси - экваторы вращающихся тел никогда не бывают параллельны орбитам. Таким образом, относительно плоскости орбиты наблюдается склонение оси. В Солнечной системе такие склонения в нашу эпоху следующие:

    Меркурий - 72 градуса
    Венера - 60 градусов
    Земля - 23,5 градуса
    Марс - 25 градусов
    Юпитер - 3 градуса
    Сатурн - 26 градусов
    Уран - 102 градуса
    Нептун - 155 градуса
    Плутон - неизвестно
Склонение Солнечной оси к Земной орбите приблизительно 7 градусов. Склонение Солнца к собственной орбите неизвестно, потому что собственно неизвестна орбита Солнца. Существует добавочное движение земной оси приблизительно 50 секунд в век, через 2,5 миллиона лет, в ходе этого движения ось, соединяющая Северный и Южный полюс, будет направлена к Солнцу, также как в настоящий момент она направлена на Полярную звезду. Эта теория была выдвинута для объяснения Ледникового периода.
А | Б | В | Г | Д | З | И
К | Л | М | Н | О | П | Р
С | Т | У | Ф | Х | Ц | Ч
 |  | Ш | Э |  |  |


  • П
    • ПАСХА
    • ПЕРВИЧНЫЕ ДИРЕКЦИИ
    • ПЛАНЕТЫ
    • ПОЛУДУГА
    • ПОЛЯРНОСТЬ
    • ПОРАЖЕНИЯ
    • ПОЧЕСТИ
    • ПРАВОСТОРОННИЙ АСПЕКТ
    • ПРЕДСКАЗАНИЯ В МУНДАННОЙ АСТРОЛОГИИ
    • ПРЕДСКАЗАТЕЛЬНАЯ АСТРОЛОГИЯ
    • ПРЕЦЕССИЯ
    • ПРИВЛЕЧЕНИЕ (аффинитет)
    • ПРИМУМ МОБИЛЕ
    • ПРИМУМ МОБИЛЕ
    • ПРОГРЕССИВНОЕ СОЛНЕЧНОЕ ВОЗВРАЩЕНИЕ
    • ПРОГРЕССИИ
    • ПРОМИТТОР
    • ПРОПОРЦИОНАЛЬНЫЕ ДУГИ
    • ПРОФЕКЦИИ
    • ПРЯМАЯ СФЕРА
    • ПРЯМОЕ ВОСХОЖДЕНИЕ
    • ПТОЛЕМЕЯ АСТРОЛОГИЯ

    ПАСХА

    Христианский праздник в честь Воскресения Иисуса Христа. Часто соотносится с языческими праздниками весны и равноденствия, которые традиционно существуют у многих народов. В английском языке название Пасха (EASTER) связывают с англосаксонским богом света и весны Истром в честь которого устраивали торжество в апреле, так как в то время Весенние равноденствие приходились на апрель.

    Христианская Пасха соответствует, в целом, иудейской Пасхе, которую евреи празднуют на 14 день лунного месяца, на который приходится весеннее равноденствие или который следует сразу за весенним равноденствием. После некоторых расхождений по поводу даты празднования Пасхи на соборе Никее в 325 году было принято, что Пасху следует отмечать в первое Воскресенье после полнолуния и Весеннего равноденствия (в православной традиции пасхальное воскресения высчитывается несколько иным способом: Православная пасха совпадает с первым воскресеньем после полнолуния лунного месяца, который следует за месяцем Весеннего равнодействия). Принято, если полнолуние падает на воскресение или христианская Пасха по расчетам совпадает с иудейской, - празднование пасхального Воскресения сдвигается на одну неделю вперед.

    Согласование трех несоотносимых факторов: день недели, лунный месяц и солнечный год - очень усложняют расчеты. Полная луна высчитывается с помощью церковных правил и не всегда совпадает с астрологическим полнолунием. Эти правила основаны на Золотом числе, эпакте, доминиканских буквах. Следующие таблицы содержат даты празднования Пасхи (в католической традиции) на период с 1980 до 2000 года.

    1980 - 6 апреля, 1981 - 19 апреля, 1982 - 11 апреля,

    1983 - 3 апреля, 1984 - 22 апреля. 1985 - 7 апреля,

    1986 - 30 марта, 1987 - 19 апреля, 1988 - 3 апреля,

    1989 - 26 марта, 1990 - 15 апреля, 1991 - 31 марта,

    1992 - 19 апреля. 1993 - 11 апреля, 1994 - 3 апреля,

    1995 - 16 апреля, 1996 - 7 апреля. 1997 - 30 марта,

    1998 - 12 апреля, 1999 - 4 апреля, 2000 - 23 апреля.

    ПЕРВИЧНЫЕ ДИРЕКЦИИ

    Все методы определения изменений, которые должны произойти под влиянием изменяющихся соотношений между положениями куспидов и планет в последующие после рождения дни или годы, основанные на суточном вращении Земли вокруг оси, относятся к первичным дирекциям. Для измерений используется время, в течение которого один полный градус прямого восхождения проходит через меридиан, или примерно 4 минуты звездного времени. Расчеты слишком сложны и трудоемки для среднего изучающего астрологию. Все первичные дуги, которые могут образоваться между чувствительными точками в натальной карте в течение всей жизни, формируются в течение примерно 6 часов после рождения исключительно в результате вращения Земли вокруг своей оси: планеты сохраняют свои радикальные места и, вращаясь по небосводу, образуют аспекты с местами расположения сигнификаторов. Надежность метода зависит от определения времени рождения с точностью до долей минуты, поскольку ошибка во времени рождения на 4 минуты дает ошибку на год при определении времени события.

    Как описывали древние, планеты при движении Примум Мобиле постепенно переносятся вокруг Земли мимо куспидов домов и последовательно образуют различные мунданные аспекты одна с другой. Расчет этих аспектов и их времен образования называли "определением дирекций"; результаты расчета называли "действующими дирекциями" для рассчитанного времени. Число градусов и минут прямого восхождения, прошедшие через меридиан между моментом рождения и моментом, когда аспект сформировался, составляет дугу дирекции, каждый градус которой эквивалентен году жизни.

    Общей задачей всех различных систем первичных дирекций является определение времени событий. В системе измерений Птолемея использовались дирекционные дуги, образующиеся в результате кажущегося движения небес вокруг Земли при вращении Земли вокруг своей оси, при котором тело одной планеты перемещается к положению другой пропорционально времени их восхождения или снижения, измеряемому их полудугами. Таким образом, планета будет перемещаться к середине неба градусами прямого восхождения, а та, которая ниже горизонта, будет перемещаться к Асценденту градусами непрямого восхождения, имеющего значение широты места рождения. Поскольку планета должна иметь дирекцию под полюсом (возвышение), пропорциональную расстоянию от меридиана, планета в середине неба не имеет полюса, а планета на Асценденте имеет тот же полюс, что Асцендент, являющийся широтой места рождения. Все другие точки между серединой неба и Асцендентом, выше или ниже горизонта, имеют полюс, расположенный пропорционально расстояниям от них. Птолемей относил свои дирекции к аспектам между небесными телами и положениями планет.

    Плацидус добавил к этому мунданные аспекты. В его системе одна треть полудуги планеты равнялась величине дома. В обеих системах движения планет обусловлены движением Земли вокруг оси после рождения. Радикальные положения планет, рассматриваемые в связи с планетой, для которой определена дирекция, использовались для определения природы события. Определялись дирекции сигнификаторов - Солнца, Луны, Середины неба и Асцендента - к точкам образования соединений или аспектов к мунданным и зодиакальным позициям.

    Большая часть первичных дирекций может быть построена с точностью до 15' дуговых или трех месяцев с помощью таблиц домов, если известны полюса планет: градус подъема над горизонтом в натальной карте пропорционален широте места рождения.

    Чтобы найти дирекцию Асцендента в аспекте с данной планетой, вначале приводим долготу аспектируемой точки к горизонту. Грубо это можно сделать по таблицам домов для широты места рождения. Заметим, что движение середины неба равномерно, а Асцендента нерегулярно.

    Примите определенный градус Асцендента, найдите соответствующую середину неба, затем найдите градус аспектируемой точки и соответствующую ему Середину неба; отсюда найдете разницу во времени при скорости 1о в год. Постоянное возникает затруднение, что при расчете используется столь неопределенный фактор, как точный момент рождения.

    Поэтому обращаются к более легким методам. Наиболее широко используется метод, основанный на системе так называемых вторичных прогрессий.

    ПЛАНЕТЫ

    Классификация:

    Двуполая планета - Меркурий, потому что он сухой и влажный одновременно.

    Бесполые и плодородные планеты - Бесполыми считаются Марс, Сатурн, Уран; Плодородными считаются Солнце, Луна, Венера, Юпитер, Нептун. Меркурий - умеренно плодородный.

    Планеты удачи и неудачи - Планетами удачи являются Венера и Юпитер, особенно когда они не поражены; некоторые авторы включают в эту группу Солнце, Луну и Меркурий, благоприятно аспектированные. Планетами неудачи являются Марс и Сатурн; некоторые авторы включают в эту группу Уран и Нептун, особенно пораженные. Неблагоприятно аспектированный Меркурий оказывается зловредным в отношении денег, законов брака. Современные авторы предпочитают не рассматривать планеты в терминах удачи и неудачи, основываясь на природе их вибраций, а ставят в зависимость влияние планеты от ее аспектов и природы ее воздействия.

    Холодные и горячие планеты - Холодными считаются Луна и Сатурн, а также, согласно Сефариалу, - Меркурий и Уран. Горячими считаются Солнце и Марс, а также Венера, Юпитер, Нептун.

    Дневные и ночные планеты - Ночными планетами являются Луна и Венера из-за их женских качеств, их спокойствия, водного темперамента, их пассивной природы по сравнению с Солнцем и Марсом. Также можно считать ночными планетами те, которые при рождении стоят ниже горизонта и представляют пассивные качества. В этом случае дневные планеты это те, которые при рождении стоят выше горизонта.

    Сухие и влажные планеты - Сухими считаются Солнце, Марс, Сатурн. Влажные - это Луна, Меркурий, Юпитер, Уран, а также, согласно Сефариалу, - Нептун. Меркурий и сухой и влажный одновременно.

    Электрические и магнетические планеты - Электрическими считают Солнце, Марс, Юпитер. Магнетическими - Луна, Меркурий, Сатурн, Нептун. Согласно Сефариалу, и Солнце и Луна являются магнетическими.

    Мужские и женские планеты - Мужскими являются Солнце, Марс, Юпитер, Сатурн и Уран. Женскими являются Луна, Венера, Нептун.

    Также планеты приобретают мужские атрибуты в мужских знаках, если они находятся впереди Солнца, стоят в восточном квадранте. Женские атрибуты планеты приобретают в женских знаках, если они следуют за Солнцем, находятся на противоположной от Солнца стороне горизонта или когда стоят в западном квадранте.

    Утренние и вечерние планеты - Это относится преимущественно к Меркурию и Венере, как "утренней и вечерней звезде", хотя все планеты становятся утром или вечером "звездами" в определенное время года, однако не все из них видимы невооруженным взглядом.

    Можно наблюдать, что планеты, которые находятся по "ту сторону Солнца" в их орбитальном движении, восходят в их дневном движении раньше Солнца. Поскольку поверхность Земли вращается против часовой стрелки, объекты скрытые за восточным горизонтом появляются, двигаясь по часовой стрелке. Именно по этому объекты, находящееся за Солнцем на орбите, появляются раньше его в дневном движении.

    Высшие и низшие планеты - Старшие или высшие планеты - это те, орбиты которых больше орбиты Земли, и которые расположены на большем расстоянии от Солнца, чем Земля. Речь идет о Марсе, Юпитере, Сатурне, Уране, Нептуне, Плутоне. Их также называют тяжелыми или весомыми планетами. Их движение кажется нам медленным, так как они находятся дальше от Солнца. Их влияние более продолжительно, чем младших или низших планет, орбиты, которых меньше, чем орбиты Земли и которые находятся ближе к Солнцу. Низшими планетами считаются Меркурий и Венера.

    Планетарный возраст человека - Древние называли планеты хронократорами или маркерами времени. Это означает, что различные периоды жизни управляются различными планетами:

    _________________________________________________________

    планеты период возраст

    _________________________________________________________

    Луна (рост) 4 года 1- 4 ребенок

    Меркурий (образование) 10 лет 5-14 школьник

    Венера (эмоции) 8 лет 15-22 любовник

    Солнце (зрелость) 19 лет 23-42 гражданин

    Марс (амбиции) 15 лет 43-57 воин

    Юпитер (рефлексия) 12 лет 58-69 судья

    Сатурн (смирение) 30 лет 70-99 спящий

    _________________________________________________________

    Сефариал внес некоторые изменения в классификацию, включив недавно открытые планеты:

    _________________________________________________________

    планеты длительность в годах возрастной период

    _________________________________________________________

    Луна 7 0- 7

    Меркурий 8 7-15

    Венера 9 15-24

    Солнце 10 24-34

    Марс 11 34-45

    Юпитер 12 46-57

    Сатурн 13 57-70

    Уран 14 70-84

    Нептун 15 84-99

    Плутон 16 99-115

    _________________________________________________________

    По положению в знаках и аспектам хронократоров можно судить о том, как распорядиться судьба человеком и его окружением в течение периода, которым управляет каждая планета. Так пораженная Луна указывает на болезни или неблагополучное окружение в детстве; пораженный Меркурий - на отставание в обучении; пораженный Марс - неблагополучие в любви и так далее.

    Анатомия

    Солнце: управляет, главным образом, через первичные железы гипофиза, обеспечивая циркуляцию крови через сердце и артерии, слезные протоки, связки спины.

    Луна: субстанция тела, которая отличается от жизненных сил; пищеварительный тракт; детородная функция и органы у женщин; лимфатические узлы и протоки; симпатическая нервная система; мозжечок; нижние ганглии.

    Меркурий: щитовидные железы; мозг и цереброспинальная нервная система; чувствительность к свету; язык и органы речи; руки как инструмент разума.

    Венера: осязательная чувствительность; гортань; почки; некоторые органы системы воспроизводства. Влияние Венеры осуществляется через солнечное сплетение на функции усвоения и питания - это непрямое влияние на черты лица, фигуру, волосы - в смысле достижения выразительной красоты.

    Марс: кора головного мозга и кортикальная часть адреналиновых желез; голова; внешность; вкусовая чувствительность; грудь и материнские функции; часть воспроизводящих органов; моторные нервы; выделительные органы; красные кровяные тельца.

    Юпитер: задние железы гипофиза; ноги; бедра; печень; кишечник; плазма крови; мускулы; рост (размеры); контроль за плечами и руками; в движениях все, что влияет на хорошие временные показатели.

    Сатурн: сердцевидная часть адреналиновых желез; кожа и секреторная система; зубы; суставы и сухожилия; частично шея и икры ног; селезенка; органы слуховой чувствительности.

    Уран: паращитовидная железа; мозг и нервная система; электрические и магнетические эманации.

    Нептун: шишковидная железа; органы экстрасенсорной чувствительности; интуитивная и психическая восприимчивость.

    Плутон: поджелудочная железа, железы пищеварения; ферменты, которые влияют на каталитическую и гидролитическую трансформацию, метаболизм.

    Архангелы

    Солнце: архангел Михаил; Луна: архангел Гавриил; Меркурий: архангел Рафаил. (Соотнесение остальных божественных существ архангельского чина вызывает противоречивые толкования, архангела Израэля (Самуэля) иногда соотносят с Марсом, а архангела Уриила с Ураном).

    Цвета

    Все авторитетные астрологи имеют ассоциацию со специфическим спектром планет. В действительности существует очень много вариантов. Следующие планетарные ассоциации представляют некоторое общее мнение:

    Солнце: оранжевый, золотой, глубокий желтый.

    Луна: белый, жемчужный, опаловый, бледно-голубой, радужный и серебристый оттенок.

    Меркурий: такая восприимчивая планета, как Меркурий, может иметь только приблизительно свой собственный постоянный цвет. Большинство авторов считает, что Меркурий суммирует цвета тех планет, которые аспектирует.

    Венера: небесно-голубой, светло-зеленый, лимонно-желтый.

    Марс: красный, алый, карминный.

    Юпитер: королевский пурпур, фиолетовый, некоторые бледные тона красного и индиго, глубокий голубой.

    Сатурн: большинство оттенков коричневого и черного, официальный серый.

    Уран: смешанная чрезполосица, шахматный узор, пятна.

    Нептун: лавандовый, сине-зеленый, розовато-лиловый, серо-голубой и, возможно, своеобразные оттенки серого.

    Плутон: Люминесцентные цвета и необычные оттенки, включающие широкий красный спектр.

    Физический облик (строение тела)

    Солнце: Мощное, хорошо сформированное тело с крупными костями, широкое лицо, большой лоб; волосы светлые, склонность к облысению, требовательный взгляд.

    Луна: Комплекция средняя, склонность к полноте; лицо круглое, бледное, большие влажные глаза; короткие, пухлые руки и ноги, кости обычно небольшие.

    Меркурий: Тонкое строение лица и тела, большой лоб, длинный нос, тонкие губы; тонкие выразительные руки; волосы темные, подбородок небольшой, взгляд проницательный, обычно бегающие глаза небольшого размера.

    Венера: Грациозное, хорошо сложенное тело, небольшой рост, склонность к полноте в пожилом возрасте; круглое лицо, темные волосы; большие блуждающие глаза; мягкий голос, чарующие манеры.

    Марс: Сильное прочное тело; невысокий рост; волосы темные или рыжие, часто курчавые, острый напряженны взгляд; красноватый цвет лица; в моменты раздражения и гнева лицо наливается кровью.

    Юпитер: Большое хорошо сложенное тело; склонность к избыточному весу; широкая грудь; высокий лоб, добродушный взгляд широко расставленных глаз; густые, темные, волнистые волосы.

    Сатурн: Худощавое, угловатое тело с крупными костями, с годами усиливается сутулость; сдержанные манеры; небольшие глаза; темные волосы, бледны цвет лица.

    Уран: Изящное тело; манеры неровные, но располагающие к себе, обычно большие светлые блестящие глаза, острый взгляд; иногда производит впечатление изнеженности.

    Нептун: Хрупкое, хорошо сложенное тело; удлиненная голова, гипнотические глаза, мистический взгляд больших блуждающих глаз.

    Плутон: Грубовато сложен, но кожа нежная без волос, на голове волосы очень тонкие, темного цвета.

    Растения и лекарственные травы

    Согласно Алану Лео, травы и растения классифицируются следующим образом:

    Солнце: Миндаль, ясень, лавр, омела, олива, рис, виноградная лоза, ладан и другие ароматические травы, можжевельник, мужские растения пиона и мака, ноготки, розмарин, шафран, подсолнух, чистотел, полевой очный цвет, рута, хрозофора красильная, также цитрусовые и грецкий орех.

    Луна: Капуста, огурец, тыква, салат-латук, дыня, турнепс, озимые; змеиный язык, песчанка, шалфей мускатный, кукушкин цвет, ряска, иссоп аптечный, пролеска, бирючина, портулак, трут, водяной кресс, водяная лилия, водяная фиалка, камыш, ирис, желтофиоль садовая, белая лилия, белая роза, белый мак, белая камнеломка, все цветы, распускающиеся ночью; морские водоросли; также ива, клен, пальма, все деревья, богатые соками.

    Меркурий: Морковь, укроп, цикорий-эндивий, фенхель, петрушка, тмин, майоран; аир, коралловый мох, девясил, заячьи лапки, лакричник, мандрагора, молочай, валериана, дикая морковь, чабер, кустарниковая полынь, мужской папоротник, азалии, лаванда, лилии долины; тутовое дерево, мирт, орешник.

    Венера: Артишок, бобы, фасоль, щавель, крыжовник, виноград и другие винные ягоды, пшеница; темно-пурпуровый дудник, медвежьи ягоды, лопух большой, пырей ползучий, первоцвет истинный, сушеница, наперстянка, крестовник, алтей аптечный, щитолистник, вербена, перечная и душистая мята, пижма, бузина, ковыль, женский папоротник, гвоздика, герань, бледно-желтый нарцисс, лилия, маленькая маргаритка, роза, фиалка; также большинство фруктов, яблоки, красные вишни; из деревьев - яблоня, абрикос, орех пекан, груша, гранат.

    Марс: Хмель, хрен, лук - порей и репчатый лук, горчица, перец, редис, табак, каперсы, кориандр, чеснок, имбирь, барбарис; многие целебные, заживляющие растения, алое, крапива, подорожник, анемон, базилик, кошачья мята, лютик, горечавка, марена, можжевельник казачий, полынь, садовый кресс, дрок; боярышник, жимолость, шиповник, чертополох и другие кусты и деревья с колючками, вечнозеленый самшит, ракитник, кактусы.

    Юпитер: Смородина, ревень, клубника, сахарный тростник, мускатный орех; анис, аспарагус, бальзам, бальзамин, огуречник аптечный, печеночник, сладкокорень, шалфей, критмум морской, дурман, дикая гвоздика, маргаритка, одуванчик, репейник, клевер, жасмин, мирт; каштан, дикая сакура, фига, дуб, береза, липа, лайм настоящий, шелковица.

    Сатурн: Ячмень, лен, рожь, конопля, свекла, черный паслен, пастернак, шпинат; аконит, черный морозник, дымянка аптечная, земляной мох, болиголов, черная белена, падуб, горец птичий, разрыв-трава, александрийский лист (сенна), пастушья сумка, терн, черный василек, анютины глазки, хвощ, плющ, тростник, мох; айва, мушмула; бук, тис, американская лиственница, сосна, кипарис, вяз.

    Уран; Нептун; Плутон: Современная астрология (в начале сороковых годов) молчит по поводу классификации растений по признакам этих трех планет. Планеты вторичной октавы экстернализуются в большей степени в ментальном и духовном плане, чем в плане физическом. Поэтому нет дополнений к древним листам классификаций растений и трав относительно Урана, Нептуна и Плутона.

    Сигнификация людей, вещей и явлений, окружающих человека в обыденной жизни:

    Солнце: Отец, муж, начальство, члены правительства, лидеры религиозных и промышленных организаций.

    Луна: Мать, жена, женщины вообще, публика, простолюдины, системы распределения продуктов, система обслуживания, домашняя сфера, место проживания, жидкости, путешествия по воде, те, кто занимается профессиями, связанными с водой.

    Меркурий: Братья, сестры, соседи и слухи, ими распространяемые; бизнес, короткие поездки, письменные принадлежности, школы, колледжи, издательства; книгопечатание, торговля, радиосвязь.

    Венера: Женщины, особенно молодого возраста; искусство, музыка, литература, предметы роскоши, драгоценности, тонкое белье, игрушки, цветы, картины; пение, танцы, места развлечения.

    Марс: Металлы, оружие, режущие и колющие инструменты и те, кто с ними работает; огонь, пожары, пожарники, атлеты, спортсмены, все, кто демонстрирует смелость и предприимчивость.

    Юпитер: Экспансия, рост, развитие, материальное богатство, здоровье, везение; люди, связанные с религией, законом, правом и высшим образованием; филантропические организации.

    Сатурн: Ограничения, задержки, нехватка, бедность, дефекты, увядание, горе, болезни; твердое состояние материи; люди, связанные по роду деятельности с землей, административной работой; аскеты, голодающие, старики, вдовы; скалы, пещеры, ущелья, могилы, мусорные ямы.

    Уран: Люди, поднявшиеся над простым народом, члены парламента, изобретатели, первооткрыватели, первопроходцы, антиквары, электронные приборы, высотные дома, радиоактивные вещества.

    Нептун: Демократические движения, простой народ, толпа; мистики, ясновидящие, медиумы; госпитали, богоугодные заведения; инфекционные болезни, отравления, жидкости, химические реактивы.

    Плутон: Подрывные организации, правоохранительные органы, идеи, опережающие время.

    В хорарной астрологии планеты обозначают следующее:

    Солнце: кверент (если мужчина); продуктивные отношения; сильные мира сего, покровители, ювелиры, учителя.

    Луна: кверент (если женщина); слуги, моряки, врачи.

    Меркурий: новости, сведения о пропавших предметах; воры, математики, секретари, купцы, ораторы, послы.

    Венера: люди, в которых заинтересован кверент, особенно молодые женщины; парфюмеры, декораторы, дизайнеры, люди, связанные с развлечениями.

    Марс: если хорошо аспектирован - сильный и инициативный друг, если плохо аспектирован - мстительный враг; хирурги, стоматологи, солдаты, бандиты.

    Юпитер: мудрый друг кверента, от которого зависит успешный исход дела, богатые родственники, банкиры, адвокаты, советники, философы, профессора, филантропы.

    Сатурн: люди, которые мешают кверенту реализовать свои планы; консервативные престарелые родственники, рабочие, нищие, люди, с нечестными намерениями.

    Уран: неожиданно подвернувшийся спаситель, друг; иностранцы, электрики, психологи, астрологи; потери при азартной неумной игре.

    Нептун: люди, занятые разгадыванием метафизических тайн; гении, пророки, духовные учителя, священники, странники.

    Плутон: вожак забастовки, бойкота; те, кто возбуждает массовое недовольство, реформаторы, революционеры, преступники.

    В мунданной астрологии

    Солнце: Короли, президенты, главы исполнительной и законодательной власти.

    Луна: Простой народ, пролетариат, объекты всеобщего интереса, подъемы, спады популярности, почвы и урожаи.

    Меркурий: Интеллигенция, литераторы, транспорт и связь, пресса, система образования.

    Венера: Послы доброй воли, миротворцы, люди искусства, институт брака, фестивали, рождаемость.

    Марс: Генералитет, военное руководство, пропаганда, криминальные сообщества, эпидемии, войны, деловая активность.

    Юпитер: Правовая система, культовые лидеры, капитал, процветание государства; если поражен, - кризис перепроизводства.

    Сатурн: Административная система, гражданское право, земельная собственность, общественные здания, национальные бедствия.

    Уран: Воздушный и железнодорожный транспорт, профсоюзное движение, реформаторские движения, преобразования промышленности, электронная промышленность, анархия.

    Нептун: Система здравоохранения, социальное обеспечение, благотворительность, религиозное движение.

    Плутон: Промышленные синдикаты, мафиозные структуры, психология толпы, общественное мнение, банковский капитал, революции.

    Занятие и призвание

    Солнце: Властные структуры, работа, требующая ответственности, директора крупных предприятий, банков, суперинтенданты, судьи, те, кто создает предметы искусства и роскоши.

    Луна: Самая обычная работа, люди занятые в сфере обслуживания, медсестры, няни, учителя младших классов, рыбаки, моряки, кондитеры, водопроводчики, банщики, пастухи, мельники.

    Меркурий: писатели, ораторы, учителя, ученые, журналисты, почтальоны, продавцы книг, телеграфисты, связисты, инженеры.

    Венера: Все, кто занимается изящными искусствами, декораторы, парфюмеры, ботаники, цветоводы, танцовщицы, живописцы, модельеры.

    Марс: Военнослужащие, хирурги, кузнецы, чернорабочие, мясники, парикмахеры, сапожники, печники, пожарники.

    Юпитер: Религиозные деятели, адвокаты, правоведы, доктора, повара, банкиры, профессора, филантропы.

    Сатурн: Бизнесмены, связанные с торговлей недвижимостью, работа, связанная с повышенной ответственностью, строители, каменщики, трубочисты, полисмены, охранники, скотоводы, служители кладбищ.

    Уран: Изобретатели, оригинальные мыслители, авиаторы, электрики, радиоинженеры, психоаналитики, психологи, разного рода исследователи и те, кто занимается необычным делом.

    Нептун: таланты в искусстве, окультисты, химики, бактериологи, врачи.

    Плутон: Лидеры общественных организаций, социологи, те, кто занимается скрытой деятельностью.

    Дни

    Некоторые планеты имеют непосредственное отношение к дням недели, которое даже зафиксировано в их названиях (в основном это касается названий дней недели, имеющих свое происхождение из римского источника). Эволюция английских названий дней от латинских через саксонские слова привела к следующим соответствиям:

    _____________________________________________________________

    Планеты Названия дней недели

    норвеж. француз. саксон. английcк. русские

    _____________________________________________________________

    Sun Dimanche Sun`s day Sunday Воскресенье

    Moon Lundi Moon`s day Monday Понедельник

    Mars Tyr Mardi Tiw`s day Tuesday Вторник

    Mercury Wotan Mercredi Woden`s day Wednesday Среда

    Jupiter Thor Jeudi Thor`s day Thursday Четверг

    Venus Freya Vendredi Frigg`s day Friday Пятница

    Saturn Samedi Seterne`s day Saturday Суббота

    _____________________________________________________________

    (Русские названия дней недели, кроме воскресенья и субботы, соотносятся скорее с последовательностью их смены на неделе, а не с планетами. То, что "понедельник", является первым днем недели, говорит о достаточно позднем возникновении этих названий. Название "воскресенье" и "суббота" несут на себе влияние религиозных традиций. Поэтому для русской культурной традиции соотнесение дней недели с планетами менее очевидно и более интересно.)

    Ароматы

    Согласно Сефариалу, соотношение такое:

    Солнце: Сладкий, пикантный.

    Луна: Благоухающий, безвкусный.

    Меркурий: Холодный, умеренно-вяжущий.

    Венера: Теплый, сладкий.

    Марс: Сильно-вяжущий, кислый, терпкий.

    Юпитер: Ароматный, пряный, мягкий.

    Сатурн: Холодный, горький, вяжущий.

    Уран: Холодный, солоноватый, противно-вяжущий.

    Нептун: Тонкий, соблазнительный.

    Плутон: Сочетание ароматических веществ, действующих на вкус и на обоняние.

    Формы

    Солнце: Круг, замкнутые кривые, спиралевидные завитки.

    Луна: Неправильные кривые, изогнутые линии.

    Меркурий: Небольшие искривления, короткие острые линии.

    Венера: Искривленные линии, ритмические завитки.

    Марс: Острые углы и зазубрины, строгие прямые линии.

    Юпитер: Замкнутые большие кривые.

    Сатурн: Сжатые формы, прямые короткие линии, ясно очерченные контуры.

    Уран: Смешанные формы, ломаные линии.

    Нептун: Искривленные линии, ритмические кривые, нелепые хаотические формы.

    Плутон: Толстые прямые линии и угловатые формы, сложные комбинации форм.

    Часы

    Египетские астрологи имели только 7 планет для анализа и ранжировали их в следующем порядке: Сатурн, Юпитер, Марс, Солнце, Венера, Меркурий, Луна. Основанием для такого распределения послужила видимая скорость движения небесных тел. Во вращении каждый час двадцатичасового дня был соотнесен с планетой. Если Сатурн управлял первым часом, - он также управлял восьмым, пятнадцатым и двадцать вторым. Юпитер должен был управлять двадцать третьим часом, а Марс - двадцать четвертым, первый час следующего дня управляется Солнцем и так далее. Дни, таким образом, шли по порядку первого часа, результируя в нашем представлении порядок дней недели. Порядок дней недели мог быть гармонизирован с ненаблюдаемым космическим планом, понятным только изучающим астрологию.

    В такой системе час не идентичен 60 минутам, - он лишь одна двенадцатая часть интервала между восходом и заходом Солнца днем, и между заходом и восходом - ночью. Благоприятно аспектированные планеты поддерживают те действия, которые были начаты в течение планетного часа; или, наоборот, если планеты неблагоприятно аспектированы - лучше подождать другого часа для начала дела.

    Некоторые исследователи выражают сомнения по поводу эффективности и логичности этой системы. Исторически важно, что в этой последовательности Солнце помещается между Венерой и Марсом, показывая, что древние рассматривали положение Солнца лишь относительно Земли и его видимой с Земли позиции.

    Сатурн в египетской традиции управлял первым часом. Ненависть евреев к египтянам после их бегства из Египта, по всей видимости, была причиной "смещения Сатурна" с управления первым днем. После того как неделя стала начинаться с воскресенья, суббота - день Сатурна - стала последним днем недели. Воскресенье - день Солнца, и, возможно, некоторые символические ассоциации Солнца с ветхозаветной идеей Иеговы подтолкнула древних евреев сделать это.

    Металлы

    Солнце: Золото.

    Луна: Серебро, алюминий.

    Меркурий: Ртуть.

    Венера: Медь, латунь.

    Марс: Железо, сталь.

    Юпитер: Олово.

    Сатурн: Свинец.

    Уран: Радий, уран.

    Нептун: Литий, платина.

    Плутон: Титан, плутон.

    Украшения, драгоценные камни

    Здесь опять существует много различных авторитетных взглядов.

    Следующий список выражает согласованное мнение:

    Солнце: Бриллиант, рубин, карбункул.

    Луна: Кристалл, жемчуг, опал, лунный камень, все молочно белые камни.

    Меркурий: Ртуть, магнетит.

    Венера: Изумруд и, возможно, сапфир.

    Марс: Гелиотроп (кровавик), малахит, красный гематит, кремень.

    Юпитер: Аметист, бирюза.

    Сатурн: Гранат, черный янтарь (гагат), все черные камни.

    Уран: Халцедон, лазурит, гиацинт, янтарь.

    Нептун: Коралл, аквамарин, слоновая кость.

    Плутон: Берилл и, предположительно, сардоникс, жад, финифть, керамика.

    Возможно, все камни, драгоценные и полудрагоценные в большей или меньшей степени находятся под Сатурном, который управляет всеми тяжелыми минералами. Многие авторитетные астрологи идут так далеко, что ставят вопрос о тщательной проверке минерального состава каждого камня для решения о соответствия его той или иной планете.

    Объекты и субстанции

    Солнце: Драгоценные металлы, бриллианты, ценные и редкие вещи, блестящие субстанции.

    Луна: Все, что можно использовать в прачечной или в мастерских серебряных дел. Мягкие и однородные субстанции.

    Меркурий: Бумаги, связанные с деньгами, официальные документы, книги, картины, печатные и рукописные материалы, все, связанные с образованием и коммуникациями. Текучие и испещренные субстанции.

    Венера: Украшения и орнаменты, предметы женского туалета, постельное белье. Полированные отражающие субстанции.

    Марс: Сталь, ножи, все острое, орудия войны. Искрящиеся субстанции.

    Юпитер: Предметы мужского туалета, торговые сладости, лошади, домашние животные. Общественные и полезные субстанции, ткани, бумага.

    Сатурн: Почвы, минералы, сельскохозяйственные и садовые инструменты, тяжелые материалы. Монотонные и тяжелые субстанции, шлак.

    Уран: Машинное оборудование, старые монеты, антиквариат, бани, общественные институты, все необычное и неординарное. Радиоактивные и магнитные субстанции.

    Нептун: Яды, жидкости, лекарства. Таинственные и не установленные субстанции.

    Плутон: Синтетика, процессы трансформации и перестройки, плазма, расщепление атомов.

    Патологии или физические недомогания

    С планетарными влияниями можно связать поражающие воздействия на организм. Такое влияние определяется положением планет в Знаках Зодиака - как в момент рождения, так и в транзитах и дирекциях, а также Знаками и Домами, которыми управляют планеты.

    Солнце: Болезни сердца и верхней области спины, лихорадки, разрыв тканей, органические поражения, обмороки, болезни селезенки.

    Луна: Эндокринный дисбаланс, являющийся результатом дисфункции желез; дефекты зрения, функциональные поражения, аллергии; мыслительная нестабильность; женские патологии; эмоциональные депрессии, которые нарушают нормальное функционирование организма; водянка и избыток жидкости; катаральные инфекции слизистых оболочек.

    В отношении здоровья Луна, обычно, указывает на поражения тела, связанные с ее позицией в Знаках:

    Овен - голова; Весы - поясница, почки;

    Телец - шея; Скорпион - органы воспроизводства;

    Близнецы - руки; Стрелец - бедра;

    Рак - грудная клетка; Козерог - колени;

    Лев - спина; Водолей - икры;

    Дева - брюшная полость; Рыбы - ступни.

    Меркурий: Нервные нарушения или недостаточность из-за перевозбуждения, стресса, переутомления или горя, головные боли, провалы, потери памяти; слюнотечение; базедова болезнь; поражение дыхательных путей, вялая деятельность выделительной системы.

    Венера: Заражение крови в результате тонзелита, отравляющее организм; почечная недостаточность; венерические заболевания; отравления; функциональные нарушения из-за неконтролируемого эротизма; появление прыщей; оспа; корь; пролежни; восприимчивость к инфекционным заболеваниям.

    Марс: Инфекции, инфекционные заболевания и сыпные лихорадки; высокое кровяное давление; внутренние кровоизлияния; острые воспалительные процессы; заболевания, требующие хирургического вмешательства; ожоги, истерические вспышки, приводящие к яростным реакциям, сопровождающиеся высокой температурой.

    Юпитер: Болезни, появляющиеся в результате излишеств; нарушения кислотности или водного обмена; ненормальное кровяное давление; паралич.

    Сатурн: Задержка функционирования в результате страхов и патологических состояний; поражения в результате несчастных случаев или ненормальных температурных условий; пониженный жизненны тонус или поражения циркуляции вследствие подавления эмоций; ревматизм; меланхолия; болезни зубов; недоедание или неправильное питание, часто от скупости; заболевания кожи; атрофии; поражения позвоночника.

    Уран: Воспаления, являющиеся результатом отложения минеральных солей; переломы; разрывы; поражения; спазмы.

    Нептун: Кислородная недостаточность; ферментный дисбаланс из-за не установленных причин; энергетическое истощение и изнуряющие болезни; анемия; неврозы; каталепсия, часто в результате ненаправленной и нерегулярной физической активности; отравления лекарствами.

    Плутон: Заболевания, появляющиеся в результате отложения минеральных веществ, приводящие впоследствии к хроническим акцедозам; артриты, атеросклероз.

    Периоды, циклы

    Основные символические периоды различных небесных тел являются отрезком времени между двумя последовательными соединениями тела с Солнцем на одной и той же геоцентрической долготе, а, следовательно, в один и тот же день года. Другими словами, Солнце в ходе его годовой революции формирует совпады с каждым из тел, видимых с Земли. Каждое последующее годовое соединение с неким телом имеет место в следующей точке Зодиака. Все вместе эти соединения формируют цикл соединений, начиная приблизительно с той же самой точки Зодиака и с того же дня года. Длина этого цикла в соотнесении к движению планеты и составляет планетарный период.

    Луна: 19 лет - Метонический цикл.

    Меркурий: 79 лет с продвижением на 1 градус 37 минут каждый цикл.

    Венера: 8 лет, с продвижением на 1 градус 32 минуты каждый цикл.

    Марс: 79 лет, со средним продвижением на 1 градус 34 минуты каждый цикл.

    Юпитер: 83 года точно.

    Сатурн: 59 лет с продвижением вперед на 1 градус 59 минут каждый цикл.

    Уран: 84 года со средним продвижением на 40 минут каждый цикл.

    Нептун: 164 года, 280 дней со средним годовым движением 2 градуса 10 минут 54 секунды.

    Плутон: 247 лет со средним годовым движением, которое из-за сильной эллиптичности его орбиты движется от 1 градуса Рыб через Близнецы к 2,5 градусам Девы через Стрелец.

    Птолемей приводит эти временные замеры следующим образом:

    Луна - 4у

    Меркурий - 10у

    Венера - 8у

    Солнце - 19у

    Марс - 15у

    Юпитер - 12у

    Сатурн - 30у

    Современные авторы, используя его систему, добавляют:

    Уран - 90у

    Нептун -180у

    Плутон - 360у

    Некоторые авторы приписывают Луне -25у, Меркурию 20у, а другие - 27у.

    С помощью этих периодов можно прийти к грубому приближению планетарной позиции в данный день года для которого эфемериды не даны. Например, чтобы определить долготу Урана на 15 октября 1672 года (новый стиль), добавим множитель к 84у и вычтем среднее смещение. Чтобы выполнить это за одну операцию: возьмем любой год этого века, скажем 1902. Вычтем из него 1672, - получим 230 лет.

    Разделим это число на 84 и в результате получим 2 периода и 62 года, вычтем 62 из 1902, это даст нам 1840 год - 2 периода отделяют этот год от искомой даты. Долгота Урана из эфемерид на 15 октября 1840 года - 17 градусов 9 минут Рыб, 40 минут смещения возрастают за два периода до 80 минут. Вычтем это значение из 17 градусов 9 минут и получим 15 градусов 49 минут Рыб, что составит долготу Урана на 15 октября 1672 года.

    Эти и дополнительные периоды приводятся в следующей таблице:

    _____________________________________________________________

    Планеты Революции Годы Смещение Другие периоды в годах

    _____________________________________________________________

    Луна 254 19 Метонический 8-372-1040*# цикл

    Меркурий 318 79 +1°37'(а) 7-13-33-46-204*

    Венера 13 8 +1°32'(а) 235-243

    Марс 42 79 +1°34' 16-32147-205*

    Юпитер 7 83 +0°1'*

    Сатурн 2 59 +1°53' 206*

    _____________________________________________________________

    * не всегда точно такой

    # не относится к циклу эклиптики

    (а) непостоянное значение

    Три высшие планет обычно высчитываются с помощью других методов либо 1) первое возвращение в тот же градус (с поправкой плюс/минус показывающей отклонение от 360 градусов) через определенное количество лет; 2) сетки среднего годового движения:

    _____________________________________________________________

    Планеты Период Смещение Продвижение*

    _____________________________________________________________

    Уран 84у +1°4' 4°17'55''

    Нептун 164у +0°34' 2°11'55''

    Плутон 245у -0°29' 1°28'3''

    _____________________________________________________________

    *Среднее годовое продвижение, основанное на средней прецессии

    Физиология

    Рассматривая управляющие планеты (особенно планеты, которые управляют первым деканатом) и их аспекты, мы можем судить о гипо и гипер-активности различных физиологических функций:

    Солнце: Генерация жизненных сил, циркуляция, физический рост, расширение областей чувствительности.

    Луна: Интеграция, генерация, секреция.

    Меркурий: Нервные функции, рефлексы, волевое регулирование, координация движений.

    Венера: Внешнее проявление эмоций, фильтрация, венерические функции.

    Марс: Быстрый энергетический выплеск в стрессовых ситуациях; потребность тела в металлах.

    Юпитер: Питание и развитие, строение тела, образование гемоглобина и красных кровяных телец.

    Сатурн: Кальциевый обмен, закупорка сосудов, непроходимость, сочленение сухожилий, хрящей и костного аппарата.

    Уран: Электромагнетические силы, рост и длина костей.

    Нептун: Функционирование телепатических, психических или оккультных способностей, образование белых кровяных телец.

    Плутон: Баланс между анаболической и катаболической фазами метаболизма.

    Психология

    Планетарные влияния на психику следующие:

    Солнце: Индивидуальные способности; самосознание Я; индивидуальность, как нечто, отличающееся от личности. Жизненная энергия, которая истекает от Солнца через Солнечную систему, делает способным существование жизни и ее функций, вдыхает в человека сознание предназначения, понимание цели, и приводит одновременно к хорошим исполнительским и организаторским способностям. Солнечное влияние выражено в ощущении больших энергетических ресурсов, как у блестящих адвокатов; сильной индивидуальности, направленной на приобретение энергии. Солнце создает впечатление достоинства, величия, мудрости, авторитетности, возвышенно духовности. Находясь в заточении, это проявляется скорее через вдохновение, чем через интеллект. Благородство, мастерство, гордость, правдолюбие, творчество, жизнелюбие, сила, респектабельность. Приводит к сангвиническому темпераменту. Энергия, честь, слава, твердость, влияние. При поражении - хвастовство, деспотичность, церемонность и установка на помпезность и ритуалы.

    Луна: Высшие эмоциональные способности, такие как вера, доверие, надежда, милосердие, благоговение, мировая любовь. Инстинктивное мышление, природные желания с предпочтением материальных благ, внешние реакции на каждодневные события и то, что принадлежит дому и домашней жизни; настроение, которое флуктуирует между крайними точками оптимизма и пессимизма; неабстрактные идеи; нацеленность на конкретные цели и практические завершения; ум, который неустойчив и которому не хватает концентрации, который легко поддается внешнему влиянию; симпатии, но не благотворительность; уважение к старшим и забота о молодых; доброта, обходительность, любовь к животным; сильная потребность в чувстве защищенности и стремление к защите тех, кто не способен к самозащите; острый материнский инстинкт, не основанный на сексе; скромность, робость; экономность; восприимчивость; мечтательность; впечатлительность; изменчивость; личностный магнетизм; психические свойства; экстрасенсорная восприимчивость; флегматичность; непостоянство, пластичность, романтичность; психическая нестабильность; фривольность; лень; капризность; фантазерство (часто живут в воображении другую жизнь), медлительность (откладывание дел со дня на день).

    Меркурий: Конкретные мыслительные способности: восприятие размера, веса, формы, цвета, порядка, положения, движения; память; речь, интонации, фонетические вычленения; мышление, понимание, интеллект. Колебание, нерешительность перед лицом фактов; путаница в мыслях; мышление блестящее и легкое, но неустойчивое, скорее абстрактное, чем конкретное. Меркурий успешен в приобретении знаний ради знаний, часто далеких от практического применения или решения вопроса об истинности или ложности; он накапливает доказательства и собирает статистические данные для подтверждения своей точки зрения, любит аргументы и факты. Изощрен в ремеслах и хитер, утончен в умении использовать сложные профессиональные навыки. Любовь к литературе и литературность. Меркурий в высшем проявлении становится "чистым разумом", который, однако, знает так много обо всех сторонах предмета, что испытывает трудности при выводе заключений. Направленность его ментальности зависит от аспектируемых планет. Активность, исполнительность, впечатлительность, нервозность, ловкость, болтливость, остроумие, назойливость. Меркурианскими проявлениями являются литература, писательство, ораторское искусство, учение, память. При поражении может приводит к тщеславию, профанации, беспринципности, сплетничеству, забывчатости, стремлению к жульничеству.

    Венера: Психические способности: дружба, романтические увлечения, эмоции, любовь; эстетическое чувство, но не аналитическое; чувствительность к красоте человека и окружающего мира, украшениям, искусству; наслаждение элегантностью, комфортом и удовольствиями; хороший вкус; сексуальная чувствительность, но выборочная; родительский инстинкт; юношеская живость (детскость в этом случае лишь видимая); грациозность, склонность к плохому настроению и экстремальному проявлению чувств, которое приводит к саморазрушению в моменты депрессий. Высокая восприимчивость ко всему, что касается социальных дел. Часто неадекватная эмоциональная память. Утонченность, двойственность, спокойствие, очарование, темпераментность и страстность. Развитая чувствительность Венеры приводит к успехам в искусствах, музыке, юриспруденции, к спокойствию, милосердию, вере. При поражении склонность к экстравагантности и самооправданию, сладострастию и безвкусным украшениям; распущенность, безнравственность, леность, суетность.

    Марс: Жизненные способности: воинственность, предприимчивость, жажда действий, энтузиазм, страстная влюбчивость, смелость, страсть к погоням. Марс с трудом может обороняться или спокойно сдерживаться, неразборчив в сексе, тороплив и раздражителен, нетерпелив и груб. Он центр силы и энергии - либо хорошей, либо болезненной. Острый проницательный ум по отношению к физическому обустройству, концентрирующийся на средствах и методах чаще, чем на цели. Выступает с инициативами, самоуверен, стремиться к доминированию и не стремиться к взаимодействию, часто груб в отношении других людей. Динамические усилия - либо конструктивные, либо деструктивные. Бесстрашие, решительность, предприимчивость и наступательность. Любовь к семье и патриотизм в широком смысле, готовность к защите себя самого, своей семьи, страны или организации; сильное чувство товарищества и братства со всем человечеством, хотя оно проявляется через самоцентрализацию. Марс - сильный, активный, возбужденный, обычно неосторожный и деструктивный, знающий и высоко духовный. В норме ассоциируется с силой, активностью, амбициями, выносливостью, страстностью, отвагой, борьбой. При поражении Марс становиться жестоким, вздорным, сварливым, драчливым, эгоистичным, полным сарказма, грубым, вульгарным.

    Юпитер: Абстрактные и творческие способности: обобщение множества аспектов предмета, идеализм, сильное ощущение драматичности и желание служить обществу; связывает личность с глубокими суждениями и обобщенным смыслом. Юпитер склонен к оптимизму, порядку, гармонии; проповедует принцип экспансии и роста, который часто выражается в накоплении материальных благ, но без скрадености, которая свойственна Сатурну. Идеализм, благородство, баланс чувств и мышления, сердца и разума; здоровый оптимизм, преданность, хороший характер, великодушие, щедрость, темпераментность, коммуникабельность; любовь к человечеству, справедливости, философии; религиозные пристрастия, любовь к особенным ритуальным обрядам. Убежден в общественном характере его собственных мотивов и в том, что его суждения продиктованы милосердием. Любит красоту, так как она имеет отношение к величию и возвышенности. Способности к искусствам, особенно скульптуре. Склонен преодолевать сопротивление силой, но без личных оскорблений. Проповедует широкие взгляды, открытое мышление, прислушивается к доводам.

    Юпитер создает условия через которые могут быть выражены такие качества как: здоровье, как физическая гармония; закон, как социальная гармония, религия, как духовная гармония, но не как каналы для реализации интеллекта или средства делания денег. Он представляет суждение и силу в благожелательном смысле, везение, хорошую судьбу, достойную респектабельность. Хороший Юпитер - это благородство, экспансивность, гениальность, темперамент, жизненность, благожелательность, достоинство, самоконтроль. В случае поражения, - он приводит к гордыне, тучности, обжорству, экстравагантности.

    Сатурн: Конкретные творческие способности: аскетизм, практическая способность к достижению внешнего выражения через формы; хорошая организованность мышления для технических конкретных дисциплин, в которых необходимо уделять внимание деталям; предпочтение научным исследованиям, включая математические. Консервативный реалист, который отстаивает авторитетность опыта. Скрытный, некоммуникативный, осторожный, сдержанный, постоянный, лаконичный в выражении мыслей и чувств. Апостол правосудия, вершимого твердой рукой, карающей и беспристрастной; сильное чувство справедливости (особенно, несправедливости), прославляет обычаи и условности, даже когда реально выступает против них. Терпимый, предусмотрительный, осторожный благоразумный. Постоянный, необидчивый, но ревнивый. Его сила в личностном самоконтроле и неспособности к сильным аффектам. Стремление к отдельности и изоляции, серьезный взгляд на жизнь; склонность постигать все тяжелым трудом. Уклоняется от энергичных действий и напряжения, но обычно всегда находит больше, чем собственную часть из того, что нужно сделать. Его сильное чувство самосохранения является умышленно целенаправленным и держит эмоции под контролем, хотя его опыт размышлений очень мощный и более полный, чем у других знаков.

    Если Уран показывает силу, когда угрожают его свободе, а Марс - когда просыпается страсть, Сатурн - холоден, медлителен, рассудочен, но он неумолим, когда окончательно просыпается. Его жизненным ориентиром является положение руководителя, где он выполняет свои обязанности с тираническим консерватизмом. Обычно реакционер и полон "святой веры". Робкий, скрытный, осторожный, тяжелый, постоянный, ограниченный, твердый. Когда Сатурн поражен, это приводит к развитию жадности, материализма, ультраконсерватизма, пессимизма и фатализма, ограничению рамками традиций врожденных способностей.

    Уран: Иконоборнеческие тенденции, воплощенные в отстраненные и необычные способы и подходы. Воображение - конструктивное или бесплодное. Резкая реакция против всего, что ограничивает его свободу и свободный выбор мышления и действий. Стремление к независимости любой ценой; нетерпимость к контролю любого рода, очень мало прислушивается к авторитетам. Настойчивая самоуверенность, доходящая до чрезмерности, стремление к самореализации, интерес к научным и религиозным принципам; изобретательность. Альтруист, настойчив в преодолении материальных обстоятельств, не придерживается традиций, подчиняется внезапным изменениям установок. Организатор, инициатор, научный изыскатель, придерживающейся материалистической линии. Оригинальность со склонностью открывать новые Земли, начинать новые завоевания, выдвигать новые идеи, использовать новые методы, отказ от установленных традиций и презрение к традиционной морали. Хорошие способности к механике и исполнительность приводит к успехам в инженерном конструировании.

    Безошибочное ощущение мотивов других людей часто приводит к занятиям спиритизмом. В большей или меньше степени чужд своим родственникам. Движется спонтанно, подчиняясь внутренним импульсам (такого рода импульсивность обычно квалифицируется как эксцентричность).

    Уран представляет высшую октаву Меркурия. Часто ошибается в знании собственного разума, но продвигается благодаря предвидению обстоятельств. Часто фаталист, который рассматривает свою судьбу по "ту сторону" собственного контроля. От природы склонный к переменчивости, импульсивности, героике, пророчествам, попадая под внешнее давление, становиться эксцентричным, анархичным, фанатичным и даже страдает комплексом неполноценности. В целом Уран можно назвать планетой науки, изобретений, авиации, электроники и астрологии.

    Нептун: Социальное беспокойство. Действует увлекаемый иллюзиями и непостижимыми эмоциями, о которых мы знаем так мало. Поддерживает потерявших надежду и позволяет себе хитросплетения, хотя обычно из лучших чувств, любит тайны. Действия диктуются сильными, но необъяснимыми мотивами и направлены на невидимые непостижимые цели; стремится к гармонии, симпатии, симметрии; ритму, поэзии и танцам, которые являются поэзией движений, со страстной любовью к струнным инструментам. Часто болезненен и эротичен. Для Нептуна свойственна тонкость ощущений, желаний, эмоций; воображение, эстетичность, интуиция; психические способности или экстрасенсорное восприятие. Когда поражен становится невротичным, драматизирует себя, подвержен внушению и самообману. По любому поводу может нарушить данное слово. Может проявлять склонность к однообразно жизни, но все же часто преуспевает в делах, требующих большой интуиции и мыслительного напряжения. Нептун считают высшей октавой Венеры.

    Плутон: Социальные побуждения. Организует группы, как инструмент, с помощью которого можно отсечь паразитические наросты на политическом теле, в ходе реконструкции общества в более альтруистическом направлении. Завися от духовного развития его Плутон добивается и будучи индивидуалистом становится лидером благотворительных организаций. Основатель новых организаций человеческого благосостояния и отношений, профессиональных организаций или профессиональных союзов, через которые добивается лучших социальных условий. При поражении становится лидером гангстеров или рэкетиров. Плутон дает стимул к великой литературе или драматическому развитию, которое оказывает влияние на его работы. Плутоническая вера рассчитывает получить плоды через успешное развитие. Испытывает полное равнодушие к установленным авторитетам или законным властям, за исключением тех, кто управляет для всеобщего блага. Даже при пораженном Плутоне, его легче активировать с помощью чувства благородного негодования в интересах общества, чем с помощью личной мстительности.

    ПОЛУДУГА

    Участок видимого дневного пути небесного тела, на протяжении которого оно остается над горизонтом, от его восхода до захода, называется дневной дугой этого небесного тела; поэтому половина дуги от горизонта до середины неба - это дневная полудуга. Другая половина, большая часть которой под землей, это ночная дуга, а половина ее - ночная полудуга. Солнечная полудуга, дневная или ночная, если Солнце находится в 0о Овна или в 0о Весов, равна шести часам, или 90о. В другие времена года одна из дуг больше другой в зависимости от времени года и широты места. Самое большое различие между ними возникает при высокой северной или южной широте и при Солнце в 0о Рака или в 0о Козерога. Полудуга обычно измеряется в градусах прямого восхождения, проходящих над меридианом; иногда может выражаться в единицах времени.

    ПОЛЯРНОСТЬ

    1. Точка Зодиака, противоположная зодиакальному положению Солнца; используется при рассмотрении возможности гармонизации двух карт.

    2. Противоположность двух знаков Зодиака, дополняющих друг друга. Поэтому знаки огня и воздуха, как и воды и земли, считаются более гармонично сочетающимися, т. к. принадлежат к одной полярности. Поляризация двух групп путем поляризации соответствующих элементов из каждой группы иллюстрируется в "печати Соломона" - шестиконечной звезда, образованной наложением друг на друга двух треугольников.

    3. Лео называл так отношение между положениями Солнца и Луны, соответственно, полярными знаками в этом смысле оказываются знаки, в которых в данной карте находятся Солнце и Луна.

    Веймс характеризовал полярности знаков следующим образом:

    Знаки Коренной инстинкт /

    Простой инстинкт

    -----------------------------------------------------------------------------------------------------

    Электрические: Овен и Весы добывание пищи /

    восприимчивость

    Кристаллические: Телец и Скорпион воспроизводство /

    созидание

    Энергетические: Стрелец и Близнецы подражание /

    мимикрия

    Твердое сост.: Рак и Козерог предусмотрительность /

    приобретательство

    Газообразные: Лев и Водолей коммуникация /

    симпатия

    Жидкое: Дева и Рыбы стадность /

    служба

    ----------------------------------------------------------------------------------------------------

    ПОРАЖЕНИЕ

    Неблагоприятно аспектированный. Применяется по отношению к а) любому дисгармоничному аспекту к планете; б) любому аспекту, в особенности к соединению, параллели, квадрату или оппозиции со злотворной планетой. Некоторые источники считают, что чувствительный радиус каждого куспида дома также может быть поражен.

    ПОЧЕСТИ

    Символизируются Солнцем и МС и их радикальными аспектами. На почести указывают светила в углах и хорошо аспектированные, Юпитер на Асценденте или на МС. Сатурн в таком же положении может лишать почестей, но может воздавать строго по заслугам. Восходящие планеты показывают стремление к почести и амбиции; результат же зависит от того, какая планета первой достигает кульминации. Если большинство планет расположены восточнее по отношению к Солнцу и западнее по отношению к Луне, это указывает на авторитет и богатство. Термин редко используется современными источниками.

    ПРАВОСТОРОННИЙ АСПЕКТ

    Аспект, который высчитывается в обратном направлении (противоположном порядку расположения знаков Зодиака); при правостороннем аспекте аспектируемое небесное тело находится выше аспектируемого, при этом аспектирующее тело всегда более быстрое, чем аспектируемое и находится "впереди" по порядку следования знаков Зодиака.

    Термин был введен Птолемеем. Древние отдавали предпочтение правосторонним аспектам, считая их сильнее левосторонних. Сегодня некоторые различия могут объясняться эффектом Доплера, который фиксируется спектроскопом: излучение тела, которое удаляется, смещается к красной части спектра, а излучение приближающегося тела смещается к фиолетовой части спектра. Поскольку правосторонний аспект формируется на возрастающей дистанции и небесные тела расходятся - его можно рассматривать как смещение к красному краю спектра, который связан с энергией Марса. Левосторонний аспект формируется на убывающей дистанции и небесные тела сходятся - его можно рассматривать как смещение к фиолетовому краю спектра, который связан с энергией Венеры и Юпитера. Используя этот подход можно определить, какой из аспектов правосторонний или левосторонний - наиболее действенен в зависимости от природы планет.

    ПРЕДСКАЗАНИЯ В МУНДАННОЙ АСТРОЛОГИИ

    Тот факт, что предсказания по карте рождения часто оказываются правильными, как бы служит основанием фаталистической философии, отрицающей дар свободы воли и самоопределения.

    Хотя на самом деле высокая точность прогнозов свидетельствует лишь о том, что в большинстве случаев люди позволяют себе руководствоваться эмоциями, а не разумом, однако лишь в сфере мунданной астрологии, имеющей дело с массовой реакцией больших политических или географических групп, предсказания не способствуют распространению вредной философии.

    Прогнозы мунданной астрологии не могут принести больше вреда, чем прогнозы, основанные, например, на социологических опросах Гэллопа или на опыте и соображениях политических экспертов. Даже метеорологи часто ошибаются, хотя в среднем их прогнозы вполне удачны, а ведь они используют эффективную коммуникационную систему для заблаговременного предупреждения об изменениях, корни которых должны лежать в определенных космических условиях. Предсказание погоды, поэтому не более и не менее законны, чем прогнозы мунданной астрологии. Основываются ли прогнозы на пути затмения, на карте ингрессии или новолуния или же на национальной карте, построенной для какого-то предполагаемого момента начала или основания, подтверждаются они или не подтверждаются последующими событиями, верны они или ошибочны, главное - они не приносят вреда. Реакция масс в основном следует космическим тенденциям по той же причине, по какой всегда лишь меньшинство поступает по-настоящему правильно. С переходом же к отдельному человеку астрология может принести пользу, только если будет учить, что человеку присуща способность (которой, однако, надо воспользоваться) противостоять неблагоприятным стремлениям и работать в гармонии с благоприятными. Поэтому будущее значение астрологии базируется на готовности астрологов противостоять всему, что пахнет ворожбой, посвятить себя диагностированию условий и разработке терапевтических формул мышления, рассчитанных на освобождение людей от подчиненности чисто эмоциональным побуждениям.

    ПРЕДСКАЗАТЕЛЬНАЯ АСТРОЛОГИЯ

    Ветвь астрологии, имеющая дело с "дирекциями" - методами оценки будущего. При рассмотрении этой ветви в полной мере встает проблема судьбы и свободы воли и сразу обнаруживается различие между "экзотерическим" и "эзотерическим" астрологом. Первый - фаталист, убежденный, что всегда находится под угрожающей властью собственной судьбы, что вся жизнь предопределена ему в карте и не доступна контролю с его стороны; здесь нет места ни перевоплощению души, ни непрерывности существования и никакого представления о цели - поскольку жестокая или добрая Судьба против воли ввела его в жизнь и дала окружение, которое он не выбирал. Второго же поддерживает убеждение: что человек посеет, то и пожнет. Его девиз: "Познай себя", и он способен так его "посеять", чтобы собрать урожай осознания собственных желаний. Именно отсюда следует, что все "дирекции" должны быть определены, отсюда и все правила, основанные на высказывании, что звезды могут склонять, но не принуждать, и представление, что астрология определяет космические условия, но Человек способен их сознательно контролировать.

    Одно историческое предсказание, представляющее интерес в период мировой истории, когда пишутся эти строки, относится примерно к 1660 году и приписывается Монаху Жану. В нем говорится, что в двадцатом столетии "земля Черного Орла (Германия) вторгнется в страну Петуха (Франция), а Леопард (Англия) устремится на помощь Петуху. Черный Орел будет терзать своих противников и доведет их почти до поражения, но отвернется, прежде чем покончить с ними, чтобы напасть на Белого Орла (Россию). Начнется такая ужасная борьба, что трудно описать словами, когда мертвые будут громоздиться кучами высотой с города. Нация Черного Орла (называемая в предсказании также страной Лютера), наконец, не выдержит, лишится всего своего оружия и будет разделена на двадцать два отдельных государства. Тогда, наконец, наступит долгожданный истинный золотой век человечества".

    ПРЕЦЕССИЯ

    ПРЕЦЕССИЯ - форма Земли близка к эллиптической: приплюснутость с полюсов и вытянутость в области экватора. Гравитационное воздействие Луны и Солнца на экваториальную выпуклость заставляет ось вращения Земли покачиваться, описывая конус в пространстве. Период этих нутаций колеблется в диапазоне от суток до года. Аккумулируясь нутации вызывают Солнечно-Лунную прецессию с очень большим периодом. Стоквел показал, что средний период Солнечно-Лунной прецессии равен 25 694,8 года. Именно благодаря этой прецессии полярная ось Земли в разное время направлена на разные звезды. Таким образом в 2102 году Северный полюс будет почти точно указывать на Полярную звезду. Данные астрономического характера свидетельствуют, что новый цикл Полярной процессии начался между 25 и 28 годами нашей эры.

    Если измерить попятное движение линии пересечения экватора и эклиптики по отношению к гипотетической фиксированной эклиптической плоскости, то его период будет совпадать с периодом прецессии полюсов. Эта линия называется линией равноденствий - 0 градусов Овна и Весов - основание Подвижного Зодиака.

    Примерно в 254 году до нашей эры Подвижный и Фиксированный Зодиаки совпадали. Начало Эры Рыб многие связывают со средней точкой во времени между этим годом и годом распятия и воскресения Христа (28 г. н.э.) - 113 годом до нашей эры. Если это так, то Эра Водолея началась около 1906 года. Весьма примечательно, что большой кардинальный крест основных планет, имевший место во времена Христа (25 г. н.э.), вновь появился на небе 11 января 1910 года: Марс и Сатурн снова были в Овне в оппозиции к Юпитеру и в Весах, а Уран и Нептун поменялись местами, Уран оказался в Козероге, а Нептун в Раке. Вместо Полнолуния на линии Юпитер - Сатурн было Новолуние в соединении с Ураном - планетой Новой Эры, а Меркурий и Венера находились в Водолее в прямом движении. В 25 г. н.э. Нептун стоял в Козероге, а Меркурий и Венера были в Рыбах, в ретроградном движении.

    ПРИВЛЕЧЕНИЕ (аффинитет)

    Связь путем взаимного привлечения. Солнце считается в аффинитете со всеми планетами, Марс - с Венерой в магнетическом или физическом смысле, Венера с Юпитером - в филантропическом смысле, Венера с Меркурием - артистически.

    ПРИМУМ МОБИЛЕ

    Самая дальняя, десятая небесная сфера у древних, несущая и перемещающая при своем суточном движении все фиксированные звезды. Это чисто Птолемеевское представление, использованное в теории солнечной системы Коперника, в которой, однако, эта сфера вращается вокруг Солнца, а не вокруг Земли. С точки зрения астрологии, имеющей дело с влиянием видимых движений вокруг Земли, обусловленных собственным ее движением, это представление остается столь же справедливым сегодня, как и во времена Птолемея.

    ПРОГНОЗ

    Первоначально - синоним предсказания, но получил более умеренное значение "возможность исхода". Астрологи, придерживающиеся доктрины свободной воли и стремящиеся оказать помощь при кризисе, а не мистифицировать и поражать, предпочитают эту терминологию.

    Медицина достигла респектабельности, используя безличный подход. Астрология может с выгодой превзойти ее в соперничестве, используя индивидуальный подход.

    ПРОГРЕССИВНОЕ СОЛНЕЧНОЕ ВОЗВРАЩЕНИЕ

    Карта, подобная карте солнечного возвращения, строящаяся на момент возвращения Солнца точно в положение, которое оно занимало в час, эквивалентный часу рождения, на дату, определенную путем прибавления одного дня к дате рождения для каждого года жизни вплоть до года, для которого рассчитывается данная карта прогрессивного солнечного возвращения. По рассчитанной долготе Солнца с помощью эфемерид данного года рассчитываются положения планет, аспекты, транзиты, затмения и новолуния в важных местах карты прогрессивного солнечного возвращения, которые, по мнению многих авторов, имеют очень важное значение.

    ПРОГРЕССИИ

    Один из методов развертывания, состоящий в составлении карты на определенные моменты времени после данной основной (радикальной или радиксной) и сопоставлении последующих карт с основной. В астрологии личности (астрологии рождения) принято составлять прогрессивные гороскопы из расчета, что день движения планет после рождения соответствует году жизни. Таким образом, гороскоп, составленный на 1-й день после рождения (время то же, что время рождения), указывает события и влияния, которые должны иметь место около 1 года жизни ребенка, на 20-й день - 20 год жизни и т. д. Прогрессии Луны, движущейся достаточно быстро, указывают влияния с точностью до месяца, считая 2 часа движения Луны за месяц жизни.

    Принцип вычисления прогрессий противоположен принципу дирекций: если там дуга является мерой и определяет время, то здесь время (измеряемое в соответствующем масштабе, как правило, день за год) является мерой и рассматривается положение планет (иногда и Asc и МС) в заданное время.

    ПРОМИТТОР

    Планета, к которой может быть определена дирекция сигнификатора, в результате чего образуется аспект между "прогрессивным положением" сигнификатора и "положением при рождении" промиттора, обещающий определенные события или условия, соответствующие данной дирекции сигнификатора.

    ПРОПОРЦИОНАЛЬНЫЕ ДУГИ

    Дополнительные чувствительные градусы, предложенные Сефариалом исходя из теории, что каждая планета имеет точки влияния, расположенные симметрично, то есть на одинаковом с ней расстоянии, но с противоположной стороны от радикальных Солнца, Луны, Асцендента и MC. Поэтому пропорциональная дуга Венеры в 19о Овна к Солнцу в 5о Овна приходится на 21о Рыб, где ее влияние будет ощущаться, когда в этой точке будет новолуние, или дирекционная Луна, или транзит какой-либо планеты. Каждая планета имеет пропорциональные дуги к Асценденту и MC, что дает 9 точек; еще 8 точек образует каждая планета с Солнцем и Луной, всего 34. Когда таким образом реализуется влияние планет, оно, видимо, активизирует дела того дома, в котором оказывается дуга. Это развитие теории конверсивных дирекций.

    ПРОФЕКЦИИ

    Термин использован Птолемеем применительно к последовательно восходящим знакам, а, следовательно, вместе с ними Солнца и других сигнификаторов, со скоростью один знак в год, или 2о30' в месяц. Вначале следует изучить правила определения Хилега, или градуса Хилега. Определив его, перемещайте его на 30о в год. Имея в виду, что год от вашего третьего дня рождения до четвертого является вашим четвертым годом, продолжайте следующим образом: пусть профекционным числом будет начало года в ваш 27-й день рождения с Хилегом в 15о Рыб. 28 знаков минус 24 - два круга - составляет 4 знака, следовательно, годовая профекция располагается между 15о Рака и 15о Льва. Таким образом, хронократорами 28-го года становятся Луна и Солнце. См. Дирекции.

    ПРЯМАЯ СФЕРА

    Сфера, в которой все экваториальные параллели располагаются под прямым углом к горизонту, в которой экватор является главной вертикалью (prime vertical), а полюса лежат на горизонте. Дни и ночи здесь всегда одной продолжительности. Любая точка экватора имеет зенит в прямой сфере.

    ПРЯМОЕ ВОСХОЖДЕНИЕ

    Расстояние, измеряемое вдоль небесного экватора на восток от точки весеннего равноденствия; иногда определяется как расстояние вдоль круга склонения. См. Небесная сфера.

    ПТОЛЕМЕЯ АСТРОЛОГИЯ

    "Тетрабиблос" Птолемея можно охарактеризовать следующим образом:

    1. Ценная доныне философия астрологии.

    В этом смысле его работа великолепна. Он указывает на важность соображений относительно образования и окружения, как смягчающих моментов при определенных трактовках астрологических факторов; на важность продолжительного изучения для высказывания основательного суждения. Он указывает также на ущерб, наносимый всем наукам шарлатанами, употребляющими свои малые знания ради личной выгоды. Его соображения по этому поводу столь актуальны, что кажутся высказанными сегодня.

    2. Компиляция знаний из "древних" источников, собранная и систематизированная для практического употребления - прекрасная редакторская работа.

    Он показывает, что хотя астрология прошла большой путь, интерпретации страдают от недостатка знаний механизмов, посредством которых действуют астрологические влияния, - и это знание он стремится предложить.

    3. Попытка дать всему этому научное обоснование с точки зрения тогдашних знаний астрономии и физики.

    Однако вместо прояснения он запутывается в лабиринте поверхностного, сложного и противоречивого.

    Чтобы разобраться в его доктринах, нужно понимать, как он представлял себе устройство небесной сферы. Вокруг Земли расположены десять сфер по одной для Луны, Меркурия, Венеры, Солнца, Марса, Юпитера, Сатурна. На этих сферах планеты "борются с перводвигателем". На восьмой сфере находятся два небольших круга, дающих начало Овну и Весам, которые "дрожат и вибрируют" - без сомнения, указание на необъяснимое в то время явления прецессии. На девятой сфере "кристаллизуются водные небеса", и ни одна звезда там не обнаружена. И над всем этим, как стальной обруч на колесо, - десятая сфера, "перводвигатель", который своей превосходящей силой движет все в суточном вращении с востока через меридиан к западу. Необходимо иметь в виду, что все, что Птолемей знал об истинных или орбитных движениях планет - это что они безуспешно борются против принуждающей силы "объемлющего" - в данном случае очень точное слово. В его системе все понятия основаны на видимых движениях, он знал только видимые движения. Поскольку движения Солнца быстрее, чем движение любой из больших планет, они в самом деле "отделяются" от Солнца в направлении часовой стрелки, восходя и кульминируя на вершине неба. Малые планеты действительно никогда не отходят в кульминировании далеко от Солнца, следовательно, они разделяются в зависимости от того, поднимаются ли они утром перед Солнцем или садятся вечером после захода Солнца. Птолемей приписывал особую важность возможности для планет "подняться и светить", когда Солнце находится под горизонтом: он не знал, что октаву видимого света следует расширить до 30 октав света невидимого, инфракрасного, ультрафиолетового, создающего магнитное поле вокруг Земли.

    Особую проблему для него составило движение Луны. Он полагал, что восточные и утренние планеты поднимаются к Солнцу, западные и вечерние - к Луне; поэтому он отдавал предпочтение планетам, ориентальным по отношению к Солнцу и акцидентальным по отношению к Луне: в этом положении имеется больше всего возможности светить перед восходом Солнца и после захода Луны. Сейчас можно сказать, что хотя его основания не значимы сегодня, тем не менее, стеллиум планет, окруженных с востока Солнцем и с запада Луной действительно выглядит мощно. Можно предположить, что дело касается прибывающей Луны; но Птолемей не имел представления об истинном движении Луны.

    Что касается самого Солнца, то нужно было объяснить, почему оно также наиболее влиятельно в квадранте между Асцендентом и МС, так что ему был приписан иной тип "восточности" - "ин мундо". Оно считалось наиболее влиятельным в трех домах, по которым оно кульминирует к МС. Но поскольку то же самое должно происходить на другой половине, когда оно опускается на западе и движется к восходу на другой стороне, то IV, V и VI дома также считались "восточными". Таким образом, Солнце могло быть "восточным" "по отношению к горизонту" или "ин мундо"; в остальных двух квадрантах оно считалось западным.

    Сейчас эти термины не нужны, потому что мы может лучше объяснить те же вещи. Речь идет о соотношении между геоцентрическими и "солярными" домами. Мы знаем, что планета в X, XI и XII геоцентрических домах получает дополнительную силу благодаря "элевации" - что Птолемей описывал в терминах "утренняя" или восточная "ин мундо". А сила планеты в X, XI и XII солярных домах соответствует тому, что он описывал как "ориентальность по отношению к Солнцу".

    Еще одно следствие привязанности Птолемея к видимости - его разделение знаков на равносильные, властвующие и подчиняющиеся. Равносильными являются знаки, вершины которых находятся на равных расстояниях от меридиана. Они оба либо видимы, либо невидимы, так что одинаково слабы или одинаково сильны. Те же, которые находятся на разном расстоянии, различны в этом отношении - один в темноте, другой на свету; тот, который находится над горизонтом - властвующий, под горизонтом - подчиняющийся. Это различение имеет смысл, лишь, когда в этих знаках находятся планеты; оно значимо лишь для определения того, какая сторона аспекта более влиятельна. Планета в "элевации" сильнее в отношении положения по дому, - что не имеет отношения к положения по знаку.

    Птолемей считал секстили и тригоны гармоничными, поскольку они связывают знаки одного "пола", а квадрат дисгармоничным, поскольку он связывает знаки разной "природы или пола". Может показаться, что в своей попытке связать все блестящие находки в единую систему Птолемей является предшественником Фрейда, - поскольку он также стремится все свести к "полу". Впрочем, это лишь внешнее сходство: "мужское" и "женское" для Птолемея - лишь термины, обозначающие полярность, позитивное и негативное в их взаимодействиях, или активное и пассивное. Более того, у Птолемея можно видеть оттенок "счастливого" и "несчастливого", присутствующий в этой терминологии. Впрочем, уже современники, по словам самого Птолемея, высказывали сомнения в обоснованности этой терминологии. Однако для него она была весьма существенной: только так он мог оправдать и объяснить свою систему достоинств и слабостей, а также дать трактовку домов и знаков, не занятых планетами (нужно добавить, что Птолемей не мог ничего знать о транзитах, которые "оживляют" незанятые дома).

    Поскольку Солнце и Луна имеют наибольшую высоту в трех измерениях (в пространстве) при северном склонении в Раке и Льве, им приписывается владение этими знаками. Влажная Луна женского рода, ей дается женский четный знак, а сухое Солнце - мужского рода, ему приписывается нечетный мужской знак. Остальные планеты получают по знаку с каждой из сторон, чтобы иметь возможность сочетаться и с Солнцем, и с Луной. Поскольку Меркурий не отходит от Солнца дальше, чем на один знак, ему даются Близнецы и Дева; женская Дева - его "ночной" дом, мужские Близнецы - "дневной" дом. Венера, не отходящая от Солнца дальше, чем на два знака, соответственно следует за Меркурием, далее Марс, потом Юпитер. Наиболее отдаленный холодный Сатурн получает два остающихся знака, также влажный женский в качестве "ночного" дома и сухой мужской - в качестве "дневного" дома. Из этой организации появляются солнечные и лунные полукруги: от Водолея до Рака планеты "поднимаются" к Луне в порядке знаков, а от Козерога до Льва - к Солнцу против порядка знаков.

    Далее появляются мужские и женские квадранты, знаки, дома, планеты. Подчеркивается благоприятность и неблагоприятность сочетаний (мужская планета в женском знаке и наоборот).

    Несмотря на всю запутанность системы Птолемея и ее устарелость, не следует забывать, что его философия астрологии служила путеводной звездой в течение веков, а его компиляторская работа сохранила для нас множество жемчужин древней астрологии.


 Р
  • РАXУ
  • РАВНОДЕНСТВИЯ ТОЧКИ
  • РАДИКАЛЬНЫЙ
  • РАДОСТЬ
  • РАЗЛИЧНЫЕ МЕСТА
  • РЕКТИФИКАЦИЯ
  • РЕТРОГРАДНОЕ ДВИЖЕНИЕ
  • РЕФРАКЦИЯ
  • РЕЦЕССИОННЫЕ ДИРЕКЦИИ
РАXУ

РАXУ

Санскритское название Головы Дракона (Северного лунного узла). В индийской мифологии Раху - Дайтья (демон), обладающий придатком, вроде драконьего хвоста; он сделал себя бессмертным, утащив у богов немного Амриты - эликсира божественной жизни, который они добыли пахтаньем океана. Не имея возможности лишить его бессмертия, Вишну прогнал его с Земли, сделав из него созвездие Дракона. Голову его назвали Раху, а хвост - Вету; астрономически - восходящий и заходящий узлы Луны. Используя свой придаток как оружие, он ведет разрушительные войны с Солнцем и Луной, которые донесли о его воровстве; он затемняет их во время затмений. Предполагается, что эта притча имеет мистическое, оккультное значение (см. Лунные узлы).

РАВНОДЕНСТВИЯ ТОЧКИ

Точки пересечения плоскости эклиптики с плоскостью экватора. В некотором отношении аналогичны лунным узлам.

РАДИКАЛЬНЫЙ

1. Положение в карте рождения, в отличие от прогрессивного, дирекционного, транзитного и пр.;

2. В хорарной астрологии - карта, которая в состоянии дать однозначный ответ на поставленный вопрос.

РАДОСТЬ

"Радость" - термин, применявшийся древними источниками для обозначения сходства между определенными планетами и знаками, не обязательно исходя из их "достоинств", значение которого утеряно во тьме веков. Но были попытки придать ему конкретный смысл. Согласно одной теории, планета может быть в радости, если, будучи сама в слабости, она "сочувствует" другой, которая получает достоинства. Так, Сатурн может быть в "радости", если Марс находится в Козероге, которым Сатурн управляет, и где Марс в экзальтации и поражает противоположный Рак, управляемый Луной. Он также в "радости", если Меркурий находится в одном из его тригонов, поскольку знаки, которыми они (Сатурн и Меркурий) управляют, находятся в одинаковых тригонах (Козерог и Дева - земля, Водолей и Близнецы - воздух). Он (Сатурн) также в "радости", если Венера находится в одном из своих знаков, поскольку они также соответствуют тригонам знаков Сатурна (Телец - Козерог, Весы - Водолей). Злотворная планета в "радости", когда другая злотворная планета поражает Солнце, Луну или одну из благотворных планет, находящихся в достоинстве. Далее, Юпитер в "радости", когда Солнце входит в один из управляемых им знаков (Стрелец или Рыбы), или в Рак, где Юпитер в экзальтации, или, по меньшей мере, когда Солнце в одном из знаков его (Юпитера) тригонов - огня и воды, также, когда Луна или Марс находятся в них. Марс в "радости", когда Солнце в экзальтации, когда Луна в своем знаке или когда Сатурн в Козероге, Марс в "радости" от того, что он расположен во Льве, поскольку Марс и Лев - огненной природы. Такое значение термина принадлежит эпохе, когда писатели-астрологи были больше поэтами, чем учеными. Короче говоря, планета в "радости", когда другая планета расположена в одном из ее достоинств.

Предполагалось и другое значение термина: планета "радуется", находясь в определенном доме: Сатурн в XII, Юпитер в XI, Марс в VI, Венера в V, Меркурий в I, Солнце в X, Луна в III. Говорится также, что Солнце и Юпитер в "радости" в домах друг друга, так же как Сатурн и Меркурий, Венера и Луна. Все эти добавления создали термину дурную славу, и он в общем не используется современными астрологами. Можно было бы предложить оставить за этим термином значение того же типа, каково значение достоинств и слабостей по знакам, - но для домов.

РАЗЛИЧНЫЕ МЕСТА

Термин, иногда применяемый к разности между направлениями при восходе Солнца и при закате. Видимо, говорит о попытке учесть факт горизонтального параллакса. Термин редко используется современными авторами.

РЕКТИФИКАЦИЯ

Уточнение или исправление данных о моменте рождения (неизвестных или искаженных). Ректификация может основываться на:

1. "Пренатальной эпохе" - дуге движения Луны, которая по Е.Х. Бейли должна находиться в определенных отношениях с Асцендентом при рождении;

2. Сопоставление положения планет по домам и характера и обстоятельств жизни человека;

3. Датах важных событий, исчисляемых по дирекциям: несчастные случаи, болезни, смерть родителей, получение наград, почестей, женитьба, рождение ребенка.

Предлагались и другие методы, но они не получили общего одобрения.

РЕТРОГРАДНОЕ ДВИЖЕНИЕ

Видимое движение планеты "назад" по Зодиаку.

В древности ретроградные планеты в карте рождения рассматривались как слабые. Логично, однако, предположить, что действие злотворных планет скорее усиливается, если они ретроградны.

Предполагают, что ретроградная транзитная планета легче развивает свои негативные качества. Впрочем, можно предположить, что нет ничего плохого в том, что планета движется по дуге, только что ею уже пройденной - за исключением того, что будущее остается неопределенным. В некоторых случаях это может означать временную задержку событий, которая компенсируется, когда планеты принимают прямое направление движения.

Вильсон говорит о ретроградном Марсе как о Марсе в перигее (противостоянии), приписывая ему указания на грабежи, ужасные убийства и бедствия.

Следует иметь в виду, что периоды замедленного движения, стационарности (первой и второй остановки, медленного, но ускоряющего движения) - важные моменты в движении планеты. Следует также иметь в виду (при рассмотрении транзитов и прогрессий) тройное прохождение планеты над определенными точками, что может выразиться в трех событиях одного типа или в тройной силе события. В связи с этим можно разделить путь движения планеты на "дугу продвижения" (на которой планета проходит только один раз) и "дугу ретроградности" (три раза).

Для внешних планет в середине дуги ретроградности имеет место оппозиция с Солнцем; в середине дуги продвижения имеет место соединение с Солнцем. При оппозиции планеты с Солнцем Земля ближе к ней на величину диаметра своей орбиты: она находится между данной планетой и Солнцем. Для внутренний планет Земля никогда не оказывается между ними и Солнцем, так что они никогда не оказываются в оппозиции к Солнцу. Верхнее соединение малых планет с Солнцем имеет место, когда Земля и планета находятся по разные стороны Солнца, в середине дуги продвижения; нижнее - кода планета проходит между Солнцем и Землей, в середине дуги ретроградности.

РЕФРАКЦИЯ

Термин, используемый в хорарной астрологии. Означает, что одна из двух планет, которые подходят к некоторому аспекту друг с другом, становится ретроградной и отходит до того, как аспект становится точным. Это считается указанием на то, что переговоры не придут к счастливому концу.

РЕЦЕССИОННЫЕ ДИРЕКЦИИ

Термин, введенный Харвусом для системы пренатальных дирекций, в которых каждый день до рождения приравнивается к году жизни после рождения.


 С
  • САРОС
  • САТУРН, ДОГОНЯЮЩИЙ ЛУНУ
  • СВЕТИЛА
  • СВОБОДНАЯ ВОЛЯ
  • СВОБОДНЫЙ УХОД
  • СЕВЕРНОЕ СИЯНИЕ
  • СЕМЬ
  • СЕРЕДИНА НЕБА
  • СИГНИФИАТОР
  • СИЗИГИЯ
  • СИНИСТЕР
  • СО-СИГНИФИКАТОР
  • СОБАЧЬИ ДНИ
  • СОБАЧЬИ ЗВЕЗДЫ
  • СОБИРАНИЕ СВЕТА
  • СОЖЖЕННАЯ ПЛАНЕТА
  • СОЗВЕЗДИЯ
  • СОЛНЕЧНАЯ РЕВОЛЮЦИЯ (возвращение)
  • СОЛНЕЧНАЯ СИСТЕМА
  • СОЛНЕЧНЫЕ ЛУЧИ
  • СОЛЯРНАЯ ФИГУРА
  • СОЛЯРНЫЙ ЭКВИЛИБРУМ
  • СПЕКУЛУМ
  • СРЕДИННАЯ ТОЧКА
  • СРЕДНЕЕ ВРЕМЯ
  • СРЕДНЕЕ ДВИЖЕНИЕ ПЛАНЕТЫ
  • СТАЦИОНАРНОСТЬ
  • СТЕЛЛИУМ
  • СТОЯНКИ
  • СУДЬБА
  • СФЕРА АРМИЛЛЯРНАЯ
  • СХОЖДЕНИЕ

САРОС

1) Халдейская и вавилонская интерпретация цикла в 60 дней как 60 лет. 2) 60 шестидесятилетий, или 3600 лет. 3) Лунный цикл из 6585.32 дней - 223 новолуния, или 18 лет 11 1/3 дней. В течение этого времени центры Солнца и Луны возвращаются настолько близко к прежним относительным расположениям, что затмения в следующий период происходят в примерно той же последовательности, но зона их видимости сдвинута на 120о к западу. (см. Затмения).

Поскольку Узел отступает на 19,5о в год, Солнце встречается с тем же узлом через каждые 346,62 дня, что составляет эклиптический год. Он не совпадает с лунными периодами, Солнце движется позади узла на градус в день до тех пор, пока Луна не достигнет с ним соединения или оппозиции. Таким образом, либо солнечное, либо лунное затмение может произойти до или после того, как Солнце достигнет Узла, либо то и другое произойдет до и после этого события. Если новолуние произойдет в течение 2 или 3 дней до или после того, как Солнце достигнет Узла, это может не сопровождаться лунным затмением, как это было 3 декабря 1918 года и 29 мая 1919 года.

Если новолуние или полнолуние произойдут в период от 4 до 9 дней до того, как Солнце достигнет Узла, то вначале будет лунное затмение, а затем солнечное, или же наоборот. Если новолуние произойдет в период от 10 до 12 дней до того, как Солнце достигнет Узла, может иметь место серия из трех затмений: солнечное перед Узлом, лунное на Узле и еще одно солнечное, когда Солнце пройдет Узел. С этим связаны следующие данные:

Дни

242 возвращения Луны к определенному Узлу.... 6585,36

19 возвращений Солнца к тому же Узлу............. 6585,78

233 синодических месяца...................................... 6585,32

САТУРН, ДОГОНЯЮЩИЙ ЛУНУ

Совпадение прогрессивной Луны (цикл - около 27 лет) и транзитного Сатурна (около 30 лет), или плохой аспект между ними, означающий двойное поражение Сатурном Луны натальной и прогрессивной. Это возможно лишь в тех случаях, если в карте рождения Луна и Сатурн близки к соединению, оппозиции или квадрату.

СВЕТИЛА

Так называют Солнце и Луну в отличие от планет. Это древняя классификация, вряд ли согласующаяся с тем фактом, что Солнце является единственным прямым источником энергии, а свет Луны, как и планет, - это отраженный свет Солнца. В отношении солнечной энергии планеты играют роль фильтрующих отражателей, поглощающих определенные частоты благодаря присущим их телам химическим свойствам, в результате чего на Землю планеты посылают измененное излучение. Но астрологические представления оправдывают классификацию Солнца и Луны, отличную от планет, поскольку Солнце и Луна относятся к духовному сознанию людей, а планетарные влияния осуществляются через физические механизмы. Луна - светило в библейском смысле, "Свет в Ночи" для Человека.

СВОБОДНАЯ ВОЛЯ

Доктрина, предполагающая развитие воли при преодолении препятствий земного окружения и космических влияний посредством контроля космических сил, действующих в данное время. По этой концепции, час и место рождения, планеты, расположенные в карте, представляют орудия, с помощью которых индивидуум может выковать свою судьбу.

СВОБОДНЫЙ УХОД

"Свободный уход" - говорится о планете, которая не входит ни в один точный аспект, пока не покинет знак, в котором она находится в карте рождения (или в другой карте, считаемой за основную). Расположенная таким образом в карте рождения Луна препятствует осуществлению благ, предсказываемых картой. В хорарной астрологии расположенная таким образом планета указывает на человека, лишенного цели или объекта.

СЕВЕРНОЕ СИЯНИЕ ("Аврора Бореалис")

Ученые связывают это явление с необычной активностью солнечных пятен, и астрономы разрабатывают теорию, что циклы солнечных пятен, связанные, как признается, с экономическими тенденциями, являются результатом планетарных движений.

Наиболее яркое проявление Северного Сияния за последние 50 лет произошло 25 января 1938 г. Передача Трансатлантического радио были прерваны, и толпы в Голландии, ожидавшие рождения ребенка Принцессы Юлианы, приветствовали это явление как знак удачи для маленькой Принцессы Беатрисы, которая родилась 31 января 1938 г., имея 15о Овна на Асценденте и 6о Козерога на МС. В это же время Венера и Солнце образовывали соединение с Юпитером и Марс - с Сатурном.

СЕМЬ

Число, которому в древности приписывалось магическое значение. Предполагалось, что таково число планет, которым были поставлены в соответствие дни недели и семь нот диатонической гаммы. Ньютон в 1666 г. приписал им также семь цветов спектра.

Человек также предполагался семеричным существом:

Солнце : жизненные силы, внутреннее духовное существо.

Луна : психическое существо, растительное царство.

Меркурий : интеллект, царство ума.

Венера : божественная, бессмертная самость, благотворная природа.

Юпитер : высшая физическая природа, качество оптимизма.

Марс : животная природа.

Сатурн : физическое существо, минеральное царство.

Семь смертных грехов древних теологов имели, по-видимому, также астрологическую природу: гордость - Юпитер, алчность - Сатурн, похоть - Венера, гнев - Марс, обжорство - Меркурий, зависть - Луна, лень - Солнце. Также и семь добродетелей: целомудрие - Луна, любовь - Венера, мужество - Марс, вера - Юпитер, надежда - Солнце, мудрость - Меркурий, благоразумие - Сатурн.

Числу семь соответствует семь греческих мудрецов, семеричное "аминь", семь чудес света, Книга за семью печатями, семь ангелов (Откровение 5:5 и 5:8).

Семерка может быть объяснена как соединение триады Бога (троицы) и тетрады (четверки) мира, как представляющая утроенное и учетверенное счастье, как 4 квадрата и 3 треугольника.

Некоторые полагают, что каждые семь лет происходит материальная перемена; в некоторых исповеданиях седьмой год - год отдыха, как седьмой день (субботний).

СЕРЕДИНА НЕБА

Называется также Medium Coeli (МС), южным углом, вершиной X дома. Самая южная точка карты. Иногда неверно отождествляется с зенитом.

СИГНИФИКАТОР

Планета может рассматриваться как сигнификатор человека, события или дел, связанных с каким-либо домом. Для суждения о данном человеке, событии или положении дел могут рассматриваться положения планеты в доме, знаке, аспекты, достоинства и пр. В целом самая сильная планета карты, чаще всего - управитель Асцендента, рассматривается как сигнификатор рожденного. Далее, управитель знака на вершине II дома рассматривается как сигнификатор богатства, VII - партнера и т. д. Сефариал называет сигнификаторами Солнце, Луну, Асцендент и МС, Алан Лео предпочитает называть их "модераторами", включая Парс Фортуны. В хорарной астрологии сигнификатор указывает на человека, а промиттор - желаемые или обещанные условия, события, вещи и т. п. Каждая планета в фигуре может рассматриваться и как сигнификатор чего-то и как промиттор чего-то.

СИЗИГИЯ

Буквально - вместе запряженные. В широком смысле применяется к любому соединению или оппозиции, в узком - соединение или оппозиция планеты с Солнцем близком к эклиптике. При использовании в связи с расчетом таблиц применяется к соединениям и оппозициям Солнца и Луны около узлов.

СИНИСТЕР

Левосторонний аспект, - однако, не в отношении действительного движения аспектирующего тела, а в отношении его видимого движения.

СО-СИГНИФИКАТОР

Планеты и знаки могут выступать как вторичные (круговые) сигнификаторы: так Овен является со-сигнификатором всех Асцендентов, даже если он не стоит на куспиде I Дома, поскольку Овен является первым знаком Зодиака, а Асцендент - первый дом Гороскопа.

СОБАЧЬИ ДНИ

Сорокадневный период от 4 июля до 11 августа (по некоторым авторам - от 20 июля до 27 августа). Древние считали эти дни самыми жаркими в году. Начало их отмечается восхождением Сириуса (Собачьей звезды). Гесиод полагает окончание этого период на 50 день после летнего солнцестояния.

СОБАЧЬИ ЗВЕЗДЫ

Сириус и Процион.

СОБИРАНИЕ СВЕТА

В хорарной астрологии, когда одна планета находится в аспекте с двумя другими, которые сами по себе не составляют аспекта (выходят за пределы орба). Означает, что дела, представляемые двумя планетами, могут быть продвинуты этой третьей. Многие авторы полагают, что "собирателем света" может быть только более тяжелая планета для двух более легких, причем достоинства последних должны быть заданы таким образом, чтобы собиратель был заинтересован в посредничестве. В таком смысле это - очень выгодная позиция для улаживания конфликтов, споров, ссор.

СОЖЖЕННАЯ ПЛАНЕТА

Сожженная планета - находящаяся в крайней близости к Солнцу, в пределах 3о. Наиболее выражено, когда планета находится внутри орба в 3о и поднимается вслед за Солнцем. Старые источники, включая Мильтона, считали, что это ослабляет планету, за исключением Марса, который становится более интенсивным. Можно предположить, что "сожжение" соединяет влияние планеты с влиянием Солнца, так что влияние планеты становится не чем-то самостоятельным, доступным управлению, а составной частью сознания судьбы, представляемого Солнцем. Так, сожженный Меркурий дает уму способность концентрации на том, что он полагает своей судьбой, но лишает его восприимчивости к разнообразным отвлекающим влияниям. Рожденный не лишен возможности достигать того, что находится в пределах его способностей, но не в состоянии отойти от своего специфического подхода и остается глух ко всем аргументам, идущим в разрез с его представлениями. Примерами могут служить Эдисон и Кант. Сожженная Венера, особенно если она очень близка к Солнцу, может довести до нимфомании. Сожженный Марс - человека, борющегося за то, чего он хочет, - и так для каждой планеты, соответственно ее природе. Можно добавить, что Меркурий, находящийся от 5о до 10о от Солнца, дает устойчивость против умственного расстройства. Уилсон полагает, что "гений в предрасположенности зависит от расстояния между Меркурием и Солнцем: если Меркурий сожжен, человек не располагает мудростью или устойчивым суждением, хотя может преуспевать в делах". Но хороший аспект с Луной, особенно в углах и при возрастании света, может исправить этот недостаток.

"Сожжение" не следует путать с соединением Солнца: предполагается, что аура Солнца столь велика, что орб соединения (и оппозиции) простирается до 17о.

СОЗВЕЗДИЯ

Группы звезд, объединяемые предполагаемым общим очертанием; очерчиваемые ими участки неба не имеют четких границ. 12 таких групп лежат вдоль эклиптики и известны как зодиакальные созвездия. Возможно, что в их названиях отразилась астрологическая символика, которая предшествовала наименованию созвездий; они отражали влияния определенных участков зодиакального пояса (необходимо помнить, что в связи с прецессией эти участки сместились относительно тех реальных созвездий, которые получили соответствующие названия).

Овен. Упоминается Аратусом, III в. до н. э. По греческому мифу Нефеле, мать Фрикса и Геллы, отдала своего сына барану с золотым руном. Скрываясь от злых намерений их мачехи Геры, Фрикс и Гелла сели на барана и спаслись бегством. Когда они достигли моря и попытались переплыть его, Гелла упала в воду и утонула. Отсюда название пролива - Геллеспонт. Прибыв в Колхиду, Фрикс был принят царем, который принес барана в жертву Зевсу, которому он посвятил его руно, позднее увезенное Ясоном. Зевс перенес барана на небо в виде созвездия.

Телец. Это созвездие известно с глубокой древности. Оно содержит Плеяды и Гиады, упоминаемые еще в Ветхом Завете. Главная звезда Гиад - Альдебаран, - упоминается Гесиодом и Гомером. По греческой мифологии это бык, перевезший Европу через море на Крит, которого Юпитер поднял на небеса. Гиады, дочери Атланта - Коронис, Амброзия, Плексария, Эвдора, Пасифея, Пито, Тихо и Этра были превращены в звезды также Юпитером, в знак скорби об их брате, Гиасе. Центральная звезда Плеяд - Алкиона, - равно как Плейона и Атлас - звезда третьей величины. Семь дочерей Атланта и Плеоны также превращены в звезды. Другое предание повествует о том, как они встретили великого охотника Ориона в Бестии, который, увидев их, воспылал такой страстью, что преследовал их по лесам в течение пяти лет, пока Зевс не превратил их всех - сестер, Ориона, его собак Сириуса и Бетельгейзе в звезды на небе. Поскольку Плеяды восходят в середине мая, они, как дочери Атланта, приносят весеннее плодородие и дожди, приходящие с запада; заходя осенью, преследуемые Орионом, они являются предвестницами осенних бурь. Возможно, их упоминает Гомер в Одиссее (XII, 62) как голубок, принесших с запада амброзию Зевсу. Одна голубка потерялась при перелете через скалы - одна из Плеяд, Меропа, невидима; по другой версии она прячет свой свет из-за стыда от любви к смертному - Сизифу.

Близнецы. Две звезды, Кастор и Поллукс, Диоскуры, дети Юпитера и Леды, ассоциируемые римлянами с Ромулом и Ремом - основателями Рима. Созвездие Волка представляет волчицу, кормившую близнецов. По другой версии, Близнецы представляют Геркулеса и Аполлона, или Триптолема и Ясона. У арабов Близнецы - два павлина.

Рак. Содержит множество неярких звезд, как бы улей. Аратус упоминает это созвездие с III в. до н. э.; Птолемей указывает в каталоге 13 звезд в этой области, не ярче третьей величины. Британская энциклопедия объясняет название созвездия тем, что Солнце, достигнув наибольшей элонгации, как бы поворачивает назад - как рак.

Лев. Немейский лев, побежденный Геркулесом, был в его честь вознесен на небо Зевсом. Регулус, известный также как Базиликус - сердце Льва, ярчайшая звезда, 1,28 величины. Из этой области истекает поток метеоритов - Леопиды, появляющиеся в ноябре.

Дева. По различным преданиям - Юстиция, дочь Астрея и Анкоры, жившая до грехопадения и учившая человека его долгу. В конце золотого века она вернулась на свое место на небесах. Гесиод называет ее дочерью Юпитера и Фемиды, другие - дочерью Икарриуса и Эригоны, дочерью Аполлона и Парфены. Главная звезда созвездия - Спика, первой величины, с очень тусклым двойником.

Весы. Упоминаются Манетием в III веке и Геминумов в I в. до н. э. Не упоминаются Аратусом, но Птолемей каталогизирует в этой области 17 звезд. Она содержит важную звезду Алгол, переменной величины от 5 до 6,2, с периодом 2 д. 7 ч 51 м. Британская энциклопедия не находит иного объяснения названию, кроме того, что дни становятся равными ночам, - что относится и к Овну.

Скорпион. По греческому мифу Орион похвастался перед Дианой и Латоной, что он убьет всех животных на земле. Тогда богини послали скорпиона, укус которого оказался смертельным для героя. Юпитер поднял скорпиона на небеса, а позже, по настоянию Дианы, поднял и Ориона. Главная звезда созвездия - Антарес, ярко-красная звезда первой величины вместе с зеленым двойником седьмой величины.

Стрелец. Греки изображали это созвездие в виде кентавра, пускающего стрелу; они отождествляли его с Кротусом, сыном Эвфемы, кормилицы муз. В созвездии нет примечательных ярких звезд.

Козерог. Буквально переводится как козел с рогами. Птолемей и Тихо Браге отмечали в этой области 28 звезд, ни одна из них не достигает значительной величины. Древние изображали созвездие как козла, или как переднюю часть козла с хвостом рыбы. Происхождение названия неизвестно. Евдокс упоминает это созвездие в IV веке до н. э.

Водолей. Упоминается Аратусом. Птолемей отмечает здесь 47 звезд, Тихо Браге - 41. Происхождение названия неизвестно. Британская энциклопедия говорит только, что при нахождении в нем Солнца бывает дождливый период.

Рыбы. Изображается иногда в виде двух рыб, связанных хвостами. Упоминается Евдоксом в IV в. до н. э. Птолемей отмечает здесь 38 звезд. По греческому мифу Афродита и Эрос, застигнутые врасплох Тихоном на берегу Евфрата, скользнули в воду и превратились в двух рыб; предполагается, что это изложение древнеегипетской сказки. Созвездие не содержит значительных звезд.

СОЛНЕЧНАЯ РЕВОЛЮЦИЯ (возвращение)

Гороскоп, составляемый на момент точного возвращения Солнца к той долготе, которую оно имеет в карте рождения. Исходя из нее, а также из аспектов радикальных планет к сигнификаторам - Солнцу, Луне, Асценденту и МС в карте революции составляются прогнозы на текущий год. Например, если Луна в карте солнечной революции оказывается в соединении с радикальным Марсом, это указывает на возможность в течение года несчастных случаев, - в особенности, когда транзитное Солнце и Луна соединяются с Марсом. При анализе карты солнечной революции безотносительно к карте рождения обращается особое внимание на транзиты Солнца. (Дальнейшим развитием идеи является составление карт прогрессивной солнечной революции - т. е. возвращение Солнца в точку, занимаемую в том или ином прогрессивном гороскопе.)

СОЛНЕЧНАЯ СИСТЕМА

Космические влияния, которым подвергаются (см. Космическое влияние) и которыми мотивируются обитатели Земли, почти исключительно сводятся к силам, присутствующим и проявляющимся в пределах солнечной системы, которая состоит из Солнца и планет, вращающихся по орбитам вокруг Солнца в основном вследствие гравитационного притяжения. Солнце является единственным источником лучистой энергии, делающей возможным существование всех форм жизни на Земле. Эта энергия поступает как непосредственно от Солнца, так и путем отражения от планет и Луны. Однако вследствие различий химического состава солнечных отражателей каждый из них поглощает определенные частоты солнечных излучений и направляет на Землю измененный спектр. Энергия излучения Солнца оценивается как непрерывный поток в 60 МВт с каждого квадратного метра его поверхности.

Вокруг Солнца находится десять известных к настоящему времени планет, не излучающих иного света, кроме отраженного от Солнца. В порядке удаления от Солнца это Меркурий, Венера, Земля, Марс, астероиды, Юпитер, Сатурн, Уран, Нептун и Плутон. Астрологическое значение астероидов еще не достаточно изучено; считают, что они образованы из вещества, из которого могла бы состоять еще одна планета на вакантной орбите между Марсом и Юпитером, но раздробленного под влиянием сил тяготения около планеты Юпитер.

Астрономы и астрологи говорят о возможности существования интрамеркурианской планеты, столь близкой к Солнцу, что может теряться в его лучах и быть неразличимой ни одним из известных методов, однако, это лишь гипотеза. Поскольку три из известных планет были открыты после 1781 года, а Плутон в 1930 году, существует возможность открытия и других внешних планет. Не следует забывать, что Пифагор из математических и астрологических соображений утверждал около 2500 лет назад, что в солнечном атоме должно быть 10 планет. К Пифагору восходит концепция, которую Коперник развил в гелиоцентрическую теорию и которая, несомненно, легла в основу высказывания Эйнштейна о Создателе как о математике, а не инженере.

Согласно оккультному учению, в нашей солнечной системе десять схем эволюции, каждой из которых руководит планетарный Логос. Поскольку древние знали только Солнце, Луну и пять планет, каждая система представляет цепь из семи шаров и каждая цепь проходит через семь воплощений. Их идея о десяти схемах эволюции представляет собой еще одно пророческое указание о трех дополнительных планетах, открытых к настоящему времени.

Но если включить в рассмотрение Землю и орбиту астероидов, можно увидеть в солнечной системе двенадцать планетарных циклов: Солнца, движущегося по не установленной орбите вокруг какого-то удаленного галактического центра; восьми планет, Земли и астероидов, движущиеся по 10 каналам вокруг Солнца, и Луны, движущейся по орбите вокруг Земли.

Астрономически Луна слишком тонкий объект для включения в этот перечень. Кроме того, существуют и другие луны, вращающиеся вокруг других планет в нашем солнечном атоме. Однако астрологически Луна вследствие близости к нам приобретает значение, непропорциональное ее размерам, в то время как луны других планет не имеют для нас особого значения, за исключением того, что вносят свой вклад в сложную лучистую энергию, отражаемую в направлении Земли.

В этой общей картине нашей солнечной системы можно выделить три различные известные нам силы: лучистую энергию, орбитальное движение и гравитацию.

Что касается Солнца, необходимо осознать тот факт, что его влияние как источника лучистой энергии надо рассматривать совершенно отдельно от влияний гравитации и орбитального движения. Поэкспериментировав с маленьким шариком на конце резиновой нити, можно убедиться, что горизонтальное движение руки превратит вертикальное движение шарика в круговое движение, которое может стать орбитой. Когда Солнце притягивает Землю, она движется под прямым углом к направлению притяжения. Если бы в ответ на это притяжение мы устремились к Солнцу, то к моменту достижения этого места Солнца там уже не будет. В результате таких непрерывных перемещений обязательно возникает эллиптическая орбита. Но как радиация, так и гравитация со стороны Солнца, взятые отдельно, остаются неизменными. Чтобы объяснить различия, наблюдающиеся на различных участках земной орбиты, необходимо учесть другие и именно изменяющиеся факторы.

Что касается солнечного излучения, то давно известны различия во влиянии разных сочетаний отражений от планет, каждая из которых вследствие специфического содержания химических компонентов поглощает определенные полосы спектра и поэтому отражает измененные лучи. Таким образом, аспекты являются фактором, вносящим изменение в постоянство солнечного излучения.

Чтобы обнаружить фактор, вносящий изменение в постоянство влияния солнечной гравитации, рассмотрим соотношение двух известных орбит - Луны вокруг Земли и Земли вокруг Солнца.

Постоянство притяжения Земля-Луна нарушается притяжением Солнце-Земля, когда в новолуние Солнце и Земля притягиваются друг к другу с противоположных сторон от Луны, тогда как в полнолуние они притягиваются в одном и том же направлении. Кроме того, от дихотомии в конце первой четверти до дихотомии в конце третьей четверти Луна движется быстрее Земли, и ее собственное движение добавляется к движению Земли, тогда как на другой половине орбиты она движется медленнее, чем Земля. Таким образом, дихотомии это точки, в которых лунная орбита пересекает земную.

Применяя это к орбите Земля-Солнце, видим, что движение Солнца и движение под прямым углом к нему источника гравитационного притяжения, управляющего движением Солнца, - факторы, которых недостаточно для объяснения изменений влияний на различных дугах годовой земной орбиты, так называемых знаках зодиака, на которые делится путь по эклиптике.

Если принять за направление на галактический центр 0о Козерога, то вершины Овна-Весов должны представлять линию движения Солнца. Факт в том, что галактический центр должен быть в 0о Козерога, иначе пришлось бы пересмотреть астрологию. Приняв это во внимание, обнаружим что наклон северной полярной оси в направлении галактического центра (ГЦ) неожиданно получает разумное объяснение. Этот фактор также объясняет совпадение равноденствий (когда склонение составляет прямой угол с радиусом) и точек, в которых Земля пересекает путь Солнца.

Обратив внимание на условия, с которыми встречается Земля на протяжении одного годового цикла, видим, что когда Солнце в 0о Козерога, Земля находится в противоположной точке 0о Рака, а, следовательно, на максимальном расстоянии от ГЦ. Из этой точки Солнце движется в направлении ГЦ, максимально ускоряясь на середине пути и замедляясь с приближением к мертвой точке в 0о Рака; здесь направление меняется, и в следующие полгода Солнце движется против гравитационного притяжения со стороны ГЦ. Это определяет четыре положения, в которых достигаются мертвые точки и движение меняется на противоположное. От 0о Овна до 0о Весов Земля должна двигаться медленнее Солнца - ее орбитальное движение вычитается из орбитального движения Солнца - и быстрее Солнца на протяжении второй половины орбиты. Далее, когда Солнце находится в 0о Козерога, Земля максимально удалена от галактического центра, следовательно, гравитационные притяжения со стороны Солнца и ГЦ действует в одном направлении. После прохождения половины орбиты в направлении галактического центра Земля максимально приближается к положению, где гравитационные притяжения от двух центров действуют на нее с двух противоположных сторон.

При движении от этих точек поворота к двум противоположным точкам можно выделить два периода - ускорения и замедления. Скорость движения от 0о Козерога в соответствии с гравитацией достигает максимума в точке, где движение против инерции меняет направление на обратное; также и в данном случае на половине пути по этому квадранту второе движение уравновешивает первое - после чего первое замедляется до полной остановки и направление его меняется на противоположное. Таким образом, возникает естественное деление года.

Участки орбиты

Солнце в

Овне................... M c 1 a : : G w 3 r

Тельце............... M c 2 a : : G w 2 r

Близнецах......... M c 3 a : : G w 1 r

Раке................... M c 3 r : : G c 1 a

Льве................... M c 2 r : : G c 2 a

Деве.................. M c 1 r : : G c 3 a

Весах................. M w 1 a : : G c 3 r

Скорпионе......... M w 2 a : : G c 2 r

Стрельце........... M w 3 a : : G c 1 r

Козероге............ M w 3 r : : G w 1 a

Водолее............ M w 2 r : : G w 2 a

Рыбах................ M w 1 r : : G w 3 a

G - гравитация в направлении (w) или против направления (c) притяжения галактического центра;

M - инерция в направлении (w) и против направления (c) орбитального движения Солнца;

1 - минимальная, 2 - средняя, 3 - максимальная скорость.

Отсюда можно сделать вывод, что границы раздела между всеми мутабельным и кардинальным знаками являются резкими и узкими, а между кардинальным и фиксированными и между фиксированными и мутабельными имеет место эффект постепенное смешение, или растворение, достигающее максимума при полном равновесии двух сил в середине каждого фиксированного знака. Поэтому приходится рассматривать влияние вершин только промежуточных знаков, и в этих случаях орб можно допускать очень широким - до пяти градусов в обе стороны от вершины. Это означает, что о человеке с Солнцем в 25о Овна или в 5о Тельца или в интервале между ними можно говорить, что его Солнце находится на границе Овна - Тельца, и так для всех вершин, за исключением вершин кардинальных знаков.

Кроме того, несомненно, имеет место трехмерное движение выше и ниже плоскости пути Солнца. Согласно последним астрономическим данным, 14-градусная полоса, в которой вращаются планеты, наклонена на 60о к подобной полосе, в которой звезды Млечного Пути вращаются вокруг галактического центра. Видимо, все это указывает, что расположение земных узлов пересечения с плоскостью солнечной орбиты является третьим фактором, необходимым для подлинного трехмерного анализа влияний, испытываемых при рождении, когда Земля находится на какой-то из этих двенадцати солнечных дуг своего годового пути.

Таким образом, имеется: а) четыре дуги, в которых происходит смена направления движения, и это, соответственно, четыре инициирующих, или ведущих кардинальных знака; б) четыре дуги, в пределах которых два движения достигают равновесия, - это исполняющие, или фиксированные знаки и г) четыре дуги, на протяжении которых движение замедляется до мертвой точки, являющейся подготовкой к смене направления движения, - заключающие общие, или мутабельные знаки. Эти три группы из четырех знаков каждая называют Четырехкратностями, или Качествами.

Еще одна и совершенно иная связь существует между дугой, в которой движение начинается, той, в которой оно уравновешивается другим движением, и той, где преобладающее движение замедляется до полной остановки. Эти четыре группы по три знака в каждой называют четырьмя основными типами - Элементами, или Трехкратностями:

Вдохновенный тип: Дух - сильно желающий, с богатым воображением.

Эмоциональный тип: Душа - интуитивный, страстный.

Ментальный тип: Ум - размышляющий, интеллектуальный.

Практичный тип: Тело - прозаичный, материалистичный,

но чувствующий.

Итак, у каждого из этих четырех типов имеется три качества - Инициирование, Исполнение и Заключение, следовательно:

Качества

Вдохновенный Эмоциональ. Ментальный Практичный

Инициирующий 1 Овен 4 Рак 7 Весы 10 Козерог

Исполняющий 5 Лев 8 Скорпион 11 Водолей 2 Телец

Заключающий 9 Стрелец 12 Рыбы 3 Близнецы 6 Дева

Помимо характеристик космических влияний, заключенных в этих схемах, из них можно вывести описания всех этих двенадцати дуг, удивительно согласующиеся с суммарным опытом, накопленным в течение примерно 50 веков наблюдений.

СОЛНЕЧНЫЕ ЛУЧИ

Орб действия аспекта Солнца. Вхождение в солнечные лучи, выхождение из солнечных лучей. Для Луны орб схождения и выхождения - 17о, для планет - 30о.

СОЛЯРНАЯ КАРТА

Карта (преимущественно - карта рождения), в которой отсчет домов ведется от градуса Солнца; дома по 30о и равны между собой. Восходит, с одной стороны, к арабским частям или точкам, с другой - к одной из герметических традиций. Дома такой фигуры нуждаются, разумеется, в специфической интерпретации. К солярной карте применимы прогрессии.

СОЛЯРНЫЙ ЭКВИЛИБРУМ

Термин, используемый современными астрологами со ссылкой на солярную карту, составляемую для восхода Солнца в данный день, но с домами по 30о каждый.

СПЕКУЛУМ

Табличка, содержащая все астрономические данные об элементах данного гороскопа: широту, склонение, прямое восхождение, разность восхождения, полюса и полудуги планет. Используется в практике определения первичных дирекций по Птолемею.

СРЕДИННАЯ ТОЧКА

Точка посередине между двумя планетами, относительно которой они симметричны, иногда называемая планетным изображением. Такие конфигурации считаются важными по некоторым источникам, хотя есть некоторые различия во мнения относительно ширины орбов, которые могут вызвать "передачу света" через планету, аспектирующую срединную точку.

СРЕДНЕЕ ВРЕМЯ

Вследствие эллиптичности земной орбиты ее орбитальное движение быстрее около перигелия и афелия. В результате день длиннее зимой, чем летом - не день от восхода до захода солнца, а от одного полудня до другого. Чтобы не дать часам убежать вперед, используется так называемое среднее время, которое измеряется не по истинному Солнцу, как в солнечных часах, а по фиктивному среднему Солнцу, движущемуся равномерно по небесному экватору, а не по эклиптике.

СРЕДНЕЕ ДВИЖЕНИЕ ПЛАНЕТЫ

Среднее движение планеты, основано на предположении, что она движется равномерно по кругу вокруг Солнца, хотя в действительности планеты движутся по эллиптическим орбитам, ускоряясь и замедляясь в зависимости от расстояния до гравитационного центра. Средние суточные скорости планет:

Плутон 0о 0'14"

Нептун 0о 0'24"

Уран 0о 0'42"

Сатурн 0о 2'01"

Юпитер 0о 4'59"

Марс 0о31'00"

Венера 1о36'

Меркурий 4о 6'

Земля 0о59'08"

(Луна 13о10'35")

Гелиоцентрическое среднее движение планет отличается от их геоцентрического среднего движения.

СТАЦИОНАРНОСТЬ

Точка (стоянка), в которой планета кажется стационарной на своей орбите, и начиная с которой прямое движение переходит в ретроградное или наоборот. Солнце и Луна никогда не бывают стационарными. См. Стоянки.

СТЕЛЛИУМ

Пять или более планет в одном доме или в одном знаке. В углах предвещает большие перемены судьбы, добро или зло идут периодами. Много знакомых, мало друзей. Значительное признание, хотя в какой-то период жизни.

СТОЯНКИ

Это точки на орбитах планет, где они становятся либо ретроградными, либо директными; называются так, потому что планеты здесь остаются стационарными в течение нескольких дней, прежде чем изменят свой курс. Первая стоянка там, где планета становится ретроградной; вторая - где она теряет ретроградность и приобретает директное движение. По этим стоянкам определяют, восточная планета или западная. От апогея до первой стоянки планета утренняя, потому что восходит утром до Солнца, поэтому она находится в первом восточном градусе. От первой стоянки до перигея, на нижней апсиде, она вечерняя, потому что восходит вечером до захода Солнца, следовательно, она находится в первом западном градусе. Стоянки Луны. Луна не бывает ретроградной, но в ином смысле ее первую и вторую дихотомии часто неправильно называют первой и второй стоянками.

СУДЬБА

Судьба - цель, на которой сосредотачиваются все жизненные силы. В Астрологии цель определяется через положение Солнца в знаках Зодиака. Цель большинства религий, включая Астрологию, - помочь человеку стать хозяином своей Судьбы. Судьба может быть определена как роль, которую мы играем в схеме вещей. Судьба - это то слово, которое можно добавить к опыту, при рассмотрении конечного жизненного результата или развития. Прямая статуя Судьбы от сцены к сцене в пьесе Маттерлика "Обручение" символизирует ослабленную силу судьбы, так как человек изменял ее характер через опыт. Сознание цели - фундаментальное положение психологии Мак-Дугласа, сравнимо с астрологическим понятием Судьбы.

СУТКИ

Период времени, определяемый вращением Земли вокруг своей оси. Звездные сутки (23 ч 56 мин) - возвращение звезды на тот же меридиан; солнечные сутки (24 ч) - возвращение центра Солнца, лунные сутки (24 ч 50 мин) - центра Луны. Благодаря движению Земли по орбите вокруг Солнца солнечные сутки на 4 мин длиннее звездных. Благодаря вращению Луны вокруг Земли лунные сутки на 50 мин длиннее солнечных. Сутки разделяются на 24 часа. Началом суток ныне почти повсеместно принято считать полночь. В Вавилоне и Индии сутки считались от восхода до восхода, у афинян и евреев - от заката до заката, у египтян и римлян - от полуночи до полуночи.

СФЕРА АРМИЛЛЯРНАЯ

Решетчатая сфера, состоящая из концентрических колец, которые представляют относительные положения небесных кругов экватора и эклиптики, вращающихся относительно горизонта и меридиана, которые поделены на градусы по широте и долготе. Была изобретена Эратосфеном, который с ее помощью вычислил размер земли и наклон эклиптики к экватору, а также широту города Александрии. Армиллярную сферу часто используют в декоративных целях; прекрасный образец, исполненный в бронзе (армиллярная сфера, покоящаяся на плечах Атланта), украшает вход в Рокфеллеровский центр в Нью-Йорке.

СФИНКС

Наиболее известный Сфинкс в греческой мифологии - из Фив в Беотии, упоминаемый Гесиодом. Символизирует неподвижные знаки четырех элементов: тело быка, ноги и хвост льва, крылья орла (Скорпион), голова человека (Водолей). Интересна параллель у Иезекииля (1:10).

СХОЖДЕНИЕ

СХОДЯЩИЙСЯ С ... СХОДИТЬСЯ - Термин относится к телу, находящемуся в движении к точке, в которой оно образует аспект к другому телу (см. АСПЕКТ). Ретроградное схождение - относится к телу, находящемуся в ретроградном движении. Некоторые авторы использовали этот термин как синоним приближения. Быстродвижущееся тело называется сходящимся (приближающимся к аспекту) с телом, движущимся более медленно. Верность такого подхода может быть продемонстрирована на следующем примере: Сатурн в директном движении может сходится с ретроградным Юпитером, хотя обычно Сатурн сходится лишь с высшими планетами (Ураном, Нептуном, Плутоном).


  • Ш
    • ШИРОТА

    ШИРОТА

    Существуют три вида земной широты: астрономическая, географическая и геоцентрическая.

    1. Астрономическая широта - угол между вертикальным направлением и плоскостью земного экватора. Если бы Земля была однородной сферой и не вращалась, вертикальная линия была бы направлена к ее центру, но Земля не является точной сферой. Отклонение вследствие неравномерностей земной поверхности называется ошибкой местоположения.

    2. Географическая широта - используется при построении географических карт. Именно ее используют для корректировки ошибки местоположения.

    3. Геоцентрическая широта - из данной точки на земной поверхности проводят линию к центру Земли и рассчитывают угол между этой линией и плоскостью экватора.

    Важно различать географическую широту, определяющую положение к северу или к югу от экватора, и небесную широту, определяющую положение к северу или к югу от эклиптики. Поэтому со склонением сравнима географическая широта, а не небесная.

    Существует также галактическая широта - угловое расстояние на небесной сфере, измеренное от средней плоскости Млечного Пути, и гелиографическая широта - угловое расстояние на солнечной сфере к северу или к югу от ее экватора.

    Имеются также три разновидности небесного эквивалента земной широты: а) параллельная горизонту, называемая высотой; б) параллельная экватору, называемая склонением, и в) параллельная эклиптике, называемая широтой (см. Небесная сфера). Поскольку видимый путь Солнца, являющийся результатом орбитального движения Земли, сам является эклиптикой, у Солнца не может быть широты. Орбиты планет наклонены к эклиптике под различными углами, поэтому у всех планет широта отсутствует, когда их орбиты пересекают эклиптику, и возрастает с приближением планет к квадратурам с собственными узлами; на одной половине орбиты это имеет место в северной широте, на другой - в южной. Максимальная возможная широта планет и положения их узлов следующие:

    Планета Положение узла Максимальная широта

    в 1946 году

    Луна 5о 17'

    Меркурий 47о 32' 7о

    Венера 76о 05' 0о 24'

    Марс 49о 02' 1о 51'

    Юпитер 99о 46' 1о 18'

    Сатурн 113о 04' 2о 29'

    Уран 73о 39' 0о 46'

    Нептун 131о 02' 1о 47'

    Плутон 109о 25' 17о 09'

    Переход от географической к геоцентрической широте и обратно. Эти широты совпадают на экваторе и полюсах. При 45о геоцентрическая широта больше примерно на 4 1/2 минуты. Ниже даны поправки на различные градусы расстояния от горизонта или от полюса, в зависимости от того, что ближе; эти поправки надо прибавлять к географической широте или вычитать из геоцентрической широты для перевода одной в другую.

    1о........24,2" 3о..........1'12".47

    2о........48,36" 4о..........1'24".16


 Т
  • ТАБЛИЦЫ ДОМОВ
  • ТЕЛЕПАТИЯ
  • ТЕЛЕСКОП
  • ТЕМА КОЭЛИ
  • ТЕРМЫ ПЛАНЕТ
  • ТЕТРАКТИС
  • ТОЧКА ЖИЗНИ
  • ТОЧКА ЛЮБВИ
  • ТРАНЗИТЫ
  • ТРАНСЛЯЦИЯ СВЕТА
  • ТРАНСМУТАЦИЯ
  • ТРИГОНОКРАТОРЫ
  • ТРИГОНОКРАТОРЫ
  • ТРОН
  • ТУМАННОСТИ

ТАБЛИЦЫ ДОМОВ

Таблицы показывают градусы знаков на вершинах домов на разных широтах для каждого градуса прямого восхождения или для каждых четырех минут звездного времени. По-прежнему много споров идет вокруг того, какие системы вычисления координат вершин домов лучше. Наибольшую популярность получили системы Плацидуса и Кампануса. В принципе, систем домов можно создать бесчисленное количество и выбор системы зависит от конкретных нужд.

ТЕЛЕПАТИЯ

Телепатия - передача мыслей от одного ума к другому, по-видимому, взаимно настроенных или созвучных друг другу, без помощи каких-либо ортодоксальных средств коммуникации через обычные каналы ощущений. Обычно считают, что акцентированный Нептун способствует восприимчивости к телепатическим связям. Такие связи могут осуществляться как на малых, так и на больших расстояниях.

ТЕЛЕСКОП

Оптический прибор, помогающий глазу или камере наблюдать или фотографировать удаленные объекты, увеличивать небесные тела и фокусировать поток света, повышая четкость изображения. Из некоторых древних сообщений можно сделать вывод, что телескоп был известен грекам и римлянам. В пирамиде обнаружено свидетельство, что в определенный период египтяне имели какого-то типа отражательный телескоп. Преломляющие телескопы впервые были созданы в Голландии в 1608 году. Узнав об этом, Галилей сделал собственный, а в 1610 году начал эксперименты. Первый известный отражательный телескоп был усовершенствован Джемсом Грегори из Эдинбурга в 1663 году.

ТЕМА КОЭЛИ

Карта, отражающая настоящее состояние небесной сферы.

ТЕРМЫ ПЛАНЕТ

Система, приписывающая планетам субуправление частями знаков, посредством которого натура планеты, расположенной в знаке, изменяется по характеру той планеты, в чьем терме она располагается. Ныне применяется только в хорарной астрологии. Но в целом современные астрологи игнорируют ее. Большинство их считает ее фантастическим изобретением египтян для учета эффектов, ныне описываемых влиянием ранее неизвестных планет. Птолемей считал египетские таблицы лишенными смысла. Он вывел основы правил расчетов и сделал свои собственные таблицы, с которыми сам не смог сообразоваться. Различные авторы, излагая эту систему, часто расходятся в подробностях, но все насмехаются над ней. В хорарной астрологии, если термы одной планеты заняты другой, это означает, что лицо, которое эта планета обозначает, находится в положении, указываемом управителем терма, но безотносительно к его богатству или бедности и положению в жизни.

ТЕТРАКТИС

Символический треугольник из десяти точек (1-2-3-4). Теория, выдвинутая Пифагором, утверждавшим существование 10 тел в нашей Солнечной системе (хотя древние знали только семь таких тел).

•

• •

• • •

• • • •

ТОЧКА ЖИЗНИ

Перемещающаяся в карте точка, получаемая продвижением 0о Овна со скоростью 1 знак за 7 лет по типу прогрессии. Предполагается, что планета, совпадающая с этой точкой, активизируется и влияет на рожденного в соответствии со своей природой и силой. Эта точка появилась как признание важности точки равноденствия в качестве особой точки. Можно предположить ее аналогию с движением Урана и прогрессивным движением Луны.

ТОЧКА ЛЮБВИ

Положение Венеры в солярной карте. Так как Венера никогда не удаляется от Солнца более чем на 48о, данная арабская точка не может быть расположена нигде, кроме XI, XII, I и II домов.

ТРАНЗИТЫ

Текущее происхождение планеты над местом расположения какого-либо сигнификатора, модератора или планеты, или какой-нибудь точки, где она формирует при этом аспект, как в данной, так и в радикальной, прогрессивной, солнечно-революционной и т. п. карте. Транзиты берутся из эфемерид текущего года. (Сефариал предполагает, что транзитная планета может активировать дугу между радикальным и прогрессивным положением планеты, таким образом, с возрастом действие транзитов становится все более продолжительным).

ТРАНСЛЯЦИЯ СВЕТА

Передача влияния, происходящая, когда транзитная планета, выходя из аспекта к одной планете, образует аспект к другой; в этом случае влияние первой аспектированной планеты передается другой аспектируемой планете путем трансляции света. Пусть, например, в хорарной карте Юпитер и Сатурн являются сигнификаторами участников переговоров о соглашении и не находятся в аспекте друг к другу; но Венера, отделяясь от Юпитера, образует аспект к Сатурну. В результате происходит трансляция света от Юпитера к Сатурну, и это служит сильным указанием, что Венера представляет человека или идею, способствующих соглашению. Природа аспекта и аспектирующей и аспектируемых планет, участвующих в трансляции света, определяют, насколько благоприятным будет результат.

ТРАНСМУТАЦИЯ

Выгодное использование с точки зрения контролируемого и развиваемого характера, астрологических влияний, которые в противном случае могут проявиться как деструктивные и разрушительные силы. Термин заимствован у алхимиков, стремившихся превратить исходный металл в золото. Таким путем низкие эмоции направляются на благородные цели.

ТРИГОНОКРАТОРЫ

Управители тригонов. Древние приписывали управление огнем - Солнцу и Юпитеру, землей - Венере и Луне; воздухом - Сатурну и Меркурию, водой - Марсу. Современные авторы предоставляют управление огнем - Солнцу, Юпитеру и Марсу; землей - Венере, Меркурию и Сатурну, воздухом - Меркурию, Венере, Сатурну, водой - Луне, Марсу, Меркурию. Некоторые современные источники ограничивают управление Луны и Марса ночными картами, заменяя их Венерой и Марсом для дневных фигур.

ТРИМОРИОН

Аспект "ин мундо" (т. е. по кругу домов, без учета зодиакальной долготы), очерчивающий три соседних дома. В некоторых случаях может растянуться до 120о по Зодиаку, так что в первичных дирекциях триморион называется "убивающей" дугой, т. к. 120 лет, как считается, очерчивают естественный предел жизни.

ТРОН

Некоторые астрологи, более склонные к преувеличению, чем к точному соответствию и ясности, говорят о планете на троне, если она находится в знаке, которым управляет. В более древнем и более логичном варианте это планета, расположенная в той части знака, где она имеет более одного достоинства.

ТУМАННОСТИ

Звездные скопления, в которых свет отдельных звезд из-за их удаленности сливается, производя впечатление облака с более или менее определенным центром. Считается, что если одна из туманностей восходит при рождении, или соединена с Луной, это может привести к слепоте или иному дефекту зрения: от несчастного случая или насилия (при поражении Асцендента или Луны Марсом); от природного дефекта (типа сдавления зрительного нерва или его разрушения), катаракты, глаукомы (при поражении Сатурном).


 У
  • УВЕЛИЧЕНИЕ ИЛИ УМЕНЬШЕНИЕ СВЕТА ЛУНЫ
  • УГЛОВАЯ СКОРОСТЬ
  • УГЛОВАЯ, УГЛОВОЙ
  • УГОЛ
  • УЗЛЫ ЛУННЫЕ
  • УЗЛЫ ПЛАНЕТ
  • УПРАВЛЕНИЕ
  • УПРАВЛЕНИЕ ГЕОГРАФИЧЕСКОЕ
  • УРАНИЧЕСКАЯ АСТРОЛОГИЯ
  • УРАНИЯ
  • УСИЛЕННАЯ ПЛАНЕТА
  • УСКОРЕНИЕ ДВИЖЕНИЯ
УВЕЛИЧЕНИЕ ИЛИ УМЕНЬШЕНИЕ СВЕТА ЛУНЫ

УВЕЛИЧЕНИЕ ИЛИ УМЕНЬШЕНИЕ СВЕТА ЛУНЫ

Увеличение или уменьшение света Луны зависит от ее фазы: от новолуния до полнолуния имеет место увеличение, от полнолуния до новолуния - уменьшение. Может относиться и к другим планетам, в зависимости от их движения от соединения с Солнцем к оппозиции или наоборот.

УГЛОВАЯ СКОРОСТЬ

Угол, который планета перекрывает за единицу времени. Технически ежедневное движение планеты выражаемое в градусах и минутах дуги называется угловой скоростью.

УГЛОВАЯ, УГЛОВОЙ

Относится к планете в Угле или Угловому Дому. Угловые дома имеют отношение к кардинальным знакам и планеты, расположенные здесь, усиливаются, хотя характер этого усиленного воздействия (благоприятный или неблагоприятный) можно определить исходя из природы планеты и аспектов к другим планетам карты.

УГОЛ

Угол - одна из четырех кардинальных точек в Фигуре (Натальной карте), а также на небе; относится к Зениту или Южной Вертикали, Надиру или Северной Вертикали и к Восточному и Западному горизонтам; куспидам десятого, четвертого, первого и седьмого дома или Медиуму Цели, Иммуму Цели, Востоку (Асценденту) и Западу (Десценденту) Солярной карты или любой другой Звездной карты. Обычно определяется как Южный, Северный, Восточный или Западный угол. Это наиболее энергетичные и важные дуги в Астрологии. Планеты здесь становятся очень важными для хороших или болезненных установок, определяемых природой планет и их аспектами. Термин может относится к форме и позиции дома, как размещенного на квадрате карты, используемой древними астрологами (см. Карта Неба).

Многие определяют Асцендент, как наиболее сильный угол в любой карте, хотя Птолемей отдавал предпочтение Середине Неба или Зениту, так как небесные тела более сильны на высоте меридиана, а не когда они восходят.

УЗЛЫ ЛУННЫЕ

Точки пересечения лунной орбиты с эклиптикой, имеющие, по мнению большинства авторов большое астрологическое значение. Восходящий и заходящий, северный и южный лунные узлы называют также головой и хвостом дракона (капут и кауда драконис, катабабазон и анахибазон и пр.), Раху и Кету у индийцев и др. Линия, связывающая узлы, называется иногда линией успеха (она же соединяет третьи деканы III и IX домов).

Предполагается, что соединения Солнца с северным узлом в карте рождения Е.П. Блаватской имело большое влияние на всю ее жизнь. Оно, в частности, указывает на солнечное затмение всего за несколько дней до ее рождения.

Древние полагали, что восходящий узел подобен в своем действии Юпитеру и Венере, нисходящий - Марсу и Сатурну. Возможно, лучше говорить, что планета в близком соединении с северным узлом при рождении приносит почести и богатство, а с южным - бедность и несчастья и жестокую и расчетливую натуру в соответствии с характером и положением планеты в доме. Нет также сомнений в значительности узлов в связи с транзитами и прогрессиями, особенно Луны.

УЗЛЫ ПЛАНЕТ

Узлы планет - точки, в которых орбиты планет пересекают эклиптику. Долгота на 1916 г. и скорость движения узлов планет приведены ниже:

Меркурий 17о41' Тельца (43"/год)

Венера 16о11'37" Близнецов (32"/год)

Марс 19о08'28" Тельца (27"/год)

Юпитер 09о54'10" Рака (31"/год)

Сатурн 23о11'07" Рака (31"/год)

Уран 13о43'12" Близнецов (18"/год)

Нептун 11о11'04" Льва (39"/год)

Плутон 19о34'46" Рака (49"/год)

УПРАВЛЕНИЕ

1. Одно из достоинств, связывающее определенные планеты с определенными знаками (см. "Достоинства").

2. Часто говорят об "управителе" карты рождения или "хозяине" гороскопа. Таковым может быть чаще всего хозяин I дома (т. е. планета, управляющая восходящим знаком); если она слаба, или если есть более сильная планета, например, планета, близко расположенная к восходящему при рождении градусу эклиптики, - то последняя считается хозяином или управителем гороскопа; это может быть управитель знака, в котором находятся Солнце и Луна, при определенных условиях; планета в экзальтации в общем считается соуправителем. Еще считается, что достоинства по положению перевешивают эссенциальные, особенно если планета занимает X дом.

УПРАВЛЕНИЕ ГЕОГРАФИЧЕСКОЕ

В интерпретации хорарных карт и в мунданной астрологии предполагается, что различные страны и города находятся под управлением определенных знаков. Следующий список дается по Алану Лео:

Зодиакальные управители городов

Овен: Краков, Флоренция, Марсель, Неаполь, Падуя, Сарагоса, Утрехт.

Телец: Дублин, Лейпциг, Палермо, Парма.

Близнецы: Кордова, Лондон, Нюрнберг, Версаль.

Рак: Амстердам, Берг, Кадис, Стамбул, Генуя.

Лев: Бомбей, Бристоль, Дамаск, Портсмут, Прага, Равенна, Рим.

Дева: Багдад, Гейдельберг, Иерусалим, Лион, Падуя, Париж.

Весы: Антверпен, Франкфурт, Фрибург, Лиссабон, Шпеер, Вена.

Скорпион: Петербург, Бейрут, Гент, Ливерпуль, Мессина, Карачи, Сан-Диего, Манила.

Стрелец: Авиньон, Кельн, Неаполь, Шеффилд.

Козерог: Брюссель, Констанца, Оксфорд, Порт-Саид.

Водолей: Бремен, Гамбург, Зальцбург, Нью-Йорк, Стокгольм, Москва.

Рыбы: Александрия, Севилья, Коломбо, Венеция, Филадельфия.

Зодиакальные управители стран и территорий.

Овен: Британия, Дания, Галиция, Германия, Литва, Южная Польша, Палестина, Сирия.

Телец: Азербайджан, Малая Азия, Кавказ, Грузия, Голландия, Ирландия, Персия, Польша, Белоруссия.

Близнецы: Армения, Бельгия, Брабант, Египет (нижний), Западная Англия, Фландрия, Ломбардия, Сардиния, Триполи, США.

Рак: Северная и Западная Африка, Голландия, Шотландия, Зеландия.

Лев: Альпы, Богемия, Халдея, Франция, Италия, Сицилия, Тир.

Дева: Ассирия, Вавилон, Коринф, Крит, Хорватия, Месопотамия, Силезия, Швейцария, Фессалия, Турция.

Весы: Аргентина, Австрия, Китай, Египет, Япония, Ливония, Савойя, Тибет, Бирма.

Скорпион: Алжир, Бавария, Каталония, Иудея, Ютландия, Марокко, Норвегия.

Стрелец: Аравия, Далмация, Франция, Венгрия, Италия, Моравия, Прованс, Испания, Словения, Тоскана.

Козерог: Босния, Болгария, Индия, Хорасан, Литва, Македония, Мексика, Пенджаб, Саксония.

Водолей: Аравия, Абиссиния, Литва, Швеция, Пруссия, Польша, Пьемонт, Россия, Вестфалия.

Рыбы: Южная Азия, Северная Африка, Сахара, Калабрия, Египет, Нормандия, Португалия.

УРАНИЧЕСКАЯ АСТРОЛОГИЯ

Система, основанная Альфредом Витте из Гамбурга. Акцент делается здесь на планетных конфигурациях, использующих Срединную точку, кардинальные точки, Антис и Контр-антис и некоторые гипотетические планеты. Из аспектов используются только соединение, квадрат, полуквадрат, квадрат и оппозиция, называемые "эффективными связями". Личными точками считаются 0о Овна, Рака, Весов и Козерога, Асцендент, МС, Солнце и Луна.

УРАНИЯ

Муза астрономии и астрологии.

УСИЛЕННАЯ ПЛАНЕТА

Усиленная (сильная) планета - хорошо расположенная по достоинствам аспектам и пр.

УСКОРЕНИЕ ДВИЖЕНИЯ

Ускорение движения происходит, когда планета приближается к перигелию; Луна, приближаясь к апогею, может увеличить скорость от 12о за один день до 13о за следующий. Среднее движение Луны, превышающее ее среднюю скорость 13о10' в сутки называется "быстрой Луной", что считается благоприятным.


 В
ВАВИЛОН
ВЕЧЕРНЯЯ звезда
ВИА КОМБАСТА (Сожженный путь)
ВИДИМОСТЬ
ВРЕМЯ
ВРЕМЯ ВОСХОЖДЕНИЯ
ВУЛКАН
ВХОЖДЕНИЕ
А | Б | В | Г | Д | З | И
К | Л | М | Н | О | П | Р
С | Т | У | Ф | Х | Ц | Ч
 |  | Ш | Э |  |  |

ВАВИЛОН

Древний город в долине Евфрата, превратившийся после 2250 г. до н. э. в центр мировой торговли, искусств и наук. Расположен примерно на месте современного Багдада. Разрушен в 539 г. персидским царем Ксерксом. Вавилон считается колыбелью астрологии; здесь была построена Вавилонская Башня для наблюдения звезд и планет. Вавилоняне придавали огромное значение движению планет, тщательно определяли их орбиты и разработали таблицы фаз Луны, по которым можно было точно предсказывать затмение. В период 2100 - 1900 г. до н. э. составлялась их великая астрологическая работа "Просвещение Бела". Из сохранившихся фрагментов астрологических табличек установлено, что их календарь начинался 21 марта, делился на 12 месяцев, названия которых указывают на их астрологическое значение. Из сохранившихся литературных отрывков можно предположить, что развитие астрологии сопровождалось сначала волной фатализма, которая позже уступила место доктрине самоопределения, согласно которой звезды направляют, но не управляют.

ВЕЧЕРНЯЯ звезда

Вечерняя "звезда" (планета) - говорится о планете, заходящей на западе после Солнца; противоположность утренней "звезде".

ВИА КОМБАСТА (Сожженный путь)

Древние, очевидно, использовали этот термин, имея в виду скопление неподвижных звезд в начальных градусах созвездия Скорпиона. Радикальная Луна, находящаяся в этой дуге, считалась пораженной, как если бы она была в условиях затмения, близко от узлов. В результате прецессии эта дуга смещается примерно на 1о в 70 лет; многие астрологи помещают ее в область, занимаемую Антаресом, напротив Альдебарана, с центром дуги примерно в 10о Стрельца. Радикальная Луна или планеты, находящиеся на этой дуге, считаются находящимися в "сожженном пути". Некоторые старые авторитеты помещали эту дугу во второй половине Весов или в Козероге, другие - от 15о Весов до 15о Скорпиона.

ВИДИМОСТЬ

Луна. Когда в новолуние Луна начинает отделяться от соединения с Солнцем, она становится видимой на Западе сразу после его захода. Каждый следующий вечер она поднимается выше и светит примерно на час дольше. В первой четверти Луна видна почти точно над головой сразу после захода Солнца. В полнолуние Луна восходит на востоке в момент захода Солнца и светит всю ночь. Каждую ночь она восходит часом позже, так что к последней четверти она восходит в полночь и к моменту восхода Солнца находится над головой, исчезая в его утренних лучах. К следующему новолунию она приближается к Солнцу и становится невидимой, кроме солнечных затмений, когда она выглядит как черная тень, пересекающая Солнце. Днем позже она снова появляется на западе, как только исчезающие лучи Солнца позволяют ей стать видимой.

Меркурий. Периоды его видимости обладают циклом от трех с половиной до четырех с половиной месяцев. Несколькими днями позже нижнего соединения он появляется и исчезает из вида на западе примерно через час после захода Солнца. В течение трех последующих ночей он поднимается все выше на западном небе до точки наибольшей элонгации, затем опускается до исчезновения. Пятью-шестью неделями позже в середине его ретроградного периода происходит верхнее соединение, когда лучи Меркурия полностью закрываются лучами Солнца. В следующие пять-шесть недель он достигает достаточной элонгации, чтобы стать видимым на востоке прямо перед восходом Солнца. В течение трех последующих дней он поднимается утром все выше, после чего удаляется - и начинается другой цикл.

Венера. Цикл Венеры удивительно похож на цикл Луны, включая ее фазы, но в то время как Меркурий формирует верхнее соединение примерно каждые четыре месяца, верхнее соединение Венеры происходит примерно каждые два года.

Марс, Юпитер, Сатурн. Видимость этих планет также зависит от их положения относительно Солнца.

ВРЕМЯ

Определение астрономических данных, подлежащих той или иной астрологической интерпретации, требует установления момента времени - с той или иной степенью точности. Это часто является проблемой, даже когда данные по-видимости имеются, из-за множественности систем отсчета, принятых в различных странах и в различное время.

Солнечное время. Существуют две основные системы отсчета времени; одной точкой отсчета служит звезда, это так называемое звездное время, в другой - Солнце. Повсеместно применяемое время является солнечным. Солнечное время, в свою очередь, подразделяется на истинное солнечное время, как его показывают солнечные часы, и местное среднее время, - солнечное время, усредненное до равномерного протекания.

Местное среднее время обсерватории в Гринвиче (около Лондона) принято как точка отсчета и сопоставления. Гринвичское время называют универсальным, мировым, временем нулевой зоны и пр.

Местное среднее время зависит от географической долготы: оно изменяется приблизительно на 4 мин на каждый градус долготы. К востоку от Гринвича полдень наступает на 4 мин позже на каждый градус, к западу от Гринвича - на 4 мин раньше.

Поясное время. Пользоваться местным временем, заметно изменяющимся при перемещениях, во многих отношениях неудобно. Поэтому в 1863 г. было предложено разделить земной шар на пояса по 15о и установить в каждом поясе единое время, отличающееся от гринвичского на целое число часов соответственно номеру пояса. Поясное время в различное время принималось различными странами и до сих пор принято еще не везде; в сомнительных случаях следует обращаться к соответствующим атласам. Кроме того, в ряде стран применяются сдвижки времени. В частности во многих странах (впервые в Англии в 1916 г.) принято летом сдвигать часы на час вперед ("летнее время"). (В России принято так называемое "декретное" время, сдвигающее все пояса постоянно, и летом и зимой, на час вперед, а, кроме того, применяется и летнее время, добавляющее летом еще один час. Декретное время действует не во всех областях и районах, некоторые живут по поясному, причем это меняется в те или иные периоды. В ряде случаев необходимо конкретное знание истории отсчета времени в данной местности).

Звездное (сидерическое) время. Поскольку за период обращения вокруг оси Земля проходит 1о дуги по орбите вокруг Солнца, солнечные сутки длиннее звездных. Эта разница составляет приблизительно 4 мин в сутки (основа различных видов дирекций). Солнечное и звездное время совпадает в момент весеннего равноденствия; до 1925 г. было принято совмещать их в полдень, после 1925 - в полночь. Далее расхождение увеличивается с каждым днем. Существуют таблицы, указывающие звездное время в полночь (по солнечному времени) каждых календарных суток; это, собственно говоря, угловое расстояние меридиана данного места от точки весеннего равноденствия, 0о Овна, выраженное в часах, минутах и секундах.

Звездное время нужно астрологу-практику для вычисления положения Середины Неба в данный момент и составления карты домов. Поскольку каждые 4 мин времени соответствуют изменению положения МС на зодиакальный градус, в определении звездного времени требуется точность, значительно большая, чем та, которая нужна для определения зодиакального положения планет и даже Луны. Звездное время данного места является суммой местного (солнечного) времени и разницы между солнечным и звездным временем на данный день, указанной в таблицах. Дальнейшее уточнение состоит в прибавлении 10 с на каждый прошедшей после полуночи солнечный час.

Следует иметь в виду, что указываемое обычно поясное (или декретное, летнее и т. п.) время не тождественно местному; разница может быть весьма значительной, до получаса. Для нахождения точного местного времени следует к гринвичскому времени прибавить (для положения к востоку от Гринвича) или от него отнять (к западу) произведение географической долготы места в градусах на 4 мин.

ВРЕМЯ ВОСХОЖДЕНИЯ

Время восхождения планеты, определение по Эфемеридам и Таблицам домов. Следует:

1) определить звездное время и полдень требуемого дня;

2) определить положение требуемой планеты по зодиаку; в Таблице домов для данной широты найти звездное время, при котором это положение будет соответствовать Асценденту;

3) разница во времени между найденным для планеты звездным временем и звездным временем полдня соответствует времени, протекшему от восхода планеты до полудня; отняв это время от полудня, мы получим время восхождения планеты.

ВУЛКАН

Гипотетическая планета в представлении преимущественно древних астрологов, орбита которой предположительно заключена внутри орбиты Меркурия. Астрономы до сих пор не обнаружили ничего оправдывающего предположение о существовании этой планеты.

ВХОЖДЕНИЕ

Говорится о вхождении планеты или светила в знак или в квадрат. Солнце входит в кардинальные знаки в моменты равноденствий и солнцестояний. Вхождение планеты в новый знак изменяет ее влияние.


  • Х
    • ХАЙЦ
    • ХАЛДЕЙСКАЯ АСТРОЛОГИЯ
    • ХАРАКТЕР
    • ХАРАКТЕРИСТИКА
    • ХИЛЕГ
    • ХОЗЯИН
    • ХРОНОКРАТОРЫ - МАРКЕРЫ ВРЕМЕНИ
    • ХРОНОС

    ХАЙЦ

    В хорарной астрологии - мужская дневная планета над горизонтом в дневной фигуре, или женская ночная планета под горизонтом, имеет достоинство первой степени и считается счастливой. Арабы считали, что совершенный хайц требует, чтобы мужская планета была также в мужском знаке, а женская - женском. Мужская планета в мужском знаке под горизонтом в дневном гороскопе считалась всего лишь в "своем свете"; человек, обозначаемый ею, находится в состоянии "удовлетворения".

    ХАЛДЕЙСКАЯ АСТРОЛОГИЯ

    Халдеи - первоначально семитское племя, позже - вавилонские маги, из которых, в частности, вышли "мудрецы востока". Мы мало знаем о халдейской астрологии; кое-что может быть собрано по Халдейскому Оракулу. Халдеи полагали, что мир вечен, без начала и конца, и все вещи управляются Божественным Провидением. Солнце, Марс, Венера, Меркурий и Юпитер - "интерпретаторы", передающие людям волю Бога. Регулярность движения небесных тел заставляла предполагать, что либо они сами разумны, либо ими движет нечто разумное (отсюда возник сабианизм, как почитание "небесного воинства" - Солнца, Луны и звезд). Главным объектом почитания было Солнце, Бел. Звезды считались слишком далекими, чтобы заниматься делами Земли, это поручено посредникам, которым халдеи сооружали специальные храмы, приспособленные к их астрологическим воззрениям. На пьедестале статуи Нэбо написано: "Богу Нэбо, стражу мистерий, управителю звезд, чья власть неизменна, для которого создано небо". Во времена Александра Великого (356 г. до н. э.) халдеи утверждали, что их астрология существует 473 000 лет. Халдейский Оракул гласит: "Хотя судьба может быть записана на небесах, миссия божественной души - возвысить человеческую душу над кругом необходимости". Оракул обещает победу каждому, кто обретет эту волю мастера. Халдейские учения о карме и реинкарнациях воспроизводятся в современной теософии.

    ХАРАКТЕР

    Одна из важных возможностей астрологии - описание характера. Любое предсказание должно основываться на знании паттернов эмоциональной стимуляции и реакции, интеллектуальных способностей и пр.

    ХАРАКТЕРИСТИКА

    Частичное суждение (интерпретация), основывающееся на положении планеты по знаку и дому, достоинствам и аспектам, или на определенной конфигурации планет. Синтез как трактовка гороскопа в целом собирает ряд характеристик и связывает их между собой.

    ХИЛЕГ

    Хилег (араб. альмокоден) - податель жизни. Планета, расположенная таким образом, что она определяет годы жизни рожденного. Одна из наиболее сложных и противоречивых тем астрологии. Хилегом может считаться наиболее сильная из планет, занимающих одно из мест афеты, от 25о VIII дома до 25о XI дома, или от 25° XII дома до 25о I дома, или от 25о VI дома до 25о XII дома. Если в одной из этих друг находится Солнце, оно является хилегом, если нет - следующая кандидатура - Луна. Если в этих дугах нет ни Солнца, ни Луны, - то планета, имеющая наибольшее количество достоинств в момент ближайшей перед рождением лунации. В ином случае при дневном рождении хилегом может быть Асцендент, при ночном - Парс Фортуна. Когда хилег доходит (в прогрессии) до соединения или плохого аспекта с анаретой (похитителем жизни), возможно наступление смерти. Анаретические точки - положение Марса или Сатурна, или Солнца, Луны или Меркурия, если они аспектированы Марсом или Сатурном. Это может быть также Десцендент. Словарь Уилсона дает несколько страниц правил и исключений, прежде чем назвать всю теорему чепухой. Современные астрологи вообще не склонны указывать момент смерти.

    ХОЗЯИН

    Так целесообразно называть управителя знака на вершине дома, говоря, таким образом, о "хозяине дома" и "управителе знака". Говорят также о хозяине года, имея в виду управителя карты солнечной революции.

    ХРОНОКРАТОРЫ - МАРКЕРЫ ВРЕМЕНИ

    1. Термин относится к совпадам Юпитера и Сатурна. В древности наибольшими циклами в Солнечной системе были циклы Юпитера (12 лет) и Сатурна (30 лет). Точки, в которых Юпитер догоняет Сатурн, - маркировали важнейший суперцикл, который астрологи могли рассматривать. Этот феномен имеет место каждые 20 лет и происходит через 243 градуса. Таким образом, в течение приблизительно 200 лет (точно 198 лет и 265 дней) эти совпады возвращаются в Знак того же элемента, а каждые 800 - 960 лет - возвращаются в знак Стрельца, делая Великий Климактерический совпад, который знаменует великую эпоху в истории человечества. Совпадом Юпитера и Сатурна в Стрельце было отмечено начало Христианской эры и опять он повторился в 8 и 16 веках, принеся с собой периоды великих мировых переворотов. Юпитер и Сатурн могут быть названы великими хронократорами. Хотя этого слова нет ни в словаре Вебстера, ни в Британской энциклопедии, но о нем написаны сотни томов авторитетами астрологии.

    Двадцатилетний совпад называется "минима" или "специум", двухсотлетний совпад называется "посредник" или "тригонолиз" (отмечается сменой тригона), и восьмисотлетний совпад называется "максима" или "климактерия". В серии существует 10 совпадов в знаках огненных элементов, 10 совпадов в знаках Земли, 10 совпадов в знаках Воздуха и 10 совпадов в знаках Воды. Тихо Браге говорил, что все нечетные климактерии - были благоприятные, "подающие сигналы благоденствия от Господа человечеству".

    Кеплер и Алстед говорили, что климактерия "призвана была сжечь и уничтожить отбросы и грязные делишки Рима". Вифлиемская звезда предположительно являлась соединением Юпитера и Сатурна, возможно усиленным Марсом. Одновременно с этим совпадом происходили странные вещи. Существуют свидетельства о том, что Иисус мог приказать Солнцу и Луне остановиться и свидетельства Ахаба о ретроградном движении Солнца в течение 10 градусов. Возможно эти свидетельства лишь миф, однако они очень похожи на то, что нужно сделать, чтобы ввести в календарь поправки, корректируя эффект прецессии. Именно так было сделано в 1582 году, когда Папа Григорий XIII приказал отменить 10 дней календаря для того, чтобы вернуть равноденствие к его реальной дате.

    Можно предположить, что Даниил использовал климактерию для своего "семидесятинедельного пророчества", в котором он связал приход Мессии с несчастьями, которые падут на головы евреев (Даниил, 9,23-27). Поскольку Даниил был учеником халдеев, достаточно обоснованно можно было допустить, что этот период был высчитан им с помощью известных халдейских таблиц Солнца, Луны и планет. Эти таблицы не дошли до нас, но из многих исторических источников мы знаем, что халдеи использовали солнечно-лунный календарь, таким образом, высчитывали даты, что 490 лунных лет содержали точно 470 солнечных лет. Если 12 новолуний составляет лунный год, то 490 лунных лет содержат 5880 новолуний. Библейский год содержал 490 дней или 70 недель (70 недель Даниила!). Одна семидесятая часть от 5880 новолуний составляет 84 новолуния, что приблизительно равно 7 лунным годам или 6 солнечным годам и 9 солнечным месяцам - реальная длительность каждый из 70 недель Даниила.

    В древности лунный календарь содержал 354 дня и был на 11,25 дня короче солнечного года. За 8 лет это расхождение достигает приблизительно 3 солнечных месяца, которые и добавлялись каждые 8 лет. Таким образом, составленные 475 солнечных лет были эквивалентны 490 годам лунного календаря - с ошибкой только в 2 дня. 475 лет образуют цикл, к которому Даниил отнес свое пророчество. Сравнивая этот период с прогрессивными совпадами великих хронократоров за 476 лет и 635 дней (это практически совпадает с периодом 5880 новолуний) можно обнаружить 24 соединения, когда Солнце, Луна, Юпитер и Сатурн соединяются в одной точке, смещаясь каждый раз на 35 градусов Зодиака.

    Даниил остановил свое внимание также на цикле 2300 лет, который также согласуется с циклом Юпитера и Сатурна: 116 соединений Юпитера и Сатурна укладываются в период 2303 года и 8 дней. Более того, Даниил вел начало своих 70 недель от 4 года восемьдесят третьей Олимпиады (приблизительно 444 до н.э.), когда Александр Македонский послал Нейемиха разрушить Иерусалим, - эта дата также практически совпадает с соединением Юпитера и Сатурна в 442 году до н.э.

    2. Другое значение слова Хронократоры относится к Правилу 7 лет.

    ХРОНОС

    1. Первородное верховное божество у древних греков, пожирающее своих детей, отец Зевса. Зевс был спасен своей матерью и в последствии сместил своего отца с трона.

    2. В древних текстах так обозначалась планета Сатурн.


  • ЗАПАДНЫЙ И ВОСТОЧНЫЙ
  • ЗАТМЕНИЯ
  • ЗАЧАТИЯ МОМЕНТ
  • ЗВЕЗДНОЕ ВРЕМЯ
  • ЗВЕЗДНЫЕ ЧАСЫ
  • ЗВЕЗДНЫЙ ДЕНЬ
  • ЗВЕЗДЫ
  • ЗВУКОРЯД
  • ЗЕНИТ
  • ЗНАК ЗОДИАКА
  • ЗНАКИ ГОЛОСА
  • ЗОДИАК
  • ЗОДИАК ЖИЗНИ
  • ЗОДИАКАЛЬНЫЕ АСПЕКТЫ
  • ЗОДИАКАЛЬНЫЕ ДИРЕКЦИИ
  • ЗОДИАКАЛЬНЫЕ МЕТАЛЛЫ
  • ЗОДИАКАЛЬНЫЕ ПАРАЛЛЕЛИ
  • ЗОЛОТОЕ ЧИСЛО

ЗАПАДНЫЙ И ВОСТОЧНЫЙ

Эти термины имеют в разных случаях различные значения: 1) Луна считается восточной по отношению к Солнцу, если свет ее возрастает, то есть от новолуния к полнолунию; 2) о планете говорят, что она к востоку от Солнца, если она восходит и садится раньше Солнца. Планета сильнее, если она восточнее Солнца и западнее Луны; 3) термины используются применительно к Солнцу, если оно садится в одной полусфере и восходит в другой. Поэтому Солнце считается восточным в домах 12, 11, 10, 6, 5 и 4 и западным в противоположных домах. Таким образом, восточные дома те, которые пересекают горизонт и кульминируют в направлении меридиана, а западные дома проходят через меридиан и движутся к горизонту.

ЗАТМЕНИЯ

Солнечное затмение происходит в новолуние, когда соединение Солнца и Луна происходит около одного из лунных узлов, Луна оказывается между Солнцем и Землей и закрывает от Земли лучи Солнца.

Лунное затмение происходит в полнолуние, когда оппозиция Солнца и Луны происходит около узлов, и Земля закрывает Луну от лучей Солнца. Если Луна проходит между Землей и планетой, закрывая ее, это называется "покрытием". Положение солнечного затмения совпадает с положением Солнца. Положение лунного затмения находится в оппозиции к положению Солнца. Величина затмения зависит от расстояний между светилами и Землей (которые меняются в широких пределах) и их расстояний от узлов.

Древние считали, что влияние солнечного затмения длится столько лет, сколько часов длится затмение; влияние лунного затмения длится столько месяцев, сколько часов длится затмение. В мунданной астрологии по карте, составляемой на момент начала затмения, можно судить о событиях в странах, управляемых восходящим знаком, в зависимости от положений и силы планет. Некоторые авторы полагают, что события, предвещаемые затмением, относятся к странам, которых касается тень светил.

В гороскопе рождения затмение наиболее влиятельно, если совпадает с одной их чувствительных точек, в особенности - с положением светил и Асцендента. В противоположность с мнением древних можно полагать, что влияние затмения не всегда злотворно. То, что для одного потеря, для другого - приобретение. Затмение в хорошем аспекте к благодетельным планетам и при хороших дирекциях может быть благоприятным. Однако затмения, затрагивающие положение светил, Асцендента и МС, а также злотворных планет, неблагоприятно. Часто его влияние чувствуется лишь тогда, когда другая планета, в особенности Марс, транзитирует над точкой, где произошло затмение. Таким образом, точка затмения становится чувствительной точкой на несколько лет после того, как затмение произошло, часто - пока действие ее не завершится транзитом Сатурна.

Температура на освещенной Солнцем поверхности Луны в полнолуние выше точки кипения воды, при этом она испускает инфракрасное излучение, иногда более сильное, чем отражаемое ею излучение Солнца. В течение первых пяти минут лунного затмения температура падает ниже точки замерзания воды, и испускание инфракрасных лучей прекращается.

Хотя солнечные затмения в целом для Земли происходят чаще, чем лунные, они видны лишь в узкой полосе тени, так что для данного места наблюдаемы сравнительно редко. Лунные же затмения видны на всей поверхности Земли, так что для данного места наблюдаемы чаще, чем солнечные.

Таблица N 3

Распределение затмений по градусам Зодиака

Овен

1° 9-24-1847 (L-12);9-24-1866 (L-13); 9-24-1885 (L-14).

3° 3-24-1811 (S-11); 3-24-1830 (S-12); 9-26-1912 (L-4); 9-26-1993

(L-5); 9-26-1950 (L-6).

4° 9-27-1996 (L-17).

4°-5° 3-25-1819 S-1); 3-25-1838 (S-2); 3-25-1857 (S-3).

6° 3-25-1876 (S-4); 3-26-1895 (S-5).

7° 3-27-1884 (S-12); 3-29-1993 (S-13); 3-28-1992 (S-14); 3-27-1941

(S-15); 3-27-1960.

8° 3-28-1968 (S-6); 3-29-1987 (S-7).

9°-10° 10-2-1800 (L-19); 10-3-1838 (L-2).

12° 10-4-1865 (L-12); 10-4-1884 (L-13); 10-6-1993 (L-14).

13° 10-5-1968 (L-6); 10-7-1987 (L-7).

14° 4-4-1810 (S-10); 4-3-1829 (S-11); 4-3-1848 (S-12); 10-7-1930

(L-4); 10-7-1949 (L-5).

16° 4-5-1837 (S-1); 4-5-1856 (S-2); 4-6-1875 (S-3); 4-6-1894 (S-4);

4-6-1913 (S-5).

18° 4-8-1902 (S-12); 4-8-1912 (S-13); 4-7-1940 (S-14); 4-8-1959

(S-15); 4-7-1978 (S-16).

19° 4-9-1986 (S-6).

20°-21° 10-14-1818 (L-19); 10-13-1837 (L-1); 10-13-1856 (L-2).

23° 4-13-1801 (S-1); 10-16-1883 (L-12); 10-17-1902 (L-13);

10-16-1921 (L-14).

24°-25° 4-14-1809 (S-9); 4-14-1828 (S-10); 4-15-1847 (S-11); 4-15-1866

(S-12); 10-18-1967 (L-5); 10-17-1986 (L-6).

26°-27° 4-16-1874 (S-2); 4-16-1893 (S-3); 4-17-1912 (S-4); 4-18-1931

(S-5).

28°-29° 4-19-1939 (S-13); 4-19-1958 (S-14); 4-18-1977 (S-15); 4-17-1996

(S-16).

Телец

0° 10-23-1809 (L-10).

1°-2° 10-24-1836 (L-19); 10-25-1855 (L-1); 10-25-1874 (L-2).

3°-4° 4-24-1800 (S-19); 4-24-1819 (S-1); 10-27-1901 (L-12); 10-27-1920

(L-13); 10-28-1939 (L-14).

5°-6° 4-26-1825 (S-9); 4-25-1846 (S-10); 4-25-1865 (S-11); 4-25-1884

(S-12); 10-28-1985 (L-5).

7°-8° 4-26-1892 (S-2); 4-28-1911 (S-3); 4-28-1930 (S-4); 4-28-1949

(S-5).

9° 4-29-1957 (S-13); 4-29-1976 (S-14); 4-29-1995 (S-15).

11° 11-3-1808 (L-9); 11-3-1827 (L-10).

12°-13° 11-4-1854 (L-19); 11-4-1873 (L-1); 11-4-1892 (L-2).

14° 5-5-1818 (S-19); 5-4-1837 (S-1).

15° 11-7-1919 (L-12); 11-7-1938 (L-13); 11-7-1957 (L-14).

16° 5-6-1845 (S-9); 5-6-1864 (S-10); 5-6-1883 (S-11); 5-7-1902 (S-12).

18° 5-5-1910 (S-2); 5-9-1929 (S-3); 5-9-1948 (S-4); 5-9-1967 (S-5).

20° 5-11-1975 (S-13); 5-10-194 (S-14).

22° 11-15-1807 (L-8); 11-14-1826 (L-9); 11-14-1845 (L-10).

23°-24° 11-15-1872 (L-19); 11-16-1891 (L-1); 11-17-1910 (L-2).

25° 5-16-1817 (S-18); 5-15-1836 (S-19); 5-16-1855 (S-1); 11-18-1937

(L-12).

26°-27° 5-17-1863 (S-9); 5-17-1882 (S-10); 5-18-1901 (S-11); 5-18-1920

(S-12); 11-18-1956 (L-13); 11-18-1975 (L-14).

28° 5-19-1928 (S-2); 5-20-1947 (S-3); 5-10-1966 (S-4); 5-19-1985(S-5)

Близнецы

0° 5-21-1993 (S-13).

3° 11-25-1825 (L-8); 11-24-1844 (L-9); 11-25-1863 (L-10).

4° 5-25-1808 (S-8); 12-26-1890 (L-19); 11-27-1909 (L-1);11-27-1928

(L-23).

5°-6° 5-27-1816 (S-17); 5-27-1835 (S-18); 5-26-1854 (S-19); 5-26-1873

(S-1).

7° 5-27-1881 (S-9); 5-28-1900 (S-10); 5-27-1919 (S-11); 11-29-1995

(L-12); 11-29-1974 (L-13); 11-29-1993 (L-14).

8° 5-29-1938 (S-12).

9° 5-30-1946 (S-2); 5-30-1965 (S-3); 5-30-1984 (S-4).

13° 12-4-1816 (L-17).

14° 6-6-1807 (S-7); 6-5-1826 (S-8); 12-7-1843 (L-8); 12-6-1862 (L-9);

12-5-1881 (L-10).

16° 6-7-1834 (S-17); 6-6-1853 (S-18); 6-6-1872 (S-19); 6-6-1891 (S-1);

12-8-1927 (L-1); 12-8-1946 (L-2).

17° 6-8-1899 (S-9); 6-8-1918 (S-10).

18° 6-8-1937 (S-11); 6-8-1956 (S-12); 12-10-1973 (L-12); 12-9-1992

(L-13).

20° 6-10-1964 (S-2); 6-11-1983 (S-3).

24° 12-16-1815 (L-16); 12-16-1834 (L-17).

25° 6-16-1806 (S-6); 6-16-1825 (S-7); 6-16-1844 (S-8); 12-17-1861

(L-8); 12-16-1880 (L-9); 12-17-1899 (L-10).

26° 6-17-1852 (S-17); 6-18-1871 (S-18); 6-17-1890 (S-19); 6-17-1909

(S-1); 6-17-1928 (S-2).

27° 12-19-1945 (L-1); 12-19-1964 (L-2).

28° 6-19-1917 (S-9); 6-19-1936 (S-10); 6-20-1955 (S-11).

29° 6-20-1974 (S-12); 12-21-1991 (L-12).

Рак

0° 6-2-1982 (S-2).

4° 12-16-1814 (L-15).

5° 6-26-1805 (S-5); 6-26-1824 (S-6); 6-27-1843 (S-7); 6-27 -1862

(S-8); 12-26-1833 (L-16); 12-26-1852 (L-17).

6° 12-28-1879 (L-8); 12-27-1898 (L-9); 12-28-1917 (L-10); 6-28-1870

(S-17); 6-28-1889 (S-18); 6-28-1908 (S-19).

7° 6-29-1927 (S-1); 6-29-1946 (S-2).

8° 6-30-1935 (S-9); 6-30-1954 (S-10); 12-30-1963 (L-1); 6-20-1973

(S-11); 12-30-1982 (L-2).

9° 6-30-1992 (S-12).

10° &-1-2000 (S-2).

14° 1-5-1806 (L-6); 7-6-1815 (S-16).

15° 7-8-1823 (S-5); 7-8-1842 (S-6).

16° 1-6-1833 (L-15); 1-7-1852 (L-16); 7-8-1861 (S-7); 1-6-1871 (L-17);

7-7-1880 (S-8); 7-9-1945 (S-1).

17° 7-9-1764 (S-2); 7-9-1888 (S-17); 7-10-1907(S-18); 7-9-1926(S-19).

18° 1-8-1898 (L-8); 1-8-1917 (L-9); 1-8-1936 (L-10).

19° 7-11-1953 (S-9); 7-10-1972 (S-10); 1-9-1982 (L-1); 7-11-1991

(S-11).

24° 7-17-1814 (S-15); 7-17-1833 (S-16); 12-16-1834 (L-17).

25° 1-16-1805 (L-5); 1-16-1824 (L-6).

26° 7-18-1841 (S-5); 7-18-1860 (S-6); 7-19-1879 (S-7); 7-18-1898

(S-8); 7-19-1917 (S-9).

27° 1-17-`85` (L-15); 1-17-1870 (L-16); 1-17-1880 (L-17).

28° 7-21-1907 (S-17); 7-20-1925 (S-18); 7-20-1944 (S-19); 7-20-1963

(S-1); 7-20-1982 (S-2).

29° 1-20-1916 (L-8); 1-19-1935 (L-9); 1-19-1954 (L-10); 7-22-1971

(S-9); 7-22-1990 (S-10).

Лев

1° 1-21-1000 (L-1).

3° 7-26-1805 (S-5).

4°-5° 7-27-1813 (S-14); 7-27-1832 (S-15); 7-28-1851 (S-16); 7-28-1870

(S-17).

6° 1-26-1804 (L-4); 1-26-1823 (L-5); 1-26-1842 (L-6).

7° 7-29-1859 (S-5); 7-29 -1878 (S-6); 7-29-1897 (S-7); 7-30-1916

(S-8); 7-10-1935 (S-9).

8° 1-18-1869 (L-15); 1-28-1888 (L-16); 1-29-1907 (L-17); 7-31-1924

(S-17); 8-1-1943 (S-18); 7-31-1962 (S-19); 7-31-1981 (S-1);

7-31-2000 (S-2).

10° 1-30-1934 (L-8); 1-29-1953 (L-9); 1-30-1972 (L-10).

13° 8-5-1804 (S-4); 8-6-1823 (S-5).

15°-16° 8-7-1812 (S-13); 8-7-1831 (S-14); 8-7-1850 (S-15); 8-7-1869

(S-16); 8-7-1888 (S-17).

17° 2-6-1822 (L-4); 2-6-1841 (L-5); 8-9-1859 (S-5); 8-9-1896 (S-6);

8-10-1915 (S-7); 8-10-1934 (S-8); 8-9-1953 (S-9).

18°-19° 2-7-1860 (L-6); 8-12-1942 (S-17); 8-11-1961 (S-18); 8-10-1980

(S-19); 8-11-1999 (S-1).

19°-20° 2-8-1887 (L-15); 2-9-1906 (L-16); 2-8-1925 (L-17).

21° 2-11-1952 (L-8); 2-10-1971 (L-9); 2-9-21990 (L-10).

23°-24° 8-16-1822 (S-4); 8-16-1841 (S-5).

25° 8-18-1830 (S-13); 8-18-1849 (S-14).

26° 2-15-1813 (L-13); 8-18-1868 (S-15); 8-19-1887 (S-16); 8-20-1906

(S-17).

27°-28° 8-20-1895 (S-5); 8-21-1914 (S-6); 8-21-1933 (S-7); 8-20-1952

(S-8); 8-20-1971 (S-9).

28° 2-17-1840 (L-4); 2-17-1859 (L-5); 2-17-1878 (L-6).

29° 8-22-1979 (S-18); 8-22-1998 (S-19).

Дева

0°-1° 2-19-1905 (L-15); 2-20-1924 (L-16); 2-20-1943 (L-17);

2° 2-21-1970 (L-8); 2-20-1989 (L-9).

4° 8-28-1803 (S-2); 8-27-1831 (S-3); 8-27-1840 (S-4); 8-28-1859

(S-5).

6°-7° 8-28-1848 (S-13); 8-29-1867 (S-14); 8-29-1886 (S-15); 8-30-1905

(S-16); 8-30-1924 (S-17).

7°-8° 2-27-1812 (L-12); 2-26-1831 (L-13).

8° 8-31-1913 (S-5); 8-31-1932 (S-6); 9-1-1951 (S-7); 8-31-1970 (S-8);

8-31-1989 (S-9).

9°-10° 2-27-1858 (L-4); 2-27-1877 (L-5); 2-28-1896 (L-6); 9-1-1997(S-18).

12° 3-3-1923 (L-15); 2-20-1942 (L-16); 3-2-1961 (L-17).

13° 9-5-1812 (S-13).

15° 9-8-1801 (S-1); 9-7-1820 (S-2); 9-7-1839 (S-3); 9-7-1858 (S-4);

9-7-1877 (S-5).

16°-17° 9-8-1885 (S-14); 9-8-1904 (S-15); 9-10-1923 (S-16); 9-10-1942

(S-17).

18°-19° 3-10-1811 (L-11); 3-9-1830 (L-12); 3-9-1849 (L-13); 9-12-1931

(S-5); 9-12-1950 (S-6); 9-11-1969 (S-7); 9-11-1988 (S-8).

19° 5-10-1808 (L-8);

20°-21° 3-10-1856 (L-4); 3-11-1895 (L-5); 3-12-1914 (L-6).

22°-23° 3-13-1941 (L-15); 3-13-1960 (L-16); 3-13-1979 (L-17).

24° 9-17-181 (S-12); 9-17-1830 (S-13).

26°-17° 9-19-1819 (S-1); 9-18-1838 (S-2); 9-18-1857 (S-3); 9-17-1876

(S-4); 9-18-1895 (S-5).

27°-28° 9-21-1903 (S-14); 9-21-1922 (S-15); 9-21-1941 (S-16); 9-20-1960

(S-17); 3-19-1802 (L-2).

29° 3-20-1829 (L-11); 3-19-1848 (L-12); 3-20-1867 (L-13).

Весы

0° 9-22-1968 (S-6); 9-23-1987 (S-7).

1°-2° 3-31-1894 (L-4); 3-22-1913 (L-5); 3-22-1932 (L-6).

3°-4° 3-24-1959 (L-15); 3-24-1978 (L-16); 3-24-1997 (L-17).

5° 9-28-1810 (S-11); 9-28-1829 (S-12); 9-27-1848 (S-13).

6° 9-29-1856 (S-2); 9-29-1875 (S-3); 9-29-1894 (S-4); 9-30-1913

(S-5).

8°-9° 3-30-1801 (l-1); 3-29-1820 (L-2); 10-10-1921 (S-14); 10-1-1940

(S-15); 10-2-1959 (S-16); 10-2-1978 (S-17).

10° 3-31-1847 (L-11); 3-31-1866 (L-12); 3-30-1885 (L-13); 10-3-1986

(S-6).

12°-13° 4-1-31912 (L-4); 4-2-1931 (L-5); 4-2-1950 (L-6).

14°-15° 10-7-1801 (S-1); 4-4-1977 (L-15); 4-4-1996 (L-16).

15°-16° 10-9-1809 (S-10); 10-9-1828 (S-11); 10-9-1847 (S-12); 10-81866

(S-13).

17° 10-10-1847 (S-2); 10-9-1893 (S-3);10-10-1912 (S-4); 10-11-1931

(S-5).

19°-20° 10-12-1939 (S-14); 10-12-1958 (S-15); 10-12-1977 (S-16);

10-12-1996 (S-17).

20° 4-9-1800 (L-19); 4-10-1819 (L-1); 4-10-1838 (L-2).

21° 4-11-1865 (L-11); 4-10-1884 (L-12); 4-12-1903 (L-13).

22°-23° 4-13-1930 (l-4); 4-13-1949 (L-5); 4-13-1968 (L-6).

25° 10-18-1800 (S-19); 10-19-1819 (S-1); 4-15-1995 (L-15).

26° 10-19-1808 (S-9); 10-20-1827 (S-10); 10-20-1846 (S-11);

10-19-1865 (S-12); 10-19-1884 (S-13).

28° 11-20-1892 S-2); 10-22-1991 (S-3); 10-21-1930 (S-4); 10-21-1949

(S-5).

Скорпион

0° 4-21-1818 (L-19); 4-20-1837 (L-1); 4-20-1856 (L-2).

0°-1° 10-23-1957 (S-14); 10-23-1976 (S-15); 10-24-1995 (S-16).

2° 4-22-1883 (L-11); 4-2-1902 (L-12); 4-22-1931 (L-13).

3°-4° 4-23-1948 (L-4); 4-24-1967 (L-5); 4-24-1968 (L-6).

6° 10-29-1818 (S-19); 10-29-1837 (S-1).

7° 10-31-1826 (S-9); 10-30-1845 (S-10); 10-30-1864 (S-11);

10-30-1883 (S-12); 10-31-1902 (S-13).

9° 11-2-1910 (S-2); 11-1-1929 (S-3); 11-1-1946 (S-4); 11-2-1967

(S-5).

10° 4-30-1809 (L-9).

10°-11° 1-3-1975 (S-14); 11-3-1994 (S-15).

11° 5-1-1836 (L-19); 5-2-1855 (L-1); 5-1-1874 (L-2).

12° 5-3-1920 (L-12); 5-3-1939 (L-13); 5-3-1958 (L-14).

14° 5-4-1985 (L-5).

16°-17° 11-9-1817 (S-18); 11-9-1836 (S-19); 11-9-1855 (S-1).

18° 11-10-1844 (S-9); 11-11-1863 )S-10); 11-10-1882 (S-11);

11-11-1901 (S-12); 11-10-1920 (S-13).

20° 5-11-1827 (L-9); 11-12-1928 (S-2); 11-12-1947 (S-3); 11-12-1966

(S-4); 11-12-1985 (S-5).

21° 11-13-1993 (S-14).

22° 5-12-1854 (L-19); 5-12-1873 (L-1); 5-11-1892 (L-2).

23° 5-14-1938 (L-12); 5-13-1957 (L-13); 5-13-1976 (L-14).

26° 11-18-1808 (S-9).

27°-28° 1-19-1816 (S-17); 11-20-1835 (S018); 11-20-1854 (S-19);

11-20-1873 (S-1).

29°-0° 5-21-1807 (L-7); 5-21-1826 (L-8); 5-21-1845 (L-9); 11-21-1862

(S-9); 11-21-1881 (S-10); 11-22-1900 (S-1); 11-22-1919 (S-12);

11-22-1938 (S-13).

Стрелец

1° 11-23-1946 S-2); 11-23-1965 (S-3); 11-22-1984(S-4).

2° 5-22-1872 (L-19); 5-23-1891 (L-1); 5-24-1910 (L-2).

3°-4° 5-24-1956 (L-12); 5-25-1975 (L-13); 5-25-1994 (L-14).

6°-7° 11-29-1807 (S-8); 11-29-1826 (S-9).

8°-9° 11-30-1834 (S-17); 11-30-1853 (S-18);11-30-1872 (S-19);

12-1-1891 (S-1).

10°-11° 6-1-1825 (L-7); 5-31-1844 (L-8); 12-2-1880 (S-9); 12-3-1899

(S-10); 12-3-1918 (S-11); 12-2-1937 (S-12); 12-2-1956 (S-13).

12°-13° 6-4-1909 (L-1); 6-3-1928 (L-2); 6-3-1947 (L-3).

14° 6-4-1974 (L-12); 6-4-1993 (L-13).

18° 12-10-1807 (S-7); 12-9-1825 (S-8); 12-9-1844 (S-9).

19° 6-10-1816 (L-17); 6-10-1835 (L-18).

19°-20° 12-11-1852 (S-17); 12-12-1871 (S-18); 12-12-1890 (S-19);

12-12-1909 (S-1).

21°-22° 6-12-1862 (L-8); 6-12-1881 (L-9); 6-13-1900 (L-10).

22° 12-13-1898 (S-9); 12-14-1917 (S-10); 12-13-1936 (S-11);

12-14-1955 (S-12); 12-13-1974 (S-13).

23° 6-15-1937 (L-1); 6-14-1946 (L-2); 6-14-1965 (L-3); 12-15-1982

(S-2).

24° 6-15-192 (L-12).

29° 12-31-1805 (S-6); 6-21-1815 (L-16); 12-20-1824 (S-7); 6-21-1834

(L-17); 12-21-1843 (S-8); 12-21-1862 (S-9).

Козерог

0° 6-21-1853 (L-18).

1° 12-22-1870 (S-17); 12-22-1889 (S-18); 12-23-1908 (S-19).

1°-2° 6-22-1880 (L-8); 6-23-1899 (L-9); 6-24-1918 (L-10).

3° 12-24-1916 (S-9); 12-25-1935 (S-10); 12-25-1954 (S-11);

12-24-1973 (S-12); 12-24-1992 (S-13).

4° 6-25-1945 (L-1); 6-25-1964 (L-2); 6-25-1983 (L-3).

8° 12-30-1815 (S-16).

10° 1-1-1805 (S-5); 1-1-1824 (S-6); 7-2-1833 (L-16); 12-31-1842 (S-7);

7-1-1852 (L-17). 12-31-1861 (S-8); 7-2-1871 (L-18); 12-31-1800

(S-9).

12° 1-1-1889 (S-17); 7-3-1898 (L-8); 1-3-1908 (S-18); 7-4-1917 (L-9);

1-3-1927 (S-19); 7-4-1936 (L-10).

13°-14° 1-5-1935 (S-9); 1-3-1946 (S-1); 1-5-1954 (S-10); 1-4-1973 (S-11);

1-4-1992 (S-12).

14° 6-9-1963 (L-1); 7-6-1982 (L-2).

19° 7-11-1805 (L-5); 7-11-1824 (L-6).

19°-20° 1-10-1815 (S-15); 1-9-1834 (S-16).

20°-21° 7-13-1851 (L-16); 7-12-1870 (L-17); 7-12-1889 (L-18).

21°-22° 1-12-1823 (S-5); 1-11-1842 (S-6); 1-11-1861 (S-7); 1-1-1880 (S-8);

1-11-1899 (S-9).

22°-23° 7-15-1916 (L-8); 7-16-1935 (L-9); 7-16-1954 (L-10).

23°-24° 1-14-1907 (S-17); 1-14-1926 (S-18); 1-14-1945 (S-19); 1-14-1964

(S-1).

24°-25° 1-16-1972 (S-10); 7-17-1981 (L-1); 1-15-1991 (S-11); 7-16-2000

(L-2).

29° 7-22-1804 (L-4); 7-23-1823 (L-5); 7-22-1842 (L-6).

Водолей

1° 1-21-1814 (S-14); 1-20-1833 (S-15); 1-21-1852 (S-16); 7-23-1869

(L-16); 7-23-1888 (L-17); 7-25-1907 (L-18).

2°-3° 1-22-1841 (S-5); 1-23-1860 (S-6); 1-22-1879 (S-7); 1-22-1898

(S-8).

3° 7-26-1934 (L-8); 7-26-1953 (L-9); 7-26-1972 (L-10).

4°-5° 1-24-1925 (S-17); 1-25-1944 (S-18); 1-25-1963 (S-19); 1-25-1982

(S-1); 7-28-1999 (L-1).

6° 1-26-1990 (S-10).

10° 8-3-1822 (L-4); 8-2-1841 (L-5); 8-1-1860 (L-6).

11°-12° 1-30-1805 (S-5); 8-3-1887 (L-16); 8-4-1906 (L-17); 8-4-1925

(L-18).

12° 2-1-1813 (S-13); 2-1-1832 (S-14); 2-1-1851 (S-15); 1-31-1870

(S-16).

13°-14° 2-3-1859 (S-5); 2-2-1878 (S-6); 2-1-1897 (S-7); 2-3-1916 (S-8);

2-3-1935 (S-9); 8-5-1952 (L-8); 8-6-1971 (L-9); 8-6-1990 (L-10).

15°-16° 2-4-1943 (S-17); 2-5-1962 (S-18); 2-4-1981 (S-19); 2-5-2000 (S-1).

19° 8-12-1813 (L-14).

20° 8-13-1840 (L-4); 8-13-1859 (L-5); 8-13-1878 (L-6).

22° 2-11-1804 (S-4); 2-1-1823 (S-5); 8-15-1905 (l-16); 8-14-1924

(L-17); 8-15-1943 (L-18).

23° 2-12-1812 (S-12); 2-12-1831 (S-13); 2-12-1850 (S-14); 2-11-1869

(S-15); 2-11-1888 (S-16).

24° 2-13-1896 (S-6); 2-14-1915 (S-7); 8-17-1970 (L-8); 8-17-1989(L-9)

25° 2-14-1934(S-8).

26° 2-14-1953 (S-9).

27° 2-15-1961 (S-17); 2-16-1980 (S-18); 2-16-1999 (S-19).

29° 8-22-1812 (L-13).

Рыбы

0° 8-23-1831 (L-14).

1° 8-24-1858 (L-4); 8-23-1877 (L-5); 8-23-1896 (l-6).

2° 2-21-1803 (S-3); 8-26-1923 (L-16); 8-26-1942 (l-17).

3° 2-21-1822 (S-4); 2-21-1841 (S-5); 8-26-1961 (L-18).

4° 3-23-1830 (S-12); 2-23-1849 (S-13); 2-23-1868 (S-14); 2-22-1887

(S-15); 2-23-1906 (S-16); 8-27-1988 (L-8).

6° 2-25-1914 (S-6); 2-24-1933 (S-7); 2-25-1952 (S-8); 2-25-1971

(S-9).

7° 2-26-1979 (S-17).

8° 2-26-1998 (S-18).

9° 9-2-1811 (L-12).

10° 9-2-1830 (L-13); 9-2-1849 (L-14).

11° 9-3-1876 (L-4); 9-4-1895 (L-5); 9-4-1914 (L-6).

13° 3-4-1802 (S-2); 3-4-1821 (S-3); 9-5-1941 (L-16); 9-5-1960 (L-17);

9-6-1979 (L-18).

14° 3-4-1840 (S-4); 3-4-1859 (S-5).

15° 3-5-1848 (S-12); 3-6-1867 (S-13); 3-5-1886 (S-14); 3-6-1905

(S-15); 3-5-1924 (S-16).

17° 3-7-1932 (S-6); 3-7-1951 (S-7); 3-7-1970 (S-8); 3-7-1989 (S-9).

18° 9-11-1802 (L-2).

19° 3-9-1997 (S-17).

20° 9-13-1829 (l-12).

21° 9-13-1848 (L-13); 9-14-1867 (L-14).

22° 9-15-1894 (L-4); 9-16-1913 (L-5); 9-14-1932 (L-6).

23° 3-13-1812 (S-12)

23°-24° 9-16-1978 (L-17); 9-16-1997 (L-18).

24°-25° 3-14-1801 (S-1); 3-14-1820 (S-2); 3-15-1839 (S-3); 3-15-1858

(S-4); 3-15-1877 (S-5).

26° 3-16-1866 (S-12); 3-16-1885 (S-13); 3-17-1904 (S-14); 3-17-1923

(S-15); 3-16-1942 (S-16).

28° 3-18-1950 (S-6); 3-18-1969 (S-7);3-18-1988 (S-8).

29° 9-22-1801 (L-1); 9-22-1820 (L-2).

Цикл Сароса. Плоскость лунной орбиты наклонена под углом 5,15 градусов к плоскости земной орбиты. Две противоположные точки пересечения орбит называются Северным или восходящим и Южным или нисходящим лунными узлами. Цикл движения узлов равен приблизительно 19 годам.

Так как каждый год одно или больше затмений происходят на каждом узле и промежутке приблизительно полгода, то к одной серии Сароса принадлежат от 2х до 6 затмений. За первую серию Сароса берется группа затмений, следующая за моментом, когда узел перешел 0 градусов Овна. После 19 серий каждая группа повторяет себя же в несколько измененном виде.

Необходимо отметить, что во время солнечного затмения проходящая по Земле тень Луны имеет всего 70 миль в поперечнике, поэтому видна только в узком коридоре, по которому эта тень проходит. Лунное затмение, частичное или полное, видно на всем полушарии Земли, обращенной к Луне.

Иногда расстояние между Землей и Луной таково, что во время затмения Солнца Луна не полностью закрывает его диск, оставляя кольцо света вокруг тени. Такое затмение называется кольцевым.

Цикл Сароса обычно включает 14 частичных, 17 кольцевых, 10 полных солнечных затмений и 29 лунных затмений, то есть общее число затмений равняется 70.

Предельный диапазон затмения. Когда Солнце и Луна соединяются в пределах 18 градусов 31 минуты от узлов - существует вероятность солнечного затмения. В пределах 15 градусов 21 минуты - затмение обязательно происходит. В пределах 11 градусов 15 минут - полное или кольцевое затмение может произойти, в пределах 9 градусов 55 минут - полное или кольцевое затмение произойдут обязательно. Для лунных затмений соответствующие пределы имеют следующие значения - 12 градусов 15 минут, 9 градусов 30 минут, 6 градусов ровно, 3 градуса 45 минут.

ЗАЧАТИЯ МОМЕНТ

Согласно Птолемею пол ребенка и различные события, которые могут произойти с плодом до рождения, могут быть предсказаны по гороскопу зачатия. В современной литературе по этому поводу нет единства мнений; астрология зачатия (пренатальная астрология) одними отвергается, другими разрабатывается различным образом.

ЗВЕЗДНОЕ ВРЕМЯ

Способ учета времени, основанный на использовании интервала времени между двумя последовательными прохождениями какой-то определенной звезды, принимаемой за фиксированную небесную точку, над данной точкой на поверхности Земли. В течение одного такого обращения видимое орбитальное перемещение Солнца составляет примерно 1о, поэтому возвращение данной точки на Земле к прежнему положению относительно Солнца требует дополнительного перемещения на 1о дуги, или на 4 минуты времени. Таким образом, каждая календарная годовщина дает ежегодный чистый прирост в 1о, что является основой всех систем прогрессий. Звездное время (ST) в данный момент есть угловое расстояние по эклиптике от 0о Овна, точки весеннего равноденствия, до меридиана данного места в полдень данного дня, выраженное в часах, минутах и секундах. Прямое восхождение меридиана есть подобное угловое расстояние по экватору, выраженное в дуговых градусах и минутах.

Время, когда точка весеннего равноденствия находится на меридиане наблюдателя, представляет собой ноль ST. Когда эта точка сместится на 15о, наступит 1 час ST. Таким образом, время, необходимое для перемещения градуса равноденствия вперед в определенное положение, становится величиной, определяющей это положение. Чтобы узнать звездное время в данный момент в данном месте, найдем по эфемеридам ST на эту дату и введем некоторые коррекции, а именно: если эфемериды построены для любого меридиана, кроме гринвичского, учтите это, прибавив или отняв ваше расстояние от этого меридиана, а не от гринвичского; также прибавьте или отнимите 12 час, если отсчитываете свой временной интервал от полуночи.

Поправки-слагаемые к этому ST для мест к западу от меридиана выражаются в градусах, в которые переводится среднее солнечное время (четыре минуты на градус); к полученным значениям далее прибавляется 0,657 сек на каждый градус, чтобы выразить поправки в звездном времени. Часы увеличиваются с учетом прошедшего времени, поскольку 0 час также необходимо преобразовать в той же пропорции.

Приблизительное время, когда восходит каждый знак, дано в таблице для 41 градуса с.ш. Для определения времени восхождения каждого знака прибавляем 2 мин 30 сек на каждый градус южной широты и вычитаем - на каждый градус северной. Получим время на первый день месяца. Вычитаем по 4 мин на каждый последующий день. Чтобы перейти от стандартного времени к истинному местному времени, прибавляем 4 мин на каждый градус к востоку от ближайшего стандартного меридиана и вычитаем 4 мин на каждый градус к западу. Стандартные меридианы кратны числу 15. Так, в Америке это Восточный - 75о, Центральный - 90о, Горный - 105о, Тихоокеанский - 120о меридианы. Данный расчет - приближенный, дает возможность избежать вычислений, необходимых при точных определениях.

Истинное местное время восхождения знаков для 41 градуса с.ш. в часах и минутах:

-----------------------------------------------------------------------------------------------------

1 января 1 февраля 1 марта

-----------------------------------------------------------------------------------------------------

Скорпион 1-48 Стрелец 2-28 Стрелец 0-36

Стрелец 4-23 Козерог 4-48 Козерог 2-56

Козерог 6-42 Водолей 6-45 Водолей 4-54

Водолей 8-40 Рыбы 8-09 Рыбы 6-18

Рыбы 10-04 Овен 9-23 Овен 7-32

Овен 11-18 Телец 10-32 Телец 8-41

Телец 12-27 Близнецы 12-00 Близнецы 10-09

Близнецы 13-55 Рак 13-53 Рак 12-03

Рак 15-48 Лев 16-17 Лев 14-27

Лев 18-12 Дева 18-48 Дева 16-58

Дева 20-43 Весы 21-22 Весы 19-32

Весы 22-17 Скорпион 23-51 Скорпион 22-02

-----------------------------------------------------------------------------------------------------

1 апреля 1 мая 1 июня

-----------------------------------------------------------------------------------------------------

Козерог 1-00 Водолей 0-56 Рыбы 0-11

Водолей 2-57 Рыбы 2-20 Овен 1-21

Рыбы 4-21 Овен 3-24 Телец 2-34

Овен 5-35 Телец 4-43 Близнецы 4-01

Телец 6-44 Близнецы 6-10 Рак 5-55

Близнецы 8-12 Рак 8-00 Лев 8-16

Рак 10-06 Лев 10-24 Дева 10-51

Лев 12-30 Дева 12-55 Весы 13-21

Дева 15-01 Весы 15-29 Скорпион 15-50

Весы 17-26 Скорпион 17-58 Стрелец 18-25

Скорпион 19-55 Стрелец 20-33 Козерог 20-46

Стрелец 22-30 Козерог 22-53 Водолей 22-43

----------------------------------------------------------------------------------------------------

1 июля 1 августа 1 сентября

----------------------------------------------------------------------------------------------------

Телец 0-33 Рак 1-53 Лев 2-13

Близнецы 1-59 Лев 4-15 Дева 4-46

Рак 3-55 Дева 6-48 Весы 7-18

Лев 6-17 Весы 9-20 Скорпион 9-49

Дева 8-50 Скорпион 11-51 Стрелец 12-23

Весы 11-22 Стрелец 14-25 Козерог 14-46

Скорпион 13-53 Козерог 16-48 Водолей 16-41

Стрелец 16-27 Водолей 18-43 Рыбы 18-06

Козерог 18-50 Рыбы 20-08 Овен 19-18

Водолей 20-45 Овен 21-20 Телец 20-29

Рыбы 22-10 Телец 22-31 Близнецы 21-55

Овен 23-22 Близнецы 23-57 Рак 23-51

-----------------------------------------------------------------------------------------------------

1 октября 1 ноября 1 декабря

-----------------------------------------------------------------------------------------------------

Лев 6-17 Дева 8-50 Весы 11-22

Дева 8-50 Весы 11-22 Скорпион 13-53

Весы 11-22 Скорпион 13-53 Стрелец 14-25

Скорпион 13-53 Стрелец 12-23 Козерог 16-48

Стрелец 16-27 Козерог 14-46 Водолей 16-41

Козерог 18-50 Водолей 18-43 Рыбы 18-06

Водолей 20-45 Рыбы 20-08 Овен 19-18

Рыбы 22-10 Овен 21-20 Телец 20-29

Овен 23-22 Телец 22-31 Близнецы 21-55

Телец 0-33 Близнецы 23-57 Рак 23-51

Близнецы 1-59 Рак 1-53 Лев 2-13

Рак 3-55 Лев 4-15 Дева 4-46

-----------------------------------------------------------------------------------------------------

ЗВЕЗДНЫЕ ЧАСЫ

Часы, имеющиеся в каждой астрономической обсерватории, предназначенные для регистрации 0 час 0 мин 0 сек, когда 0о Овна находится в зените. Прежде полуденная точка, а с 1925 года точка полуночи, она перемещается вперед по зодиаку на 1о, или 4 мин в день, поэтому в любой день звездное время в полдень (в полночь с 1925 года) показывает, какой знак и градус находятся в MC в данный момент. Например, звездное время (ST) в 0 час, или в полночь 1 мая 1945 года составляет 14 час 34 мин 14 сек, то есть примерно 874 мин: 4 = 218 градусов, то есть примерно 8о Скорпиона на MC. Звездные часы указывают 24 часа, когда солнечный хронометр регистрирует 24 час 56 мин 4,0906 сек по среднему солнечному времени. Они не отмечают время после полуночи и после полудня, а делят сутки на 24 часовых периода.

После того как звездные часы установлены на 0 час, что совпадает с моментом прохождения Землей точки пересечения эклиптики и экватора, в следующий полдень они покажут примерно 12 : 04 - расстояние, пройденное Землей по орбите за один солнечный день, выраженное в единицах времени. Таким образом, в полдень каждого последующего дня они показывают накопленную величину земного орбитального пути, начиная с полудня в день весеннего равноденствия. Таким образом, звездное время оказывается часовым углом по отношению к весеннему равноденствию, а положение Земли в полночь по Гринвичу в любой день можно выразить в часах, минутах и секундах. Положение Земли на эклиптике выражается в градусах и минутах долготы, а на экваторе в градусах и минутах прямого восхождения.

ЗВЕЗДНЫЙ ДЕНЬ

Звездный день представляет собой интервал между двумя последовательными транзитами первой точки Овна над вершиной меридиана данного места. Звездный день равен 23 час 56 мин 4,09 сек среднего солнечного времени и состоит из звездных часов, каждый из них из 60 звездных минут, а каждая минута из 60 звездных секунд.

ЗВЕЗДЫ

Древние говорили о "неподвижных звездах в отличие от "блуждающих звезд" - планет. Хотя реально звезды обладают собственным движением, но в масштабе человеческой жизни оно незначимо. Многие авторы считают, что звезды обладают собственным астрологическим влиянием, в особенности в соединении и в параллели с планетами (как в карте рождения, так и в транзитах). Звезда первой величины на Асценденте или МС при рождении указывает на блестящие возможности в соответствующей сфере. Две противостоящие звезды, Альдебаран и Антарес, оказываясь в углах карты, порождают стресс.

По распространенному мнению влияние звезд осуществляется лишь через соединение с чувствительными точками (в особенности - планетами) в гороскопе рождения, в пределах от 2о до 5о (в зависимости от величины звезды) долготы и в пределах 1о широты.

Наличие определенных звезд в определенных градусах зодиака определяло в истории астрологии индивидуальную характеристику градусов (см. Градусы индивидуальные), и различные их группировки - фасы (см. "темные и светлые градусы") и др., хотя и не было для этого единственным основанием.

Видимых невооруженным глазом звезд - менее 5 тысяч. В прилагаемой таблице приводятся в алфавитном порядке наиболее важные звезды северного полушария; указание долготы позволит найти их в таблице в статье "Градусы индивидуальные", где содержатся необходимые данные.

Название Координата на 1990 г. Характеристика

1. Алголь (Бета Персея) 26о02'Тельца Марс-Плутон

2. Альдебаран (Альфа Тельца) 9о39'Близнецов Марс

3. Ригель (Бета Ориона) 16о41'Близнецов Юпитер

4. Полярная (Альфа М.Медвед,) 28о26'Близнецов Солнце-Венера

5. Бетельгейзе (Альфа Ориона) 28о37'Близнецов Марс-Меркурий

6. Сириус (Альфа Большого Пса) 13о57'Рака Юпитер

7. Кастор (Альяа Близнецов) 20о06'Рака Мерк.-Юпитер

8. Поллукс (Бета Близнецов) 23о05'Рака Марс

9. Регулус (Альфа Льва) 29о41'Льва Юпитер

10. Спика (Альфа Девы) 23о42'Весов Венера

11. Арктур (Альфа Волопаса) 24о06'Весов Юпитер-Марс

12. Бунгула (Альфа Центавра) 29о21'Скорпиона Юпитер

13. Антарес (Альфа Скорпиона) 9о37'Стрельца Марс- Плутон

14. Вега (Альфа Лиры) 15о11'Козерога Мерк.-Нептун

15. Альтаир (Альфа Орла) 1о38'Водолея Мерк.-Юпитер

16. Фомальгаут (Альфа Юж.Рыбы) 3о43'Рыб Мерк.- Нептун

ЗВУКОРЯД

Пифагорейская концепция "музыки сфер" может быть конкретизирована в представление о соответствии между планетами и звуками диатонической гаммы: до - Солнце, ре - Сатурн, ми - Меркурий, фа - Луна, соль - Марс, ля - Венера, си (или си бемоль) - Юпитер. Транс-сатурнианские планеты могут рассматриваться как высшие октавы: Уран - Меркурия, Нептун - Венеры, Плутон - Марса.

ЗЕНИТ

Математически - полюс горизонта; точка прямо над головой, через которую проходят круги Главной вертикали и Меридиана. Каждое место имеет свой зенит, и чем ближе планета к зениту, тем сильнее ее влияние. Этот термин иногда неправильно применяют к куспиду десятого дома, который, строго говоря, есть лишь точка зодиака или эклиптического пути, через которую проходит меридиональный круг.

ЗНАК ЗОДИАКА

Символическое наименование одной двенадцатой части зодиакального круга (см. Зодиак). Знаки зодиака не следует путать с созвездиями, от которых произошли их названия. Начальной точкой зодиакального круга является точка весеннего равноденствия, реальное положение которой среди зодиакальных созвездий меняется с течением времени (см. Эры, астрологические).

Предполагается, что каждый знак обладает своим индивидуальным влиянием. Различные авторы по-разному описывают эти влияния, на разных уровнях и в разных выражениях; более или менее явные или скрытые следы таких описаний можно найти в Ветхом и Новом Заветах и в памятниках других традиций - словесных и изобразительных.

Можно предположить следующие ключевые слова, характеризующие каждый из знаков: Овен - стремление, Телец - объединение, Близнецы - оживление, Рак - расширение, Лев - уверенность, Дева - усвоение, Весы - равновесие, Скорпион - творчество, Стрелец - руководство, Козерог - различение (проницательность), Водолей - верность, Рыбы - оценка.

Основная классификация знаков делит их на четыре триплицитета и на три квадруплицитета. Триплицитеты (тригоны) известны также как элементы или стихии, с которыми они связаны: огонь (Овен, Лев, Стрелец), воздух (Весы, Водолей, Близнецы), вода (Рак, Скорпион, Рыбы) и земля (Козерог, Телец, Дева). Квадруплицитеты (редко употребляемый термин) - кардинальные (Овен, Рак, Весы, Козерог), фиксированные (или неподвижные) (Телец, Лев, Скорпион, Водолей), мутабельные (подвижные) (Близнецы, Дева, Стрелец, Рыбы).

Некоторые современные авторы символически называют кардинальные знаки инициирующими, фиксированные - исполнительными, мутабельные - заключительными (акцентируя психологическую сторону этой типологии).

Часто используют классификацию по временам года: весна (Интеллектуальные знаки, начиная с Овна), лето (материнские, с Рака), осень (воспроизводительные, начиная с Весов) и зима (служебные, с Козерога). Астрологически эта классификация не является фундаментальной.

Качества квадруплицитетов могут быть приблизительно описаны так.

Кардинальные знаки названы так потому, что находятся в угловых точках астрологической карты (если она изображает зодиак, без разделения на дома); они соответствуют четырем кардинальным точкам компаса, странам света. Их характеризуют как ведущие, движущие, резко выраженные, инициирующие. По аналогии (с типологией домов) им может быть приписано нечто от качества Асцендента. Ярко выраженные в гороскопе рождения они характеризуют активный темперамент.

Фиксированные знаки представляют равновесие конфликтующих сил. Психологически они характеризуют постоянный, основательный, исполнительный тип. Их часто называют знаками "основы", наиболее определенно представляющими каждый элемент. Благодаря этому они доминировали в формулировании Моисеевых законов. Предполагалось, что землетрясения чаще всего случаются, когда Солнце или Луна находятся в неподвижном знаке. Это резервуары энергии Зодиака. Строители халдеев, Херувимы евреев - строители мира. Прочность неподвижных знаков зависит от поддержки или устойчивости ведущих знаков.

Мутабельные знаки символизируют состояния замедления, готовности ускользнуть; мобилизованность для действия и колебание, сопровождающее его или возникающее в его результате; Двутельные знаки (близнецы - два глубоководных морских конька, и Стрелец - кентавр) хорошо символизируют эту двойственность. Это "Умы" своих триплицитетов, являющиеся благодаря своей быстроте и многосторонности посредниками между кардинальными (ведущими) и фиксированными знаками. Их можно назвать "примирителями Вселенной".

Обозначения тригонов или триплицитетов универсально связаны с четырьмя элементами или стихиями: огонь, воздух, вода и земля. В применении к человеку они могут быть понимаемы как уровни его деятельности: земля проявляется в теле, функции и потребности; воздух - в уме, понятии и мыслительные процессы; вода в душе - желания, эмоциональные процессы, огонь - душе, стремление, поведение и характер. Некоторые авторы называют символизируемые элементами типы инспиративным, эмоциональным, ментальным и практическим.

Четыре элемента многообразно символически отображены в памятниках письменности и изобразительного искусства. Например, египетский сфинкс имеет тело быка (Телец), львиные лапы и хвост (Лев), орлиные крылья (Скорпион), голову человека (Водолей).

В колоде карт трефы - огонь, бубны - земля, черви - вода, пики - воздух; черная масть представляет положительные знаки, красная - отрицательные.

В Апокалипсисе элементам соответствуют четыре всадника, а также четыре животных (4:7): "Первое животное было подобно льву, и второе животное было подобно тельцу, и третье животное имело лицо как человек, и четвертое животное подобное орлу летящему".

Приземленность "практической" группы знаков земли особенно полно представлена толстошеим быком-Тельцом. В индийских учениях Быком символизируется колесница Вишну. Легенда о св. Георгии и Драконе символически изображает оппозицию Тельца и Скорпиона. В китайской астрологии Телец - Белый Тигр, Лев - Красная Птица, Скорпион - Черный Дракон, Водолей - Черный Воин (также "человеческий" знак). Группа знаков огня почти повсеместно символизируется Львом. Сочувственная, чувствительная и часто мстительная, эмоциональная группа знаков воды часто представляется Скорпионом, который жалит себя до смерти, будучи со всех сторон окружен врагами. Его характер "одинокого волка", и часто встречающееся отражение в так называемом "римском носе" - орлином клюве, символизируются Орлом, как свидетельствуют орлиные крылья египетского сфинкса и названия апокалиптического животного. Интеллектуальная группа знаков воздуха обычно представлена человеком, льющим воду из кувшина, что символизируют отдачу знания жаждущему миру; это тригон "мира и равновесия".

Существует соотнесения с элементами авторов Четвероевангелия: Матфей - Водолей: "знать"; Марк - Лев: "смерть"; Лука - Телец: "делать"; Иоанн - Скорпион: "молчать".

Двенадцать учеников Иисуса также соответствуют знакам зодиака - основным типам и качествам. Овен - Петр, огненный, импульсивный, переменчивый, впередиидущий, в конце концов, ставший тем камнем, на котором была основана Новая Церковь Агница. Телец - Симон Зелот, имя которого в английском языке стало нарицательным, символом догматического, ограниченного фанатизма; он был связан с собственностью и деньгами, это ему Иисус сказал: "Отдай кесарю кесарево". Близнецы - Иаков "меньший", который не сразу признал в Иисусе Мессию, но стал красноречивым священником в Иерусалимской церкви и деятельным евангелистом-проповедником. Рак - Андрей, полный сочувствия домашний человек, последователь Иоанна Крестителя, чьей первой мыслью, когда он нашел Мессию, было побежать и привести брата Симона. Лев - Иоанн, самый любимый апостол. Дева - Филипп, всегда точный, рассчитывающий, исследующий и практичный. Весы - Варфоломей-Натаниель, невинный и чистый, "в ком нет лукавства". Тактичный, убедительный евангелист. Скорпион - Фома, неверующий, но смелый и отважный. Стрелец - Иаков, великий ученый, вместе с Петром и Иоанном ставший духовным лидером ранней церкви: объединились три огненных знака. Козерог - Матфей, сборщик податей, политик, облеченный властью в Риме. Водолей - Фаддей-Иуда, который заботился о крестьянах и стремился улучшить условия жизни масс; он спросил Иисуса на Тайном Вечере, как Иисус проявит Себя. Рыбы - Иуда Искариот, поддавшийся искушению и жестоко страдавший от угрызений совести.

В Откровении читаем, что на Реке Жизни растет Древо жизни, которое приносит каждый месяц плоды своего рода.

В Ветхом Завете двенадцать сыновей Иакова становятся главами двенадцати колен Израиля. О соответствии этого астрологической символике можно судить, например, по тому, что Дан в последнем благословении Иакова утверждается как представитель Скорпиона: "Дан будет змеем на дороге, аспидом на пути, уязвляющим коня, так что всадник его упадет назад", - Скорпион у ног Кентавра - Стрельца.

Основания Нового Иерусалима (Откровение, 21:19-20) построены из двенадцати драгоценных камней:

1. Яшма, опаловая или зеленоватая;

2. Сапфир, голубой, прозрачный самоцвет;

3. Халцедон, бледно-серый, полупрозрачный кварц;

4. Изумруд, зеленый, прозрачный берилл;

5. Сардоникс, оникс с сердоликовой основой, коричневатый,

красный халцедон;

6. Сердолик - возможно рубин;

7. Хризолит, голубовато-зеленый магниево-железистый силикат;

8. Берилл - возможно, голубовато-зеленый или аквамариновый;

9. Топаз - желтый сапфир;

10. Хризопраз - светло-зеленый халцедон;

11. Гиацинт;

12. Аметист - пурпуровый или сине-фиолетовый кварц.

В другой культуре двенадцать подвигов Геракла являются эмблемой задач, которой должен решить каждый человеческий тип, чтобы достичь состояния героя. Существуют различные астрологические интерпретации подвигов: 1) немейский лев, 2) лернейская гидра, 3) аркадийская лань, 4) эриманфейский вепрь, который сражался с кентаврами, убив Хирона и Фолуса, 5) авгиевы конюшни, 6) стимфалейские птицы-людоеды, 7) критский бык (позже убитый Тезеем), 8) кобылы-людоеды фракийца Диомеда, 9) пояс Ипполиты, царицы амазонок, 10) воды Гериона и Геркулесовы Столбы, 11) золотые яблоки сада Гесперид, 12) вывел Цербера из Аида в наземный мир.

ОВЕН

Баран. Первый Знак Зодиака. Его символ представляет голову и рога барана. Это символ наступательной мощи. Вавилоняне освящали баранов в период, когда Солнце находилось в этом знаке (с 21 марта по 20 апреля). Ведущие качества элемента Огня: позитивный, дневной, подвижный, сухой, горячий, огненный, холерический, стремительный, сильный.

Управитель - Марс. В возвышении - Солнце, в ущербе - Венера, в падении - Сатурн.

Темпераментный Овен

Кто работает с рассвета до заката.

И не выносит, когда его в чем-то превосходят?

Чья походка почти как бег?

Кто таков? Овен.

Интерпретация символа: прорастающее семя, извержение пламени, фонтан воды, рога барана.

Овен - воплощение Личности, воля к проявлению, дух предприимчивости, желания, инициатива и смелость.

Первый Декан: активность, предприимчивость, рвение, известность, бесчестье, несчастье.

Второй Декан: благородные страсти как источник силы влияния на других - голова в соединении с импульсами сердца. Солнце экзальтированно в 19о этого Знака.

Третий Декан: пропаганда, духовные возможности храброго сердца в тисках убогих условий.

ТЕЛЕЦ.

Бык. Второй знак Зодиака. Его символ представляет голову и рога быка. Священный Апис считался воплощением бога Осириса - символом гробницы и могилы. Вхождение Солнца в Телец праздновали с изображением Солнца в виде белого быка с золотым диском между рогами. Солнце находится в Тельце с 21 апреля по 20 мая. Фиксированное качество элемента Земли, дарующее внешнюю силу воли, которая обычно пассивная и негативная становится упорной и непреклонной. Негативный, ночной, холодный, сухой и меланхоличный.

Управитель - Венера, в возвышении - Луна, в ущербе - Марс, в падении - Уран.

Твердолобый Телец

Кто улыбается всю жизнь, если ему не противоречат?

Кто знает или думает, что знает больше всех?

Кто любит отличные вещи: печеные, жареные, вареные?

О, Телец!

Интерпретация символа: голова и рога быка, священный Апис, в котором воплотился Осирис, гробница или могила. Телец представляет проявление Личности, то есть ее основные возможности и унаследованные тенденции.

Первый Декан: возвышенность и определенность души, материалистические и медиумические тенденции.

Второй Декан: борьба, конфликт с верховными властями.

Третий Декан: мастерство, триумф над физическими ограничениями и окружением (использование физических вещей для духовного прогресса).

БЛИЗНЕЦЫ.

Третий знак Зодиака. Его символ представляет два куспида дерева, соединенных друг с другом; символический непрестанный конфликт противоборствующих ментальных процессов. Солнце находится в Близнецах с 21 мая по 20 июня. Это мутабельное качество элемента: позитивное, дуальное.

Управитель - Меркурий, в ущербе - Юпитер.

Ссорящиеся Близнецы

Кто любит в жизни насмешки и удовольствия?

Кто постоянно колеблется и меняется?

Кто любит внимание без всякой меры?

Близнецы!

Символическая интерпретация: Кастор и Поллукс, Воаз и Иахин, столбы храма Соломона, Геркулесовы столбы. Близнецы утверждают отношения между духом и материей, связь ритма и формы.

Первый Декан: мастерство, ментальная активность, дедукция.

Второй Декан: верность, поддержка прогрессивных дел.

Третий Декан: рассудительность, сила объективного ума.

РАК.

Краб. Четвертый знак Зодиака. Его символ, предположительно, означает согнутые клешни краба, вероятно подразумевающие символическое слияние мужской и женской половых клеток, указывая на самый материнский из всех знаков. Солнце в Раке находится с 21 июня по 22 июля. Это ведущее свойство элемента Воды и негативный, холодный, влажный, флегматичный, ночной, подвижный, плодотворный, неудачливый, извращенный, молчаливый.

Управитель - Луна. В возвышении - Юпитер, в ущербе - Сатурн, в падении - Марс.

Сочувствующий толстокожий Рак

Кто меняется, как переменчивая погода?

То постится, то все себе позволяет без всякой причины?

Кто может надеяться на Рака?

Интерпретация символа: клешни краба, взаимопроникновение мужского и женского семени, краб и скарабей. Рак выражает живой организм, его способность к росту.

Первый Декан: сильные эмоции, поэтическое и драматическое выражение.

Второй Декан: открытость, полнота сил, могучие эмоции, борьба с сексом.

Третий Декан: любопытство, неудовлетворенность, неутомимость, любовь к природе, бурная жизнь.

ЛЕВ.

Пятый знак Зодиака. Его символ, возможно, является эмблемой, представляющей фаллос, использовавшейся в древних Диониских мистериях. Это также эмблема Солнечного огня, пыла или творящей энергии. Солнце находится во Льве с 23 июля по 22 августа. Это фиксированное качество элемента Огня, дарующую внутреннюю силу воли, мотивированную импульсом сердца. Он позитивный, горячий, сухой, холерический, восточный, дневной, руководящий, грубый, бесплодный, удачливый, сильный, вспыльчивый.

Управитель - Солнце. В ущербе - Сатурн, в падении - Меркурий.

Любящий Лев

Кто гордится всем, что ему родственно и близко.

И ожидает того же от своих друзей.

И не может видеть их бесчувственный взгляд?

Ах, Лев!

Лев представляет принцип космического величия.

Первый декан: руководство, пламенная любовь, желание управлять другими, крайности в удовольствиях, любви или аскетизме.

Второй декан: преобразования, убежденный лидер, безжалостное отношение к врагам, ясное видение слабостей в политике и религии.

Третий декан: честолюбие, стремление к успеху ценой любых жертв.

ДЕВА.

Девственница. Шестой знак Зодиака. Его символ, возможно, представляет Поле Гимена и имеет отношение к концепции непорочности Мессии. Он обычно изображается как дева, держащая в руке зеленую ветвь или пшеничный колос. Солнце в Деве находится с 23 августа по 22 сентября. Это мутабельное качество элемента Земли: негативный, холодный, бесплодный, человеческий, критический, практичный, помогающий.

Управитель - Меркурий. В ущербе - Юпитер, в падении - Венера.

Критичная Дева

Кто критикует все, что видит?

И анализирует каждый чих?

Кто любит и лелеет свои собственные болезни?

Конечно, Дева!

Интерпретация символа: зеленая ветвь, пшеничный колос, непорочная Дева, дающая рождение спасителю мира.

Первый Декан: хорошие умственные способности, постановка гигантских задач.

Второй декан: восприимчивый ум, убиваемый дипломатией, сила распознавания и сравнения, любовь к мирской славе, восприимчивость к обольщениям плоти.

Третий декан: самоотречение, терновый венец, работа ради других или науки без мыслей о вознаграждении, отказ от всего ради долга.

ВЕСЫ.

Балансир или чаша весов. Седьмой знак Зодиака. Его символ - весы, балансирующая чаша весов, означающая равновесие и справедливость. Солнце находится в Весах с 23 сентября по 23 октября. Это ведущее качество элемента Воздуха: позитивный, горячий, влажный, подчиняющийся, неутомимый, беспристрастный.

Управитель - Венера. В возвышении - Сатурн, в ущербе - Марс, в падении - Солнце.

Интроспективные весы

Кто отделывается веселыми обещаниями.

И заставляет вас ждать по полдня?

Кто примиряет все пути?

Мягкие Весы!

Интерпретация символа: заходящее Солнце, центральная часть весов, означающая равновесие и справедливость. Знак космического взаимодействия, сотрудничества, сознания, объективированного благодаря взаимодействию и объединению.

Первый декан: благоразумие, свойственное мудрости; тонкость и авантюристичность в отношениях с людьми.

Второй декан: независимость, сильная индивидуалистичность, свобода в мыслях и действиях, борьба с ограничениями и консерватизмом, поддержка прогрессивных движений.

Третий декан: превосходство в искусстве и литературе, частое использование ума для порабощения других.

СКОРПИОН.

Восьмой знак Зодиака. Его символ со стрелой на конце, без сомнения, представляет жало. Он символизируется аспидом или змеей. Иногда он символизируется Драконом и часто связывается с созвездием Аквилла - Орла. Солнце находится в Скорпионе с 23 октября по 22 ноября. Это фиксированное качество элемента Воды: отрицательный, ночной, холодный, влажный, водяной, молчаливый, флегматичный.

Управитель - Плутон. В возвышении - Уран, в ущербе - Венера, в падении - Луна.

Запредельный Скорпион

Кто прячет жало в своем хвосте.

И, если вы его заденете, пустит его в ход?

Пылкий друг, коварный враг.

Скорпион!

Интерпретация символа: лапы и хвост скорпиона, хвост с жалом, змея.

Знак космической цели, Скорпион является знаком успеха. Замкнутый, эгоцентричный, сосредоточенный, он обычно преуспевает в том, что намеревается совершить; огромная личная притягательность и сила исцеления.

Первый Декан: избыток творческой энергии, постоянно побуждающей к действию; богатство идей, отсутствие ограничений.

Второй Декан: ответственность, сдержанность в выражении, сильное стремление к добру или злу.

Третий Декан: достижение цели, сильная интуиция, стимулирование идеалов и честолюбие силой сексуальных побуждений.

СТРЕЛЕЦ.

Стрелок из лука. Девятый знак Зодиака. В индийской астрологии Дханус. Его символ представляет стрелу и часть лука, символизирующие устремления. Его обычно изображают в виде Кентавра: полуконя, получеловека, представляющего конфликт философским умом и плотским инстинктом завоевания. Солнце находится в Стрельце с 23 ноября по 21 декабря. Это мутабельное свойство элемента Огня: позитивный, сухой, горячий, изменчивый, двусущностный, повинующийся.

Управитель - Юпитер. В ущербе - Меркурий.

Стрелец, преследующий свою цель

Кто любит тусклый религиозный свет?

Кто всегда видит перед собой звезду?

Оптимист веселый и яркий -

Стрелец!

Интерпретация символа: кентавр, стрела с частью лука, символ энтузиазма и усилия, направленного к звездам. Знак космического прогресса и щедрости, которая может быть извращена до мотовства.

Первый Декан: преданность, космическое сознание, действия, определяемые в большей степени инстинктом, чем благоразумием.

Второй Декан: неустанный поиск новых сфер завоеваний жажда важной работы.

Третий Декан: познание, проникающее за иллюзию материи.

КОЗЕРОГ.

Десятый знак Зодиака. В древней индийской астрологии считался самым важным знаком, возможно, из-за того, что точка зимнего солнцестояния - это гравитационный центр, управляющий солнечной орбитой. Его символ - передняя часть козла с хвостом рыбы, что предположительно, означает тритона, или морского козла, или дельфина. Солнце в Козероге находится с 22 декабря по 20 января. Это ведущее свойство элемента Земли: отрицательный, ночной, холодный, сухой.

Управитель - Сатурн. В возвышении - Марс, в ущербе - Луна, в падении - Юпитер.

Безжалостный Козерог

Кто карабкается вверх и все планирует,

что касается здоровья и положения.

И из милости оплакивает падение своего брата -

Но в любом случае получит, что ему причитается?

Осторожный Козерог!

Интерпретация символа: козел с рыбьим хвостом, означающий крайности высот и глубин, объединение христианских и иудейских религиозных представлений. Знак Посвящения, Космического Порядка и Справедливости, в которых развивается Индивидуальность и человечество выполняет свои обязанности по отношению к другим.

Первый Декан: организация, координация, примирение противоречий.

Второй декан: мученичество, бесстрашие, достижение успеха через неустанные усилия.

Третий Декан: идеализм, врожденная способность понимать высокие идеалы и выражать их в конкретной форме; мощное воображение, соединенное с интенсивным трудолюбием.

ВОДОЛЕЙ.

Водонос. Одиннадцатый знак Зодиака. Его символ представляет поток воды, символизирующий слугу человечества, который несет воду знания для утоления жажды всего мира. Солнце находится в Водолее с 21 января по 20 февраля. Это фиксированное свойство элемента воздуха: в котором воля мотивирована осознанно или неосознанно процессами рассуждения. Он позитивный, горячий, влажный, сангвинический, рациональный, повинующийся.

Управитель - Уран. В возвышении - Меркурий, в ущербе - Солнце.

Предугадывающий Водолей

Кто протягивает любому руку помощи.

Но не склонит головы ни под какой командой

И понимает при этом высшие законы?

Изобретатель, Гений, Сверхчеловек -

Водолей!

Интерпретация символа: волны воды или вибрационные волны электричества. Принцип гуманизма, координирующий дух и материю, который обуславливает все действия бескорыстной любви, который видит, чувствует и действует для других, как если бы все было одним "Я".

Первый Декан: оригинальность, тонкое знание человеческой природы, прогрессивные тенденции, постоянное следование идеям, способность внушать другим свой энтузиазм по отношению к передовым идеям.

Второй Декан: вдохновение, сила воображения, драматичность, убедительность.

Третий Декан: подавление, высочайшее выражение через общение с противоположным полом, стремление к сотрудничеству.

РЫБЫ.

Двенадцатый знак Зодиака. Его символ представляет пару морских львов, соединенных вместе, которые скитаются в бесконечных морских просторах; символика жизни после смерти. Солнце находится в Рыбах с 21 февраля по 20 марта. Это мутабельное свойство элемента Воды: негативный, холодный, влажный, изнеженный, болезненный, неудачливый.

Управитель - Юпитер или в современных источниках Нептун. В возвышении - Венера, в ущербе - Меркурий, в падении - Меркурий.

Душевные Рыбы

Кто молится, служит и молится вновь;

И кормит нищего стоящего у двери -

И плачет о любви потерянной давно?

Бедные Рыбы.

Интерпретация символа: зависимость, плен, сдерживание естественного выражения.

Первый Декан: мистика, психические способности; искатели истины с помощью психических способностей, а не с помощью точных наук.

Второй Декан: самопожертвование, жизнь, окруженная ограничениями, часто принимаемыми добровольно как цена, запрошенная миром за содействие прогрессу; получает больше от жизни, облегчая страдания других.

Третий Декан: превратности; сексуальный декан знака тюремного заключения; богатая событиями жизнь; достижение высшего выражения через психические исследования, принимая и защищая режим, который наилучшим образом подготавливает Человека к загробной жизни.

ЗНАКИ ГОЛОСА

Так называют знаки Близнецов, Девы, Весов, Водолея, и первую половину Стрельца, потому что когда они восходят и Меркурий силен, человеку может быть суждено стать оратором.

ЗОДИАК

Круг или пояс, простирающийся, как считали в древности, на 8о по широте по обе стороны от эклиптики. Современные астрономы расширяют его до 9о - предельных широт, которых достирают Венера и Марс. Положение любой планеты или звезды внутри либо снаружи Зодиака определяется перпендикуляром от нее к эклиптике. Точка пересечения этого перпендикуляра и эклиптики является геоцентрической долготой звезды или планеты. В известном смысле Зодиак идентичен с эклиптикой, для них обоих точка отсчета - точка весеннего равноденствия.

ЗОДИАК ЖИЗНИ

"Zodicus Vitae" - "Зодиак жизни". Астрологический учебник Мерцеллуса Палингениуса, широко распространенный в Англии шекспировских времен. Самое раннее из сохранившихся издание, имеющееся в Британском музее, датируется 1574 г. Выпущено Обществом книгоиздателей в 1620 г. Современное издание, с примечаниями Ф. Уотсона вышло в 1908 г. В предисловии к нему говорится: "Мистически говоря, смысл двенадцати глав Палингениуса соответствует двенадцати подвигам Геркулеса, и это олицетворяет эволюцию человеческой души через последовательные стадии умственного и духовного просвещения".

ЗОДИАКАЛЬНЫЕ АСПЕКТЫ

Измеряются в градусах вдоль эклиптики. Когда используются в связи с первичными дирекциями, место промиттора берется без широты в отличие от обычного подхода к мунданным аспектам, когда при нахождении сигнификатора в градусе долготы, где аспект является завершенным, принимается во внимание широта.

ЗОДИАКАЛЬНЫЕ ДИРЕКЦИИ

Дирекции, образуемые в зодиаке прогрессивным движением Асцендента, Середины неба, Солнца и Луны к аспектам с планетами. Они могут быть прямыми (в порядке знаков) и обратными (против порядка знаков).

ЗОДИАКАЛЬНЫЕ МЕТАЛЛЫ

Это металлы, соответствующие планетам-управителям знаков:

Овен-Скорпион Железо

Телец-Весы Медь

Близнецы-Дева Ртуть

Рак Серебро

Лев Золото

Стрелец-Рыбы Олово

Козерог-Водолей Свинец

ЗОДИАКАЛЬНЫЕ ПАРАЛЛЕЛИ

О двух точках Зодиака, имеющих равное склонение, говорят, что они между собой в зодиакальной параллели. Две такие точки в северном или две точки в южном склонении в древности называли антисами. Ряд астрологов прошлого склонялись к тому, что все параллели одинаково эффективны, но большинство современных астрологов пренебрегают контр-антисами и придают астрологическое значение только параллелям между небесными телами, расположенными по одну сторону от экватора. Зодиакальная параллель может быть образована дирекцией в первичной системе или прогрессией во вторичной системе. Чтобы построить дирекцию Солнца к точке, расположенной приблизительно в параллели к данной планете, нужно по эфемеридам найти число дней после дня рождения, соответствующее дате, когда Солнце достигнет склонения данной планеты, и это число дней будет равно интервалу в годах, когда проявится это влияние. Или, чтобы быть точным, вычтите прямое восхождение Солнца, когда оно образует параллель, из его прямого восхождения при рождении и переведите значение этой дирекционной дуги во время, исходя из скорости 1о в год и 5' в месяц.

ЗОЛОТОЕ ЧИСЛО

Золотое число - число одного года в метоническом цикле, в который входит 235 новолуний и который эквивалентен 6939 дням 16 часам 31 минуте, что приблизительно составляет 19 лет. Золотое число использовали для определения Пасхального Воскресения. Цикл начинается с года, в котором новолуние попадает на 1 января.


Николас Девор

Астрологическая энциклопедия

А | Б | В | Г | Д | З | И
К | Л | М | Н | О | П | Р
С | Т | У | Ф | Х | Ц | Ч
 |  | Ш | Э |  |  |
ПРЕДИСЛОВИЕ

На заре истории люди верили, что главный ключ к тайне человека лежит в области небесных влияний. От первых исследователей связи между космосом и земной жизнью нам осталось в наследство, в том числе и наука астрономия. Странно, что сейчас никого не удивляет, почему в те далекие времена именно астрономия получила такое развитие; зачем древним нужны были столь точные астрономические вычисления. От современных ученых как-то ускользает тот факт, что большинство их предшественников посвятили много времени Астрологии: Клавдий Птолемей, Парацельс, Пифагор, Кеплер, Кардан, Браге, Исаак Ньютон - все они, как и сотни других ярких умов были уверены, что без изучения Астрологии невозможно разобраться в многообразном творении Создателя. Тригонометрия, логарифмы и другие открытия в области математики были сделаны для того, чтобы облегчить и ускорить астрологические расчеты. Современная наука выросла на астрологическом фундаменте, но забыла свои корни, и теперь само слово "астрология" стало табу.

Конечно, нужно признать, что Астрология часто использовалась с дурными намерениями. Но ведь то же самое можно сказать о медицине, юриспруденции и других отраслях. И вина ложится не на медицину, как таковую, а на отдельных докторов, не на юриспруденцию, а на отдельных юристов.

Не было случая, чтобы человек, серьезно занявшийся Астрологией потом отказался бы от нее ввиду несостоятельности Астрологии. Тем, кто поносит великую науку смело говорите: "По всему видно Вы не удосужились прочитать ни одной серьезной книги по предмету. Сделайте это и больше не показывайте свою невежественность".

Эта энциклопедия не ставит своей задачей отделить зерна от плевел. Кто знает, может быть то, что бракуется сегодня, - завтра ляжет в основу новой теории. Поэтому здесь Вы найдете цитаты из древних по соседству с результатами новейших исследований. Задача, которую я ставил перед собой состояла в том, чтобы создать справочник, годный для всякого, кто решил обратиться к Астрологии, независимо от природы и степени своего интереса к ней.

Это - не Энциклопедия Интерпретации астрологических факторов. Такая работа потребовала гораздо больше времени, сил и печатного объема. Тем не менее, автор в случае благосклонного приема этой книги, надеется, что сможет взяться и за такую огромную задачу.

Николас Девор
Нью-Йорк,
19.05.1947
А | Б | В | Г | Д | З | И
К | Л | М | Н | О | П | Р
С | Т | У | Ф | Х | Ц | Ч
 |  | Ш | Э |  |  |

(С) Институт Практической Астрологии, 1999